Адонис

Юноша, равным которому по красоте не было никого ни среди смертных ни среди богов-олимпийцев.

Генеалогия. Сын царя Кипра Кинира и его дочери Мирры (по другим версиям - Феникса и Алфесибеи, или ассирийского царя Тианта и его дочери Смирны). Возлюбленный Афродиты.

Значение имени. Имя Адонис семитского происхождения и означает "господин", "владыка".

Афродита, рассердившись на не почитавшую ее царскую дочь, будущую мать Адониса, внушила ей страсть к родному отцу. Царь поддался соблазну, не подозревая, что вступает в связь с собственной дочерью и после этого проклял ее. Боги превратили ее в мирровое дерево из треснувшего ствола которого родился ребенок удивительной красоты. Афродита передала младенца в ларце на воспитание Персефоне, которая, после того как юноша вырос, не пожелала расстаться с ним. Спор богинь разрешил Зевс, предназначив Адонису часть года проводить в царстве мертвых у Персефоны, а часть на земле с Афродитой, возлюбленным которой он становится.

В другом варианте разделение жизни Адониса на земную и "жизнь" в Аиде произошло после того, как во время охоты он был смертельно ранен диким кабаном (вепрем), которого наслала ревнивая Артемида. В поисках тела юноши шла Афродита по скалам и ущельям, раня об острые камни нежные ноги.

"Адонис и вепрь" Маццуола * Эрмитаж

"Гибель Адониса"
Маццуола
1707
Санкт-Петербург
Эрмитаж

Когда богиня нашла Адониса, то велела вырасти из его крови нежному анемону, там же где падали капли крови из раненных ног самой Афродиты выросли алые, как кровь, розы. Сжалившийся над ее горем Зевс велел Аиду отпускать каждый год Адониса на землю и с тех пор живет он по полгода с богиней Афродитой. По другим версиям смерть Адониса была местью Аполлона Афродите за ослепленного ею сына Аполлона Эриманфа или местью Ареса.

Стал божеством умирающей и воскресающей каждую весну природы. В Афинах в середине лета проводились адонии, праздники, посвященные Адонису, когда повсюду выставлялись "садики Адониса" - горшочки с быстро отцветающими букетами. В обрядах вслед за весельем, знаменующим возрождение природы, следовало ритуальное оплакивание.


Адонис. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Адонис

Юноша, равным которому по красоте не было никого ни среди смертных ни среди богов-олимпийцев.

Генеалогия. Сын царя Кипра Кинира и его дочери Мирры (по другим версиям - Феникса и Алфесибеи, или ассирийского царя Тианта и его дочери Смирны). Возлюбленный Афродиты.

Значение имени. Имя Адонис семитского происхождения и означает "господин", "владыка".

Афродита, рассердившись на не почитавшую ее царскую дочь, будущую мать Адониса, внушила ей страсть к родному отцу. Царь поддался соблазну, не подозревая, что вступает в связь с собственной дочерью и после этого проклял ее. Боги превратили ее в мирровое дерево из треснувшего ствола которого родился ребенок удивительной красоты. Афродита передала младенца в ларце на воспитание Персефоне, которая, после того как юноша вырос, не пожелала расстаться с ним. Спор богинь разрешил Зевс, предназначив Адонису часть года проводить в царстве мертвых у Персефоны, а часть на земле с Афродитой, возлюбленным которой он становится.

В другом варианте разделение жизни Адониса на земную и "жизнь" в Аиде произошло после того, как во время охоты он был смертельно ранен диким кабаном (вепрем), которого наслала ревнивая Артемида. В поисках тела юноши шла Афродита по скалам и ущельям, раня об острые камни нежные ноги.

"Адонис и вепрь" Маццуола * Эрмитаж

"Гибель Адониса"
Маццуола
1707
Санкт-Петербург
Эрмитаж

Когда богиня нашла Адониса, то велела вырасти из его крови нежному анемону, там же где падали капли крови из раненных ног самой Афродиты выросли алые, как кровь, розы. Сжалившийся над ее горем Зевс велел Аиду отпускать каждый год Адониса на землю и с тех пор живет он по полгода с богиней Афродитой. По другим версиям смерть Адониса была местью Аполлона Афродите за ослепленного ею сына Аполлона Эриманфа или местью Ареса.

Стал божеством умирающей и воскресающей каждую весну природы. В Афинах в середине лета проводились адонии, праздники, посвященные Адонису, когда повсюду выставлялись "садики Адониса" - горшочки с быстро отцветающими букетами. В обрядах вслед за весельем, знаменующим возрождение природы, следовало ритуальное оплакивание.


Адонис. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Адонис

Юноша, равным которому по красоте не было никого ни среди смертных ни среди богов-олимпийцев.

Генеалогия. Сын царя Кипра Кинира и его дочери Мирры (по другим версиям - Феникса и Алфесибеи, или ассирийского царя Тианта и его дочери Смирны). Возлюбленный Афродиты.

Значение имени. Имя Адонис семитского происхождения и означает "господин", "владыка".

Афродита, рассердившись на не почитавшую ее царскую дочь, будущую мать Адониса, внушила ей страсть к родному отцу. Царь поддался соблазну, не подозревая, что вступает в связь с собственной дочерью и после этого проклял ее. Боги превратили ее в мирровое дерево из треснувшего ствола которого родился ребенок удивительной красоты. Афродита передала младенца в ларце на воспитание Персефоне, которая, после того как юноша вырос, не пожелала расстаться с ним. Спор богинь разрешил Зевс, предназначив Адонису часть года проводить в царстве мертвых у Персефоны, а часть на земле с Афродитой, возлюбленным которой он становится.

В другом варианте разделение жизни Адониса на земную и "жизнь" в Аиде произошло после того, как во время охоты он был смертельно ранен диким кабаном (вепрем), которого наслала ревнивая Артемида. В поисках тела юноши шла Афродита по скалам и ущельям, раня об острые камни нежные ноги.

"Адонис и вепрь" Маццуола * Эрмитаж

"Гибель Адониса"
Маццуола
1707
Санкт-Петербург
Эрмитаж

Когда богиня нашла Адониса, то велела вырасти из его крови нежному анемону, там же где падали капли крови из раненных ног самой Афродиты выросли алые, как кровь, розы. Сжалившийся над ее горем Зевс велел Аиду отпускать каждый год Адониса на землю и с тех пор живет он по полгода с богиней Афродитой. По другим версиям смерть Адониса была местью Аполлона Афродите за ослепленного ею сына Аполлона Эриманфа или местью Ареса.

Стал божеством умирающей и воскресающей каждую весну природы. В Афинах в середине лета проводились адонии, праздники, посвященные Адонису, когда повсюду выставлялись "садики Адониса" - горшочки с быстро отцветающими букетами. В обрядах вслед за весельем, знаменующим возрождение природы, следовало ритуальное оплакивание.


Акер. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Акер

Функция. Додинастическое божество земли. В "Текстах Пирамид" упоминается как один из богов Загробного Царства. Позднее - бог земли, покровитель умерших и один из помощников Ра в его еженощных битвах с Апопом. Иногда считался душой Ба Геба.

Центр культа. Собственных мест культа и храмов не имел.

Акер

Иконография. изображался в виде двуглавого сфинкса или льва, олицетворяя восход и заход солнца. Между львами - солнечный диск в "знаке горизонта" - иероглифе, изображающем долину Нила, седловину между восточными и западными горами (по представлениям египтян именно эти горы поддерживают небо).


Акер. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Акер

Функция. Додинастическое божество земли. В "Текстах Пирамид" упоминается как один из богов Загробного Царства. Позднее - бог земли, покровитель умерших и один из помощников Ра в его еженощных битвах с Апопом. Иногда считался душой Ба Геба.

Центр культа. Собственных мест культа и храмов не имел.

Акер

Иконография. изображался в виде двуглавого сфинкса или льва, олицетворяя восход и заход солнца. Между львами - солнечный диск в "знаке горизонта" - иероглифе, изображающем долину Нила, седловину между восточными и западными горами (по представлениям египтян именно эти горы поддерживают небо).


Амон. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Амон-Ра-сонтер (греч.) - Амон-Ра-несут-нечер (егип.)

Функция. Бог солнца. Амон Фиванский изначально был фиванским небесным божеством, впоследствии изваяния Амона окрашивали в голубой, небесный, цвет. После отождествления с богом солнца Ра (XVIII Династия), Амон-Ра почитается как "царь всех богов" и считается богом-творцом.

С Амоном связано обожествление фараона, почитавшегося в качестве его сына во плоти: считалось, что фараон рождается от брака Амона и царицы-матери, к которой бог является в образе ее мужа. Амон и фараон едины, как владыки мира. Играет ведущую роль в каранационных мистериях.

Генеалогия. Муж Мут или богини Амаунет, отец Хонсу.

Местоположение. Вместе с Мут и Хонсу составлял фиванскую триаду. Один из гермопольской огдоады (Великой Восьмерки): Амон и Амаунет являлись одной из четырех пар гермопольской огдоады.

Амон * Амон-Ра * фрагмент статуи * Лувр

Амон
фрагмент статуи
высота 2,14 м
XVIII Династия
Лувр

Амон * Амон-Ра

Значения имени. "Сокровенный", "сокрытый", "невидимый", "незримый".

Иконография. Изображался в виде человека в короне с двумя высокими перьями и солнечным диском, держащим в руке иероглиф "анх" ("жизнь") или в виде человека с головой барана. Телом - голубого цвета, что указывало на связь Амона с небом.

Священные животные. Баран, белый гусь, змей.

Центр культа. Фивы, Луксор, Карнакский храм (крупнейший и наиболее древний).

Отождествление. Мин, Амон-Ра, Ра, Хапи, Нун, Птах, Себек, Хепри, Хнум.
В Древней Греции - Зевс, Серапис.


Амон. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Амон-Ра-сонтер (греч.) - Амон-Ра-несут-нечер (егип.)

Функция. Бог солнца. Амон Фиванский изначально был фиванским небесным божеством, впоследствии изваяния Амона окрашивали в голубой, небесный, цвет. После отождествления с богом солнца Ра (XVIII Династия), Амон-Ра почитается как "царь всех богов" и считается богом-творцом.

С Амоном связано обожествление фараона, почитавшегося в качестве его сына во плоти: считалось, что фараон рождается от брака Амона и царицы-матери, к которой бог является в образе ее мужа. Амон и фараон едины, как владыки мира. Играет ведущую роль в каранационных мистериях.

Генеалогия. Муж Мут или богини Амаунет, отец Хонсу.

Местоположение. Вместе с Мут и Хонсу составлял фиванскую триаду. Один из гермопольской огдоады (Великой Восьмерки): Амон и Амаунет являлись одной из четырех пар гермопольской огдоады.

Амон * Амон-Ра * фрагмент статуи * Лувр

Амон
фрагмент статуи
высота 2,14 м
XVIII Династия
Лувр

Амон * Амон-Ра

Значения имени. "Сокровенный", "сокрытый", "невидимый", "незримый".

Иконография. Изображался в виде человека в короне с двумя высокими перьями и солнечным диском, держащим в руке иероглиф "анх" ("жизнь") или в виде человека с головой барана. Телом - голубого цвета, что указывало на связь Амона с небом.

Священные животные. Баран, белый гусь, змей.

Центр культа. Фивы, Луксор, Карнакский храм (крупнейший и наиболее древний).

Отождествление. Мин, Амон-Ра, Ра, Хапи, Нун, Птах, Себек, Хепри, Хнум.
В Древней Греции - Зевс, Серапис.


Амур, Купидон, Эрот, Эрос. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Эрот (Эрос) (греч.) - Купидон, (Амур) (рим.)

Эрот (Эрос) - греческий бог любви,
посланник Афродиты.

Генеалогия. Сын Афродиты и Ареса, внук Зевса и Геры, брат Антэрота, Фобоса, Деймоса и Гармонии. Возлюбленный Психеи.

Иконография. Изображался в образе златокудрого и златокрылого мальчика или в образе юноши.

Зная как много горя и бед принесет Эрот в мир, Зевс хотел, чтобы его умертвили еще при рождении, но Афродита скрыла сына в непроходимом лесу, где его вскормили своим молоком две свирепые львицы.

Атрибут. Золотой лук из которого Эрот посылает золотые стрелы, вызывающие любовь или убивающие ее. Как стрелок не уступает самому Аполлону и никто, включая богов, не защищен от его стрел, которые часто выступают в роли орудия наказания, вызывая безответную любовь.
Среди жертв Эрота - Аполлон.

Купидон * Лувр

"Купидон"
Antoine-Denis Chaudet
1802-1807
мрамор, высота 0,80 м
Лувр

Амур и Психея * Санкт-Петербург * Летний сад

Купидон (Амур) - римский бог любви, символ неотвратимости любви, плотской страсти и жизни после смерти. В переводе с латинского "Купидон" - "вожделение".

Генеалогия. Сын Венеры и Вулкана. В другом варианте - появился из золотого или серебряного яйца.

Иконография. Часто изображался с завязанными глазами, что символизировало случайность выбора его жертв. Подобно своей покровительнице Венере не прощает бесстрастия и игнорирования любви.

"Амур и Психея"
скульптор неизвестен (Италия), конец XVII в.
Санкт-Петербург, Летний сад


Амур, Купидон, Эрот, Эрос. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Эрот (Эрос) (греч.) - Купидон, (Амур) (рим.)

Эрот (Эрос) - греческий бог любви,
посланник Афродиты.

Генеалогия. Сын Афродиты и Ареса, внук Зевса и Геры, брат Антэрота, Фобоса, Деймоса и Гармонии. Возлюбленный Психеи.

Иконография. Изображался в образе златокудрого и златокрылого мальчика или в образе юноши.

Зная как много горя и бед принесет Эрот в мир, Зевс хотел, чтобы его умертвили еще при рождении, но Афродита скрыла сына в непроходимом лесу, где его вскормили своим молоком две свирепые львицы.

Атрибут. Золотой лук из которого Эрот посылает золотые стрелы, вызывающие любовь или убивающие ее. Как стрелок не уступает самому Аполлону и никто, включая богов, не защищен от его стрел, которые часто выступают в роли орудия наказания, вызывая безответную любовь.
Среди жертв Эрота - Аполлон.

Купидон * Лувр

"Купидон"
Antoine-Denis Chaudet
1802-1807
мрамор, высота 0,80 м
Лувр

Амур и Психея * Санкт-Петербург * Летний сад

Купидон (Амур) - римский бог любви, символ неотвратимости любви, плотской страсти и жизни после смерти. В переводе с латинского "Купидон" - "вожделение".

Генеалогия. Сын Венеры и Вулкана. В другом варианте - появился из золотого или серебряного яйца.

Иконография. Часто изображался с завязанными глазами, что символизировало случайность выбора его жертв. Подобно своей покровительнице Венере не прощает бесстрастия и игнорирования любви.

"Амур и Психея"
скульптор неизвестен (Италия), конец XVII в.
Санкт-Петербург, Летний сад


Амур, Купидон, Эрот, Эрос. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Эрот (Эрос) (греч.) - Купидон, (Амур) (рим.)

Эрот (Эрос) - греческий бог любви,
посланник Афродиты.

Генеалогия. Сын Афродиты и Ареса, внук Зевса и Геры, брат Антэрота, Фобоса, Деймоса и Гармонии. Возлюбленный Психеи.

Иконография. Изображался в образе златокудрого и златокрылого мальчика или в образе юноши.

Зная как много горя и бед принесет Эрот в мир, Зевс хотел, чтобы его умертвили еще при рождении, но Афродита скрыла сына в непроходимом лесу, где его вскормили своим молоком две свирепые львицы.

Атрибут. Золотой лук из которого Эрот посылает золотые стрелы, вызывающие любовь или убивающие ее. Как стрелок не уступает самому Аполлону и никто, включая богов, не защищен от его стрел, которые часто выступают в роли орудия наказания, вызывая безответную любовь.
Среди жертв Эрота - Аполлон.

Купидон * Лувр

"Купидон"
Antoine-Denis Chaudet
1802-1807
мрамор, высота 0,80 м
Лувр

Амур и Психея * Санкт-Петербург * Летний сад

Купидон (Амур) - римский бог любви, символ неотвратимости любви, плотской страсти и жизни после смерти. В переводе с латинского "Купидон" - "вожделение".

Генеалогия. Сын Венеры и Вулкана. В другом варианте - появился из золотого или серебряного яйца.

Иконография. Часто изображался с завязанными глазами, что символизировало случайность выбора его жертв. Подобно своей покровительнице Венере не прощает бесстрастия и игнорирования любви.

"Амур и Психея"
скульптор неизвестен (Италия), конец XVII в.
Санкт-Петербург, Летний сад


Анубис. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Анубис (греч.) - Инпу (егип.)

Функция. Бог - покровитель умерших, некрополей и кладбищ, один из судей царства мертвых, хранитель ядов и лекарств. Анубис-Саб считался судьей богов. Как покровитель магии, обладал даром предвидения. В Древнем царстве - бог Дуата, носивший эпитет "Хентиаменти" - "Первый из западных", т.е. главный из богов Запада (Осирисом в тот период считался умерший фараон). Культ Анубиса очень рано получил широкое распространение. В период Древнего царства считался богом мертвых.

С конца 3-го тыс. до н.э. функции главы Загробного Царства переходят к Осирису, а Анубис входит в круг богов, связанных с мистериями Осириса. Анубис становится богом некрополей и связывается с мумификацией умерших и погребальными мистериями (контролирует взвешивание сердца умершего против пера Маат).

Генеалогия. Сын Осириса и Нефтиды, брат бога Баты, отец Кебхут.

Анубис

Иконография. Почитался в образе лежащего шакала черного цвета или дикой собаки Саб. Изображался в виде шакала (собаки) или в виде человека с головой шакала или собаки, держащим в руке иероглиф "анх" ("жизнь").

Священное животное. Шакал, собака.

Центр культа. Город Каса, находившийся в 17 номе (греч. Кинополь - "город собаки").

Отождествление. Хентиаменти, Упуаут (бог-волк Упуат), Исдес.
В Древней Греции - Гермес, Крон.


Анубис. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Анубис (греч.) - Инпу (егип.)

Функция. Бог - покровитель умерших, некрополей и кладбищ, один из судей царства мертвых, хранитель ядов и лекарств. Анубис-Саб считался судьей богов. Как покровитель магии, обладал даром предвидения. В Древнем царстве - бог Дуата, носивший эпитет "Хентиаменти" - "Первый из западных", т.е. главный из богов Запада (Осирисом в тот период считался умерший фараон). Культ Анубиса очень рано получил широкое распространение. В период Древнего царства считался богом мертвых.

С конца 3-го тыс. до н.э. функции главы Загробного Царства переходят к Осирису, а Анубис входит в круг богов, связанных с мистериями Осириса. Анубис становится богом некрополей и связывается с мумификацией умерших и погребальными мистериями (контролирует взвешивание сердца умершего против пера Маат).

Генеалогия. Сын Осириса и Нефтиды, брат бога Баты, отец Кебхут.

Анубис

Иконография. Почитался в образе лежащего шакала черного цвета или дикой собаки Саб. Изображался в виде шакала (собаки) или в виде человека с головой шакала или собаки, держащим в руке иероглиф "анх" ("жизнь").

Священное животное. Шакал, собака.

Центр культа. Город Каса, находившийся в 17 номе (греч. Кинополь - "город собаки").

Отождествление. Хентиаменти, Упуаут (бог-волк Упуат), Исдес.
В Древней Греции - Гермес, Крон.


Аполлон. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Аполлон (Феб)

Златокудрый бог света, бог-врачеватель, предводитель и покровитель муз (Мусагет), покровитель наук и искусств, предсказатель будущего, охранитель стад, дорог, путников и мореходов, очищал людей, совершавших убийство. Приносил естественную смерть мужчинам. Одновременно был богом - стреловержцем, насылающим смерть и болезни. Среди его жертв - сатир Марсий, сыновья Алоэя От и Эфиальт. Олицетворял Солнце (сестра Артемида - Луну).

Генеалогия. Сын Зевса и богини Лето, брат-близнец Артемиды. Дети: Орфей, Лин (мать - Каллиопа), Гименей (мать - одна из муз), Асклепий (мать - Коронида), Аристей (мать - Кирена), Мопс (мать - Манто), Филаммон (мать - Хиона), Фемоноя, Амфиарай, Идмон.

Эпитеты. Феб (блистающий), Мусагет (предводитель и покровитель муз).

Атрибуты. Серебрянный лук и золотые стрелы, золотая кифара (Кифарет - "играющий на кифаре") или лира.

Символы. Олива, лавр, пальма, дельфин, лебедь, волк.

Аполлон * Лувр

"Аполлон", фрагмент
бронза, высота 1,15 м
Лувр

Аполлон Бельведерский

За насмешку над юным богом любви Эротом был наказан неразделенной любовью к нимфе Дафне. За убийство киклопов был осужден Зевсом пробыть год в услужении у смертного (в другом варианте - восемь лет службы были искуплением греха пролитой крови дракона Пифона) и отдан в пастухи к царю Фесалии Адмету.

Весной и летом жил в Дельфах, осенью улетал на своей колеснице, запряженной белоснежными лебедями в страну гипербореев, где родилась богиня Латона.

Центры культа. Дельфы и остров Астерия (Делос), место рождения Аполлона и Артемиды, на котором раз в четыре года поздним летом проходили делии (праздники в честь Аполлона). Святилище в Дельфах было известно во всем древнем мире. Именно там, на месте победы Аполлона над преследовавшим его мать драконом Пифоном, основал бог света Дельфийский оракул, где впоследствии жрица-пифия давала предсказания, составленные жрецами.

"Аполлон Бельведерский", мрамор
копия XVIII в. с античного оригинала


Аполлон. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Аполлон (Феб)

Златокудрый бог света, бог-врачеватель, предводитель и покровитель муз (Мусагет), покровитель наук и искусств, предсказатель будущего, охранитель стад, дорог, путников и мореходов, очищал людей, совершавших убийство. Приносил естественную смерть мужчинам. Одновременно был богом - стреловержцем, насылающим смерть и болезни. Среди его жертв - сатир Марсий, сыновья Алоэя От и Эфиальт. Олицетворял Солнце (сестра Артемида - Луну).

Генеалогия. Сын Зевса и богини Лето, брат-близнец Артемиды. Дети: Орфей, Лин (мать - Каллиопа), Гименей (мать - одна из муз), Асклепий (мать - Коронида), Аристей (мать - Кирена), Мопс (мать - Манто), Филаммон (мать - Хиона), Фемоноя, Амфиарай, Идмон.

Эпитеты. Феб (блистающий), Мусагет (предводитель и покровитель муз).

Атрибуты. Серебрянный лук и золотые стрелы, золотая кифара (Кифарет - "играющий на кифаре") или лира.

Символы. Олива, лавр, пальма, дельфин, лебедь, волк.

Аполлон * Лувр

"Аполлон", фрагмент
бронза, высота 1,15 м
Лувр

Аполлон Бельведерский

За насмешку над юным богом любви Эротом был наказан неразделенной любовью к нимфе Дафне. За убийство киклопов был осужден Зевсом пробыть год в услужении у смертного (в другом варианте - восемь лет службы были искуплением греха пролитой крови дракона Пифона) и отдан в пастухи к царю Фесалии Адмету.

Весной и летом жил в Дельфах, осенью улетал на своей колеснице, запряженной белоснежными лебедями в страну гипербореев, где родилась богиня Латона.

Центры культа. Дельфы и остров Астерия (Делос), место рождения Аполлона и Артемиды, на котором раз в четыре года поздним летом проходили делии (праздники в честь Аполлона). Святилище в Дельфах было известно во всем древнем мире. Именно там, на месте победы Аполлона над преследовавшим его мать драконом Пифоном, основал бог света Дельфийский оракул, где впоследствии жрица-пифия давала предсказания, составленные жрецами.

"Аполлон Бельведерский", мрамор
копия XVIII в. с античного оригинала


Баст. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Баст (Бастет)

Функция. Богиня-кошка. Богиня солнца, радости и веселья. Олицетворяла тепло. Считалась всевидящей и занимала место стража при боге солнца Ра. Воплощала женские и материнские качества: изящество, красоту и ласку.. Была богиней плодородия, покровительницей детей, охранительницей урожая. В домах хранились ее статуэтки, отгонявшие злых духов.

Начало появления культа. Вторая Династия. Поклонялись до I в. н.э.

Генеалогия. Дочь и жена бога солнца Ra, жена Птаха, мать Махеса и Хенсу.

Иконография. Изображалась в виде женщины с головой кошки.

Атрибут. Музыкальный интрумент систр.

Священное животное. кошка, отражавшая проворство и силу богини.

Баст

Центр культа. Бубастис на востоке дельты Нила. По свидетельству греческого историка Геродота в этом городе стоял самый прекрасный храм Египта. В главном святилище возвышалась огромная статуя богини. Во время ежегодных весенних праздненств статую выносили из храма и торжественно провозили на ладье вдоль берегов Нила. Кошка охранялась законом и осмелившемуся поднять на нее руку, грозила смертная казнь. После смерти кошек погребали по ритуалу, напоминающему погребение человека: хозяева кошки и их родня в знак траура выбривали себе брови, а тело кошки бальзамировалось. Готовую мумию зашивали в льняной саван или заключали в саркофаг и помещали в одном из бесчисленных некрополей, специально предназначенных для кошек и выстроенных вдоль берегов Нила. В конце прошлого века возле деревни Бени-Гасан в Нижнем Египте было найдено несколько десятков тысяч кошачьих мумий. Поклонение кошке в Египте было настолько велико, что в 525 г. до н.э., как гласит предание, это привело к ужасным последствиям. Персидский царь Камбиз решил захватить долину Нила. Персы не умели штурмовать укрепленные города и были вынуждены остановиться у стен города Пелусия. Камбизу пришла в голову блестящая мысль: по его приказу каждый солдан укрепил на груди живую кошку так, чтобы она хорошо была видна. Армия двинулась вперед, защищенная живыми щитами. Египтяне побоялись ранить или убить священных животных и сдались. Камбиз завоевал Египет и основал 27-ю династию. (Бернар Брие. Дикие кошки. М.: Диалог, 1995)

Отождествление. Мут, почитавшиеся как око Ра Уто, Тефнут, Сехмет и Хатхор из-за чего приобрела функции солнечного Ока.
В Древней Греции - Артемида, Афродита.


Баст. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Баст (Бастет)

Функция. Богиня-кошка. Богиня солнца, радости и веселья. Олицетворяла тепло. Считалась всевидящей и занимала место стража при боге солнца Ра. Воплощала женские и материнские качества: изящество, красоту и ласку.. Была богиней плодородия, покровительницей детей, охранительницей урожая. В домах хранились ее статуэтки, отгонявшие злых духов.

Начало появления культа. Вторая Династия. Поклонялись до I в. н.э.

Генеалогия. Дочь и жена бога солнца Ra, жена Птаха, мать Махеса и Хенсу.

Иконография. Изображалась в виде женщины с головой кошки.

Атрибут. Музыкальный интрумент систр.

Священное животное. кошка, отражавшая проворство и силу богини.

Баст

Центр культа. Бубастис на востоке дельты Нила. По свидетельству греческого историка Геродота в этом городе стоял самый прекрасный храм Египта. В главном святилище возвышалась огромная статуя богини. Во время ежегодных весенних праздненств статую выносили из храма и торжественно провозили на ладье вдоль берегов Нила. Кошка охранялась законом и осмелившемуся поднять на нее руку, грозила смертная казнь. После смерти кошек погребали по ритуалу, напоминающему погребение человека: хозяева кошки и их родня в знак траура выбривали себе брови, а тело кошки бальзамировалось. Готовую мумию зашивали в льняной саван или заключали в саркофаг и помещали в одном из бесчисленных некрополей, специально предназначенных для кошек и выстроенных вдоль берегов Нила. В конце прошлого века возле деревни Бени-Гасан в Нижнем Египте было найдено несколько десятков тысяч кошачьих мумий. Поклонение кошке в Египте было настолько велико, что в 525 г. до н.э., как гласит предание, это привело к ужасным последствиям. Персидский царь Камбиз решил захватить долину Нила. Персы не умели штурмовать укрепленные города и были вынуждены остановиться у стен города Пелусия. Камбизу пришла в голову блестящая мысль: по его приказу каждый солдан укрепил на груди живую кошку так, чтобы она хорошо была видна. Армия двинулась вперед, защищенная живыми щитами. Египтяне побоялись ранить или убить священных животных и сдались. Камбиз завоевал Египет и основал 27-ю династию. (Бернар Брие. Дикие кошки. М.: Диалог, 1995)

Отождествление. Мут, почитавшиеся как око Ра Уто, Тефнут, Сехмет и Хатхор из-за чего приобрела функции солнечного Ока.
В Древней Греции - Артемида, Афродита.


Бену. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Бену

Функция. Символ воскресения и вечной жизни, являлся прообразом Феникса. В Новом царстве олицетворял Ба Ра, в Поздний период - Ба Осириса. Одно из двух божеств Древнего Египта в образе священной птицы (второе - Великий Гоготун).

Иконография. Со времен Среднего царства изображался в виде цапли.

Фетиши. камень Бен-Бен и верба, символизирующая Дерево Ишед на котором находится дом Бену.

Рождение. Появился в начале творения на возникшем из водного хаоса камне-обелиске "Бенбен", что знаменовало начало "сотворения мира". Жил на священной вербе (Дом Бен-Бен). Изначальное существо, он не был никем сотворен, подобно Атуму или Ра. Эпитет Бену - "тот, который из себя возник" ("бен" - "возникать").

Центр культа. Гелиополь.

Отождествление. В Древней Греции - Феникс.

Бену в короне Осириса

"Бену в короне Осириса"
прорисовка изображения
из гробницы Ингеркау
в Дейр-эль-Медина
XIX династия


Бену. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Бену

Функция. Символ воскресения и вечной жизни, являлся прообразом Феникса. В Новом царстве олицетворял Ба Ра, в Поздний период - Ба Осириса. Одно из двух божеств Древнего Египта в образе священной птицы (второе - Великий Гоготун).

Иконография. Со времен Среднего царства изображался в виде цапли.

Фетиши. камень Бен-Бен и верба, символизирующая Дерево Ишед на котором находится дом Бену.

Рождение. Появился в начале творения на возникшем из водного хаоса камне-обелиске "Бенбен", что знаменовало начало "сотворения мира". Жил на священной вербе (Дом Бен-Бен). Изначальное существо, он не был никем сотворен, подобно Атуму или Ра. Эпитет Бену - "тот, который из себя возник" ("бен" - "возникать").

Центр культа. Гелиополь.

Отождествление. В Древней Греции - Феникс.

Бену в короне Осириса

"Бену в короне Осириса"
прорисовка изображения
из гробницы Ингеркау
в Дейр-эль-Медина
XIX династия


Марс и Рея Сильвия, рождение Ромула и Рема - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Амулий | Веста | весталка | Квирин | Марс | Минерва (Паллада) | Рем | Рея Сильвия | Ромул

Марс и Рея Сильвия. Рождение Ромула и Рема

Овидий Публий Назон. "Фасты". Книга третья.
Перевод с латинского: Ф. Петровский

_____ Воинский Марс, отложив на время и щит свой, и пику,
_____ К нам появись и сними шлем свой с блестящих волос.
_____ Спросишь, может быть, ты, что за дело поэту до Марса?
_____ Именем назван твоим месяц, о коем пою.
5 _ Знаешь ты сам: хоть войной занята и Минерва бывает,
_____ Но и свободных искусств дело в руках у нее.
_____ Время найди отложить копье, по примеру Паллады:
_____ И безоружному есть много забот по душе.
_____ Был безоружным ведь ты, пленившись римскою жрицей,
10 _ Чтоб от посевов твоих город наш мощный возрос.
_____ Сильвия, Весте служа (почему не начать бы отсюда?),
_____ Вышла помыть поутру утварь богини в воде
_____ И подошла по тропе к отлогому берегу речки,
_____ Где она ставит сосуд глиняный, с темени сняв.
15 _ На землю сев отдохнуть, вдохнула открытою грудью
_____ Ветер и поправлять волосы стала себе.
_____ Лишь она села, ивняк тенистый, и пение птичек,
_____ И лепетанье воды дрему навеяли ей.
_____ Сладкий тихонько покой смежил ей усталые очи,
20 _ И с подбородка ее томно упала рука.
_____ Марс тут ее увидал, пожелал, желанную обнял
_____ И обладания миг силой божественной скрыл.
_____ Сон улетел, и она на траве тяжела остается,
_____ Ибо во чреве у ней Рима зиждитель лежал.
25 _ Томно встает и сама не знает, откуда томленье,
_____ И, прислонившись к стволу дерева, так говорит:
_____ "Пусть на пользу и пусть на счастье мне будет виденье
_____ Этого сна! Или нет, это яснее, чем сон!
_____ У илионских огней я была, когда вдруг соскользнула
30 _ Долу повязка моя пред священным огнем.
_____ Тут одинаково две из нее, удивительно, пальмы
_____ Выросли вдруг, и одна выше другой поднялась,
_____ И обняла целый мир могучими тотчас ветвями,
_____ И досягнула до звезд пышной вершиной своей.
35 _ Вот мой дядя на них заносит стальную секиру -
_____ В ужасе я, и дрожит трепетно сердце мое.
_____ Марсов дятел и с ним волчица, вдвоем ополчаясь,
_____ Оберегают стволы; пальмы стоят, спасены".
_____ Так говорила она, во время рассказа наполнив
40 _ Урну водой, и с трудом снова ее подняла.
_____ А между тем возрастает и Рем, и Квирин возрастает:
_____ И, округляясь, живот бремя небесное нес.
_____ Год же своим чередом неуклонно к концу приближался:
_____ Светлому богу в пути две оставались межи.
45 _ Сильвия ныне уж мать. Говорят, изваяние Весты
_____ Девственною рукой очи прикрыло свои.
_____ Дрогнул богини алтарь, когда разродилася жрица,
_____ И, ужаснувшись, огонь скрылся под белой золой.
_____ Только об этом узнал презревший право Амулий
50 _ (Ибо у брата отбил власть он, которой владел),
_____ Как приказал утопить близнецов. Но волна отбежала
_____ И на сухом берегу дети остались лежать.
_____ Вскормлены были они молоком, как известно, звериным,
_____ И постоянно еду брошенным дятел носил.
55 _ Не замолчу я тебя, Ларентия, славного рода
_____ Нянька, а также твоей помощи, Фавстул-бедняк.
_____ Честь вам обоим придет, когда Ларенталии славить
_____ Буду я в декабре, месяце праздничном здесь.
_____ Трижды шесть минуло лет потомству возросшему Марса,
60 _ И пробивался пушок желтой у них бороды.
_____ Пахарям всем и пастырям всем помогали при спорах
_____ Илии дети, и всем братья решали дела.
_____ Тешились часто они кровью хищников, пролитой в чаще,
_____ И пригоняли назад угнанных ими коров.
65 _ Но лишь услышали, кто их родитель, они возгордились
_____ И недостойным сочли в хижинах званье скрывать.
_____ На смерть острым мечом пронзил Амулия Ромул,
_____ И престарелому вновь деду он царство вернул.
_____ Строятся стены теперь, но, пока они низкими были,
70 _ Лучше бы, лучше бы Рем не перепрыгивал их!
_____ Вот уже там, где были леса и приюты овечкам,
_____ Город возник; и вещал Вечного города вождь:
_____ "Законодатель войны, от коего крови считают
_____ Был я рожден (и готов это стократ доказать!),
75 _ Мы именуем тебя зачинателем римского года:
_____ Первый же месяц в году Марсовым будет у нас!"
_____ Сказано - сделано: назван с тех пор отчим именем месяц, -
_____ Честь эта, как говорят, богу угодна была.

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Календарь - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Вулкан | Диана | Марс | Минерва (Паллада) | Ромул | Фавн | Юнона

Календарь

Овидий Публий Назон. "Фасты". Книга третья.
Перевод с латинского: Ф. Петровский

_____ Выше всех прочих богов почитали в древности Марса:
80 _ Этим воинственный люд склонность к войне показал.
_____ Чтут кекропиды Палладу, минойцы на Крите Диану,
_____ И почитаем Вулкан на Ипсипильской земле,
_____ Славу Юноне поют пелопиды в Микенах и Спарте,
_____ Фавна в сосновом венке чтут в Меналийской стране.
85 _ В Лации Марс почитаемым был, как бог всеоружный:
_____ В бранях дикий народ видел и силу и честь.
_____ Коль ты досуж, загляни в иноземные месяцесловы:
_____ Месяц, наверное, в них с именем Марса найдешь.
_____ Назвали так третий месяц альбанцы и пятый - фалиски,
90 _ А у народов твоих, Герника, это шестой.
_____ У арицийцев же, как и в стенах Телегона высоких,
_____ Тот же месяцев счет, как и в Альбанской земле.
_____ А у лаврентов он пятый, десятый у эквов суровых,
_____ Следом за третьим идет он же у жителей Кур.
95 _ А у тебя, вояка пелигнский, как у сабинов,
_____ Месяц четвертый уж встарь богу войны посвящен.
_____ Ромул же всех превзошел в порядке этого счета:
_____ Года начало отцу кровному он посвятил.
_____ Да и календ в старину не считалось столько, как нынче:
100 _ На два месяца год был покороче тогда.
_____ Ты побежденных наук победившим еще не открыла,
_____ Греция: хоть и речист, но трусоват твой народ.
_____ Кто был отважен в бою, тот и сведущ был в римской науке,
_____ Кто хорошо метал копья, тот был и речист.
105 _ Кто о Гиадах тогда, иль Плеядах Атлантовых ведал,
_____ Иль что меж двух полюсов вертятся своды небес;
_____ Что есть Медведицы две, из которых сидоняне правят
_____ По Киносуре, ладьи ж греков Гелика ведет?
_____ Или что знаки небес брат обходит в течение года,
110 _ Или что их обежит в месяц упряжка сестры?
_____ Вольно кружились у них целый год без присмотра, созвездя,
_____ Слыли они за богов у неученых людей.
_____ По небу знаков тогда бегущих вовсе не знали,
_____ Людям были нужней знаки их собственных войск.
115 _ Были из сена значки; это сено они почитали,
_____ Как почитаем твоих все мы орлов боевых.
_____ Эти маниплы-пучки на шестах привешены были,
_____ И на маниплы они войско делили свое.
_____ Из-за того, что расчет незнаком был этим невеждам,
120 _ В счете теряли они за пятилетие - год.
_____ Год их кончался, когда десять раз луна обернется:
_____ Десять считали они самым почетным числом;
_____ Иль потому, что у нас на руках десять пальцев для счета,
_____ Иль что в десятом всегда месяце жены родят,
125 _ Иль что десятка у нас граница во всех исчисленьях
_____ И начинаем опять с новой десятки мы счет.
_____ Ромул поэтому счет ста сенаторов ввел по десяткам
_____ И по десяткам делил пешее войско свое;
_____ В каждом ряду войсковом он ввел такие деленья,
130 _ Конницу также свою он на десятки разбил.
_____ Тициев, рамнов и луцеров, три изначальные трибы,
_____ Он разделил, положив столько же в каждой частей.
_____ Это, привычное всем, число сохранил и в году он,
_____ В этот же срок и жена плачет о муже своем.
135 _ Не сомневайся, что встарь начальными были календы
_____ Марса: этому ты много свидетельств найдешь.
_____ Лавр, который весь год хранится у фламинов в доме,
_____ Новым сменяют и чтут новый лавровый венок.
_____ Фебовым деревом тут обвивают и царские двери,
140 _ Так же украшен в сей день в древнюю курию вход,
_____ И, чтобы веста в листве красовалася вечнозеленой,
_____ Старому лавру вослед новый несут к очагам.
_____ Мало того, и огонь обновляют на Реиных углях,
_____ И возрожденный очаг с новою силой горит.
145 _ Также могу я сказать, что встарь, в это самое время
_____ Наверняка учрежден Анны Перенны был культ.
_____ В эти же самые дни, до войны с вероломным пунийцем,
_____ В должность входили свою и магистраты у нас.
_____ И, наконец, и "квинтиль", пятый месяц, считается также
150 _ С марта, и месяцы все счетом отсюда идут.
_____ Первый Помпилий нашел, что двух месяцев нам не хватает, -
_____ Тот, кто был к нам приведен прямо с масличных полей;
_____ То ли Самосец его научил, не однажды рожденный,
_____ То ль, по обычаю, он нимфе Эгерии внял.
155 _ Все же месяцеслов и потом был неверен, покуда
_____ Цезарь не взял на себя труд исправленья его.
_____ Бог этот, этот отец такого могучего рода,
_____ Не полагал этот труд ниже других своих дел.
_____ Ведать он небо хотел, что ему предназначено было:
160 _ Бог не желал новичком в дом незнакомый вступить.
_____ Солнечный круговорот по двенадцати знакам небесным
_____ Точно он рассчитал, распределив его путь.
_____ Он к тремстам пяти дням шестьдесят еще суток добавил
_____ Да еще пятую часть времени полного дня.
165 _ Это для года предел, а к каждому пятому году,
_____ Чтоб довершить полноту, лишний прибавился день

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Актеон - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Автоноя | Актеон | Диана | Кадм

Актеон

Овидий Публий Назон. "Метаморфозы". Книга третья.
Перевод с латинского: С. Шервинский

_____ Первым внук тебе, Кадм, средь столь великого счастья,
_____ Горя причиною стал, - рога на лбу появились
140 _ Чуждые, также и вы, псы, сытые кровью хозяйской!
_____ Полюбопытствовав, в том ты судьбы лишь вину обнаружишь,
_____ Не преступленье его; ибо в чем преступленье ошибки?
_____ Было же то на горе, зверей оскверненной убийством.
_____ Полдень как раз наступил, сокращающий тени предметов;
145 _ Солнце стояло равно от обоих далеко пределов;
_____ И гиантийский юнец без дороги бродящих по логам
_____ Голосом ласковым звал соучастников псовой охоты.
_____ "Влажны тенета, друзья, и железо от крови звериной!
_____ День благодатный судьбой нам дарован. Лишь только Аврора
150 _ Новый рассвет приведет, в колеснице взмывая багряной,
_____ Сызнова дело начнем. Теперь в расстоянии равном
_____ Феб от обеих земель, и от зноя растрескалось поле.
_____ Так завершайте труды, унесите плетеные сети!"
_____ Те исполняют приказ и работу свою прерывают.
155 _ Был там дол, что сосной и острым порос кипарисом,
_____ Звался Гаргафией он, - подпоясанной роща Дианы;
_____ В самой его глубине скрывалась лесная пещера, -
_____ Не достиженье искусств, но в ней подражала искусству
_____ Дивно природа сама. Из туфов легких и пемзы,
160 _ Там находимой, она возвела этот свод первозданный,
_____ Справа рокочет ручей, неглубокий, с прозрачной водою,
_____ Свежей травой окаймлен по просторным краям водоема.
_____ Там-то богиня лесов, утомясь от охоты, обычно
_____ Девичье тело свое обливала текучею влагой.
165 _ Только в пещеру пришла, одной отдала она нимфе -
_____ Оруженосице - дрот и колчан с ненатянутым луком;
_____ Руки другая из них подставила снятой одежде,
_____ Две разували ее; а, всех искусней, Крокала,
_____ Дочь Исмена-реки, ей волосы, павшие вольно,
170 _ Вновь собирала узлом, - хоть сама волоса распустила.
_____ Черпают воду меж тем Нефела, Гиала, Ранида,
_____ Псека, Фиала и льют в большие и емкие урны.
_____ Стала себя обливать привычной Титания влагой,
_____ Кадма же внук между тем, труды вполовину покончив,
175 _ Шагом бесцельным бредя по ему незнакомой дубраве,
_____ В кущу богини пришел: так судьбы его направляли,
_____ Только вошел он под свод орошенной ручьями пещеры,
_____ Нимфы, лишь их увидал мужчина, - как были нагими, -
_____ Бить себя начали в грудь и своим неожиданным воплем
180 _ Рощу наполнили всю и, кругом столпившись, Диану
_____ Телом прикрыли своим. Однако же ростом богиня
_____ Выше сопутниц была и меж них главой выступала, -
_____ Отсвет бывает какой у облака, если, ударив,
_____ Солнце окрасит его, какой у Авроры румянец, -
185 _ Цвет лица у застигнутой был без одежды Дианы,
_____ Но хоть и тесно кругом ее нимф толпа обступала,
_____ Боком, однако ж, она обратилась, назад отвернула
_____ Лик; хотела сперва схватить свои быстрые стрелы,
_____ Но почерпнула воды, что была под рукой, и мужское
190 _ Ею лицо обдала и, кропя ему влагой воэмездья
_____ Кудри, добавила так, предрекая грядущее горе:
_____ "Ныне рассказывай, как ты меня без покрова увидел,
_____ Ежели сможешь о том рассказать!" Ему окропила
_____ Лоб и рога придала живущего долго оленя;
195 _ Шею вширь раздала, ушей заострила верхушки,
_____ Кисти в копыта ему превратила, а руки - в оленьи
_____ Длинные ноги, всего же покрыла пятнистою шерстью,
_____ В нем возбудила и страх. Убегает герой Автоноин
_____ И удивляется сам своему столь резвому бегу.
200 _ Только, однако, себя в отраженье с рогами увидел, -
_____ "Горе мне!" - молвить хотел, но его не послушался голос.
_____ Он застонал. Был голос как стон. Не его покатились
_____ Слезы из глаз. Лишь одна оставалась душа его прежней!
_____ Что было делать? Домой возвратиться под царскую кровлю?
205 _ Или скрываться в лесу? Там стыд, тут ужас помехой.
_____ Он колебался, а псы увидали: Меламп поначалу,
_____ Чуткий с ним Ихнобат знак первый подали лаем, -
_____ Кносский пес Ихнобат и Меламп породы спартанской, -
_____ Тотчас бросаются все, быстрей, чем порывистый ветер;
210 _ Памфаг, за ним Орибаз и Доркей, из Аркадии трое,
_____ С ними силач Неброфон, и лютый с Лалапою Терон,
_____ Резвостью ценный Петрел и чутьем своим ценная Агра,
_____ Также свирепый Гилей, недавно пораненный вепрем,
_____ Напа, от волка приплод; за стадами идущая следом
215 _ Пемена; Гарпия, двух имея щенят в провожатых,
_____ И сикионский Ладон, у которого втянуто брюхо,
_____ Тигрид с Алкеей, Дромад, Канакея еще и Стиктея,
_____ И белоснежный Левкон и Асбол с черною шерстью,
_____ И многосильный Лакон и Аэлл, отличавшийся бегом;
220 _ Фей и рядом, резва, с ее кипрским братом Ликиска,
_____ И посредине, на лбу отмеченный белою меткой,
_____ Гарпал и с ним Меланей; косматая с ними Лахнея,
_____ Также два пса, чья лаконянка мать, отец же - диктеец;
_____ Лабр с Артиодом, потом с пронзительным лаем Гилактор, -
225 _ Долго других исчислять. До добычи жадная стая
_____ Через утесы, скалы и камней недоступные глыбы,
_____ Путь хоть и труден, пути хоть и нет, преследуют зверя.
_____ Он же бежит по местам, где сам преследовал часто,
_____ Сам от своих же бежит прислужников! Крикнуть хотел он:
230 _ "Я Актеон! Своего признайте во мне господина!" -
_____ Выразить мысли - нет слов. Оглашается лаяньем воздух.
_____ Первый из псов Меланхет ему спину терзает, за ним же
_____ Тотчас и Теридамад; висит на плече Орезитроф.
_____ Позже пустились они, но дорогу себе сократили,
235 _ Мча по горе напрямик. И пока господина держали,
_____ Стая других собралась и в тело зубы вонзает.
_____ Нет уже места для ран. Несчастный стонет, и если
_____ Не человеческий крик издает - то все ж не олений,
_____ Жалобным воплем своим наполняя знакомые горы.
240 _ И на колени склонясь, как будто моля о пощаде,
_____ Молча вращает лицо, простирая как будто бы руки.
_____ Порском обычным меж тем натравляют злобную стаю
_____ Спутники; им невдомек, Актеона все ищут глазами,
_____ Наперебой, будто нет его там, Актеона все кличут.
245 _ Вот обернулся на зов, они же скорбят, что не с ними
_____ Он и не хочет следить за успешной поимкой добычи.
_____ Здесь не присутствовать он бы желал, но присутствует; видеть,
_____ Но не испытывать сам расправы своих же свирепых
_____ Псов. Обступили кругом и, в тело зубами вгрызаясь,
250 _ В клочья хозяина рвут под обманным обличьем оленя.
_____ И лишь когда его жизнь от ран столь многих пресеклась,
_____ Молвят, - насыщен был гнев колчан носящей Дианы.
_____ Разно судили о том; одни почитали богиню
_____ Слишком жестокой, а кто и хвалил, почитая достойным
255 _ Девственной так поступать; по-своему все были правы.

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Перевод с лат. С.Шервинского. М.: Художественная литература, 1983


Матроналии - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Марс (Маворс) | Минерва | Ромул | Юнона

1 марта. Календы. Матроналии

Овидий Публий Назон. "Фасты". Книга третья.
Перевод с латинского: Ф. Петровский

"Коль допустимо певцам побуждения божии ведать, -
_____ А, как молва говорит, это позволено им, -
_____ То объясни мне, Градив, раз мужскими ты занят делами,
170 _ Как получилось, что твой праздник матроны блюдут?"
_____ Так вопрошал я, и так, сняв шлем, Маворс мне ответил,
_____ Не выпуская из рук дрот с боевым острием:
_____ "Нынче впервые в году меня к мирным делам призывают;
_____ Я - бог войны, и теперь в новый я лагерь иду.
175 _ Мне не досадно идти - мне любо и это: Минерве
_____ Нечего думать, что лишь ей это право дано.
_____ Трудолюбивый певец латинского года, узнай ты
_____ То, что желаешь узнать, и затверди мой ответ.
_____ Если желаешь сказать обо всем ты спервоначала,
180 _ Рим был ничтожен, но был полон великих надежд.
_____ Стены стояли уже для грядущего тесные люда,
_____ Хоть и казались они слишком обширными встарь.
_____ Если ты спросишь, каков дворец был нашего сына,
_____ На тростниковый взгляни крытый соломою дом.
185 _ Здесь на соломенной он по ночам забывался подстилке,
_____ С этого ложа сумев богом взойти в небеса.
_____ Римляне были тогда далеко уже по свету славны,
_____ Но не звался среди них свекром иль мужем никто.
_____ Бедных супругов себе не брали соседки-богачки,
190 _ И забывали, что в них тоже течет моя кровь.
_____ Стыдно казалось и то, что живут они с овцами в стойлах
_____ И что немного у них пахотной было земли.
_____ С равными сходятся все: и птицы, и дикие звери,
_____ Даже змея, чтоб родить, ищет другую змею;
195 _ И с иноземцами в брак вступать возможно, но чтобы
_____ С римлянином заключить брак, не нашлось ни одной.
_____ Я огорчался: "Я дал родительский нрав тебе, Ромул:
_____ То, чего просишь, сказал, даст тебе собственный меч".
_____ Праздника Конса канун. Что случилось, Конс тебе скажет
200 _ В день, когда и ему будешь ты песни слагать.
_____ Куры и с ними все те, кто был оскорблен, возмутились:
_____ В первый раз на зятьев свекры с оружьем пошли.
_____ Много похищенных жен матерями уже называлось:
_____ Слишком уж долго война между соседями шла.
205 _ Сходятся жены во храм, меж собой сговорившись, Юноны,
_____ И невестка моя смело им всем говорит:
_____ "Все одинаково мы захвачены (нечего спорить),
_____ Но не должны забывать должного нашей семье.
_____ Биться готовы войска: здесь муж, там отец при оружье,
210 _ Сами должны мы решить, кто нам дороже из них,
_____ Надо ли вдовами стать, иль сиротами нам оставаться;
_____ Если хотите, подам смелый и честный совет".
_____ Подан был этот совет: они по плечам распустили
_____ Волосы и, облачась в скорбное платье, стоят.
215 _ Были готовы войска и на смерть идти, и сражаться,
_____ Ждали, чтоб голосом труб подан был битвенный знак, -
_____ Вдруг меж отцов и мужей плененные бросились жены,
_____ На руки взявши детей - брака бесценный залог.
_____ До середины они добежав рокового им поля,
220 _ Пали, колени склонив, кудри раскинувши в прах,
_____ И, точно бы по чутью, все внуки с ласковым криком
_____ Кинулись к дедам своим ручками их обнимать:
_____ "Дедушка", - дети кричат, впервые дедов увидя;
_____ Кто и кричать не умел, тех заставляли кричать.
225 _ Ярость пропала, и вот, мечи свои побросавши,
_____ Руки зятьям подают свекры, а свекрам зятья.
_____ Дочек ласкают отцы, а деды на щит поднимают
_____ Внуков и этим щиту лучшую ношу дают.
_____ Вот почему этот день, день праздника в эти календы,
230 _ Столь знаменателен стал для эбалийских матрон,
_____ Иль потому, что они, не пугаясь мечей обнаженных,
_____ Силою собственных слез смело пресекли войну,
_____ Или что Илию я счастливою матерью сделал,
_____ Жены блюдут этот день и почитают его.
235 _ В эту же пору зима наконец умеряет свой холод
_____ И пропадают снега, тая от солнца лучей,
_____ А на деревьях вновь разрастается свежая зелень,
_____ И набухают опять почки на нежных ветвях,
_____ Скрытые долго во тьме, поднимаются травы на воздух,
240 _ Тайный путь находя в почве просторных полей,
_____ Вновь плодородна земля, и скот зарождается новый,
_____ Птицы в сучьях дерев гнезда свивают себе.
_____ Жены латинские чтут плодотворное время законно:
_____ Это пора их борьбы да и мольбы за приплод.
245 _ Сверх того: там, где держал римский царь неусыпную стражу,
_____ На Эсквилинском холме, как он зовется теперь,
_____ Снохами был возведен латинскими храм в честь Юноны,
_____ А заложили его в этот же, помнится, день.
_____ Что мне тебя утомлять, исчисляя другие причины?
250 _ То, что желал ты узнать, ясно ты видишь уже.
_____ Любит ведь жен моя мать, любят мать мою римские жены:
_____ Вот почему эту честь мне вместе с ней воздают".
_____ Чтите богиню цветами! Цветы желанны богине!
_____ Нежным цветочным венком все обвивайте чело.
255 _ Так говорите: "Ты нам, Луцина, свет жизни открыла",
_____ Так умоляйте: "Ты нам муки родов облегчи".
_____ А коль беременна ты, умоляй, волоса распустивши:
_____ "Дай мне без боли родить плод мой, что я понесла".

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Квинкватрии большие - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Аполлон (Феб) | квинкватрии | Минерва (Паллада) | Юпитер

19 марта. Квинкватрии

Овидий Публий Назон. "Фасты". Книга третья.
Перевод с латинского: Ф. Петровский

_____ День лишь минует один, и свершается праздник Минерве,
810 _ А продолжается он в честь ее целых пять дней.
_____ Крови в первый день нет, и мечами сражаться запретно,
_____ Ибо Минервы в сей день празднуем мы рождество.
_____ Но со второго же дня кровава бывает арена:
_____ В радость богине войны там обнажают мечи.
815 _ Вы же Палладу теперь, ребята и девочки, славьте:
_____ Тем, кто умолит ее, мудрость Паллада пошлет.
_____ Коль угодите вы ей, умягчать она, девочки, пряжу
_____ Всех вас научит и даст полные пряслицы вам,
_____ Легче прикажет летать челноку по ткацкой основе
820 _ И прореженную ткань гребнем своим уплотнит.
_____ Ей ты молись, если ты выводишь пятна с одежды,
_____ Ей ты молись, коль в котлах шерсть ты собрался мочить.
_____ Коль не захочет она, ни за что не приладишь подошвы
_____ К обуви, хоть самого Тихия ты превзойди.
825 _ Пусть даже умной рукой ты искусней былого Эпея, -
_____ Если Паллада гневна, будешь беспомощен ты.
_____ Вы же, которые хворь изгоняете Феба искусством,
_____ Плату за помощь делить надо с богинею вам.
_____ Также и учителя, хотя ваш доход ненадежен,
830 _ Помните: учеников вам она новых дает.
_____ Помни и резчик о ней, не забудь о ней живописец,
_____ Да и ваятель, чьему камень покорен резцу!
_____ Ведает многим она; и стихов она также богиня:
_____ Пусть же, коль я заслужил, ныне поможет и мне.
835 _ Целиев холм с высоты уходит вниз по уклону
_____ И постепенно затем гладкой равниной идет.
_____ Малый увидишь здесь храм, именуемый "Капта Минерва", -
_____ От рождества своего в нем обитает она.
_____ Но почему она так называется, спорят: богиню
840 _ Мы "капитальной" зовем часто за мудрость ее;
_____ А породила ее голова Юпитера, "капут",
_____ И появилась она сразу уже со щитом;
_____ Или же пленной взята, то есть "каптой", она у фалисков
_____ Нами, как это гласит древнее имя ее;
845 _ Иль потому, что грозит "капитальной" она - уголовной -
_____ Карою тем, кто крадет что-нибудь в храме ее?
_____ Как бы то ни было, ты, Паллада, своею эгидой
_____ Наших вождей защити и охраняй их всегда!

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Гермафродит и Салмакида - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Венера (Афродита, Киферея) | Гермафродит | Купидон (Амур, Эрот) | Меркурий (Гермес) | Салмакида

Гермафродит и Салмакида

Овидий Публий Назон. "Метаморфозы". Книга четвертая.
Перевод с латинского: С. Шервинский

285 _ Славой известна дурной, почему, отчего расслабляет
_____ Нас Салмакиды струя и томит нам негою тело, -
_____ Знайте. Причина темна; но источника мощь знаменита.
_____ Тот, что Меркурию был богиней рожден Кифереей,
_____ Мальчик наядами был в идейских вскормлен пещерах.
290 _ Было лицо у него, в котором легко узнавались
_____ Сразу и мать и отец; и носил он родителей имя.
_____ Вот, как только ему пятнадцать исполнилось, горы
_____ Бросил родимые он и, оставив кормилицу Иду,
_____ По неизвестным местам близ рек блуждать неизвестных
295 _ Стал, на утеху себе умеряя труды любознаньем.
_____ В грады ликийские раз он зашел и к соседям ликийцев,
_____ Карам. Он озеро там увидал, чьи воды прозрачны
_____ Были до самого дна. А рядом - ни трости болотной,
_____ Ни камыша с заостренным концом, ни бесплодной осоки.
300 _ В озере видно насквозь. Края же озерные свежим
_____ Дерном одеты кругом и зеленою вечно травою.
_____ Нимфа в том месте жила, но совсем не охотница; лука
_____ Не напрягала, ни с кем состязаться она не хотела
_____ В беге, одна меж наяд неизвестная резвой Диане.
305 _ Часто - ходила молва - говорили ей будто бы сестры:
_____ "Дрот, Салмакида, возьми иль колчан, расписанный ярко,
_____ Перемежи свой досуг трудами суровой охоты!"
_____ Дрот она все ж не берет, ни колчан, расписанный ярко,
_____ Перемежить свой досуг трудами не хочет охоты.
310 _ To родниковой водой обливает прекрасные члены,
_____ Или же гребнем своим киторским волосы чешет;
_____ Что ей подходит к лицу, глядясь, у воды вопрошает;
_____ То, свой девический стан окутав прозрачным покровом,
_____ Или на нежной листве, иль на нежных покоится травах,
315 _ То собирает цветы. Однажды цветы собирала
_____ И увидала его и огнем загорелась желанья.
_____ Быстро к нему подошла Салмакида, - однако не прежде,
_____ Чем приосанилась, свой осмотрела убор, выраженьем
_____ Новым смягчила черты и действительно стала красивой.
320 _ И начала говорить: "О мальчик прекраснейший, верю,
_____ Ты из богов; а ежели бог, Купидон ты наверно!
_____ Если же смертный, тогда и мать и отец твой блаженны,
_____ Счастлив и брат, коль он есть, и также сестра, несомненно
_____ Благо и ей, и кормилице, грудь дававшей младенцу,
325 _ Все же блаженнее всех - и блаженнее много - невеста.
_____ Если ее ты избрал и почтишь ее светочем брачным.
_____ Если невеста уж есть, пусть тайной страсть моя будет!
_____ Нет - я невеста тебе, войдем в нашу общую спальню!"
_____ Молвив, замолкла она, а мальчик лицом заалелся.
330 _ Он и не знал про любовь. Но стыдливость его украшала.
_____ Цвет у яблок такой на дереве, солнцу открытом,
_____ Так слоновая кость, пропитана краской, алеет,
_____ Так розовеет луна при тщетных меди призывах.
_____ Нимфе, его без конца умолявшей ей дать поцелуи,
335 _ Братские только, рукой уж касавшейся шеи точеной, -
_____ "Брось, или я убегу, - он сказал, - и все здесь покину!"
_____ Та испугалась, "Тебе это место вполне уступаю,
_____ Гость!" - сказала, и вот как будто отходит обратно.
_____ Но озиралась назад и, в чащу кустарника скрывшись,
340 _ Спряталась там и, присев, подогнула колено. А мальчик,
_____ Не наблюдаем никем, в муравах луговины привольной
_____ Ходит туда и сюда и в игриво текущую воду
_____ Кончик ноги или всю до лодыжки стопу погружает.
_____ Вот, не замедля, пленен ласкающих вод теплотою,
345 _ С нежного тела свою он мягкую сбросил одежду.
_____ Остолбенела тогда Салмакида; страстью пылает
_____ К юной его наготе; разгорелись очи у нимфы
_____ Солнцу подобно, когда, окружностью чистой сияя,
_____ Лик отражает оно в поверхности зеркала гладкой.
350 _ Дольше не в силах терпеть, через силу медлит с блаженством,
_____ Жаждет объятий его; обезумев, сдержаться не может.
_____ Он же, по телу себя ударив ладонями, быстро
_____ В лоно бросается вод и руками гребет очередно,
_____ Виден в прозрачных струях, - изваяньем из кости как будто
355 _ Скрытое гладким стеклом или белая лилия зрится.
_____ "Я победила, он мой!" - закричала наяда и, сбросив
_____ С плеч одеянья свои, в середину кидается влаги,
_____ Силою держит его и срывает в борьбе поцелуи,
_____ Под руки снизу берет, самовольно касается груди,
360 _ Плотно и этак и так прижимаясь к пловцу молодому.
_____ Сопротивляется он и вырваться хочет, но нимфой
_____ Он уж обвит, как змеей, которую царственной птицы
_____ К высям уносит крыло. Свисая, змея оплетает
_____ Шею и лапы, хвостом обвив распростертые крылья;
365 _ Так плющи по древесным стволам обвиваются стройным,
_____ Так в морской глубине осьминог, врага захвативший,
_____ Держит его, протянув отовсюду щупалец путы.
_____ Правнук Атлантов меж тем упирается" нимфе не хочет
_____ Радостей чаемых дать. Та льнет, всем телом прижалась,
370 _ Словно впилась, говоря: "Бессовестный, как ни борись ты,
_____ Не убежишь от меня! Прикажите же, вышние боги,
_____ Не расставаться весь век мне с ним, ему же со мною!"
_____ Боги ее услыхали мольбу: смешавшись, обоих
_____ Соединились тела, и лицо у них стало едино.
375 _ Если две ветки возьмем и покроем корою, мы видим,
_____ Что, в единенье растя, они равномерно мужают, -
_____ Так, лишь члены слились в объятии тесном, как тотчас
_____ Стали не двое они по отдельности, - двое в единстве:
_____ То ли жена, то ли муж, не скажешь, - но то и другое.
380 _ Только лишь в светлой воде, куда он спустился мужчиной,
_____ Сделался он полумуж, почувствовав, как разомлели
_____ Члены, он руки простер и голосом, правда, не мужа, -
_____ Гермафродит произнес: "Вы просьбу исполните сыну, -
_____ О мой родитель и мать, чье имя ношу обоюдно:
385 _ Пусть, кто в этот родник войдет мужчиной, отсюда
_____ Выйдет - уже полумуж, и сомлеет, к воде прикоснувшись".
_____ Тронуты мать и отец; своему двоевидному сыну
_____ Вняли и влили в поток с подобающим действием зелье".

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Перевод с лат. С.Шервинского. М.: Художественная литература, 1983


Арахна - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Антигона | Арахна | Астерия | Афина (Тритоноя, Паллада) | Гем | Европа | Зевс (Юпитер) | Идмон | Лаомедонт | Леда | Посейдон (Нептун) | Родопа

Арахна

Овидий Публий Назон. "Метаморфозы". Книга шестая.
Перевод с латинского: С. Шервинский

_____ К повествованьям таким Тритоноя слух преклонила,
_____ Песни сестер Аонид одобряла и гнев справедливый.
_____ "Мало хвалить, - подумалось ей, - и нас да похвалят!
_____ Без наказанья презреть не позволим божественность нашу".
5 _ В мысли пришла ей судьба меонийки Арахны. Богиня
_____ Слышала, что уступить ей славы в прядильном искусстве
_____ Та не хотела. Была ж знаменита не местом, не родом -
_____ Только искусством своим. Родитель ее колофонец
_____ Идмон напитывал шерсть фокейской пурпурною краской.
10 _ Мать же ее умерла, - а была из простого народа.
_____ Ровня отцу ее. Дочь, однако, по градам лидийским
_____ Славное имя себе прилежаньем стяжала, хоть тоже,
_____ В доме ничтожном родясь, обитала в ничтожных Гипепах.
_____ Чтобы самим увидать ее труд удивительный, часто
15 _ Нимфы сходилися к ней из родных виноградников Тмола,
_____ Нимфы сходилися к ней от волн Пактола родного.
_____ Любо рассматривать им не только готовые ткани, -
_____ Самое деланье их: такова была прелесть искусства!
_____ Как она грубую шерсть поначалу в клубки собирала,
20 _ Или же пальцами шерсть разминала, работала долго,
_____ И становилась пышна, наподобие облака, волна.
_____ Как она пальцем большим крутила свое веретенце,
_____ Как рисовала иглой! - видна ученица Паллады.
_____ Та отпирается, ей и такой наставницы стыдно.
25 _ "Пусть поспорит со мной! Проиграю - отдам что угодно".
_____ Облик старухи приняв, виски посребрив сединою
_____ Ложной, Паллада берет, - в поддержку слабого тела, -
_____ Посох и говорит ей: "Не все преклонного возраста свойства
_____ Следует нам отвергать: с годами является опыт.
30 _ Не отвергай мой совет. Ты в том домогаешься славы,
_____ Что обрабатывать шерсть всех лучше умеешь из смертных.
_____ Перед богиней склонись и за то, что сказала, прощенья,
_____ Дерзкая, слезно моли. Простит она, если попросишь".
_____ Искоса глянула та, оставляет начатые нити;
35 _ Руку едва удержав, раздраженье лицом выражая,
_____ Речью Арахна такой ответила скрытой Палладе:
_____ "Глупая ты и к тому ж одряхлела от старости долгой!
_____ Жить слишком долго - во вред. Подобные речи невестка
_____ Слушает пусть или дочь, - коль дочь у тебя иль невестка.
40 _ Мне же достанет ума своего. Не подумай, совета
_____Я твоего не приму, - при своем остаюсь убежденье.
_____ Что ж не приходит сама? Избегает зачем состязанья?"
_____ Ей же богиня, - "Пришла!" - говорит и, образ старухи
_____ Сбросив, явила себя. Молодицы-мигдонки и нимфы
45 _ Пали пред ней. Лишь одна не трепещет пред нею Арахна.
_____ Все же вскочила, на миг невольным покрылось румянцем
_____ Девы лицо и опять побледнело. Так утренний воздух
_____ Алым становится вдруг, едва лишь займется Аврора,
_____ И чрез мгновение вновь бледнеет при солнца восходе.
50 _ Не уступает она и желаньем своим безрассудным
_____ Гибель готовит себе. А Юпитера дочь, не противясь
_____ И уговоры прервав, отложить состязанья не хочет.
_____ И не замедлили: вот по разные стороны стали,
_____ Обе на легкий станок для себя натянули основу.
55 _ Держит основу навой; станок - разделен тростниковым
_____ Бёрдом; уток уж продет меж острыми зубьями: пальцы
_____ Перебирают его. Проводя между нитей основы,
_____ Зубьями бёрда они прибивают его, ударяя.
_____ Обе спешат и, под грудь подпоясав одежду, руками
60 _ Двигают ловко, забыв от старания трудность работы.
_____ Ткется пурпурная ткань, которая ведала чаны
_____ Тирские; тонки у ней, едва различимы оттенки.
_____ Так при дожде, от лучей преломленных возникшая, мощной
_____ Радуга аркой встает и пространство небес украшает.
65 _ Рядом сияют на ней различных тысячи красок,
_____ Самый же их переход ускользает от взора людского.
_____ Так же сливаются здесь, - хоть крайние цветом отличны.
_____ Вот вплетаются в ткань и тягучего золота нити,
_____ И стародавних времен по ткани выводится повесть.
70 _ Марсов Тритония холм на Кекроповой крепости нитью
_____ Изображает и спор, как этой земле нарекаться.
_____ Вот и двенадцать богов с Юпитером посередине
_____ В креслах высоких сидят, в величавом покое. Любого
_____ Можно по виду признать. Юпитера царственен образ.
75 _ Бога морей явила она, как длинным трезубцем
_____ Он ударяет скалу, и уж льется из каменной раны
_____ Ток водяной: этим даром хотел он город присвоить.
_____ Тут же являет себя - со щитом и копьем заостренным;
_____ Шлем покрывает главу; эгида ей грудь защищает.
80 _ Изображает она, как из почвы, копьем прободенной,
_____ Был извлечен урожай плодоносной сребристой оливы.
_____ Боги дивятся труду. Окончанье работы - победа.
_____ А чтоб могла увидать на примере соперница славы,
_____ Что за награду должна ожидать за безумную дерзость, -
85 _ По четырем сторонам - состязанья явила четыре,
_____ Дивных по краскам своим, и фигуры людей поместила.
_____ Были в одном из углов фракийцы Гем и Родопа,
_____ Снежные горы теперь, а некогда смертные люди, -
_____ Прозвища вечных богов они оба рискнули присвоить.
90 _ Выткан с другой стороны был матери жалких пигмеев
_____ Жребий: Юнона, ее победив в состязанье, судила
_____ Сделаться ей журавлем и войну со своими затеять.
_____ Выткала также она Антигону, дерзнувшую спорить
_____ С вышней Юноной самой, - Антигону царица Юнона
95 _ Сделала птицей; не впрок для нее Илион оказался
_____ С Лаомедонтом отцом, и пришлось в оперении белом
_____ Аисту - ей - восхищаться собой и постукивать клювом.
_____ Угол оставшийся был сиротеющим занят Киниром.
_____ Храма ступени обняв, - родных дочерей своих члены! -
100 _ Этот на камне лежит и как будто слезами исходит.
_____ Ткани края обвела миротворной богиня оливой:
_____ Как подобало ей, труд своею закончила ветвью.
_____ А меонийки узор - Европа с быком, обманувшим
_____ Нимфу: сочтешь настоящим быка, настоящим и море!
105 _ Видно, как смотрит она на берег, покинутый ею,
_____ Как она кличет подруг, как волн боится коснуться,
_____ Вдруг подступающих к ней, и робко ступни поджимает.
_____ Выткала, как у орла в когтях Астерия бьется;
_____ Выткала Леду она под крылом лебединым лежащей.
110 _ Изобразила еще, как, обличьем прикрывшись сатира,
_____ Парным Юпитер плодом Никтеиды утробу наполнил;
_____ Амфитрионом явясь, как тобой овладел он, Алкмена;
_____ Как он Данаю дождем золотым, Асопиду - огнями,
_____ Как Деоиду змеей обманул, пастухом - Мнемозину.
115 _ Изобразила, как ты, о Нептун, в быка превратившись,
_____ Деву Эолову взял, как, вид приняв Энипея,
_____ Двух Алоидов родил, как баран - обманул Бизальтиду.
_____ Кроткая Матерь сама, с золотыми власами из злаков,
_____ Знала тебя как коня; змеевласая матерь Пегаса
120 _ Птицею знала тебя, дельфином знала Меланта;
_____ Всем надлежащий им вид придала, и местности тоже.
_____ Изображен ею Феб в деревенском обличии; выткан
_____ С перьями ястреба он и с гривою льва; показала,
_____ Как он, явясь пастухом, обманул Макарееву Иссу;
125 _ Как Эригону провел виноградом обманчивым Либер
_____ И как Сатурн - жеребец - породил кентавра Хирона.
_____ Край же ткани ее, каймой окружавшийся узкой,
_____ Приукрашали цветы, с плющем сплетенные цепким.
_____ И ни Паллада сама не могла опорочить, ни зависть
130 _ Дела ее. Но успех оскорбил белокурую Деву:
_____ Изорвала она ткань - обличенье пороков небесных!
_____ Бывшим в руках у нее челноком из киторского бука
_____ Трижды, четырежды в лоб поразила Арахну. Несчастья
_____ Бедная снесть не могла и петлей отважно сдавила
135 _ Горло. Но, сжалясь, ее извлекла из веревки Паллада,
_____ Молвив: "Живи! Но и впредь - виси, негодяйка! Возмездье
_____ То же падет, - чтобы ты беспокоилась и о грядущем, -
_____ И на потомство твое, на внуков твоих отдаленных".
_____ И, удаляясь, ее окропила Гегатиных зелий
140 _ Соком, и в этот же миг, обрызганы снадобьем страшным,
_____ Волосы слезли ее, исчезли ноздри и уши,
_____ Стала мала голова, и сделалось крохотным тело.
_____ Нет уже ног, - по бокам топорщатся тонкие ножки;
_____ Все остальное - живот. Из него тем не менее тянет
_____ Нитку Арахна - паук продолжает плести паутину.
145 _ Лидия в трепете вся. О случившемся слух по фригийским
_____ Градам идет, и широко молва разливается всюду.

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Перевод с лат. С.Шервинского. М.: Художественная литература, 1983


Квинкватрии малые - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Аполлон (Феб) | квинкватрии | Минерва (Тритония) | сатир (Марсий) | Юпитер

13 июня. Иды. Малые Квинкватрии

Овидий Публий Назон. "Фасты". Книга шестая.
Перевод с латинского: Ф. Петровский

650 _ В иды Юпитеру свят Непобедимому храм.
_____ Здесь же следует мне о Квинкватриях меньших поведать;
_____ Ты, белокурая, мне в помощь, Минерва, явись!
_____ Флейтщик, скажи, почему у нас по городу бродит?
_____ Маски у нас почему? Длинное платье зачем?
655 _ Мне, отложивши копье, Тритония так отвечала
_____ (О, повторить бы точь-в-точь мудрой богини слова!):
_____ "В древности ваши отцы во флейтщиках очень нуждались,
_____ В самой высокой чести были они в старину;
_____ Флейта певала тогда во храмах, певала на играх,
660 _ На погребеньях она тоже певала в те дни.
_____ Сладок был флейтщиков труд: хорошо им платили; но после
_____ Вдруг прекратилось совсем это искусство у нас.
_____ Надо прибавить еще, что эдил для торжеств похоронных
_____ До десяти сократил флейтщиков прежних число.
665 _ Город оставив, они уходят, как ссыльные, в Тибур:
_____ Тибур ведь в те времена местом для ссылки служил.
_____ Флейта на сцене молчит, и флейты во храмах не слышно,
_____ И погребальный напев не раздается ее.
_____ В Тибуре жил человек, достойный высокого званья,
670 _ Был он рабом, а потом вольноотпущенным стал.
_____ Пир на усадьбе своей задает он, толпу музыкантов
_____ Он созывает; на пир все к нему рады прийти.
_____ Ночь наступила, уже вся толпа от вина охмелела,
_____ Как появляется вдруг подговоренный гонец
675 _ И говорит: "Распускай ты, хозяин, гостей поскорее:
_____ Вот уж подходит сюда вольную давший тебе!"
_____ Тут собутыльники все, совсем захмелев и шатаясь,
_____ Кое-как с места встают, но на ногах не стоят.
_____ "Прочь! Уходите!" - кричит им хозяин и всех на телегу
680 _ Валит, где постлан уже был им тростник и камыш.
_____ Все засыпают, храпя от вина и движенья телеги,
_____ Думая спьяну, что их в Тибур обратно везут.
_____ Через Эсквилии в Рим на рассвете въезжают телеги;
_____ Утро настало - они, въехав на Форум, стоят.
685 _ Плавтий же, чтоб обмануть сенат и числом и одеждой,
_____ Тем, кто приехал, велит масками лица закрыть.
_____ К ним он еще и других примешал, и велел он при этом
_____ В длинных одеждах идти, будто и флейтщицы тут.
_____ Думал он так утаить нарушенье приказа коллеги,
690 _ Чтоб возвращение в Рим им не вменилось в вину.
_____ Это сошло, и они были в новой одежде на идах,
_____ Пели и, как в старину, начали озорничать".
_____ После рассказа ее я сказал: "Остается узнать мне
_____ Лишь, почему этот день назван Квинкватрами был.
695 _ "В марте, - сказала она, - точно также мой праздник зовется,
_____ Да ведь флейтисты и все главным обязаны мне.
_____ Несколько дырочек я пробуравила первая в дудке,
_____ Чтобы звучала она всею своею длиной.
_____ Звук был хорош, но увидела я в отражении водном,
700 _ Как искажает дутье девичьи щеки мои.
_____ "Эта игра не по мне, - я сказала, - прощай, моя дудка!"
_____ И на прибрежный я дерн бросила флейту назад.
_____ Тут ее поднял сатир, подивился, как с ней обращаться,
_____ А как подул, то узнал, что она звук издает.
705 _ Пальцами то зажимал он отверстия, то открывал их,
_____ И среди нимф он прослыл как несравненный игрец.
_____ Феба он вызвал на бой. Победил его Феб и, повесив,
_____ Тело ему обнажил, кожу содравши с него.
_____ Все-таки это ведь я открыла для флейтщиков флейту -
710 _ Вот почему этот день флейтщики славят как мой.

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Парилии. Основание Рима. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Авентин | Аврора | Акка (Акка Ларенция) | Амулий (брат Нумитора) | Веста | Девкалион | Диана | дриады | Квирин | квириты | лары | Марс (Маворс) | Нумитор | Палатий | Палес | парилии | Парилий | Рем | Ромул | Фавн (бог-полукозел) | Фавстул (Фаустул) | Фаэтон | Целер | Эней | Юпитер

21 апреля. Парилии. Основание Рима

Овидий Публий Назон. "Фасты". Книга четвертая.
Перевод с латинского: Ф. Петровский

_____ Кончилась ночь, и встает Аврора. Парилии надо
_____ Петь: не напрасно, коль мне Палес на помощь идет!
_____ Палес благая, певца вдохнови ты пастушеских таинств,
_____ Если могу я почтить праздник твой песней своей.
725 _ Я ведь и пепел тельца, и бобовые стебли рукою
_____ Полной тебе приносил как очистительный дар;
_____ Я ведь и через костры, по три вряд разожженные, прыгал,
_____ И окропляли водой с ветви лавровой меня.
_____ Благословляет мой труд богиня: из гавани вышла
730 _ В море ладья, и надул ветер мои паруса.
_____ С девственного алтаря проси курения, тополь:
_____ Веста подаст тебе дар, Веста очистит тебя.
_____ А для курений пойдет кровь коня и пепел теленка;
_____ Третьим пустой черенок твердого будет боба.
735 _ Сытых очисти овец при первых сумерках, пастырь,
_____ Землю водой окропи, веткой ее подмети,
_____ Зелень повсюду вплети и ветвями увей ты овчарни,
_____ Двери укрась и повесь длинный венок на косяк.
_____ Чистая сера пускай голубым разносится дымом,
740 _ И от дымящей пусть серы заблеет овца.
_____ Жги ты мужские еще маслины, сосну, можжевельник,
_____ Пусть посреди очагов лавр, загораясь, трещит.
_____ Пшенные пусть пироги пойдут с корзинкою проса:
_____ Эта особенно снедь сельской богине мила.
745 _ Яства прибавь и кувшин молока и, раздав эти яства,
_____ Палес лесную моли, теплым почтив молоком:
_____ "Ты позаботься, скажи, о скоте и хозяевах стада,
_____ Чтоб никакого вреда не было стойлам моим!
_____ Коль в заповедник забрел, иль под деревом сел я священным,
750 _ Иль ненароком овца траву щипала с могил,
_____ Если ступал я на место священное, если от взоров
_____ Нимфы бежали моих или бог-полукозел,
_____ Если мой нож нарезал ветвей в раскидистой роще,
_____ Чтоб захворавшей овце листьев в лукошко нарвать, -
755 _ Ты уж меня извини! А когда идет град, не преступно
_____ Будет скотину свою к божьим навесам пригнать.
_____ Коль взбудоражил прудки, вы простите, пожалуйста, нимфы,
_____ Что мой копытами скот воду вам всю замутил.
_____ Ты же, богиня, для нас охрани родники, родниковых
760 _ Нимф умоли, призови в рощи живущих богов:
_____ Да не заметим дриад, не подсмотрим купален Дианы
_____ Или же Фавна, когда в полдень траву он примнет.
_____ Хвори от нас отгони: пусть здравствуют люди и стадо
_____ И не болеют ничем наши сторожкие псы.
765 _ Пусть без урона стада с утра и до вечера будут,
_____ И не оплачу я шкур, содранных волком с овец.
_____ Пусть злобный голод уйдет, пусть травы и листвы будет вдоволь,
_____ Вдоволь воды, чтобы омыть тело и жажду унять;
_____ Полное вымя пусть брызжет, пусть сыр мне приносит доходы,
770 _ Пусть на моем решете соком сочится творог;
_____ Будь баран похотлив, а самка его многоплодна,
_____ Чтобы по стойлам моим множество было ягнят;
_____ Шерсть вырастает пускай такая, что пальцев не ранит
_____ Женских и будет всегда мягкой для ловкой руки!
775 _ Все это сбудется пусть, а мы ежегодно богине
_____ Палес, как все пастухи, будем месить пироги".
_____ Так богине молись и скажи это раза четыре,
_____ Ставши лицом на восток, руки росою омыв.
_____ Братину взяв, молоком белоснежным наполни, как чашу
780 _ Ты для питья, и к нему сусла багряного влей;
_____ И через кучи потом на огне трещащей соломы
_____ Мчись, оттолкнувшись ногой в ловком и быстром прыжке,
_____ Это обычай. Теперь объяснение дать ему надо,
_____ Но я колеблюсь: ведь все разное тут говорят.
785 _ Все вычищает огонь, из руды выжигает металлы,
_____ Не потому ль и овец чистит он, и пастухов?
_____ Иль потому, что в вещах противные спорят стихии,
_____ Не примиряясь никак: боги огня и воды,
_____ Объединили отцы их друг с другом, считая ль, что надо
790 _ Вслед за кропящей водой тела касаться огнем?
_____ Иль что в них жизнь и ее теряет изгнанник, а жены
_____ В браке находят, и в том - сила огня и воды?
_____ Видят здесь также намек, в котором я сомневаюсь,
_____ На Фаэтона и весь Девкалионов потоп.
795 _ Иль говорят, что когда пастухи били камень о камень,
_____ То неожиданно вдруг вспыхнула искра из них;
_____ Первая сгасла, но вот от второй загорелась солома:
_____ Не потому ль и пошло пламя Парилий у нас?
_____ Или, скорей, благочестный Эней ввел этот обычай,
800 _ Ибо огонь, отступив, дал побежденному путь?
_____ Нет, вероятней всего, что при основании Рима
_____ Ларов из старых домов к новым несли очагам:
_____ При перемене жилищ шалаши полевые сжигались
_____ И погорали в огне хижины прежние все;
805 _ Скот прыгал через огонь, и прыгали с ним и селяне, -
_____ В день рождества твоего, Рим, вспоминают о том.

_____ Самое место певца вдохновит: основания Рима
_____ Близится день. О Квирин, дай мне дела твои петь!
_____ Брат Нумитора был уже предан заслуженной казни,
810 _ Весь пастуший народ братьев вождями признал,
_____ Объединить надо было селян и стены построить
_____ Братьям, но спор начался: кто эту стройку начнет?
_____ "Нечего спорить, - сказал тогда Ромул, - нам между собою:
_____ Птицы вернее решат, вот мы и спросим у птиц!"
815 _ Так и решили. Один пошел на лесистый Палатий,
_____ И поспешает другой на Авентин поутру.
_____ Рем видит птиц шестерых, а Ромул - двенадцать. Решилось
_____ Дело, и Ромул тогда града властителем стал.
_____ День был назначен, чтоб плуг прочертил основание стенам.
820 _ Палесы праздник настал: в день этот начали труд.
_____ Вырыт глубокий ров, плодов насыпали в яму
_____ С почвою вместе, ее с поля соседнего взяв.
_____ Ров наполняют землей, алтарь над зарытым возводят
_____ И зажигают огонь в полном плодов очаге.
825 _ Города стены потом намечает движение плуга,
_____ Что белоснежный влечет с белою телкою бык.
_____ Голос раздался царя: "Зиждителю града, Юпитер,
_____ Маворс родитель и мать Веста, внемлите вы мне!
_____ Также внимайте и вы, все боги, которых мы славим:
830 _ Благословите, молю, вы начинанье мое!
_____ Да долговечным сей град над землею владыкою будет,
_____ Да покорятся навек запад ему и восток!"
_____ Так он молил, и слева ему отозвался Юпитер
_____ Грома ударом, с небес молнией слева сверкнув.
835 _ Знаменью рады, кладут основанье граждане граду,
_____ И над землею растет новая быстро стена.
_____ Строящих Целер бодрит: сам Ромул призвал его к делу,
_____ "Пусть это будет, - сказав, - Целер, заботой твоей.
_____ Пусть никто не шагнет через стены иль вырытый плугом
840 _ Ров: коль найдется наглец, - ты его смерти предай".
_____ Рем же, не зная о том, смеяться над низкой стеною
_____ Начал, спросив: "Ты народ этой укроешь стеной?"
_____ И перепрыгнул. Его ударил заступом Целер,
_____ И оросилась земля кровью его, смельчака.
845 _ Царь же, об этом узнав, сдержал набежавшие слезы,
_____ И, хоть болело в груди сердце о брате родном,
_____ Плакать не стал он у всех на глазах, сохранил свою стойкость:
_____ "Так да погибнет, сказал, враг, что чрез стены шагнет!"
_____ Но, повелев похороны начать, уж не мог удержать он
850 _ Плача, и стала видна скрытая к брату любовь.
_____ Над погребальным одром склонясь с поцелуем, сказал он:
_____ "Ты, против воли моей брат мой погибший, прости!"
_____ Перед сожжением он умастил тело Рема, и то же
_____ Фавстул сделал, и с ним Акка, власы распустив.
855 _ Плакали все, кто потом получили имя квиритов.
_____ Вот наконец подожжен был похоронный костер.
_____ Так этот город возник (кто этому мог бы поверить?)
_____ Земли который прижмет победоносной пятой.
_____ Царствуй над всеми и будь великому Цезарю поддан
860 _ Вечно, в роду его отпрысков многих подай!
_____ Сколько тебе ни стоять, возвышаясь над миром покорным,
_____ Пусть ничто никогда плеч не превысит твоих!

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Анто | Амулий | Асканий | Веста | весталка | Декситея | Илия | Итал | Кирка | Лавиния | Ларенты | Акка Ларенция | Латин | Левкария | Марс | Нумитор | Одиссей | Роман | Ромул | Рея Сильвия | Рома | Румина | Тархетий | Телемах | Телеф | Троя | Фаустул | Форбант | Эмилия | Эней | Этрурия

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Рим. Кто и почему дал городу Риму его имя

I. Кто и почему дал городу Риму его славное и всем известное имя, об этом писатели говорят различно. Одни рассказывают, что пеласги, скитаясь по большей части известных земель и покорив почти все из них, поселились на том месте и назвали город "Ромой", намекая на успехи своего оружия, другие - что, после взятия Трои, кучка спасшихся троянцев села на корабли. Буря пригнала их к берегам Этрурии, и они кинули якорь при устье Тибра. Их жен плавание по морю утомило до того, что они не могли более выносить его, поэтому одна из них, самая знатная и умная, - Рома, сожгла корабли. Мужья сперва сердились на ее поступок, но потом покорились необходимости и поселились в окрестностях Паллантия. Вскоре они устроились, сверх ожидания, хорошо: им попалась плодородная земля, кроме того, к ним дружелюбно относились соседи. Они стали уважать Рому и, между прочим, назвали в честь ее город, виновницей основания которого была она. С тех пор, говорят, у римлян остался обычай - женщинам целовать в губы своих родственников и мужей, так как, сжегши корабли, они просили мужей перестать сердиться, целуя их и любезничая с ними.

II. Некоторые рассказывают, что город назван в честь Ромы, дочери Итала и Левкарии (по другим - сына Геракла, Телефа), вышедшей замуж за Энея (по другим сведениям - за Аскания, сына Энея); некоторые считают основателем города - сына Одиссея и Кирки, Романа, другие - латинского царя Рома, изгнавшего этрусков из их земель, этрусков, которые переселились в Лидию из Фессалии и из Лидии в Италию. Но и те, кто совершенно справедливо считает город названным в честь Ромула, рассказывают о его происхождении не одинаково. Одни рассказывают, что он был сыном Энея и дочери Форбанта, Декситеи, и ребенком привезен в Италию вместе со своим братом Ремом; что во время наводнения Тибра все лодки потонули, кроме той, где находились дети, и что она тихо пристала к отлогому берегу в том месте, которое спасшиеся сверх ожидания назвали Римом. Другие говорят, что дочь названной троянки, жена сына Телемаха - Латина, была матерью Ромула, третьи - что его родила, от связи с Марсом, дочь Энея и Лавинии, Эмилия. Но некоторые рассказывают о его рождении совершенно невероятные вещи. У царя альбанского, Тархетия, кровожадного деспота, случилось во дворце чудо: из средины очага поднялся мужской член и оставался так несколько дней. В Этрурии есть оракул Тефии. Он дал Тархетию совет соединить его дочь с видением, предсказывая, что у ней родится славный сын, богато наделенный нравственными качествами, счастьем и телесною силой. Когда Тархетию сказали об ответе оракула, он приказал исполнить прорицание одной из своих дочерей; но она оскорбилась и послала вместо себя рабыню. Узнав об этом, Тархетий в раздражении решил запереть обеих в тюрьму и казнить их; но Веста явилась ему во сне и запретила ему обагрять кровью руки. Тогда он приказал заковать девушек и заставил их ткать, обещая по окончании тканья выдать их замуж. То, что они успевали соткать днем, Тархетий приказывал другим девушкам распускать ночью. Когда у рабыни родились двое близнецов, Тархетий отдал их какому-то Тератию с приказанием убить; но тот унес их и оставил на берегу реки. Часто приходившая сюда волчица кормила их молоком, разные птицы носили малюткам пищу и клали им в рот. Наконец, детей нашел пастух. Удивленный, он решился подойти ближе и взял их с собою. Таким образом, они были спасены и, выросши, напали на Тархетия и победили его. Об этом говорит Проматион, автор "Истории Италии".

III. Самое правдоподобное и подтверждаемое самым большим числом свидетельств предание первым из греков принял, в общем, пепаретец Диокл, которому почти во всем следовал Фабий Пиктор. Правда, между ними есть разница в других его подробностях; но в главных чертах предание это заключается в следующем. В числе потомков Энея, альбанских царей, было два брата: Нумитор и Амулий, которые должны были наследовать престол. Амулий разделил все наследство на две части и предложил Нумитору на выбор - или корону, или привезенное из Трои золото. Тот взял корону. Имея деньги и располагая вследствие этого большими средствами, нежели Нумитор, Амулий легко лишил его престола. Боясь, что у дочери брата могут родиться сыновья, он сделал ее весталкой и осудил на вечное безбрачие и девство. Одни зовут ее Илией, другие - Реей или Сильвией. Но вскоре стало ясно, что она забеременела, нарушив, таким образом, закон весталок. Дочь царя, Анто, горячо просила отца пощадить жизнь Реи. Амулий запер ее в тюрьму и приказал не пускать к ней никого, чтобы она не разрешилась от бремени без его ведома. Она родила двух сыновей замечательной величины и красоты. Еще более испугавшись, Амулий приказал рабу взять их и бросить где-нибудь подальше. Некоторые зовут раба Фаустулом; другие говорят, что так звали того, кто нашел их. Раб положил детей в корыто и отправился к реке, чтобы бросить в воду. Он увидел, что по реке ходят огромные с белыми гребнями волны; он струсил подойти ближе, оставил корыто на берегу и ушел. Вода в реке прибывала; наводнением подняло корыто, течением подхватило его и бережно вынесло на отлогое место, нынешний Кермаль; раньше, вероятно, оно называлось Германом, потому что "родные братья" по-латыни - germani.

IV. Вблизи росла дикая смоковница, которую назвали Руминальской в честь Ромула, как думают некоторые, или потому, что в ее тени отдыхали жвачные животные, или же вследствие того - и это всего невероятнее, - что малютки сосали под нею молоко, так как в древнелатинском это значит сосцы. Богиню, заботящуюся, по верованию римлян, о кормлении детей, они зовут Руминой и приносят ей жертвы без вина, заменяя его возлиянием из молока. Здесь лежали дети, когда, по преданию, волчица кормила их молоком, а прилетавший дятел носил им пищу и берег их. Оба животные считаются посвященными Марсу; но особенно уважают римляне и оказывают религиозные почести дятлу, поэтому слова матери малюток, что она родила их от Марса, находили себе большее подтверждение. Некоторые говорят, впрочем, что матерью она сделалась насильно, - Амулий явился к ней вооруженным, увез ее и лишил чести. Другие думают, что сказочный характер предания объясняется двусмысленным именем кормилицы. "Лупа" значит по-латыни и "волчица", зверь, и "публичная женщина". К числу последних принадлежала и кормилица малюток, жена Фаустула, Акка Ларенция. Тем не менее римляне приносят ей жертвы. В апреле месяце жрец Марса совершает в ее честь заупокойное возлияние. Праздник ее называется Ларентами.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Геркулес | Ларенция | Тарруций | эдилы

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Культ Ларенции

V. Культ другой Ларенции установлен по следующей причине. Один из служителей храма Геркулеса вздумал, вероятно, от безделья, поиграть с богом в кости, с условием, что, если он выиграет, бог окажет ему какую-либо милость, проиграет - он угостит бога отличным обедом и доставит ему красивую женщину. Затем он бросил кости сперва за бога, потом за себя и проиграл. Желая оказаться честным человеком, строго выполнить условие, он приготовил богу обед, нанял Ларенцию, которая была в блеске красоты, но еще никому не известна, угостил ее в храме, приготовил постель и после обеда запер ее, предоставив в распоряжение бога. Говорят, бог действительно пришел к женщине и велел ей выйти утром на форум, поцеловать первого встречного и отдаться ему. Ей встретился седой, очень богатый, бездетный и холостой старик Тарруций. Он познакомился с Ларенцией, полюбил ее и, умирая, оставил наследницей огромного, прекрасного состояния. По завещанию, она большую часть его оставила народу. Говорят, она, пользовавшаяся уже известностью и считавшаяся любимицей богов, исчезла на том самом месте, где погребена первая Ларенция. В настоящее время это место называется Велабр, потому что во время частых наводнений Тибра нужно было переправляться по нему на лодках, иначе нельзя было попасть на форум. Такой способ переправы назывался "велатура". Некоторые же говорят, что, начиная с того места, улица от форума до цирка устилалась, по приказанию эдилов, парусами. Парус по-латыни "велум". Вот почему оказывают римляне почести второй Ларенции.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Амулий | Нумитор | Рем | Ромул | Фаустул

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Воспитание Ромула и Рема

VI. Свинопас Амулия, Фаустул, унес детей тайно от всех. Некоторые говорят, однако, с большею вероятностию, что об этом знал Нумитор, который тайно отпускал пищу для малюток. Говорят даже, их отправили в Габии учиться чтению и письму и, кроме того, тем предметам, знать которые необходимо детям хорошего происхождения, и назвали их, как уверяют, Ромулом и Ремом потому, что их застали припавшими к сосцу волчицы. Когда они были еще малютками, их счастливая наружность - высокий рост и красота - ясно говорили об их происхождении. Взрослыми, оба они были смелы, храбры, гордо смотрели в лицо опасности, вообще отличались непоколебимым мужеством. Ромул был рассудительнее брата и имел способности государственного человека. На сходках между соседями, где шла речь о скоте или охоте, он давал ясно понять, что рожден скорее для того, чтобы повелевать, нежели находиться в подчинении у других. Вот почему он был другом равных себе по происхождению и низших, но с презрением относился к людям, не отличавшимся нравственными достоинствами, - к царским чиновникам, смотрителям и главным пастухам, и не обращал внимания на их угрозы и раздражение против него. Братья жили и вели себя так, как следует людям благородным, - они считали неприличным бездельничать, лениться, и занимались гимнастикой, охотились, бегали, убивали разбойников, ловили воров и не давали в обиду угнетаемых, благодаря чему приобрели большую известность.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Альба | Амулий | Илия | Ларенция | манипул | Нумитор | Рем | Ромул | Фаустул

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Амулий и Нумитор узнают о Ромуле и Реме

VII. Однажды пастухи Нумитора повздорили с пастухами Амулия и угнали у них их стада. Братья не выдержали, напали на обидчиков, заставили их разбежаться и отняли у них большую часть их добычи. Не обращая внимания на гнев Нумитора, они стали собирать вкруг себя массу нищих и множество беглых рабов, внушая им мятежнические замыслы и неповиновение властям.

Раз, когда Ромул был занят жертвоприношением - он был религиозен и умел гадать по внутренностям жертв - пастухи Нумитора неожиданно напали на Рема, который шел в небольшом обществе. В стычке с обеих сторон оказались избитые и раненые; но люди Нумитора одолели и взяли Рема живым в плен. Они привели его к Нумитору в качестве обвиняемого. Тот не решился наказать его лично из страха перед своим суровым братом, но сам явился к нему и просил дать удовлетворение, как брату, и не давать в обиду своим рабам, как царя. Население Альбы выражало свое неудовольствие и считало Нумитора оскорбленным без всякого повода с его стороны. Это произвело на Амулия впечатление, и он отдал Нумитору Рема в его полное распоряжение. Тот взял его с собою, привел домой и, удивляясь фигуре молодого человека, его необычайно высокому росту и силе, которой никто не мог сравняться с ним, глядя на его мужественное лицо, говорившее о его смелой, гордой, не поддающейся горю душе, видя полное соответствие между тем, что он слышал о его делах и поступках, и тем, что он видел, а главным образом, вероятно, по внушению божества, виновника великих дел, - напал в уме на верный след и спросил юношу, кто он и чей сын, причем говорил тихо и ласково смотрел на него, внушал ему доверие и надежду. Рем, не робея, отвечал: "Я буду откровенен с тобою: ты более Амулия достоин носить корону, - ты выслушиваешь и расспрашиваешь других, прежде чем наказать их, а он выдает их без суда. Раньше мы, близнецы, считали себя сыновьями рабов царя, Фаустула и Ларенции; но, когда нас обвинили и оклеветали перед тобою, когда решается вопрос о нашей жизни и смерти, мы слышим о себе нечто важное. Опасность, в которой мы теперь находимся, покажет, правда ли это. Наше рождение, говорят, покрыто тайной. Еще более невероятные рассказы существуют о нашем воспитании и раннем детстве: нас выкормили те звери и птицы, на съедение которым нас бросили, - волчица давала нам сосать молоко, дятлы носили нам пищу, когда мы лежали в корыте на берегу большой реки. Корыто это хранится в целости до сих пор. Оно с медными обручами. На нем вырезаны непонятные слова - знаки, которые, конечно, окажутся бесполезными для наших родителей, когда нас не будет в живых".

Судя по его словам и наружности, Нумитор, принимая во внимание его года, отдался радостной надежде, но все же решил переговорить об этом при тайном свидании с дочерью: она все еще находилась в строгом заключении.

VIII. Между тем Фаустул, узнав, что Рем схвачен и выдан, стал убеждать Ромула помочь ему, открыв ему тайну его рождения, - раньше он только намекал о ней и говорил правду настолько лишь, чтобы братья помнили, кто они, - сам же взял корыто и поспешил к Нумитору, полный страха по случаю создавшегося положения. Он возбудил подозрение в стоявшей у ворот царской страже. Они задали ему несколько вопросов; он не знал, что отвечать, и не мог скрыть корыта, которое нес под плащом. Между стражей оказался один из тех, кому было приказано взять малюток и бросить их. Увидев корыто, он узнал его и вырезанные на нем буквы, догадался, в чем дело, не оставил его без внимания, но рассказал царю и представил пастуха к ответу.

Долгие и страшные пытки сломили упорство Фаустула, однако не вынудили у него полного признания: он объявил, что дети спаслись, но сказал, что они пасут скот вдалеке от Альбы, что он нес корыто Илии, которая, по его словам, часто хотела взглянуть на него и дотронуться, чтобы еще более увериться в спасении детей.

Амулий поступил так, как часто поступают люди, не владеющие собою и поступающие под влиянием чувства страха или раздражения, - он немедленно послал к Нумитору прекрасного во всех отношениях человека, его друга, и приказал спросить у Нумитора, знает ли он о спасении детей. Когда тот пришел, он увидел, что Нумитор чуть не обнимает и ласкает Рема, еще более обнадежил его, советовал живей приниматься за дело и остался с ними в качестве помощника.

Обстоятельства не позволяли им медлить, хотя бы они и хотели. Ромул был уже близко. К нему сбегалось много граждан из ненависти и страха перед Амулием; кроме того, он и сам успел собрать большое войско, которое разделил на отряды по сто человек. Начальник каждой из них нес пук сена и вязку прутьев на шесте, - манипул (manipulus) по-латыни. На этом основании солдаты одного манипула называются до сих пор еще манипулариями.

В то время как Рем призывал к восстанию внутри города, Ромул же приближался к нему извне, царь ничего не делал, не принимал никаких мер для своего спасения - он потерял голову, растерялся, был схвачен и убит. Главным образом об этом рассказывают Фабий и пепаретец Диокл, который, если не ошибаюсь, первым издал книгу об основании Рима. Некоторые считают ее произведением сказочного, мифического характера. Тем не менее нет основания не доверять ей, видя, что делает судьба, и принимая во внимание, что Рим никогда не был бы так могущественен, если бы на то не было воли свыше, воли, для которой нет ничего великого, ничего невозможного.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Авентин | Альба | Амулий | Асил | Геракл | пифия | Плистин | Рем | Ремоний | Ромул | Фаустул | Целер

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Выбор места для нового города. Кровавый спор между братьями

IX. Амулий умер, и дела пошли своим чередом; но братья не хотели ни жить в Альбе, не управляя, ни управлять при жизни деда, поэтому они передали ему престол и позаботились оказать должную честь и своей матери, сами же решили жить отдельно и основать город там, где протекло их раннее детство. Это была самая вероятная причина. Конечно, им необходимо было также или распустить массу собравшихся вкруг них рабов и бродяг и обратить свою власть в ничто, или поселиться с ними отдельно: жители Альбы не желали ни принимать в свою среду бродяг, ни давать им прав гражданства. Это доказывается, во-первых, похищением женщин, на которое последние решились не из желания оскорбить кого-либо, а вследствие необходимости: никто не шел за них замуж добровольно, они оказывали похищенным женщинам знаки глубокого уважения; во-вторых, тем, что, основав город, братья построили храм, служивший убежищем беглецам и посвященный ими богу Асилу. Они принимали всех: рабов они не возвращали их господам, должников - заимодавцам, убийц - властям, ссылаясь на то, что дают всем убежище вследствие оракула дельфийской пифии, поэтому население их города вскоре увеличилось, хотя вначале число жилых строений было, говорят, не больше тысячи. Но об этом речь впереди.

Когда братья решили построить город, между ними тут же вышла ссора из-за выбора места. Ромул заложил "квадратный", иначе "четырехугольный" Рим, и хотел избрать это место для постройки города, Рем же наметил для этого укрепленный пункт на Авентине, названный в честь его Ремонием, нынешний Рингарий. Они условились решить свой спор гаданием по полету птиц и сели отдельно. Говорят, Рем увидел шесть коршунов, Ромул - двенадцать, по другим же, Рем увидел их действительно, Ромул солгал: когда пришел Рем, тогда только показались двенадцать коршунов Ромула, поэтому римляне до сих пор еще обращают главное внимание на появление при гаданиях коршунов. Понтийский историк Геродор говорит, что и Геракл был доволен, когда, думая что-либо делать, замечал коршуна. Действительно, это самое безвредное живое существо в мире. Он не приносит вреда ни посевам, ни деревьям, ни скоту, питается падалью, не убивая, не умерщвляя ни одно живое существо. Птиц он не трогает даже мертвых, видя в них своих, так сказать, соплеменников, в отличие от сов, орлов и ястребов. Недаром Эсхил говорит: Терзает птица птиц - ужель она чиста? Кроме того, другие птицы, если можно выразиться, поминутно попадаются нам на глаза, мы постоянно видим их; но коршун - редкий гость. Гнездо коршуна трудно найти, вследствие чего некоторые думают, будто он прилетает к нам из других стран, думают потому, что он появляется не часто, изредка. Так гадатели считают посланным свыше все то, что нарушает законы природы и появляется не само по себе.

X. Узнав об обмане, Рем рассердился и, когда Ромул копал ров, которым он хотел окружить стену будущего города, стал то смеяться над его работой, то мешать ей. Наконец, он перепрыгнул через ров и был убит на месте, одни говорят - самим Ромулом, другие - одним из его товарищей, Целером. В драке был убит и Фаустул, вместе с Плистином, своим братом, помогавшим ему, по рассказам, воспитывать Ромула. Целер бежал в Этрурию. Здесь следует искать происхождение слова "целер" [celer], которым римляне называют проворных, быстро бегающих. Целером они прозвали и Квинта Метелла, удивляясь той быстроте, с какою он кончил в несколько дней приготовления к играм гладиаторов в память своего умершего отца.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: календы | мундус | Палилий | помериум | Рем | Ремоний | Ромул | тоит | фармути | хеак | Этрурия

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Основание Рима

XI. Ромул похоронил Рема и своих воспитателей на Ремонии и занялся постройкой города. Он вызвал из Этрурии людей, которые дали ему подробные сведения и советы относительно употребляющихся в данном случае религиозных обрядов и правил, как это бывает при посвящении в таинства. Возле нынешнего Комиция был вырыт ров, куда положили начатки всего, что считается по закону чистым, по своим свойствам - необходимым. В заключение каждый бросил туда горсть принесенной им с собою с родины земли, которую затем смешали. Ров этот по-латыни зовут так же, как и небо, - мундус. Он должен был служить как бы центром круга, который был проведен как черта будущего города. Основатель города, вложил в плуг сошник, запряг быка и корову и, погоняя их, провел глубокую борозду, границу города. Кто шел за ним, должен был заворачивать борозды, проведенные плугом книзу, наблюдая за тем, чтобы ни один комок не лег по другую сторону борозды. Эта черта означает окружность городской стены и называется с выпадением некоторых букв "помериум" вместо "пост-мериум", т. е. пространство вне и внутри городской стены. На месте предполагаемых ворот сошник вынимали и приподнимали плуг, вследствие чего оставалось пустое пространство. На этом основании вся стена, кроме ворот, считается священной: ворота не считаются священными, иначе религиозное чувство не позволяло бы в таком случае ввозить или вывозить то, что необходимо, но не считается по закону чистым.

XII. Принятый всеми день основания города - одиннадцатый день перед майскими календами. День этот римляне празднуют, считая его "днем рождения" отечества. Сперва, говорят, они не приносили тогда кровавых жертв, считая нужным справлять праздник в честь "дня рождения" отечества без пролития крови. Впрочем, еще до основания города у них был в тот же самый день праздник Палилий.

В настоящее время римские месяцы не сходятся с греческими; но тот день, в который Ромул основал город, был, как уверяют, тридцатым греческого месяца. В этот же день было солнечное затмение, которое, говорят, вычислил знаменитый эпик, теосец Антимах, и которое падает на третий год шестой олимпиады.

Во времена римского ученого Варрона, глубокого знатока истории, жил товарищ его, Таруций, философ и математик, но в то же время занимавшийся астрологией, в которой он достиг больших успехов. Варрон предложил ему определить день и час рождения Ромула, принимая во внимание известные дела его жизни, - таким же методом, каким они решают геометрические задачи, так как, по его словам, зная год рождения человека, можно знать заранее его жизнь, точно так же, как, зная его жизнь, можно определить время его рождения. Таруций решил предложенную ему задачу. Зная несчастия Ромула, его дела, время жизни и то, как он умер, имея в руках подобного рода сведения, он, ручаясь за достоверность сообщаемых им сведений, смело объявил, что Ромул зачат в первый год второй олимпиады, в египетском месяце хеаке, двадцать третьего числа, в третьем часу, во время полного солнечного затмения, родился же в тоите месяце, двадцать первого числа, при восходе солнца; основал Рим - девятого фармути, между вторым и третьим часом.

В судьбе города, как и в судьбе человека, решающую роль играет время, которое можно определить по положению светил во время его основания. Конечно, такого рода вещи, или подобные им, скорей понравятся читателю своим сказочным, фантастическим характером, нежели заставят его рассердиться из-за своей мифической окраски.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: клиент | легион | патриций | Патрон | патрон | популус | Ромул | сенат

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Появление римской аристократии

XIII. Основав город, Ромул прежде всего образовал войско из всех способных носить оружие и разделил его на отряды. Каждый отряд состоял из трех тысяч пехоты и трехсот всадников. Он назывался легионом, так как для него выбирали самых воинственных из граждан. Прочие составляли народ. Народ получил имя "популус". Сто лучших граждан были избраны советниками и названы "патрициями", собрание их - сенатом. Сенат значит собственно "совет старейшин". Патрициями советники названы, говорят, или потому, что они были отцы законнорожденных детей, или, скорей, потому, что могли указать своих отцов, что при массе сбегавшихся отовсюду жителей города могли сделать немногие, или же от слова патроциниум - так до сих пор обозначают римляне покровительство другим, причем думают, что какой-то Патрон, один из товарищей Эвандра, был заботливым отцом и защитником слабых, вследствие чего и деятельность такого характера получила названное имя. Всего вероятнее, Ромул дал им это имя для того, чтобы первые и самые сильные пеклись и заботились о слабых, как отцы, и вместе с тем давали понять другим, чтобы они не боялись сильных и не роптали на те почести, которые оказывают им, но любили их, смотрели на них, как на отцов, считали ими и называли этим именем. В то время как чужеземцы до сих пор еще зовут сенаторов повелителями, сами римляне называют их только "отцами, внесенными в списки", - имя которое служит выражением величайшего почета и уважения и в то же время не возбуждает ни малейшего чувства зависти. Сперва их называли просто "отцами", но позже, когда число их увеличилось, их стали называть "отцами, внесенными в списки". Это имя было в глазах Ромула высшим в отличие сенаторского сословия от нашего класса.

Он сделал еще другое отличие аристократии от простого народа: одних он назвал патронами, т. е. покровителями, других - клиентами, т. е. покровительствуемыми, и вместе с тем замечательно умно связал их заботою об общем благе и лежащими на каждой из сторон важными взаимными обязательствами в будущем. Первые растолковывали последним законы, защищали их на суде, были их советниками и опекунами во всем, вторые не только оказывали им уважение и почет, но и помогали им выдавать замуж дочерей, если патроны были бедны, и платили за них долги. Ни закон, ни магистрат не мог заставить клиента давать показания против патрона, или патрона против клиента. Позже для патронов считалось неприличным, низким брать деньги с клиента, хотя остальные обязательства остались в силе. Но довольно об этом.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Авиллий | Аоллий | Герсилия | Гостилий | Конс | Консуалий | консул | курии | Прима | Ромул | сабинцы | секстилий | Таласий | талассио

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Похищение сабинянок

XIV. Спустя три месяца по основании города, произошло, как рассказывает историк Фабий, смелое похищение женщин. Некоторые говорят, что Ромул, сам человек воинственный, получил предсказание оракула, что Риму суждено взрости, увеличиться и достичь огромных размеров - среди войн, поэтому царь первым оскорбил сабинцев. Он похитил немного девушек, всего тридцать, - он искал скорей предлога к войне, нежели женщин. Но это не заслуживает доверия: он видел, что город быстро наполнился жителями, из которых женаты были только немногие. Большая часть из них состояла из бедняков - простолюдинов, презираемых и не дававших повода рассчитывать, что они станут жить оседло. Он надеялся, что оскорбление, нанесенное сабинцам, послужит косвенным образом, началом общения и сношений с ними, если только удастся приобрести нравственное влияние на женщин. К приведению в исполнение своего плана он приступил следующим образом. Прежде всего он распустил слух, что нашел в земле алтарь какого-то бога. Бога этого называли Консом, быть может, как бога "совета", - консилий до сих пор еще значит по-латыни "совет", как высшие магистраты, консулы, значит, "советники" - или же его отождествляли с "конным" Нептуном, так как алтарь последнего стоит в Большом Цирке, невидимый в остальное время, его показывают только во время скачек. Другие же говорят, вообще, что, так как план хранился в тайне, не был никому известен, то вполне основательно было посвятить алтарь божеству, скрытый под землею.

Когда он был найден, Ромул принес на нем пышную жертву и устроил игры, народный праздник, на который разослал приглашения всюду. Собралась масса народу. Сам он, вместе с избранными гражданами, занимал почетное место в красного цвета плаще. Знак нападения должен был состоять в том, что он встанет с места, снимет плащ и снова наденет его. Множество вооруженных мечами людей наблюдало за его движениями и, когда он подал знак, обнажили мечи, с криком бросились вперед и стали уводить дочерей сабинцев, позволяя их отцам спасаться бегством. Одни говорят, что было захвачено только тридцать, именем которых названы курии, по Валерию Антийскому - пятьсот двадцать семь, по словам Юбы - шестьсот восемьдесят три девушки; что больше всего оправдывало Ромула в глазах других: замужняя женщина была захвачена только одна, Герсилия, да и то по ошибке, так что похищение женщин не имело целью ни насилие, ни оскорбление, - им желали слить, соединить в одно целое самыми тесными узами два народа. Герсилия вышла, говорят, замуж за очень знатного римлянина, Гостилия, по другим - даже за самого Ромула. Он имел от нее детей - единственную дочь, Приму, названную так, как первенец, и единственного сына, которому отец дал имя Аоллия в память того, что он "собрал вместе" граждан. Некоторые говорят, что позже он получил имя Авиллия. Об этом рассказывает историк Зенодот Трезенский, но находит себе многих противников.

XV. Говорят, между похищенными тогда девушками выделялась одна своею замечательной красотою и высоким ростом. Какие-то простолюдины повели девушку с собой, как вдруг им попалось навстречу несколько знатных мужей, которые стали отнимать ее. Похитители стали кричать, что ведут ее к Таласию, молодому человеку, уважаемому за свои нравственные качества. Услыхав это, защитники девушки стали выражать ему добрые пожелания и на радостях хлопать в ладоши, некоторые же даже вернулись обратно и пошли следом за провожатыми в знак любви и уважения к Таласию, выкрикивая его имя. Вот почему римляне до сих пор еще во время свадьбы употребляют припев: "Таласий!", как греки "Гименей!". Говорят, Таласий был счастлив в браке.

Карфагенянин Секстий Сулла, высокообразованный человек, говорил мне, что этот крик Ромул назначил как сигнал похищения. Все уводившие девушек кричали: "талассио!" - обычай, оставшийся вследствие этого и при свадьбах. Большинство жег между прочим Юба, думает, что слово это - знак приказания, заставляющий работать, заниматься прядением шерсти, хотя в то время греческие слова не входили еще в состав латинского языка. Но, если слово это принимать не в дурном смысле, мало того, допустить, что у римлян слово "таласия" имело то же значение, что у нас, мы можем найти ему другое, более удачное объяснение. Когда сабинцы заключили мир с римлянами, одно из их условий, касавшееся женщин, говорило, что они не должны ничего делать мужьям, как только прясть шерсть. Таким образом, при позднейших браках, сохранился обычай, что родители невесты, или гости, или вообще присутствующие кричат в шутку: "талассио!" в знак того, что женщина, выходя замуж, не должна делать ничего другого, как прясть шерсть. До сих пор еще продолжает существовать обычай, что новобрачная не переступает сама порога дома, а вносится в него на руках, в знак того, что некогда женщин внесли в дом силой, что они вошли в него не добровольно. Некоторые говорят, что волосы новобрачной обрезают острием маленького копья в знак того, что первый брак был совершен среди битвы и грома оружия. Этого вопроса я касался подробнее в своем сочинении "Римские изыскания". Женщины были похищены около восемнадцатого числа секстилия месяца, теперешнего августа, в день праздника Консуалий.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Акрон | Антемна | Герсилия | Гостилий | Капитолий | квириты | Клавдий Марцелл | Корнелий Косс | Крустумерий | опимиа | Палатинский холм | Попликола | Ромул | сабинцы | Статор | Тарквиний | Тарпей | Тарпея | Тарпейская скала | Татий | триумф | Феретрий | Фидены | Ценина | Юпитер

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Война с сабинцами

XVI. Сабинцы были большой и воинственный народ. Они жили в неукрепленных местечках, как спартанские колонисты, гордились этим и ничего не боялись. Тем не менее, они чувствовали себя связанными драгоценным залогом и, боясь за судьбу своих дочерей, отправили послов со справедливыми и скромными требованиями, - Ромул должен был выдать им девушек, отказаться от насильственных поступков; затем два народа должны были мирно и дозволенными средствами сделаться друзьями и родственниками. Ромул не выдал девушек, но предложил сабинцам заключить с ним союз. В то время как все они тратили время на советы и вооружения, царь ценинский, Акрон, человек решительный и опытный полководец, отнесшийся с недоверием уже к первому смелому поступку Ромула, видевший в похищении женщин опасность для всех и не желавший оставлять этого без наказания, первым объявил Ромулу войну и пошел на него со своими многочисленными войсками. Противник его также выступил ему навстречу.

Когда они приблизились настолько, что могли видеть друг друга, они вызвали один другого на поединок, причем их войска должны были спокойно стоять в боевом порядке. Ромул дал обет Юпитеру принести ему в дар оружие врага, если он победит и убьет его. Он одолел Акрона, умертвил, разбил в сражении его войска и взял его город. Он пощадил жителей, но приказал им переселиться в Рим на равных правах с коренными гражданами. Такая политика и служила главным образом к усилению могущества Рима, который всегда присоединял, включал побежденных в число своих граждан.

Желая обставить возможно большим блеском исполнение обета, данного им Юпитеру, и сделать удовольствие гражданам, Ромул приказал срубить вблизи лагеря огромный дуб, придал ему вид победного трофея и повесил на нем в строгом порядке доспехи Акрона, сам же надел дорогое платье, украсил свои длинные волосы лавровым венком, положил свой трофей на правое плечо, затем, высоко подняв его, запел победную песню и пошел вперед в сопровождении вооруженных солдат. Граждане принимали их с удивлением, смешанным с восторгом. Эта торжественная процессия послужила началом и образцом позднейших триумфов. Трофей был назван "даром Юпитеру-Феретрию": "поражать" по-латыни "ферире", Ромул же молил о том, чтобы ему "поразить" и убить противника. Доспехи же названы "опимиа", как говорит Варрон, потому, что "опес" значит по-латыни также "богатство". Все же вернее производство этого слова от "дела", - "дело" по-латыни "опус". "Опимиа" может посвятить полководец, собственноручно убивший неприятельского предводителя. Честь эта выпала до сих пор только трем римским полководцам: во-первых, Ромулу, убившему ценинского царя Акрона, затем Корнелию Коссу, умертвившему этруска Толумния и, наконец, Клавдию Марцеллу, убившему галльского царя Бритомарта. Косе и Марцелл въезжали в город уже на колеснице в четверку, причем сами несли свои трофеи. Если Дионисий говорит, что Ромул вступил в город на колеснице, он ошибается: первым, по рассказам, придал триумфу блестящую внешность сын Демарата - Тарквиний. По другим, первым появился на колеснице, в триумфальной процессии, Попликола. Все находящиеся в Риме статуи Ромула-триумфатора представляют его пешим.

XVII. После взятия Ценины, когда другие сабинцы готовились еще к походу, жители Фиден, Крустумерия и Антемны объявили римлянам войну. Они также проиграли сражение и сдали свои города Ромулу, который поделил их земли, а самих переселил в Рим. Ромул разделил всю землю между своими гражданами, кроме той, которой владели отцы похищенных девушек и которую он оставил им в собственность. Остальные сабинцы сочли себя оскорбленными его поступком, выбрали в полководцы Татия и двинули свои войска к Риму.

Доступ к городу был труден, его защищал нынешний Капитолий, где стоял гарнизон под начальством Тарпея, а не девушки Тарпеи, как говорят некоторые, желая выставить Ромула глупцом. Дочь начальника гарнизона, Тарпея, "предала город сабинцам, прельстившись золотыми браслетами, которые видела у них на руках. В награду за измену она потребовала с них то, "что они носили на левой руке". Татий согласился. Ночью она отворила единственные ворота и впустила сабинцев.

Кажется, не один Антигон говорил, что он "любит собирающихся предать, но ненавидит уже предавших" и не один Цезарь отозвался о царе фракийском, Риметалке, что он "любит измену, но ненавидит изменника", - это чувство питают к негодяям все те, кто нуждается в них, - как мы нуждаемся в яде и желчи некоторых животных - ласковы с ними, пока не могут обойтись без них, ненавидят их испорченность, когда достигнут своей цели. Точно такое же чувство пробудилось тогда в душе Татия и в отношении к Тарпее: он приказал сабинцам, не забывая о заключенном ими условии, не Жалеть того, что у них на левой руке, первым снял с руки браслет и вместе со щитом бросил его в девушку. Все последовали его примеру, и, забросанная золотом и погребенная под щитами, она умерла под их тяжелой массой. Историк Юба пишет, со слов Сульпиция Гальбы, что и Тарпеи был уличен и обвинен Ромулом в измене. Некоторые, между прочим Антигон, передают о Тарпее невероятные вещи, будто она была дочерью сабинского вождя Татия; что, по их словам, она сделалась женою Ромула против ее желания и решилась на свой поступок ради отца. Поэт Симил рассказывает совершенный вздор, утверждая, что Тарпея помогла овладеть Капитолием не сабинцам, а кельтам, влюбившись в их царя. Вот его стихи:

Древле Тарпея жила на крутых Капитолия скалах,
Гибель она принесла крепкого Рима стенам.
Брачное ложе она разделить со владыкою кельтов
Страстно желая, врагу город родной предала.
Несколькими строками ниже он говорит об ее смерти:
Бойи убили ее и бесчисленных кельтов дружины.
Там же, за Падом-рекой, тело ее погребли.
Бросили кучу щитов на нее их отважные руки,
Девы-преступницы труп пышным надгробьем закрыв.

XVIII. В память Тарпеи, погребенной на холме, холм тот назывался "Тарпейским", пока царь Тарквиний, строя здесь храм Юпитеру, не велел перенести ее прах в другое место. Имя Тарпеи исчезло. Только скалу на Капитолии, откуда бросали преступников, до сих пор еще зовут "Тарпейской".

Когда сабинцы заняли Капитолий, раздраженный Ромул стал вызывать их на сражение. Татий смело принял вызов, видя, что в случае поражения ему можно будет отступить в крепость. Свободное пространство, где должно было произойти сражение, было окружено многими холмами. Благодаря неудобству места битве следовало быть жестокой и упорной: на тесном и малом пространстве невозможно было ни бегство, ни преследование неприятеля. Кроме того, несколько дней назад было наводнение, причем река оставила после себя слой глубокого и незаметного для глаза илу, на низменных участках на нынешнем форуме. Его не было видно, поэтому и нельзя было остерегаться; кроме того, он был низок и опасен. Сабинцы, ничего не подозревая, быстро бежали к этому месту. Их спас счастливый случай. Курций, аристократ, гордившийся своими подвигами, человек заносчивый, ехал на лошади далеко впереди остальных. Когда его лошадь увязла в трясине, он старался выбраться из нее, ударяя ее и понукая, но, не видя успеха, оставил лошадь и должен был позаботиться о своем собственном спасении. В память его место это до сих пор еще называется "Куртиос Лаккос" [Lacus Curtius - Курциево озеро (лат.)].

Избегнувшие опасности сабинцы дрались отчаянно; но никто не получил перевеса, несмотря на огромное число убитых, между которыми был и Гостилий. Говорят, он был мужем Герсилии и дедом Гостилия, царствовавшего после Нумы. Вероятно, в узком пространстве происходило много схваток. Из них памятна одна, последняя, где Ромул был ранен камнем в голову и едва не упал. Он не мог оказать сабинцам такого мужественного отпора, как раньше. Римляне дрогнули и, прогнанные с ровного места, побежали по направлению к Палатинскому холму. Ромул, успевший прийти в себя от удара, хотел идти с оружием в руках навстречу бегущим, обратить их против неприятеля, и с громким криком ободрял своих выстроиться в боевой порядок и снова принять участие в сражении. Но вокруг него все бежали. Никто не смел вернуться назад, и он поднял руки к небу и стал молить Юпитера остановить бегущих солдат, не дать погибнуть римскому государству, но спасти его. Когда он кончил свою молитву, многим стало стыдно своего царя, и в душах беглецов опять проснулось мужество. Сперва они остановились там, где стоит теперь храм Юпитера Статора, в переводе "Останавливающего", затем построились в боевой порядок и прогнали сабинцев до нынешней "Регии" и храма Весты.

XIX. Здесь они стали готовиться к новому сражению; но их остановило необыкновенное, не поддающееся описанию зрелище. Со всех сторон появились бежавшие с криком и воплями, через оружие и трупы к своим мужьям и отцам, точно исступленные, похищенные дочери сабинцев, одни с грудными детьми, которых они прижимали к груди, другие с распущенными волосами; но все они называли самыми нежными именами то сабинцев, то римлян. Те и другие были растроганы и дали им место в своих рядах. Их рыдания слышали все. Они возбуждали к себе сострадание одним своим видом, но еще более своими речами, которые они начали защитой своих прав и увещаниями и кончили мольбами и просьбами. "Чем оскорбили мы вас, - говорили они, - чем провинились перед вами, что нам пришлось уже вытерпеть лютое горе и приходится терпеть его теперь? Нас похитили насильно, противозаконно те, кому мы принадлежим в настоящее время; но, когда нас похитили, наши братья, отцы и близкие так долго не вспоминали о нас, что мы принуждены были соединиться самыми тесными узами с предметом нашей жесточайшей ненависти и теперь должны бояться за тех, кто увел нас, поправ законы, - когда они сражаются, и плакать по ним, когда они умирают! - Вы не явились мстителями нашим оскорбителям за нас, девушек, теперь же лишаете жен - мужей, детей - их матерей. Помощь, которую вы оказываете теперь нам, несчастным, хуже вашего прежнего равнодушия к нашей судьбе и предательства. Вот как любили нас они, и вот как жалеете нас вы! Если бы даже вы вели войну из-за чего-либо другого, вы все-таки должны были прекратить ее, так как сделались благодаря нам зятьями, дедами и ближними родственниками; но, если война ведется из-за нас, уведите нас с вашими зятьями и нашими детьми и верните нам наших отцов и родственников, не отнимайте от нас наших детей и мужей! Заклинаем вас, не заставляйте нас снова делаться рабами!.."

Так горячо просила Герсилия; ее просьбы поддержали и другие женщины. Было заключено перемирие. Предводители вступили в переговоры. В это время женщины водили своих мужей к своим отцам и братьям, брали с собой детей, носили нуждавшимся пищу и питье, раненых приносили к себе в дом и окружали их своими попечениями, позволяли им убедиться, что они хозяйки у себя в доме, что их мужья оказывали им всяческое внимание и уважали их и любили, как только умели.

По условию мирного договора, каждая женщина могла остаться, если желала, у своего мужа, но, как сказано выше, должна была быть свободна от всякого труда и всякой черной работы, кроме пряжи шерсти; римляне и сабинцы обязаны жить в городе вместе; последний должен называться в честь Ромула Римом, но все римляне - "квиритами" в честь родины Татия; власть и начальство должны быть разделены между обоими царями.

Место, где заключен был этот договор, до сих пор еще называется Комитием, от латинского "комире" - "собираться".
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: авгуры | Авентинский холм | Амулий | весталка | Кармента | Карменталии | курия | легион | Ликеи | литюон | Луперкалий | луперки | Луций Гостий | Матроналии | Никострата | Палантин | Палатинский холм | Палилий | парка | патриций | Ромул | сенатор | Татий | триба | трибун | фебрата | Фавн | Церера | Эвандр | Юнона

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Первые цари Рима, новые праздники, обычаи, законы

XX. Население города увеличилось, вследствие чего из сабинцев было избрано сто новых патрициев. Число солдат легиона увеличилось до шести тысяч пехоты и шести сотен конницы. Было составлено три трибы, названные: первая в честь Ромула - "Рамны", вторая - "Татии", в честь Татия, и третья - "Лукеры", по имени священной рощи, куда спасались многие, искавшие себе убежище и получившие затем права гражданства: "роща" по-латыни - "лукос" [lucus]. Что триб было столько, видно из самого их имени: до сих пор еще наши филы римляне называют трибами, филархов - трибунами. Каждая триба состояла из десяти курий, названных, как уверяют некоторые, именами женщин, о которых говорено выше. Но этому трудно верить: многие из них имеют имена различных местностей.

Женщинам оказаны были и многие другие знаки уважения; например, мужчины должны были уступать им дорогу, не говорить в обществе женщин ничего неприличного, не показываться перед ними голыми; они не могли быть обвиняемы в убийстве; они, как и их дети, носили на шее "буллу", названную так по сходству с пузырем, и тогу с красною каймой.

Цари совещались не сразу вместе, друг с другом, - каждый имел сперва отдельные совещания с сенаторами, и затем все собирались вместе на общий совет.

Татий жил там, где в настоящее время стоит храм Юноны-Монеты, Ромул - у "лестницы Кака". Она находится при спуске с Палатинского холма в Большой Цирк. Здесь же росло, говорят, священное кизиловое дерево, с которым связано следующее предание. Желая испытать свои силы, Ромул бросил однажды с Авентинского холма свое копье с древком из кизила. Копье ушло глубоко в землю. Несмотря на усилия многих, никто не мог вытащить его. Древко осталось в земле, принялось в ней, дало сучья и превратилось в огромный ствол. Преемники Ромула смотрели на него как на нечто в высшей степени священное, берегли его, чтили и окружили стеною. Если кому-либо из прохожих он казался вянущим, зелень его - не свежей, но как бы чахнущей от недостатка питания, он тотчас же громко заявлял об этом попадавшимся ему навстречу. Те, точно на пожаре, с криком требовали воды и сбегались со всех сторон к месту с полными воды кувшинами. Говорят, когда Гай Цезарь Калигула приказал ремонтировать лестницу, рабочие, роя поблизости землю, нечаянно повредили все корни дерева, и оно засохло.

XXI. Сабинцы приняли римские названия месяцев, о чем я привел необходимые замечания в жизнеописании Нумы, Ромул же ввел в войске щиты употреблявшегося у них образца и переменил вооружение как свое, так и римских солдат, носивших раньше щиты аргосского образца. Праздники и жертвы были у них установлены общие, причем оба народа удержали те из них, которые существовали раньше, и учредили новые, например, Матроналии, в честь женщин, содействовавших окончанию войны, и Карменталии. Одни говорят, что Кармента - парка, виновница человеческого рождения, вследствие чего ее особенно чтут матери, другие - что Карментой была названа вещая жена аркадского царя Эвандра, облекавшая свои предсказания в стихотворную форму: "стихотворение" по-латыни - "кармен". Настоящее ее имя было Никострата. С этим объяснением согласны все. Некоторые, однако, дают имени Карменты более правдоподобное объяснение и переводят его "безумная", так как в исступлении теряется рассудок. "Не иметь чего-либо" по-латыни - "карере", "ум" - "мене". О празднике Палилий было сказано выше.

Праздник Луперкалий, судя по времени, в которое его справляют, принадлежит к числу очистительных: он происходит в "несчастные" дни февраля месяца, "очистительного" месяца в переводе. День праздника назывался издавна "фебрата". У греков ему соответствует праздник Ликеи, что служит доказательством, что в глубокой древности празднование его перенесли сюда из Аркадии товарищи Эвандра. Мнение это разделяется всеми: имя праздника происходит от "волчицы". Мы видим, по крайней мере, что "луперки" начинают бежать от того места, где, по преданию, был брошен Ромул; но то, что они делают, трудно объяснимо. Они убивают коз, затем один из них дотрагивается окровавленным ножом до лба двух присылаемых к ним мальчиков хороших фамилий, другие начинают стирать кровь клочком шерсти, омоченной в молоке. Когда мальчикам стирают кровь, они должны смеяться. Затем из козьей кожи луперки выкраивают ремни и бегают потом голыми, но в передниках, по улицам и бьют прохожих ремнями. Молодые женщины не уклоняются от ударов, думая что они при беременности облегчают роды. Особенность праздника состоит также в том, что луперки приносят в жертву собаку. Бутас, написавший в элегическом размере сборник легенд о происхождении римских обычаев, говорит, что, когда Ромул убил со своими товарищами Амулия, они в восторге побежали туда, где его с братом малолетками нашла волчица; что названный праздник установлен в подражание их бегу и что молодые люди бегут,

Встречным наносят удары; так некогда, Альбу покинув,
Юные Ромул и Рем мчались с мечами в руках.

Окровавленным ножом дотрагиваются до лба, по его объяснению, в знак того, что тогда совершено было убийство и убийцам угрожала опасность, кровь же обтирают молоком в память того, что братья были вскормлены им. Историк Гай Ацилий говорит, что еще до основания города, Ромул с товарищами потерял свои стада. Они помолились Фавну и побежали искать их, раздевшись донага, чтоб не устать вспотевши. Вот почему луперки бегают голыми. Если жертва очистительная, они приносят в жертву собаку в видах очищения, как и греки, при очистительных жертвах, убивают собак и часто совершают "перискилакисмы"; но если же жертва благодарственная - волчице, за воспитание и спасение Ромула, - принесение в жертву собаки вполне естественно: собака - враг волка, если только луперки не наказывают это животное за то, что оно кусает их, когда они бегают.

XXII. По преданию, Ромул первый установил культ священного огня и учредил должность весталок. Некоторые приписывают это Нуме. Известно, однако, что Ромул был очень благочестив, затем, что владел искусством прорицания и носил при гаданиях "литюон" [lituus] - кривую палку, которою авгуры очерчивают в воздухе четырехугольник для своих наблюдений. Он хранился на Палатине, но исчез во время взятия города галлами. Когда же неприятели были прогнаны, его нашли под глубоким слоем пепла. Огонь не тронул его, хотя все другое было истреблено, уничтожено пожаром.

Ромул издал также некоторые законы. Самый суровый из них состоит в том, что женщина не имеет права уйти от мужа; но муж может прогнать жену, если она оказалась виновной в отравлении или подмене детей или была поймана в прелюбодеянии. Кто отсылал жену по другой причине, должен был половину своего состояния отдать жене, половину - посвятить Церере. Кто разводился с женой, обязан был принести жертву подземным богам.

Замечательно, что царь не издал никаких законов, карающих отцеубийство, и назвал каждое человекоубийство "отцеубийством", так как первое обрекалось проклятию, второе считалось вовсе невозможным. Долго не было примеров подобного рода преступления, в Риме никто не решался совершить его в продолжение почти шестисот лет. Первым отцеубийцей называют Луция Гостия. Он совершил это преступление после Второй Пунической войны. Но об этом довольно.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: авгуры | Авентин | Аристомен | Армилустрий | Вейи | Виктория (богиня Победы) | Вулкан | иды | камерийцы | Камерия | лаврентцы | латиняне | мессенцы | Ромул | сабинцы | сардийцы | Сарды | секстильские календы | спартанцы | Татий | Фидены | этруски

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Войны Рима

XXIII. В пятый год царствования Татия кто-то из его близких, родственники его встретили направлявшихся в Рим лаврентских послов, напали на них в дороге с целью отнять у них деньги и убили, так как те не хотели отдать их, защищались. Когда преступление было совершено, Ромул желал немедленно наказать виновных, но Татий медлил, откладывал дело. Это было единственным случаем, из-за которого у царей вышла явная размолвка друг с другом. В остальном между ними царствовало единодушие, и они в полном согласии управляли государством. Между тем родственники убитых, не получая от Татия законного удовлетворения, напали на него, когда он приносил в Лавинии жертву вместе с Ромулом, и убили, Ромула же проводили до дому, прославляя его справедливость. Он с почетом похоронил Татия - его могила находится возле Армилустрия, на Авентине, - и совершенно забыл об убийстве. Некоторые историки рассказывают, что испуганные лаврентцы выдали убийц Татия, но Ромул отпустил их, сказав, что "убийство искуплено убийством". Эта фраза заставила говорить о себе и возбудила подозрение, что ему было приятно избавиться от товарища по управлению. Все это не повлекло, однако, за собою никаких беспорядков; сабинцы оставались спокойны: одни любили царя, другие боялись его власти, третьи смотрели на него почти как на бога, что обеспечивало ему всегдашнюю преданность и уважение с их стороны.

Ромула уважали многие и не его подданные. Так древние латиняне отправили к нему послов с предложением дружбы и союза. Напротив, ему пришлось взять Фидены, соседний с Римом город, неожиданным нападением, как рассказывают некоторые, - он послал вперед конницу и, приказав ей сбить петли у городских ворот, внезапно появился потом сам. Другие говорят, что фиденцы напали первыми, взяли добычу и страшно опустошили страну вплоть до предместья города. Ромул устроил им засаду, нанес огромные потери и взял их город. Он не разрушил его, не разорил, но превратил в римскую колонию - послал туда, в апрельские иды, две с половиною тысячи колонистов.

XXIV. Вскоре затем началась чума; люди умирали внезапно, не болев. Кроме того, случился неурожай. Скот перестал давать приплод; в городе выпал кровавый дождь, так что к ужасным бедствиям присоединился сильный страх пред гневом богов. То же самое происходило и в городе Лавренте, вследствие чего не оставалось никакого сомнения, что боги наказывают оба города за то, что они оказались несправедливыми в деле умерщвления Татия и послов. Когда убийцы были выданы и наказаны, бедствие явно уменьшилось в обоих городах. Ромул очистил тот и другой город жертвами, которые, как рассказывают, до сих пор приносят у Ферентинских ворот. Чума еще не прекратилась, когда на римлян напали камерийцы, вторгшись в их владения в полной уверенности, что римляне не в состоянии дать им отпора вследствие постигшего их несчастья. Ромул немедленно выступил против них с войском и разбил их, причем они потеряли шесть тысяч человек. Он взял город и половину жителей переселил в Рим, в секстильские же календы вывел в Камерию римских колонистов в двойном числе против оставшихся в ней жителей. Вот сколько лишних граждан было у него, хотя Рим существовал только шестнадцать лет! В числе добычи он привез из Камерии медную колесницу в четверку лошадей. Он поставил ее в храм Вулкана вместе со своею статуей, которую увенчивает богиня Победы.

XXV. Из соседей римлян слабые покорялись перед его возраставшим могуществом и оставались довольны, когда их оставляли в покое; но сильные, из чувства боязни и зависти, считали своим долгом не глядеть равнодушно на усиление власти Ромула, а положить предел, преграду ее распространению. Первыми начали войну этруски, жители Вей, большого города, имевшего обширные владения, потребовав себе уступки принадлежащих будто бы им Фиден. Это было не только несправедливо, но даже смешно, так как, когда населению этого города угрожала опасность со стороны неприятелей, вейцы не подали им помощи, но остались безучастными к их гибели, теперь же вздумали требовать себе их город и земли, которыми владели другие. Когда Ромул дал им оскорбительный отказ, они разделили свои войска на два отряда. Один из них сделал нападение на Фидены, другой двинулся навстречу Ромулу; Под Фиденами римляне были разбиты, потеряв две тысячи человек; но лично Ромул нанес поражение неприятелю, который лишился более восьми тысяч человек. В окрестностях Фиден произошло новое сражение. Все согласны, что победа была одержана главным образом самим Ромулом, который выказал в полном блеске свои военные способности, храбрость, далеко нечеловеческую силу и быстроту движений. Но слишком сказочен, или скорей вовсе невероятен, рассказ некоторых, будто из четырнадцати тысяч убитых Ромул собственноручно положил на месте более половины, как мессенцев считают хвастунами, когда, по их словам, Аристомен убил триста спартанцев.

Когда неприятель обратился в бегство, Ромул не стал преследовать его, а двинулся против самого города. Жители не могли выдержать осады после нанесенного им страшного поражения. По их просьбе был заключен дружественный договор на сто лет, причем они уступили Ромулу большую часть своих владений, нынешний Септемпагий, т. е. семь селений, соляные копи у берега и дали в заложники пятьдесят граждан лучших фамилий. Вследствие этого царь справил триумф в октябрьские иды. В процессии шел в числе других пленных и вейский полководец, старик, которого считали глупцом и который, несмотря на свои года, оказался человеком неопытным в делах. Вот почему до сих пор еще при праздновании дней побед в Капитолий ведут через форум старика в красном платье с детской буллой на шее, причем глашатай кричит: "Купите сардийцев!" Дело в том, что этруски считаются колонистами Сард, Вейи же - этрусский город.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: бакиа | лаос | лейтон | ликторы | Ромул | тога | хитон | целеры

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Восстановление монархии в Риме

XXVI. Война эта была последнею, которую вел Ромул. Затем с ним произошло то, что бывает со многими, вернее почти со всеми теми, кого большое, необыкновенное счастье вознесло на вершину могущества и славы. Надеясь на крепость своей власти и все более и более обнаруживая свою гордость, он переменил народную форму правления на монархию, которая сделалась ненавистной и возбуждала неудовольствие уже с первых дней одною одеждой царя. Он стал носить красный хитон и пурпуровую тогу и занимался делами, сидя на кресле со спинкой. Его всегда окружали молодые люди, названные целерами так за ту быстроту, с какою они исполняли данные им приказания. Другие шли впереди него, разгоняя палками народ. Они были подпоясаны ремнями, чтобы связать немедленно всякого, на кого им укажут. "Связывать" по-древнелатински - "лигаре", в новейшем языке - "аллигаре", откуда и жезлоносцы называются "ликторами", жезлы - "бакиа", потому что тогда они служили вместо палок. Вероятно и то, что в нынешнем слове "ликторы" вставлена буква "к", так что прежде они назывались "литоры", соответствует греческим служителям; "народ", по-гречески, до сих пор еще называется "лейтон", "чернь" - "лаос".
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: вейцы | Вулкан | квинтиль | наместник | ноны | Нумитор | патриции | Ромул | сенат | сенаторы | Сципион Африканский | царь

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Смерть Ромула

XXVII. По смерти деда, альбанского царя Нумитора, Ромулу следовало получить по наследству его престол; но он из желания угодить народу оставил ему самоуправление и только ежегодно назначал альбанцам нового наместника. Таким образом, он внушал и римской аристократии мысль стремиться к уничтожению монархии, к образованию свободного государства, учиться управлять и быть управляемыми попеременно. Ведь к тому времени даже патриции не принимали участия в правлении. Они отличались перед другими только именем и наружными знаками и собирались в сенате скорей по привычке, нежели затем, чтобы подавать в нем свои мнения. Далее, они должны были выслушивать молча то, что им приказывали, - единственное их преимущество перед народом состояло в том, что они узнавали раньше его принятые решения, - и расходились. Это не представляло еще ничего особенного; но, когда царь разделил, по собственному желанию, завоеванную землю между солдатами и вернул вейцам их заложников без согласия и желания сенаторов, он нанес им, в их глазах, тяжкое оскорбление. Вот почему на них пало подозрение и обвинение, когда вскоре он исчез необъяснимым образом. Он исчез в июльские ноны, как называют их теперь, или в квинтильские, как называли их тогда. Единственное, что мы знаем о его смерти и с чем все согласны, - это ее время, о котором я сказал выше. До сих пор еще в тот день продолжают делать многое, напоминающее об имевших тогда место печальных событиях.

Относительно неясных обстоятельств его смерти не следует удивляться: мы не можем сказать наверное, ручаться за то, как умер даже Сципион Африканский, найденный мертвым у себя дома после обеда. Одни говорят, что он был слабого здоровья, другие, - что он сам отравился, третьи, - что на него напали прокравшиеся ночью враги и задушили его. Но труп Сципиона был, по крайней мере, выставлен на виду у всех и возбуждал в каждом, кто его видел, подозрения и догадки насчет его насильственной смерти; Ромул же исчез внезапно. Никто не видел ни части его трупа, ни куска одежды. Одни говорят, что сенаторы напали на него в храме Вулкана, убили и искрошили тело в куски, причем каждый вынес под платьем его частицу. По словам других, он сделался невидим не в храме Вулкана и в присутствии не одних сенаторов. По их рассказам, Ромул собрал народ за городом, возле Козьего болота. Внезапно в воздухе произошли удивительные необыкновенные явления и невероятные перемены: солнце затмилось; настала ночь, но ночь не тихая, спокойная, - началась ужасная гроза и ветер, дувший со всех сторон с яростью урагана. В то время, как народ бросился бежать куда ни попало, сенаторы собрались вместе. Когда гроза кончилась и засияло солнце, народ вернулся на старое место, ища царя и боязливо спрашивая о нем. Сенаторы положили конец его поискам и любопытству, приказав всем почитать и молиться Ромулу, который, по их словам, вознесся на небо и из доброго царя будет для них милостивым божеством. Народ поверил этому и удалился с молитвой, в радости, полный веселых надежд. Некоторые, однако, с грустью и негодованием тщательно разыскивали истину и испугали патрициев, обвиняя их в том, что они морочат народ и что они сами убили царя.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Алкмена | Альба | Аристей | астипалейцы | галлы | Гераклит | дельфийский оракул | демон | Камилл | Капратинские ноны | Квирин | Квиринальский холм | Клеомед | латинцы | Ливий Постум | патриции | Пиндар | Пифия | проконнесцы | Ромул | сабинцы | Тутола | Филотида | царь | Юлий Прокул | Юнона (Квиритида)

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Появление Квирина

XXVIII. Тогда один переселившийся из Альбы патриций, Юлий Прокул, принадлежавший к числу самых знатных граждан, уважаемый за свою жизнь, друг и доверенное лицо у Ромула, вышел на форум и под страшною клятвой, прикасаясь при этом к священным предметам, сказал громко, что, когда он шел, навстречу ему попался Ромул. Он был так красив и высок, как никогда раньше. Его блестящее вооружение горело огнем. Патриций испугался этого зрелища и спросил: "Царь, что с тобой или что задумал ты, если оставляешь нас в жертву несправедливому, злостному обвинению и заставляешь сиротеть весь город, который глубоко скорбит о тебе?" -

"По воле богов, Прокул, - отвечал ему царь, - я после долгого пребывания среди людей основал город, которому суждено подняться на вершину могущества и славы, и снова вознесся в свое небесное жилище. Утешься и передай римлянам, что, если они будут мужественны и благоразумны, они достигнут высшей степени человеческого величия. Я буду вашим богом-покровителем, Квирином". Римляне поверили этому рассказу, принимая во внимание частью личность рассказчика, частью данную им клятву. Казалось, ими овладело настроение, по воле свыше похожее на исступление: ни один голос не поднялся против; всякие подозрения и обвинения исчезли, и они стали молиться обоготворенному Квирину.

Такой рассказ существует и у греков о проконнесце Аристее и астипалейце Клеомеде. Говорят, когда Аристей умер в красильне, друзья хотели похоронить его; но его тело внезапно исчезло. Вскоре, однако, несколько человек, вернувшихся из-за города, сказали, что видели его по дороге в Кротон. О Клеомеде рассказывают, что он отличался необычайною силой и ростом. Как страдавший помешательством, он ударил однажды, придя в школу, кулаком в столб, поддерживавший потолок, и сломал его, причем обрушившимся потолком передавил детей. Спасаясь от погони, он залез в большой сундук, захлопнул его и держал изнутри крышку так крепко, что ее не могли оторвать соединенными усилиями многих. Когда сундук сломали, в нем не нашли виноватого ни живым, ни мертвым. В испуге послали вопросить дельфийский оракул. Пифия отвечала:

Это последний герой, Клеомед из Астипалеи.

Точно так же внезапно сделался невидим и труп Алкмены, когда ее собрались хоронить. Вместо трупа нашли на постели камень.

Вообще рассказывают много сказок подобного рода, равняя смертное по природе с божеством. Преступно и в высшей степени низко совершенно отнимать у добродетели ее божественное происхождение; но смешивать земное с небесным, кроме того, глупо. Поэтому мы осторожно говорим вместе с Пиндаром, что

Всякое тело должно подчиниться смерти всесильной,
Но остается навеки образ живой.
Он лишь один - от богов.

Вот единственное, что есть в нас общего с богами. Оно приходит оттуда и туда же возвращается, но не вместе с телом, а тогда, когда вполне избавится от тела, покинет его и сделается вполне чистым, бесплотным и святым. "Пламенную" душу Гераклит считает лучшею. Она выходит из тела, как молния, прорезывающая тучи. Но душа, облеченная в тело, душа, имеющая телесную оболочку, наполнена как бы тяжелыми, густыми испарениями, трудно отрешима от уз тела и не легко возвращается назад, откуда пришла. Не посылайте же на небо тела честных людей, вопреки законам природы, но веруйте, что души добродетельных людей, вполне по законам природы и божественной справедливости, из людей делаются героями, из героев - демонами, наконец из демонов, если они, как в таинствах, вполне чисты и святы, чужды всего смертного и подверженного страданиям, - становятся богами, но не по постановлению государства, а в действительности, заслуженно достигнув прекраснейшего блаженнейшего конца.

XXIX. Что же касается нового имени Ромула - Квирина, то некоторые видят в нем имя бога войны, другие думают, что оно значит "гражданин", так как граждан римских зовут "квиритами". По мнению третьих, оно происходит от древнелатинского "квирис", копья, пики, вследствие чего одна из статуй Юноны, стоящая на копье, носит название Квиритиды. Точно так же копье, находящееся в Регии, носит имя Марса, копья же получают в награду отличившиеся на войне. Таким образом, Ромул был назван Квирином как бог войны или как бог, сражающийся копьем. На Квиринальском холме, получившем его имя, ему был выстроен храм. День, в который он исчез, называется "днем бегства народа" и Капратинскими нонами, так как тогда ходят для принесения жертвы за город, на Козье болото; "коза" по-латыни - "капра". На пути к этому месту для принесения жертв присутствующие громко выкрикивают имена, часто даваемые в Италии, например, Марка, Луция, Гая и т. д., в подражание тем полным ужаса и смятения окликам, которыми обменивались тогда бегущие. Некоторые говорят, впрочем, что это делается не для изображения их состояния во время бегства, но из желания ободрить и поторопить друг друга, причем в подтверждение своего мнения приводят следующий рассказ.

Взявшие Рим галлы были выгнаны Камиллом; но государство не могло скоро оправиться от постигшего его удара. В его пределы вступила сильная неприятельская армия под начальством Ливия Постума. Он расположился с войсками невдалеке от Рима и отправил затем посла объявить, что латинцы желают возобновить прежние, ослабевшие от времени, дружбу и родственные отношения и новыми брачными связями вторично соединить оба народа, и что, если им пошлют достаточное число девушек и вдов, они заключат с римлянами мир и дружбу, точно так же, как то было у них раньше с сабинцами.

При этом известии римлянами овладел страх перед грозившею им войною; но в то же время выдачу женщин они считали таким же позором, как рабство. Одна рабыня, Филотида, по-другому - Тутола, помогла им выйти из затруднения. Она советовала им не исполнять ни одного из требований, а прибегнуть к хитрости, не обнажая оружия и не выдавая женщин. Хитрость состояла в том, что сама Филотида вместе с другими красивыми рабынями должны были одеться в платье свободнорожденных женщин и отправиться к неприятелям. Затем Филотида должна была зажечь ночью огонь - условный знак, чтобы вооруженные римляне напали на неприятелей во время сна. План этот был приведен в исполнение: латинцы дались в обман. Филотида зажгла огонь на высокой дикой фиге, но скрыла его сзади покрывалами и платками, так что неприятель не видал огня, римляне же прекрасно видели его. Когда они заметили сигнал, то быстро выбежали из города, причем часто называли в воротах друг друга по именам для того, чтобы не медлить. Они неожиданно напали на неприятеля и разбили его, учредив в память этой победы праздник. Ноны называются "капратинскими" потому, что "дикая фига" по-латыни - "капрификус". Римляне угощают тогда своих жен за городом, в тени диких фиг. Рабыни ходят взад и вперед, собираются в кучки и говорят различные шутки, затем начинают бить одна другую и кидаться каменьями в знак того, что они стояли когда-то на стороне римлян и принимали участие в сражении. Это объяснение принято не всеми историками. Напротив, обычаи называть друг друга днем по имени и ходить для принесения жертвы на Козье болото, словно на праздник, находит себе более подтверждения в первом рассказе. Быть может, однако, оба эти случая имели место в один день, но в разное время.

По преданию, Ромул исчез на пятьдесят пятом году от рождения, после тридцативосьмилетнего царствования.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Плутарх. Ромул. - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Акрон | Акрополь | амазонки | Амулий | Анаксо | Андрогей | Антиопа | Ариадна | Гекаба | Герсилия | Елена | Кекроп | кентавры | Коринет | Корнелий Спурий | оракул | Парис | Платон | Прокруст | Рем | Ромул | сабинцы | Синид | Скирон | Тесей | Трезена | Троя | Эгей | Эней | Эрехтей

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул"

("названия глав" даны автором сайта для примерной ориентации в тексте)

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

Тесей и Ромул. Сопоставление

XXX (I). Все, что я мог узнать самого интересного из жизни Ромула и Тесея, заключается в следующем. Во-первых, один из них добровольно, по собственному желанию, имея возможность править Трезеной, наследством, которым мог гордиться, сам, никем не принуждаемый, решился совершить великие подвиги; другой, не желая быть рабом и наказанным, сделался храбрым, по выражению Платона, конечно, от страха и принужден был решиться на смелое дело из боязни пред угрожавшим ему ужасным несчастьем. Далее, величайшим подвигом для одного было - убить альбанского царя, тогда как другой мимоходом, подготовляясь к дальнейшим подвигам, убил Скирона, Синида, Прокруста и Коринета, причем, наказав их, освободил Грецию от кровожадных деспотов, прежде чем кто-либо узнал имя своего спасителя. Один мог ехать по морю, не подвергаясь опасности, не рискуя быть обиженным разбойниками, Ромулу же при жизни Амулия нельзя было жить спокойно. Важным доказательством справедливости этих слов служит то обстоятельство, что, тогда как один, никем не обиженный, напал на злодеев для защиты других, братья позволяли царю оскорблять всех, пока их не оскорбили самих. Если одному ставят в подвиг то, что он получил рану в сражении с сабинцами, убил Акрона и вел несколько победоносных войн, этим подвигам мы можем противопоставить битву с кентаврами и поход амазонок. Смелый план Тесея избавить сограждан от платежа дани Криту и отдать себя на съедение чудовищу, быть или жертвой за смерть Андрогея или - что самое легкое в сравнении с тем, о чем я говорил выше, - рабом надменных, враждебно относившихся к нему людей, исполнять низкие позорные работы, отплыв добровольно вместе с девушками и мальчиками, - этот план можно назвать в высшей степени смелым, как и великодушным, честною заботою об общем благе, жаждой славы и доблести. Мне кажется, философы вполне правы, говоря, что любовь боги посылают, заботясь о спасении молодых людей. По крайней мере, любовь Ариадны к Тесею, по-моему мнению, более чем что-либо другое, имеет право считаться делом богов, желавших быть орудием его спасения. Ее чувства к нему следует не порицать, но удивляться, что так поступали не все мужчины и женщины. Если это выпало на долю одной ей, она, на мой взгляд, вполне заслужила любовь бога за свое стремление к прекрасному, честному и идеальному.

XXXI (II). Оба, Тесей и Ромул, были созданы для того, чтобы управлять, и ни один из них не сумел быть царем. Оба они свернули с прямого пути и сделали перемены в государственном устройстве: один ввел демократию, другой - тиранию, и оба ошиблись, но из различных побуждений. Царь должен прежде всего заботиться о сохранении своей власти, сохранить же ее можно - удаляясь от недозволенного и стремясь к дозволенному. Кто или слишком добр, или слишком строг, тот перестает быть царем или правителем, - он начинает заискивать перед народом или превращается в деспота и становится предметом ненависти или презрения для своих подданных, хотя в первом случае выказывает свое мягкое доброе сердце, как во втором - навлекает на себя обвинение в себялюбии и жестокости.

XXXII (III). Если не следует приписывать гневу богов даже всех наших несчастий, но искать причины их в различии нравов и страстей, никто не станет оправдывать необдуманного гнева Ромула, его безрассудного раздражения по отношению к брату. Большего снисхождения заслуживает тот, кого, подобно более сильному удару, потрясли и лишили равновесия более важные причины. Если Ромул поссорился с братом, взвесив все обстоятельства дела, после зрелого размышления, из желания общей пользы, нельзя поверить, что такой ужасный гнев овладел его рассудком внезапно; в то же время Тесей был вооружен против сына, ослепленный любовью, ревностью, вследствие клеветы женщины, чувствами, которым чужды только немногие люди. Важнее всего то, что Ромул доказал свое раздражение на деле, что имело печальный конец, гнев же Тесея ограничился одною бранью и старческими проклятиями. Дальнейшая участь его сына зависела от выпавшего ему на долю жребия. Вот все, что можно сказать в оправдание Тесея.

XXXIII (IV). Чтобы достичь великого, Ромулу пришлось начать с самого малого. Прежние рабы, свинопасы, раньше чем сделаться свободными, освободили почти всех латинцев и в одно время заслужили в высшей степени почетные прозвища "убийц рабов", "спасителей родных", "царей народов" и "основателей городов", - не "пришлецов", как Тесей, который составил один город из соединения многих общин и уничтожил много городов, носивших имена древних царей и героев. Ромул сделал то же, но позже. Он заставил неприятелей переселиться, разрушить свои прежние жилища и соединиться с победителями. Прежде всего ему не приходилось ни населять вновь, ни увеличивать города, существовавшего раньше, - он основал новый город и, основав его, приобрел себе землю, отечество, царскую власть, род, жену и родственников. Он никого не убивал, не лишал жизни, напротив, был благодетелем бездомных скитальцев, желавших сделаться гражданами. Он не убивал разбойников и злодеев, но покорил народы силой оружия, завоевал города и отпраздновал свой триумф над царями и вождями.

XXXIV (V). Был ли он убийцей несчастного Рема - вопрос нерешенный. Большая часть писателей обвиняет в этом других; все же он спас, как всем известно, от смерти свою мать, своего деда - от позорного, бесславного рабства и посадил его на престол Энея. Много добра сделал он добровольно и никому не повредил даже невольно. Но забывчивость Тесея и его небрежность относительно условия перемены паруса едва ли найдут, на мой взгляд, горячего защитника, и даже снисходительные судьи едва ли оправдают его от обвинения в отцеубийстве. Этого не мог не понять один аттический писатель, который, видя, как трудно оправдать в этом Тесея его защитникам, сочинил, будто Эгей, желая увидеть скорей приближавшийся корабль, быстро побежал в Акрополь, но поскользнулся и упал. Как будто у царя не было провожатых или, когда он спешил к морю, с ним не было рабов!

XXXV (VI). В похищениях женщин Тесей не может найти достаточно справедливого оправдания своим поступкам, во-первых, потому, что они были часты, - он похитил Ариадну, Антиопу, трезенку Анаксо и в заключение всего Елену, когда сам был стариком, а она еще не достигла половой зрелости, была еще ребенком, а сам он был уже в годах, когда ему не следовало думать и о законном браке, - во-вторых, потому, что афинянки, потомки Эрехтея и Кекропа, умели рожать детей ничуть не хуже девиц-трезенок, спартанок или амазонок. Это он делал, вероятно, из сладострастия и похоти. Ромул похитил, во-первых, около восьмисот женщин, но взял себе не всех, а, говорят, одну Герсилию, других же разделил между лучшими из граждан. Затем он окружил этих женщин таким уважением и любовью, так справедливо относился к ним, что заставил считать их похищение - нанесенное им оскорбление, в высшей степени прекрасным поступком и делом высокой государственной мудрости, имевшими целью сближение народов. Таким образом, они слились, образовали одно целое, что стало впоследствии источником взаимной любви и величия государства. Само время свидетель того, сколько целомудрия, дружбы и крепости союза было в заключенных царем браках: в продолжение двухсот тридцати лет ни один муж не решился развестись с женою, ни одна жена - с мужем. Греческие ученые знают имя первого отцеубийцы или матереубийцы; точно так же каждый римлянин знает, что Корнелий Спурий первым дал развод жене из-за ее бесплодия. Последствия деяний Ромула свидетельствуют об их правильности: благодаря бракам царская власть сделалась общею, так же как оба народа получили право гражданства; но любовные связи Тесея не принесли афинянам ни дружбы, ни союза с другими народами, напротив, имели своим следствием вражду, войны, убийства граждан и, наконец, потерю Афин. Только с трудом и то благодаря снисходительности неприятелей, которым афиняне покланялись, называя их богами, они не испытали участи Трои по вине нового Париса. Мать Тесея не подвергалась опасностям, но испытала участь Гекабы, - сын оставил, предал ее, если только рассказ о ее плене не выдумка, хотя было бы желательно, чтобы это вместе со многим другим оказалось ложью. Большая разница и в том, какое участие принимали, по рассказам, боги при их рождении. Боги очень желали спасения Ромула, между тем как оракул, данный Эгею и запрещавший ему вступать в связь с иностранкой, доказывает, что Тесей родился против воли богов.
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Лакшмана | Равана | Ракшасы | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Рама и Сита

Давным-давно в Индии жил могущественный царь - раджа. Он правил богатым и сильным государством, со столицей в городе Айодхья. У него было несколько жен и несколько сыновей, самого старшего сына звали Рама, одного из младших - Лакшмана. Эти два брата очень любили друг друга.

Случилось однажды Раме быть в столице соседнего государства. Проезжая мимо дворца тамошнего раджи, он увидел в одном из окон девушку необычайной красоты.
- Кто это? - спросил Рама торговок, которые сидели у дворцовых ворот.
- Это Сита, дочь нашего правителя!
Рама повернул коня, чтобы еще раз взглянуть на девушку, но, когда снова очутился под окном, оно уже было плотно закрыто.

Рама вернулся в Айодхью и рассказал об этой встрече брату.
- Мне кажется, что я полюбил ее с первого взгляда, - признался он. - Что делать, Лакшмана? Может быть, рассказать обо всем отцу и матери? Или - нет, мужчине пристало умение ждать...

А в те далекие времена в Индии был обычай - сваямвар, по которому, для того чтобы невеста могла выбрать себе жениха, в ее честь назначались состязания. На них съезжались юноши, они соревновались в стрельбе из лука, в борьбе, в метании копья. Победителю, если, конечно, он был по душе, невеста надевала на шею венок - этим она давала знать, что согласна стать его женой.

И вот вскоре отец Ситы решил, что настало время выдавать дочь замуж. Как только эта весть достигла Айодхьи, Рама и Лакшмана стали собираться в путь. В назначенный день рано утром они уже въезжали на колесницах в город, где жила Сита. Здесь все уже было готово к празднику, на каждом углу развевались пестрые флаги, играла музыка, над очагами, где разогревались кушанья, вились сладкие дымки. По улицам то и дело катили украшенные цветами колесницы. С главной площади доносился нетерпеливый гул толпы.
- Как бы нам не опоздать! Поторопим коней! - крикнул Лакшмана.
Они въехали на городскую площадь. Тут все уже было готово к состязанию: в беседке, украшенной цветами, сидели Сита и ее отец, напротив них стояли кучкой приехавшие со всех концов Индии женихи. Толпа запрудила окрестные улицы.

Загремели и смолкли барабаны. Царь встал и сделал знак, требуя тишины.
- Много лет тому назад, - начал он, - один из моих предков получил в подарок от всесильного бога Шивы лук. Он был столь тяжел и крепок, что никто никогда не мог ни поднять, ни натянуть его. Сегодня этот лук будет вынесен на площадь. Тот, кто сможет согнуть его, станет мужем моей дочери. Я сказал!

С этими словами царь кивнул слугам. Те устремились во дворец и вскоре вернулись, сгибаясь под тяжестью необычной ноши. Увидев, сколь велик лук и как толста его тетива, женихи приуныли. Слуги дотащили лук до середины площади, положили на землю и удалились. К нему по одному стали подходить женихи. Сначала силу пробовали самые молодые. Они приближались к луку, брались за него, напрягали мышцы, пот струился по их лицам, но никто не смог даже на палец оторвать его от земли. Затем выступили женихи постарше. Это были настоящие силачи. Они выходили на середину площади, гордясь своим ростом, силой рук и прежними подвигами. Некоторым из них удавалось приподнять конец древка и даже ухватиться за тетиву, но... лук падал, а тетива оставалась недвижимой.

И вдруг в толпе раздался ропот. Из шеренги женихов вышел чернобородый воин. Его глаза горели жестоким огнем. Он подошел к луку и без видимого усилия приподнял его с земли. Все ахнули, царь привстал с сиденья, а Сита почувствовала, как страх проникает в ее сердце.
- Кто это? - спрашивали друг у друга жители города.

Воин упер конец лука в землю, ухватился одной рукой за древко, ладонь другой наложил на тетиву. Толстые кривые пальцы впились в нее, мышцы рук напряглись и стали похожи на камни. Тетива начала медленно оттягиваться. Среди женихов послышались горестные крики.
- Уж не сам ли это Равана - непобедимый? - заговорили в толпе.

Богатырь напряг все силы. Жилы на его лбу надулись, концы лука начали сближаться. Но... раздался звон, подобный звону сабли, тетива вырвалась из рук, лук распрямился и упал на землю. И тогда богатырь издал ужасный рев. Он топал ногами и ревел, как раненый слон. Глаза его налились кровью, облик, до того четкий и ясный, стал зыбким. Тело потеряло прежние очертания, вместо одной головы выросли десять, а две руки превратились в двадцать.

- Горе, горе нам! Это и верно Равана, царь ракшасов, демон среди демонов, владыка бродящих ночью, воин, не знающий жалости! - закричали в толпе.
Не успела испуганная Сита разглядеть того, кто чуть было не стал ее мужем, как ракшас поднялся в воздух и исчез, как исчезает столб пыли, развеянный ветром.

И тогда на площадь вышел Рама. Он подошел к луку, медленно поднял его и, разведя могучие плечи, стал натягивать тетиву. Черное, блестящее, тяжелое дерево уступало сильным рукам - тетива все дальше отделялась от древка, и наконец лук не выдержал: раздался треск, похожий на удар грома, крыши домов задрожали - лук разлетелся пополам.

Крики радости переполнили площадь.
- Он победил! Слава царевичу из Айодхьи! - кричала толпа.
Царь встал, подняв в приветствии руки, а Сита вышла из беседки, приблизилась к Раме и, потупя глаза, возложила на него венок.

Сыграли свадьбу. Рама вернулся во дворец отца и стал помогать ему править. Вместе с ним в Айодхью приехала Сита.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Кайкейя. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Кайкейя | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Кайкейя

Шли дни. Старый раджа с каждым месяцем чувствовал себя все хуже и хуже. Наконец настал час, когда он решил передать Раме царство и удалиться на покой.

Но кроме жен, от которых родились Рама и Лакшмана, у раджи была еще одна - самая молодая - жена по имени Кайкейя. У них тоже был сын. Служанкой Кайкейи была кривобокая горбунья, существо злобное, ненавидящее весь мир. И вот однажды эта служанка вышла из дворца, чтобы послушать городские сплетни, и заметила, что улицы полны какой-то особой праздничной суетой. "Что это готовится?" - удивилась она и обратилась к первому же встречному с этим вопросом. Тот узнал ее.
- Ты живешь во дворце и не знаешь? - удивился oн, - Ведь завтра нашим государем станет мудрый и добрый Рама. Отец уступает ему власть. Все уже готово к коронованию!
Он удалился, весело напевая, а горбунья, дрожа от гнева - она ненавидела статного и красивого Раму, - бросилась назад во дворец. Там она разыскала Кайкейе.

- Беда, беда, о махарни! - запричитала служанка. - Ты сидишь у окна и любуешься в саду павлином, а Рама уже готов надеть на голову корону отца... Почему ты не побледнела от испуга?
- Я уже слышала эту новость от самого Рамы, - спокойно ответила Кайкейя.- Так будет лучше, это решил сам раджа. Почему я должна бледнеть? Мне бояться нечего.
- Разум покинул тебя, госпожа! - продолжала горбунья.- Разве ты не понимаешь, как изменится теперь твоя жизнь? Сегодня ты любимая жена правителя, первая среди трех жен, а завтра? Он покинет дворец, и ты станешь никем. Рама коварен, он не захочет делить власть - он изгонит из страны твоего сына. А его мать? Она только притворяется доброй. Она начнет унижать тебя и превратит в простую служанку!

Кайкейя была доброй, но недалекой женщиной. Услыхав слова горбуньи, она испугалась. "А что, если и верно Рама и его мать до сих пор только притворялись моими друзьями? - подумала она.- Ведь раджа больше всех жен любил меня, значит, им было выгодно вести себя именно так... Неужели мы станем нищими? Бедный мой сын!"
И, обращаясь к горбунье, вся в слезах, она попросила:
- Что же делать? Научи меня!

Надо сказать, что служанка была опытна в дворцовых интригах и давно втайне вынашивала план, как избавиться от Рамы и сделать сына Кайкейи единственным наследником. Этот план она рассказала своей госпоже. Мало того, она подробно объяснила ей, как следует себя вести и о чем говорить с раджой.

Скрепя сердце Кайкейя согласилась. Растрепав волосы и размазав по лицу слезы (они были уже не такими притворными), она стала ждать, когда раджа в обычный час навестит ее. Он пришел вечером, когда павлины в садах перестают ворчать и усаживаются на ветки, а беспокойные мангусты, гроза змей и лягушек, выходят на охоту.

Увидя Кайкейю, лежащую на полу и сотрясающуюся от рыданий, царь воскликнул:
- Кто посмел обидеть тебя?
На что Кайкейя отвечала:
- Никто, о царь. Но я плачу потому, что ты, такой честный и преданный долгу, забыл свои обещания.
- О чем ты говоришь, Кайкейя?! - воскликнул царь. - Не было случая, чтобы я не держал данное мной слово.
- Это так, - возразила младшая жена, - но помнишь - много лет назад - битву под стенами города? Ты дрался, не ведая страха, но был сражен копьем. Истекающий кровью, лежал ты на поле, и коршуны уже кружили над тобой.
- Так, - сказал царь, потому что всегда помнил этот страшный миг.
- Кто прокрался ночью на поле брани, нашел тебя, омыл и перевязал раны? Кто отогнал злых птиц и приложил к губам твоим целебные травы? Кто перенес тебя во дворец?
- Это сделала ты, Кайкейя! - сказал царь.
- И вот тогда, вспомни, придя в себя, ты предложил исполнить любые мои два желания. Ты умолял назвать их...
- Да, я прекрасно помню все это, - не подозревая ничего худого, весело сказал царь. - Я и сейчас готов исполнить обещание. Тогда ты сказала, что повременишь, - назови эти два желания теперь.
- Хорошо, я скажу. Вот они: первое - чтобы правителем страны после твоей смерти стал мой сын. Второе - чтобы Рама тотчас отправился бы в изгнание. Он должен уйти в лес и прожить там четырнадцать лет. Я сказала.

Долго молчал царь, не в силах поверить услышанному.
- О Кайкейя! - наконец воскликнул он.- Что слышу я? Или это дурной сон и мне только кажется, что я разговариваю с тобой? Или в груди у тебя камень вместо сердца? Ты знаешь, что ни один раджа, если он действительно раджа, а не злобный временщик, никогда не посмеет отказаться от своего слова. Что требуешь ты? Зачем? Неужели я столько лет обманывался, считая тебя доброй?.. Но я обещал, и я исполню твои желания.
С этими словами царь удалился, а Кайкейя, оставшись одна, снова залилась слезами. Она не радовалась этой победе, понимая, что теперь ей предстоит быть жестокой до конца.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Изгнание Рамы. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Джатаю | Кайкейя | Лакшмана | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Изгнание Рамы

На другой день чуть свет Кайкейя приказала позвать Раму к отцу.
- Я прибыл! - сказал Рама, входя в зал и почтительно склоняясь перед раджой. - Ты хочешь мне что-то сказать, отец?
Но подавленный горем старик молчал. И тогда заговорила сидевшая у его ног Кайкейя.
- Готов ли ты исполнить волю своего родителя, Рама? - спросила она.
- Всегда, матушка!
В старых индийских семьях, когда случалось одному мужчине иметь несколько жен, дети их всех называли матерями.
- Какой бы суровой она ни была?
- Пусть отец приказывает.
- Отцу больно говорить, и его волю сообщу я. Он решил, что ты должен отправиться в лес и жить там четырнадцать лет, не вмешиваясь в дела государства. После этого ты можешь вернуться. Я сказала.
Ошеломленный, стоял Рама перед отцом.
- Что слышу я?? - воскликнул он наконец. - Это изгнание, но за что? Ты знаешь, отец, по одному твоему слову я пойду в огонь, выпью яд, брошусь в океан. Но сейчас, когда управлять страной тебе все труднее... Неужели правда, что это твоя воля?
Старый раджа, еле сдерживая слезы, кивнул.

Понурив голову, Рама удалился. Медленно прошел он по залам в дальнюю половину дворца, где с нетерпением ждали его Сита и Лакшмана. Они гадали: зачем понадобилось отцу так рано вызывать Раму?
- Я думаю, он хочет поручить ему вести новую войну с соседями, - говорила Сита. - Они все время нападают на наши города и жгут наши деревни.
- Нет, - возражал ей Лакшмана. - Я думаю другое. Отец решил дать ему еще несколько советов, как управлять страной. Ведь это большое искусство?

В комнату вошел Рама.
- Сита и Лакшмана, - сказал он, - отец приказал мне удалиться в лес на четырнадцать лет. Это - изгнание, хотя я и не знаю - за что. Долг детей - слушаться родителей. Я удаляюсь. Живите счастливо, не беспокойтесь обо мне. Годы пройдут - я вернусь.
Пораженные, Лакшмана и Сита долго не могли прийти в себя. Первой заговорила Сита.
- Ты прав. Рама, - печально сказала она. - Волю отца надо исполнить. Но и я последую за тобой.
Лакшмана вскричал:
- Нет, нет! Это все Кайкейя! Отец не мог принять такого решения. Это она подговорила его. Она ненавидит нас. Сейчас же иду к отцу!
- Не делай этого. Ему и так тяжело. Своими невоздержанными речами ты убьешь его! - отвечал Рама.
- Тогда я отправляюсь в лес с вами!

Решив так, они покинули дворец. Ни одна живая душа, кроме молчаливых стражников, не видела их, и только когда они проходили мимо покоев Кайкейи, на одной из дверей, низко, у самого пола, шевельнулся занавес, словно там стоял кто-то, подглядывая. Они прошли тихими утренними улицами Айодхьи, вышли за городские стены и оказались в поле. Но едва они очутились там, с большого сухого дерева, что стояло около дороги, слетел ястреб и стал кружиться над ними. Все дальше и дальше от города уходили братья, а ястреб в небе все сопровождал их.
- Что надо этой птице? - грустно спросил Рама.- Уж не предвещает ли она нам новые беды?
- Я пущу стрелу и собью ее! - сказал Лакшмана.
- Не следует этого делать, - возразила Сита. - Ведь это Джатаю, царь ястребов. Когда-то он летал в паре со своим братом. Разве вы не слышали их историю?
И она рассказала братьям о двух ястребах.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Рассказ о Джатаю, царе ястребов. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Джатаю | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Рассказ о Джатаю, царе ястребов

У ястребов, самых быстрых и смелых из птиц, был свой царь, которого звали Джатаю. Он жил вместе со своим младшим братом, они оба очень любили друг друга и никогда не разлучались. Надо сказать, что все птицы боятся смотреть на солнце и только самым отважным и сильным дано это счастье. Джатаю и его брат очень гордились тем, что могут, не закрывая глаз, разглядывать дневное светило.

Но однажды Джатаю сказал:
- О брат мой! Меня терзает любопытство. Мы с тобой одни из немногих, кому боги дали волшебный дар смотреть на солнце. Но то, что видим мы, ничего не прибавляет к тому, что мы давно знали о божественном диске. Я думаю, что это происходит оттого, что мы смотрим издалека, а издалека даже самое прекрасное дерево кажется лишь темным пятном. Давай взлетим в небо и постараемся взглянуть на солнце вблизи!
- Я всегда с тобой! - ответил младший брат, и две гордые птицы поднялись в воздух.

Сначала они кружились, поднимаясь все выше и выше, в воздухе, теплом, напоенном ароматом цветущих лесов. Потом воздух стал прохладным, и только едва заметные запахи говорили о том, что под ними поля, полные зеленых трав и посевов пшеницы. Затем он стал чистым и прозрачным, как родниковая вода, холодным, как лед, а солнечные лучи, пронзавшие его, стали подобны раскаленным иглам. Все выше поднимались два ястреба, все нестерпимее становился солнечный жар.

- Останься, я полечу дальше один! - сказал Джатаю. - Ты чувствуешь, как ранят огненные стрелы?
- Я всегда с тобой! - отвечал брат.
Они поднялись еще выше, и земля внизу стала похожей на голубой океан, а снежные Гималаи, выше которых нет гор на свете, стали казаться белыми зубчиками.
- Брат мой, умоляю тебя, останься! - снова попросил Джатаю.
- Я всегда с тобой! - в третий раз ответствовал его брат.

Они приблизились к солнцу и широко раскрытыми глазами взглянули на него. И тогда боги, возмущенные их дерзостью, приказали солнцу вспыхнуть с утроенной силой. Поток обжигающих лучей хлынул навстречу птицам. Младший брат сразу почувствовал, как начинают тлеть его перья, и понял, что сейчас наступит их гибель. И тогда, развернув крылья, он взлетел и заслонил Джатаю от солнечного огня, который обрушился на него, воспламенил крылья и хвост, обуглил перья на груди и выжег глаза, потом настиг Джатаю, и обе птицы, кувыркаясь, полетели к земле. Крылья, которые ценой жизни сберег ему брат, спасли Джатаю. Он остался жив, но покинул своих подданных и стал птицей-отшельником, чтобы, тоскуя, размышлять на досуге о силе братской любви и неистовом стремлении богов хранить свои тайны...

Так закончила царевна Сита свой рассказ, и все трое, подняв лица, долго смотрели, как описывает в небе круги огромная птица. Между тем солнце поднялось над горизонтом. Подул жаркий ветер, и пыль столбом встала над полем. Путники вышли на дорогу и отправились по ней туда, где за морем желтых возделанных полей виднелась полоска синего леса. К вечеру они достигли его и углубились в самую чащу. Так они брели день за днем, ночуя на деревьях или в пещерах, отрытых среди корней, пока не наткнулись на убогую хижину, из которой на звук их шагов медленно вышел глубокий старик. Склонившись в приветствии, старец произнес:
- Я ждал вас. Рама и Лакшмана. Входи и Сита.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Встреча с отшельником. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Агастья | Кумбкахарны | Лакшмана | Равана | Ракшасы | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Встреча с отшельником

Это был знаменитый отшельник Агастья. Много лет прожил он в лесной глуши, питаясь кореньями и плодами, размышляя о смысле жизни и назначении человека. Агастья ввел усталых путников в свою хижину, а когда они отдохнули и разделили его скудную трапезу, сказал, обращаясь к Раме:

- Боги поручили мне открыть твое предназначение, о лучший из царевичей, муж прекраснейшей из женщин! Да будет известно тебе, а также тем, кто сопровождает тебя в странствиях, что, прежде чем ты родился на свет, было время, когда глубокая печаль объяла страну и повергла в раздумья богов. Причиной был Равана. Вы все, конечно, знаете, что на земле Индии испокон веков кроме людей живет могучее и злобное племя демонов - ракшасов. И если люди все свои дела совершают днем, при свете солнца, то ракшасы выходят из темных лесов и спрятанных в глубине гор ущелий, только когда лучезарное светило скроется за горизонт. Они бродят во тьме, оскверняя алтари, пьют кровь спящих животных, похищают людских жен и убивают застигнутых в дороге воинов. Но ракшасы смертны, и исстари люди, звери, а также боги, охраняющие людей и зверей, боролись с ними и побеждали. Но вот много лет назад среди ракшасов родились два брата - Равана и Кумбкахарны. Не было демонов свирепее и сильнее их. Равана был ростом с гору, имел десять голов и двадцать рук, и не было никого, кто мог бы сравниться с ним в метании копья или стрельбе из лука. Он был быстр и беспощаден. Кумбкахаркы был еще больше ростом и еще сильнее. Когда он вступал ногой в океан, вода выкатывалась на берег, а если ему приходилось идти среди гор, то он, задевая их, сворачивал вершины, и земля тряслась так, что рушились дома. Правда, он любил поспать и мог пролежать с закрытыми глазами, похрапывая, целый год. Еще он был прожорлив, и боги, взирая с небес на опустошения, которые он причинял полям и стадам, часто задумывались: не ввергнет ли он, в конце концов, в голод всю Индию? И они решили испытать силу братьев, приказав им уничтожить легион злых духов, передвинуть семь гор и углубить ложа четырнадцати морей. Все сделали Равана и Кумбкахарны.

Тогда пораженные боги сообщили им через посланца, что готовы в награду исполнить их любые желания.
- Я не боюсь никого из людей, - сказал Равана, - и поэтому прошу одного: чтобы мне не грозила смерть от руки богов или от когтей и клыков зверя.
- А я вообще никого не боюсь, - сказал, зевнув, Кумбкахарны. - Мне бы только спать да есть вволю!
Боги согласились исполнить эти желания. С тех пор Равана стал могущественнейшим из ракшасов, а Кумбкахарны погрузился в вечный сон, из которого он выходит раз в пять лет, чтобы насытиться и снова уснуть. Местом своего жительства братья выбрали остров в океане. Однако с тех пор не стало никому спасения от свирепого Раваны: он носился по земле, сея повсюду смерть и ужас. Ни могучие звери, ни сами боги не могли защитить людей от злого демона. Тогда боги снова собрались на совет: что делать с безжалостным ракшасом? И вспомнили, что, прося волшебного дара, Равана забыл смерть от руки человека. Они решили, что пора родиться герою, который избавил бы мир от злого демона. И вот тогда в Айодхье родился ты, Рама. Живи, не страшась ничего, и знай о своем предназначении. Я сказал все...

Братья долго молчали, пораженные, а потом Лакшмана воскликнул:
- Так вот для какого великого подвига ты рожден, брат!
- И все-таки берегись Раваны, муж мой! - сказала Сита. - Будь осторожен.
- Я не питаю против него зла и не ищу его смерти, - задумчиво сказал Рама, перед глазами которого встал облик гневного ракшаса. - Все, к чему устремлены мои помыслы, о Агастья, это найти в глубине леса место, где мы могли бы прожить определенные отцом четырнадцать лет.
- Такое место я вам укажу, - согласился отшельник. - Оно в трех днях пути отсюда. Но лес полон опасностей: даже в самую глубину его проникают хищные звери и злые демоны. Я дарю тебе этот волшебный колчан. В нем никогда не иссякают стрелы!
С этими словами отшельник снял со стены и протянул Раме колчан, в котором лежали три стрелы.
- Эти две стрелы - простые, - сказал Агастья. - Их ты можешь тратить не задумываясь. А вот эта с алмазным наконечником, храни ее до решающей битвы с Раваной!
Приняв колчан, Рама низко поклонился старцу, и нетерпеливый Лакшмана тут же вытащил одну из простых стрел. Тотчас на ее месте появилась новая.
- Благодарим тебя, мудрый Агастья! - сказали в один голос Рама, Лакшмана и Сита.

После этого все трое вышли на лесную тропу, и Агастья указал им путь. Действительно, когда прошло три дня, они достигли большой поляны, раскинувшейся на берегу прозрачной реки. Поляну с трех сторон окружал лес. В нем бродили бесчисленные кабаны и олени, пели птицы, в реке плескалась рыба. Здесь братья построили хижину и стали в ней жить. Рама и Лакшмана каждый день по очереди уходили в лес и приносили добычу. Сита готовила еду. Еще она посадила на берегу реки немного пшеницы и бобов. Братья никогда не уходили в лес вдвоем. Они понимали, что нельзя оставлять в хижине одну беззащитную женщину. Беда пришла неожиданно.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Похищение Ситы. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Лакшмана | Равана | Ракшасы | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Похищение Ситы

Весть об изгнании Рамы и о том, что Сита живет не во дворце, окруженная стражей, а в лесу, охраняемая только двумя воинами, долетела до Ланки, где царствовал Равана. "Вот и настал мой час!" - подумал он и тотчас позвал слугу, умевшего принимать облик любого животного.
- Ты отправишься со мной! - сказал он. - Там, на севере, в густом лесу живет женщина, которую нужно похитить. Но с ней живут два могучих воина. Ты обернешься прекрасным оленем и будешь бегать около хижины до тех пор, пока они не погонятся за тобой. А я спрячусь в кустах. Уведи их подальше. Как только воины удалятся, я унесу женщину. Ты меня понял?
- Я понял все, о владыка! - ответствовал ракшас.

Они взошли на колесницу, и безмолвный возница помчал их по небу, все дальше удаляясь от Ланки. Когда синие вершины Гималайских гор закрыли полнеба, колесница опустилась, и Равана со слугой очутились в густом лесу. Они шли, раздвигая руками кусты, до тех пор, пока не увидели на зеленой поляне близ ручья маленькую хижину, около которой на корточках сидела женщина и перетирала в ступе кукурузные зерна. Она подняла лицо, чтобы стереть пот, и Равана узнал Ситу.

- Это она! Ступай! - приказал он, и ракшас, обернувшись золотистым оленем, прыжками выскочил на поляну.
- Рама, Лакшмана! - закричала женщина. - Смотрите, кто пожаловал к нам!
Из дома вышли Рама и Лакшмана. Они замерли у двери и вместе с Ситой стали любоваться, как олень то выбегает, словно танцуя, на поляну, то скрывается в кустах.
- Какое чудесное животное! - сказала Сита. - Рама и Лакшмана, вы по очереди ходите на охоту, а я всегда дома. Как бы я хотела, чтобы этот олень стал товарищем моих игр и чтобы я могла ухаживать за ним, как за ребенком.
Рама понял, о чем просит Сита. Он улыбнулся, перекинул лук через плечо и быстрыми шагами направился в сторону оленя.
- Подожди! - крикнул Лакшмана. - Я помогу тебе!
Они подкрались к оленю с разных сторон, но животное в последний момент отскочило в сторону. Снова и снова пытались поймать его братья, но олень каждый раз ускользал из их рук.

- Мы удаляемся от хижины! - сказал Рама. - Вернись!
И Лакшмана, к глубокой досаде Раваны, возвратился к Сите. Но у Раваны и у его слуги была приготовлена еще одна хитрость. Увлекая Раму все дальше и дальше, олень завел его в самую гущу леса. Здесь Раму окружили со всех сторон деревья, а колючие кусты и густая трава вовсе остановили. И тогда, подпустив его в последний раз, олень выскользнул из рук, отбежал и крикнул голосом Рамы:
- О Сита! О Лакшмана!

Этот крик, полный боли и отчаяния, возник в самой чаще и, подобно быстрой волне, которая кругами разбегается вокруг упавшего в воду камня, разнесся по лесу. И тогда Рама понял, что его обманули, что это не олень, а злой дух и что этот крик предвещает беду. В гневе выхватил он из колчана стрелу, натянул лук и пустил ее вслед убегавшему оленю. И хотя тот мчался как ветер, стрела догнала его. Олень упал с пробитым сердцем и едва только коснулся земли, как превратился в уродливого кривобокого ракшаса. В ужасе стоял Рама над телом демона.
- Брат, не иди сюда! - крикнул он, предчувствуя беду.
Но голос его вернулся, отраженный стеною деревьев...

Тем временем Сита и Лакшмана с нетерпением ожидали возвращения Рамы. Вдруг до их слуха донесся жалобный крик оленя:
- О Сита! О Лакшмана!
- Скорее на помощь! Беги - это голос Рамы! - воскликнула Сита.
- Но брат приказал мне ни в коем случае не оставлять тебя, - возразил царевич.
- Что значит моя жизнь, если опасность грозит Раме? Беги скорее, что ты стоишь? Он, наверное, ранен, умирает... Беги! Я требую, я, наконец, приказываю!

И Лакшмана, понурив голову, удалился. Сперва он шел, потом ускорил шаги, наконец побежал. Он мчался через лес до тех пор, пока не встретил бегущего навстречу Раму.
- Почему ты здесь? - воскликнул в испуге старший брат. - Разве я не приказал тебе?..
Лакшмана опустил голову, но тут же глаза его гневно сверкнули.
- Назад, к хижине! Нас обманули! - крикнул он.
Братья бежали что было сил. Ручей - они перемахнули через него... Поляна - пронеслись как ветер... Хижина... Перед ней никого нет. Они распахнули дверь - внутри пусто... Сита исчезла.

Равана и Сита

Вот что случилось у хижины. Пока Рама охотился за оленем, а Лакшмана и Сита прислушивались к звукам, доносившимся из чащи, Равана, приняв облик старца, стоял за кустами и ожидал, когда раздастся роковой зов.
- О Сита! О Лакшмана! - донеслось наконец из леса.

Едва Лакшмана ушел, как Равана направился к хижине. Удивленная появлением человека, Сита приветствовала старца низким поклоном.
- Будь нашим гостем, - сказала она. - Скоро вернутся из леса мой муж и его брат. Они будут рады тебе. В лесу жарко, не хочешь ли испить воды?

Равана поблагодарил. Но как только Сита приблизилась к нему, держа в вытянутой руке кувшин, он схватил ее за локоть и подал знак. Из кустов с грохотом выкатилась колесница. Равана вскочил в нее, втащил Ситу, кони поднялись в воздух и, погоняемые возницей, помчались над лесом.
- Кто ты? Что тебе надо от меня? - в ужасе твердила Сита. - Зачем ты увозишь меня?
- Кто я? - сказал наконец ракшас и принял свой обычный облик.
Увидев Равану, царевна, зарыдав, взмолилась.
- О вы, люди, живущие в лесах, и их враги - хищные звери, - причитала она. - Вы, птицы, поющие в рощах бильвы! Вы, деревья, покрытые цветами, и вы, травы, по которым я так любила ступать! Расскажите Раме, что меня похитил злой демон. О олени, вы часто приходили ко мне и, стоя около хижины, слизывали соль, которую я сыпала для вас на землю, укажите Раме и его брату, куда унес меня злой ракшас. Ты, река, которую я так любила слушать в полуденные часы, помоги им!..

Так молила, горюя, Сита. Но людей нигде не было видно; в ужасе разбегались спугнутые громом колесницы хищные звери, разлетались птицы, безмолвно пригибались к самой земле деревья и травы. И только олени оставались стоять на месте, чутко прислушиваясь к словам царевны, да река умерила свой бег, чтобы лучше понять их.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Битва Джатаю с Раваной. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Джатаю | Равана | Ракшасы | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Битва Джатаю с Раваной

Едва только золотая, украшенная драгоценными камнями колесница Раваны с громом начала свой путь, проснулся сидевший на скале царь ястребов Джатаю. "Чья это колесница несется подобно туче? - подумал он. - Куда торопится возничий и почему с колесницы доносится женский плач?" Он взмыл в воздух, в мгновение ока догнал колесницу и увидел в ней ракшаса, который держал в объятиях молодую женщину.

- Кто ты, ракшас, и отчего рыдает эта женщина, равная красотой Сите, жене великого Рамы?! - крикнул ястреб.
Равана захохотал.
- Прочь с дороги! Не то мои кони затопчут тебя! - крикнул он. - Я царь ракшасов. Ты не ошибся: эта женщина - Сита. Сегодня же она станет моей женой.

И тогда старый ястреб, сложив крылья, бросился с высоты на Равану. Завязалась битва. Равана выхватил из-под сиденья лук и осыпал смелую птицу потоком стрел. Снова и снова поднимался в небо Джатаю и обрушивался на ракшаса. Он бил крыльями по его лицу, рвал когтями грудь, терзал клювом руки. Но могучий ракшас лишь хохотал: он знал, что ему не грозит смерть в бою с птицей, и продолжал осыпать ястреба ливнем стрел. Они впивались в тело Джатаю. Израненный, тот стал похож на дикобраза. В последний раз, тяжело двигая крыльями, поднялся царь птиц и камнем упал с высоты на колесницу. Он ударился о нее с такой силой, что куски дорогих украшений отлетели и сверкающим дождем рассыпались по всей Индии. Вот почему в ее горах и на дне ее рек до сих пор находят кусочки золота и драгоценные камни. Тогда выхватил Равана тяжелый меч и на лету отрубил птице крыло. Тоскливо кликнул ястреб и, кувыркаясь, полетел вниз. Он упал в лес и остался лежать там. Увидев это. Сита потеряла сознание, а Равана, дико захохотав, вырвал из рук возницы вожжи, хлестнул коней и понесся дальше на юг, туда, где за мысом Коморин - крайней точкой земли - расстилается океан, а за ним голубеет зубчатая полоска - Ланка.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Рама и Лакшмана отправляются на поиски Ситы. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Джатаю | Лакшмана | Равана | Рама | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Рама и Лакшмана отправляются на поиски Ситы

Не в силах произнести ни слова, стояли братья на пороге хижины.
- Время уходит, - сказал наконец Лакшмана. - Скорее в путь!
- Куда? - возразил Рама. - Мы даже не знаем, кто похититель. Давай поищем его следы.
Они обошли хижину, но сумели разглядеть на песке и в траве лишь легкие отпечатки женских ног.
- Это шаги Ситы, - сказал Рама. - Я понял: ее похитили не люди, здесь был кто-то из злых ракшасов. Только они да светлые боги могут скользить по земле, не задевая ее.
- Ты прав, - согласился Лакшмана. - И все равно, кто-нибудь да видел похитителей! Идем.

Набросив на плечи плащи из древесной коры, на которые они, подобно отшельникам, давно уже сменили царские одежды, братья стали обходить окрестности, расспрашивая всех, кто попадался им по пути, о Сите.
- Нет, мы не видели ее, - отвечали отшельники, жившие в лесу.
- Мы не видели ничего! - отвечали, пряча глаза, хищные звери.
- Был полдень, и мы спали в тени! - уклончиво говорили птицы.
И только олени, когда братья обращались к ним, ничего не говоря, уносились на юг, да река, печально журча, устремляла туда же свои струи.
- Ты знаешь, не напрасно бегут олени и недаром река меняет свое течение! - сказал Лакшмана. - Последуем их совету.

И действительно, стоило братьям пройти на юг путь, равный половине дня, как они заметили в траве горящие на солнце кусочки золота. Рама нагнулся и поднял один.
- Странно! - сказал он. - Такими пластинками искусные мастера обивают бока царских кораблей и колесниц. Но как могла эта пластинка попасть сюда, в лесную глушь, где нет ни воды, ни дорог? Что бы это значило?

Они сделали еще несколько шагов, и куски золота стали попадаться все чаще. Наконец они увидели капли крови на траве и услышали стон. С тревогой и испугом бросились туда братья и наткнулись на лежащего в траве Джатаю.
- Что с тобой, благородный ястреб? - спросил Рама, наклоняясь над ним. - Кто так жестоко изранил тебя?
- Торопитесь выслушать, что я скажу, - прошептал умирающий царь птиц. - Недавно здесь промчался в колеснице, обитой золотом, злой демон Равана. Он стоял подобно воплощению зла, а у ног его лежала без чувств прекрасная Сита. Я знал, что Раване не суждено погибнуть от когтей птицы, но не мог не вступиться за женщину и бросился в бой. Равана победил... Спешите на юг. Там, на острове Ланка, стоит белокаменный город, обнесенный высокой стеной. В нем воздвигнут прекрасный дворец. Туда, должно быть, и понес ракшас Ситу...

С этими словами царь ястребов умер. Печальные Рама и Лакшмана подняли его тело и, как велят поступать боги с героями, положили его на груду сухих веток. Они воспламенили их, и скоро от погребального костра осталась только куча тлеющих углей. Затем братья продолжили свой путь. Они шли к океану дорогой, которую указал им благородный Джатаю.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Полет Раваны с похищенной Ситой. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Валин | Равана | Рама | Сита | Сугрива | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Полет Раваны с похищенной Ситой

Словно сверкающее облако неслась по небу колесница, влекомая зелеными конями. Безмолвный возничий управлял ею, а позади стоял, выпрямившись во весь рост, двадцатирукий Равана. Он стоял, выставив вперед одну ногу, а на колене его лежала без чувств прекрасная Сита. Но вот ветер, отбросив назад ее волосы, остудил щеки. Сита открыла глаза и увидела над собой десять лиц ужасного ракшаса... Когда она второй раз пришла в себя, колесница мчалась уже над южной Индией. Внизу зеленели вершины прибрежных гор. "О Рама, - горестно подумала Сита, - как мне послать тебе весточку? Как помочь в трудных поисках, на которые ты пустишься?" И она незаметно для ракшаса стала отрывать от своего желтого платья лоскут.

На их пути показалась большая гора, покрытая лесом. На вершине ее стояли, как показалось сперва Сите, несколько человек. Гора приблизилась, и царевна поняла, что ошиблась. На вершине стояли большие обезьяны. При виде сверкающей колесницы, которая с громом катилась по небу, они с достоинством, не торопясь, отступили в тень деревьев. "Какие странные существа! - подумала Сита. - Это не простые звери. Что, если в своих странствиях Рама дойдет до этой горы? Может быть, обезьяны помогут ему?" И она сперва спрятала лоскут в кулак, а потом, свесив руку за борт колесницы, разжала пальцы. Как желтая птица вспыхнул в небе, закружился, стал снижаться оторванный кусок шелка и упал на вершину горы. Едва колесница промчалась, обезьяны снова вышли из-под деревьев, окружили лоскут и стали его рассматривать.

Существа, которые так удивили Ситу, действительно не были простыми обезьянами. В те далекие времена на самом юге Индии проживало могучее племя совершенно особенных обезьян, которые мало в чем уступали людям. Правил этим племенем обезьяний царь Сугрива, и ему подчинялись все звери, кроме хищных тигров и могучих добрых слонов. Однако обезьянье царство, как всякое царство, посещали раздоры. У Сугривы был злой и завистливый брат Валин. Однажды, улучив момент, когда Сугрива со своими придворными покинул столицу, он перебил его слуг и захватил власть. Царь обезьян и те из придворных, кто остался ему верен, удалились в глубь леса и стали там жить. Опорой Сугривы, его советником и помощником в эти тяжелые дни стал Хануман, обезьяна, происхождение которой было овеяно удивительными легендами.

И вот теперь, когда обезьяны, стоя на вершине горы, рассматривали, кусок желтой материи, Хануман сказал:
- Я думаю, что его бросила нам не простая женщина. И бросила не случайно. Во-первых, такие шелка носят только во дворцах. Во-вторых, она не бросила бы его, если бы не была в большой беде. Значит, это знак.
- Да, - сказал Сугрива. - Ты прав. И еще мне кажется, что это также знак приближения тех перемен, которых мы ждем!

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Сита на Ланке. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Равана | Савитри | Сита

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Сита на Ланке

Между тем колесница Раваны достигла Ланки. Зеленые кони сделали круг над городом и опустились перед дворцом. Его золотые крыши горели на солнце, стены были украшены стягами, играла музыка. Колесница остановилась. Равана поручил Ситу служанкам - безобразным ракшаси, а вечером, приняв облик прекрасного воина, пришел в отведенные ей покои.

- Выслушай меня, Сита! - сказал он. - Однажды - я делаю это часто - в одежде простого смертного я бродил среди людей по улице твоего родного города. Около дворцовой стены играла с подругами девушка. Ее красота поразила меня. Это была ты. И я дал себе слово, что ты станешь моей женой. Теперь ты здесь, в моем доме. Слышишь - гремят ножи и бубны? Это повара готовят праздничный обед, а музыканты разучивают танцы твоей родины. Они будут играть до утра. Служанки ждут твоих приказаний, в сундуках, которые открыли они, - одежды и драгоценности, о которых еще не мечтала ни одна женщина. Торопись надеть их!

Но Сита, опустив голову, ответила:
- Что значат драгоценности и сотни слуг по сравнению с любовью и долгом?.. Напрасны твои приготовления, Равана! Я супруга Рамы, и никто не заменит мне его. Ты говоришь, что часто бываешь среди людей. Разве ты не знаешь, что хорошая жена всегда остается верной? Или ты никогда не слышал рассказа о Савитри, которая до конца следовала за своим мужем?

И она рассказала такую историю.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Рассказ о верной жене Савитри. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Равана | Савитри | Сита | Яма

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Рассказ о верной жене Савитри

Молодая и прекрасная Савитри встретила в глухом лесу юношу по имени Сатьяван и полюбила его. Они решили стать мужем и женой. Но мудрые отшельники, жившие в том же лесу, открыли Савитри страшную тайну.
- Этот юноша через год умрет, - сказали они. - Стоит ли тебе, такой юной и прекрасной, становиться его женой, чтобы через считанные месяцы овдоветь? Найдется много мужчин, которые будут рады ввести тебя в свой дом, и ты будешь счастлива всю жизнь.
- Нет, я полюбила, - отвечала кроткая Савитри, - и ничто не заставит меня сделать Сатьявана несчастным.

Они совершили свадебный обряд и продолжали жить в лесу. Но время неумолимо летело, и пришел день, когда должно было исполниться предсказанное. С утра Савитри ни на шаг не оставляла своего мужа. Увидев, что он собирается в лес за кореньями и плодами, она сказала:
- Я иду тоже.
Долго бродили они среди деревьев, собирая упавшие плоды и выкапывая съедобные корни, пока наконец муж не сказал:
- Я что-то плохо чувствую себя! Прилягу-ка я!

Он лег у подножия дерева и смежил глаза. И не успела Савитри опуститься рядом с ним, как увидела, что кровь отхлынула от его щек и что около мужа уже стоит кто-то, одетый в красные одежды. Это был сам бог смерти Яма. Быстро и ловко извлек он душу из тела умершего - она была похожа на маленького человечка с палец величиной - и, не говоря ни слова, отправился в путь. Савитри, понурив голову, последовала за ним.

- Что ты идешь за мной, женщина? - спросил ее спустя некоторое время Яма.
- Я жена и дала слово, что повсюду буду следовать за своим мужем, - отвечала Савитри.
Бог ничего не ответил и продолжал свой путь. Спустя несколько часов он снова спросил:
- Знаешь ли ты, куда я направляюсь?
- Да, - отвечала Савитри, - ты идешь на юг, к входу в свое подземное царство.
- Но последовать туда за душой твоего мужа может только твоя душа. А для этого ты должна будешь тоже умереть.
- Я знаю, - отвечала Савитри.
И они снова молча пошли вперед.

Так шли они несколько дней. Платье Савитри разорвалось о колючие кустарники. Ноги и руки кровоточили. Но она молча следовала по стопам бога. Наконец тот остановился.
- Савитри, - сказал он. - Мы скоро придем. Еще раз подумай о том, что делаешь. Ведь из моего подземного царства хода назад нет. Тебе осталось жить всего несколько часов.
- О беспощадный! - сказала Савитри. - Ты разъединил наши тела, позволь нашим душам остаться вместе.
И тогда воскликнул ужасный Яма:
- Ты тронула мое сердце, женщина! Не было случая, чтобы я отпускал попавшего в мою сеть. Но на этот раз пусть будет так...

Он вдруг исчез, а Савитри очутилась вновь в знакомом лесу, около дерева, у подножия которого на траве лежал ее муж. И едва только она опустилась на колени около него, как кровь прилила к его бледным щекам, он раскрыл глаза и сказал:
- Как долго я спал! Почему ты не разбудила меня? Уже вечер, и в лесу просыпаются хищные звери.
- Прости меня, - кротко сказала Савитри. - Ты прав, мне надо было разбудить тебя раньше. Поспешим!
Она помогла мужу подняться, и они направились домой и жили вместе много лет, до глубокой старости...

- Не понимаю, для чего ты рассказала мне эту сказку? - рассердился Равана. - Ради тебя я участвовал в состязании воинов. Ради тебя бился с ястребом. Я готов выдержать еще десятки битв, лишь бы ты была моей. Весь этот дворец, все его богатства - твои. Я сказал.
- Ты ошибаешься, злой ракшас, - отвечала царевна. - Ты думаешь, что я могу забыть Раму и польститься на твое золото? На драгоценности и жизнь в великолепном дворце? Я лучше умру, но не соглашусь. И еще я скажу тебе: Рама никогда не забудет меня. Он будет искать, пока не найдет. Он придет сюда и уничтожит и тебя и твоих злых ракшасов. С ним могучий Лакшмана, и ты падешь от их руки. Я тоже сказала.

И тогда Равана вскричал:
- Безумная женщина! Только любовь удерживает меня от того, чтобы пронзить тебя мечом. Даю год. Если через двенадцать месяцев ты не переменишь свое решение - ты умрешь.
- Не надо угрожать. Если через год Рама не вызволит меня, я и сама не захочу жить, - тихо сказала Сита.

Тогда Равана приказал увести Ситу из дворца. Рядом, еще за одной стеной, был сад, в котором цвели круглый год огненные деревья ашока - их индийцы посвящают богам. В этот ашоковый сад ракшаси, злые служанки, отвели Ситу. Они заперлись там вместе с ней и не спускали ни на минуту с нее глаз.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Рама и Лакшмана ищут Ситу. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Валин | Лакшмана | Равана | Сита | Сугрива | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Рама и Лакшмана ищут Ситу

Долго брели Рама и Лакшмана через непроходимые джунгли по звериным тропам, страдали от зноя, голода и жажды, переплывали на плотах реки, преодолевали заросли деревьев и колючих кустарников.

Наступила пора дождей. Рама, наблюдая, как небо обрушивает на землю потоки воды, говорил брату:
- О Лакшмана! Только что земля, пересохшая и покрытая трещинами, жаждала влаги. Она стонала, и морщины покрывали ее лик. Казалось, нет муки горше. Но теперь посмотри, добрый океан наслал на землю летний дождь. Он гонит потемневшие от обилия влаги облака, и те, едва успев докатиться до подножия гор, разражаются ливнями. Земля забывает о страданиях, и месяцы, проведенные в томительном ожидании, кажутся ей мгновениями. Не так ли и я, страдающий без Ситы, обретя ее вновь, скажу: мы не разлучались!
- Брат мой, - отвечал Лакшмана. - Ты, наверное, прав, но сейчас нам надо торопиться, Сита в руках у злого ракшаса.
- Так, - отвечал Рама, и они вновь пускались в путь. Мокрые и усталые, карабкались на холмы, поднимались на скользкие горные склоны, побеждали в пути хищных зверей.

Но вот однажды они вышли к подножию горы, на вершине которой увидели несколько обезьян. При их появлении обезьяны спрятались, и только одна продолжала стоять, не выказывая признаков испуга.
- Идем дальше. Что нам какие-то обезьяны! - сказал Лакшмана. - Солнце уже склоняется к закату - плохо, если мы не достигнем до ночи жилья людей.
- В этих диких краях люди не живут, - возразил ему Рама. - Подождем: мне кажется - это не простые обезьяны. Видишь, одна направляется к нам.

Действительно, обезьяна, которая не укрылась при виде братьев, уже спускалась с горы. Скоро она предстала перед ними. Это было рослое животное, которое уверенно стояло на двух ногах. В глазах его светились ум и отвага, на плечи был наброшен алый плащ. в руке оно держало копье.
- Кто ты, о чудеснейшая обезьяна?! - спросил Рама. - Мы люди с севера. Полгода уже бродим по земле, разыскивая похищенную царевну Ситу. Еще раз заклинаю тебя, кто ты?
- Я слуга Сугривы, царя обезьян, - отвечал незнакомец. - Меня зовут Хануман. Те, кто скрывается сейчас на вершине горы, - изгнанники. Нашу страну захватил враг. - И он рассказал о Валине. - Только могучий, непобедимый воин может спасти теперь Сугриву. Наш царь уже дважды выходил на бой с Валином, и тот дважды побеждал его.
Рама задумался.
- Я был бы рад помочь, - сказал он, - но Сита - моя жена. Ее похитил злой демон Равана. Наш путь - на Ланку, а мы еще не достигли даже берега океана.
- Нам надо торопиться, - сказал Лакшмана.
- Вы правы, - согласился Хануман, - но я много слышал о Раване. У демона огромное войско. Вам нужна будет помощь. Ждите меня здесь!

С этими словами он снова отправился на гору и вернулся, ведя за собой Сугриву и придворных. Едва только царь обезьян услыхал горестную историю Ситы, он вытащил из кармана желтый лоскут.
- Этот кусочек ткани упал с колесницы, которая пролетала над нашей горой, - сказал он.
- Это ткань ее платья! - воскликнул Рама. - Здесь был Равана!
- Он промчался на юг, в сторону океана.
- Увы! Джатаю не ошибся, демон увез ее на Ланку... Я предлагаю тебе союз, о царь обезьян. Я вызову на бой Валина!
- А я готов помогать тебе в войне с Раваной, - сказал Сугрива, и тогда Лакшмана воскликнул:
- Мы вместе спасем Ситу!

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Рама возвращает Сугриве царство. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Валин | Лакшмана | Равана | Сугрива | Сита | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Рама возвращает Сугриве царство

Долго шли Рама и Лакшмана за обезьянами, пробираясь через горы, поросшие джунглями, пока не достигли страны, из которой жестокий Валин изгнал брата. Но когда в вечерней мгле перед путниками заблестели огни ее столицы, а на вершине холма смутно забелел прекрасный дворец, Хануман сказал:
- Нам надо остаться здесь на ночь и решить, кто выйдет сражаться с Валином. Я готов.
- Это сделаю я, - возразил Рама, - среди вас, обезьян, нет равных Валину по силе и ловкости. Пусть все решит один бой.
- Нет, - сказал Сугрива, - Валин уже дважды побеждал меня, и мой долг - самому выйти сражаться с ним. Иначе мои подданные подумают, что их раджа трус!
- Он прав! - воскликнул Лакшмана.
И Рама нехотя согласился:
- Он прав.

Но братья тут же решили, что спрячутся в кустах близ места поединка и, если Валин начнет побеждать, по очереди выйдут и закончат бой. Всю ночь на стенах столицы обезьян горели костры, протяжно перекликалась стража, ей отвечали из черного леса голоса ночных птиц и рев вышедших на добычу тигров. Когда рассвело, Хануман подошел к городским воротам и крикнул:
- Жители города! Мы вернулись, чтобы освободить вас от жестокого Валина. Радуйтесь. Сугрива здесь - он вызывает Валина на бой!

Не успел замолкнуть его голос, как послышался шум - это, грохоча сандалиями и гремя мечом о ножны, к воротам уже спешил поднятый с постели Валин. Царь обезьян ждал его на опушке леса. Ворота распахнулись. Валин, подняв меч, устремился навстречу сопернику. Они сошлись. Снопы искр вырвались из металла - скрестились мечи. Валин думал, что и на этот раз легко одолеет брата. Но близость Рамы придала силы Сугриве - его удары с каждым разом становились все сильнее. Валин почувствовал, что устает, и решил действовать хитростью. Он притворился, что ранен, опустил меч и застонал. Сугрива тоже остановился. Тогда Валин одним прыжком налетел на него и сбил с ног, Сугрива выронил оружие, Валин захохотал, обнажил ему грудь и занес острый меч... Это произошло так быстро, что братья не успели выбежать из-за кустов.
- Он погиб! - воскликнул Лакшмана.

Но не успел опуститься меч Валина, как лук Рамы зазвенел, сверкнула стрела. Она со свистом пронзила воздух и пробила навылет грудь Валина. Братья подбежали к соперникам. Те лежали на земле. Сугрива был без чувств, а глаза Валина уже начали терять блеск. Последним усилием он поднял голову и узнал Раму.
- Так вот кто убил меня! - прошептал умирающий. - Почему ты оказался здесь, Рама? А если ты хотел моей смерти, почему не вышел на открытый бой, почему стрелял из засады?
- Видно, такую смерть определили тебе боги, - печально ответил Рама. - Ты сам не оставил мне времени. А здесь я по просьбе друга, ты причинил ему зло.
- Тогда ты прав, - прошептал Валин и умер.

Так Рама вернул Сугриве царство и обрел могучего союзника. У царя обезьян снова оказались тысячи и тысячи подданных, сильных и смелых, готовых по первому его зову идти в бой. Но прежде чем двинуть обезьянье войско на Ланку, Рама решил узнать, где спрятана Сита и что за войско держит в столице Равана. Об этом он сказал Сугриве.
- Нелегко будет узнать это, - ответил царь обезьян. - В океане по пути на Ланку живет страшное чудовище, которому боги поручили охранять остров. Его невозможно победить в бою. Но там, где беспомощна сила, успех может принести хитрость. Твое поручение, Рама, может выполнить только один Хануман. Знай, что его матерью была простая обезьяна, но отцом - сам бог Ветра. Когда Хануман родился, он подарил ему чудесное умение летать. И еще - научил уменьшать и увеличивать размеры тела, подобно тому, как сам Ветер увеличивает и уменьшает размеры облаков. Нам важно перехитрить чудовище: если оно пропустит на Ланку хотя бы одно живое существо, оно навсегда покинет эти воды и путь вам будет открыт... Я зову Ханумана!

Хануман, выслушав Сугриву, сказал:
- Я проберусь в столицу Раваны. И может быть, даже повидаю Ситу. Но как поверит она, что я прислан тобой, Рама?
Тогда Рама снял с пальца перстень, с которым не расставался никогда, и протянул его обезьяне. Хануман поклонился и вышел.

В тот же день он во главе маленького отряда отправился в путь. Дорога вела туда, где узкий мыс Коморин с трех сторон омывается океаном. В кармане плаща у Ханумана лежал перстень Рамы.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Хануман достигает Ланки. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Равана | Ракшасы | Рама | Сита | Сугрива | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Хануман достигает Ланки

Прошло несколько дней, и маленький отряд достиг берега. Там впереди, за зеленой водной пустыней, лежало государство ракшасов.
- Но как же нам доплыть до острова? - спросила одна обезьяна. - У нас нет корабля.
- Даже если бы он у нас был, ракшасы заметили бы его и потопили! - добавила другая.

Но Хануман не слушал эти разговоры. Он подошел к воде, протянул руки к далекой Ланке и стал расти. Он вырос как гора, присел, могучим толчком оттолкнулся от земли и устремился вперед. Как рыжая туча, мчался он по небу, рассекая облака. Розовые фламинго и белые пеликаны, завидев его, испуганно сворачивали с пути. Но опасность, о которой предупреждал Сугрива, уже подстерегала обезьяну. На дне пролива проснулось чудовище. У него была огромная змеиная пасть и грива, косматая, как водоросли. "Кто-то летит!" - услыхав свист, подумало оно, всплыло, выставило из воды голову, раскрыло глаза и увидело Ханумана.
- Торопись, несчастный! - прошипело чудовище, и от его шипения задрожали волны. - Я дало обет богам, что никто из стремящихся на Ланку не избежит моей пасти. Готовься!
Оно приподнялось на хвосте, уперлось головой в облако и распахнуло пасть так, что та встала на пути Ханумана, как устье пещеры. Но у Ханумана была приготовлена хитрость.
- Я готов стать твоей жертвой! Пусть свершится воля богов! - крикнула обезьяна и стала стремительно уменьшаться. Она уменьшилась сперва до размеров орла, потом - ласточки, влетела в пасть чудовища и, облетев ее, вылетела обратно.
- Не сердись, о могучий! - крикнул Хануман. - Твоя клятва богам не нарушена: я не миновал твоей пасти. Прощай!
И он помчался дальше, увеличиваясь в размерах, а чудовище, клубясь и взбивая хвостом пену, погрузилось в пучину вод, чтобы навсегда покинуть пролив.

Полный сил и радости, несся теперь Хануман над океаном. Вот и голубые вершины Ланки, желтый песчаный берег, белые стены, а над ними, как дневные звезды, медные копья стражников. "Никто не должен видеть, что я достиг острова!" - подумал Хануман, уменьшился до размеров кошки и, пролетев над крепостной стеной, опустился на холме, откуда хорошо была видна вся столица Раваны.

Хануман во дворце

Глядя на столицу ракшасов, на ее прекрасные здания и густые тенистые сады, Хануман гадал: где среди них дворец Раваны? И вдруг в глубине города он рассмотрел здание с позолоченной крышей, окруженное прекрасным садом и высокой стеной, а над башнями красочные стяги. "Вот где живет Равана!" - решил Хануман. Он дождался заката, шмыгнул под городские ворота и очутился в городе; пробежав по пустынным улицам, незаметно достиг дворца, взобрался на его стену, а с нее прыгнул в открытое окно.

Странное зрелище увидел он здесь. Во всех комнатах стояли столы, заваленные едой и заставленные кувшинами с вином. За столами, на диванах, на полу спали утомленные долгим пиром ракшасы. Они храпели, вскрикивали во сне и бормотали. Долго бродил Хануман по комнатам, разыскивал Ситу, пока в самой дальней не увидел огромную кровать с балдахином. На ней спал великан-ракшас, десять его голов лежали на десяти подушках, а двадцать рук были раскинуты по одеялу. У ног царя спала женщина дивной красоты. Она была одета в дорогие одежды, руки и ноги унизаны браслетами. Женщина во сне улыбалась. "Неужели это и есть Сита - та, в поисках которой Рама обошел пол-Индии? Женщина, из-за которой вот-вот разгорится кровопролитная война? - подумал Хануман. - Нет, нет. Это не может быть супруга Рамы, это лишь одна из жен Раваны!"

Он снова обошел дворец, нигде не обнаружил пленницы и только тогда вспомнил про сад. Влез еще раз на стену и шел по ней до тех пор, пока не увидел в дальнем конце сада молодую прекрасную женщину. Она была одета в рубище и сидела в окружении безобразных ракшаси на грубой подстилке, горестно склонив голову. "Это Сита! - догадалась обезьяна. - Но что делать? " Хануман быстро сбегал во дворец, набил полные карманы жареными зернами кукурузы и, вернувшись, посыпал ими дорожки сада. Тотчас налетели ночные птицы и стали драться из-за зерен. Они носились между деревьями, сбивая на землю красно-желтые цветы ашоки. Ракшаси, которым Равана приказал стеречь не только Ситу, но и сад, кинулись гонять птиц. Тогда Хануман быстро вскарабкался на одно дерево, перелез на второе и очутился над головой у пленницы.

- Взгляни вверх! - прошептал он.
Сита вздрогнула и, устремив глаза на дерево, увидела среди веток обезьяну.
- Кто ты? - испуганно спросила она.
Ракшаси были далеко. Хануман спрыгнул на землю и назвал себя, но, увидав в глазах царевны ужас, понял, что она считает его демоном, принявшим облик обезьяны. Тогда он достал из кармана перстень Рамы. Узнав его, царевна горестно вскрикнула, а Хануман, торопясь, стал рассказывать ей историю странствий двух братьев и историю их союза с Сугривой.
- Мужайся, рани! - закончил он свой рассказ. - Ждать недолго: скоро придет Рама и освободит тебя... Я ухожу - не хочешь ли передать ему что-нибудь?
Оставив себе перстень, Сита сняла с шеи драгоценный камень и протянула его обезьяне.
Но тут послышались голоса идущих назад служанок. Обезьяна одним прыжком вернулась на дерево.
- Что с тобой? Почему на твоих щеках румянец? - удивились ракшаси. - А на губах снова улыбка? Уж не сам ли Рама побывал здесь, пока мы бегали по саду?
Они засмеялись.

Хануман поджигает Ланку

На беду, одна из ракшаси, смеясь, подняла голову и увидела в ветвях обезьяну. От испуга она завизжала. В сад вбежали стражники. Окружив дерево, они стали метать в обезьяну копья. Но Хануман прижался к стволу - копья пролетали мимо. "Так недолго и до беды! - подумал посланец Рамы. - Если я не вернусь и не расскажу то, что видел, Раме, будет плохо. И потом, у меня камень - послание Ситы! Беги, Хануман!" И он, уклоняясь от копий, стал прыгать с ветки на ветку и добрался в конце концов до деревянной беседки. На шум прибежали еще ракшасы. Они окружили беседку и стали пускать в обезьяну стрелы. Хануман увертывался и от них.
- Стойте! - закричал один из стражников. - Эта обезьяна заколдована! Давайте сожжем ее!

Ракшасы принесли из дворцовой кухни горшок с угольями и с воем и хохотом стали метать их. Крыша была сложена из сухих пальмовых листьев - они вспыхнули, Хануман почувствовал, что шерсть его тлеет.
- У нее загорелся хвост! Вот потеха! - вопили стражники.

"Горящий обезьяний хвост - это, конечно, смешно, - подумал Хануман. - Но сейчас будет еще смешнее!" Он сильным прыжком перелетел с беседки на стену, со стены на бамбуковый дом, в котором жили слуги Раваны. Дом вспыхнул. И тогда Хануман начал скакать: с дома на сторожевую башню - она загорелась, с башни через улицу на дом - он запылал. С крыши на крышу... Он мчался, повсюду оставляя за собой дым и брызги пламени. Скоро половина домов в городе пылала. Черные клубы взвивались в небо, горестный вопль ракшаси повис над столицей.

Не успели Раване доложить о случившемся, как Хануман уже достиг городской стены, перебрался через нее, перебежал поле и очутился на берегу океана. Там он снова стал огромный, как гора, присел, оттолкнулся и прыгнул изо всех сил, простирая руки в сторону материка. Толчок его был столь силен, что ракшасы, выбежавшие из городских ворот, попадали, а стены Ланки пошатнулись. Хануман взлетел в небо, пробил головой тучи и помчался над океаном, подобный рыжему пламени. Подлетая к берегу, он уменьшился в размерах и плавно опустился на песок у костра, вокруг которого сидели обезьяны, готовые уже оплакивать смерть своего товарища.
- Скорее в путь! - воскликнул Хануман. - Я нашел Ситу!
С этими словами он поднял над головой драгоценный камень, врученный ему царевной.

Возвращение Ханумана

Ранним утром, когда столица Страны обезьян еще утопала в тумане, стража у городских ворот увидела, что из леса вышло несколько огромных фигур и что великаны направляются к воротам. Подняли тревогу, но туман рассеялся (а ведь именно в тумане все кажется непомерно большим), и все увидели - возвращается отряд Ханумана. Их проводили во дворец. Там Рама и Сугрива уже с нетерпением ждали посланцев.

- Я выполнил твою волю, государь! - начал Хануман. - Я был на Ланке. Сита томится во дворце Раваны, окруженная стражей. В городе много воинов. Войско ракшасов ни на час не покидает столицу.
- Говорил ли ты с ней? - воскликнул Рама. - Видел ли ты ее?
Вместо ответа Хануман протянул ему камень. Долго бережно держал его в руках царевич Айодхьи.
- Ну вот, теперь можно выступать! - сказал наконец, прервав молчание, Лакшмана.- Сколько ворот в стенах Ланки, Хануман? - спросил он.
- Четыре. Одни с севера, одни с юга, одни с востока и одни с запада.
- Значит, мы должны иметь четыре армии, чтобы запереть ракшасов в городе.
- Войска уже собраны! - сказал Сугрива.

И когда спала дневная жара, он, Рама, Лакшмана и Хануман, выйдя из городских ворот, стали впереди четырех армий и повели их на юг, к тому месту, откуда совершил свой удивительный полет сын Ветра.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Хануман во дворце. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Лакшмана | Равана | Ракшасы | Рама | Сугрива | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Постройка моста

Как пенный коричневый вал, с ревом и хрипом катилось по лесам воинство Сугривы. Рыжие обезьяны неслись по деревьям, тащились по горным тропам. Дрожала земля. Тучи пыли закрыли солнце. Птицы, испуганные звериным ревом, молчали в рощах. Наконец первые отряды достигли берега океана и остановились.

- Я предлагаю построить корабли, - сказал Сугрива. - Неподалеку, близ мыса Коморин, живут рыбаки, искусные в сооружении судов.
- Но у нас тысячи и тысячи воинов. Сколько же потребуется кораблей? И как долго мы будем их строить? - возразил ему Лакшмана. - Не забывай, мы должны торопиться. Я предлагаю построить мост.
- Хорошая мысль! - воскликнул Рама, но мудрый Хануман только покачал головой.

И вот тысячи обезьян стали выворачивать с корнем вековые деревья, отбивать от скал огромные камни и бросать их в воду. Но волны океана уносили дерево за деревом, а камни поглощали, и те, оставляя на поверхности тысячи шипящих пузырей, скрывались в бездонной пучине. А когда подошла ночь, все увидели, что после дня работы на поверхности океана не видно ничего.
- Коварная стихия! - воскликнул Рама. - Вечно изменчивый и непостижимый Океан, ты встал на моем пути. Завтра на рассвете я выжгу тебя раскаленными стрелами, а наше войско, Сугрива и Хануман, перейдет на Ланку посуху!

С этими словами он завернулся в плащ, лег на песок и заснул. Но когда в черном небе зажглись голубые созвездия и зеленый лунный диск встал над землею, к нему во сне явился сам бог Океана и произнес:
- О Рама, сокрушитель врагов и друг победы! Когда-то в давние времена наши предки были большими друзьями. Легенда даже гласит, что в наших жилах течет общая кровь. Забудь о своем безумном решении выжечь раскаленными стрелами мою воду. Сделаем так. В твоем войске есть обезьяны, искусные в плетении веток, и такие, которым ничего не стоит сложить из камней гору. Едва только солнце взойдет на небо, пусть они снова выходят на берег моря и снова принимаются за работу. Но теперь мои воды поддержат мост, и он будет построен прежде, чем солнце уйдет на отдых.
Так сказал Океан, и на этом сон кончился.

Когда восточный край неба начал алеть, Рама проснулся, подошел к берегу и бросил в воду камень. И на глазах пораженных Лакшманы, Сугривы и Ханумана камень не утонул, а остался плавать, не погружаясь и не двигаясь вместе с течением. И тогда обезьяны с ревом и криками радости стали швырять в воду стволы деревьев, сплетать их ветки, сыпать поверх камни. И мост, прямой, как копье, устремленное в грудь Ланки, стал расти час за часом. Когда он был закончен, тысячные отряды устремились по нему, как поток.

Пораженные, смотрели со стен Ланки на приближающуюся армию Равана и его воины.
- Как же нам победить Раму, если даже Океан склонился перед ним? Горе нам! - воскликнул один из ракшасов.
Но Равана, уверенный в своем бессмертии, только расхохотался. Он стоял на белокаменной стене города и смеялся, забыв, что, испрашивая у богов неуязвимость, назвал врагами только небожителей и зверей, а что Рама - всего лишь простой человек, такой же, как последний пастух или прачка.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Постройка моста. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Равана | Ракшасы | Рама | Сита | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Равана снова приходит к Сите

И все-таки, вернувшись во дворец, жестокий ракшас задумался. Одно дело вступить в бой из-за жены, и совсем другое - вести кровавую битву из-за непокорной, готовой вот-вот умереть упрямицы. "Ты сама обрекаешь меня на обман и жестокость!" - мысленно обратился он к Сите и приказал привести искусного мага, способного силой волшебства создавать людей и оружие.

- Ты звал меня? - спросил маг, появляясь в покоях у Раваны.
- Мудрец! - обратился к нему ракшас. - Все знают, что твое искусство удивительно. Ты можешь создать из песка птицу, а из птичьего крыла - меч. Я приказываю тебе создать из воздуха голову моего злейшего врага Рамы, а кроме того, сотворить из сухой палки его лук, а из перьев козодоя - стрелы, такие, которые бы ничем не отличались от тех, которыми владеет Рама.
- Слушаю и повинуюсь! - ответил маг.

Он отступил на один шаг, зачерпнул ладонями воздух, прошептал слова волшебного заклинания мантры, и в руках у него появилась голова, которую даже отец Рамы не мог бы отличить от головы сына. Затем маг приказал принести себе из сада палку и пучок перьев козодоя. Приняв их из рук слуги, он снова прошептал волшебные слова и бросил на пол перед Раваной лук и стрелы - точно такие, как те, что носил Рама.
- Я сделал так, как ты приказал, - сказал маг. - Но только помни: сила волшебства, которым созданы голова, лук и стрелы, рождена твоим желанием, Равана! Пока ты держишь их в руках, сердцем стремишься к Сите, а умом боишься Рамы - они существуют, но стоит тебе выпустить их из ладоней, забыть о Сите и перестать бояться - они исчезнут.
- Хорошо! - сказал ракшас, поднял с пола голову, стрелы, лук и тяжелым шагом направился в ашоковый сад.

По пути он приказал слугам принести горсть пыли с площади и чашку с кровью только что убитого гепарда. Он посыпал пылью и забрызгал кровью голову, лук и стрелы, и они стали выглядеть так, будто их только что подобрали на поле жестокого сражения. Войдя в сад, Равана отыскал Ситу, но не приблизился, а, став за кустом, обратился к ней, пряча за спиной ношу.
- О своенравная и гордая женщина! - сказал он. - Для чего ты упрямишься и не соглашаешься на мои просьбы? Неужели ты не знаешь, что по обычаям вашей страны женщину, побывавшую в чужом доме, муж никогда не возьмет снова в жены? Ты живешь в моем дворце уже скоро год, и даже простой народ не простит Раме, если он нарушит этот закон.
- Зависть к Раме ослепила тебя, ракшас, - ответила ему Сита. - Ты забыл, что по тем же законам огонь очищает всякого, и неужели ты думаешь, что я убоюсь войти в него, чтобы снова соединиться с Рамой?
- Безумная! - воскликнул Равана. - Ты сама обрекаешь близких своих на муки и смерть. Так знай: сегодня Рама прибыл с войском обезьян под стены Ланки. Только что закончилась битва, в которой мои ракшасы обратили обезьян в бегство. Вместе с ним бежал, теряя оружие, Лакшмана, бояться которого ты так уговаривала меня...
- Он бежал? - воскликнула, встрепенувшись, Сита. - Тогда что же ты не говоришь ничего о моем супруге? Что стало с Рамой? Почему ты стоишь за кустом, пряча что-то за спиной?
И тогда Равана вышел из-за куста и протянул Сите голову Рамы. Как смерть побледнела Сита и долго без слов всматривалась в дорогие черты мужа.
- Да, это его лук и стрелы, - прошептала она наконец. - Значит, Рама погиб...
Но тут гордая кровь царевны вновь прилила к ее щекам, и Сита, пылая от гнева, воскликнула:
- Ты думаешь, Равана, что смерть Рамы изменит мое решение? Ты добился только одного - я умру сейчас. Ты этого хотел?

Но Равана не успел ей ответить. Под стенами дворца загрохотали барабаны и раздался топот тысяч ног.
- Мы ждем тебя, Равана! Веди нас! - раздались голоса ракшасов. И Равана, охваченный гневом, вскричал:
- Я убью Раму!
Он швырнул к ногам Ситы голову, лук, стрелы и, ломая кусты, бросился из сада. Но едва только он выпустил их из рук, голова исчезла, а на дорожку посыпались перья и упала сухая палка.
- Какой низкий обман! - воскликнула Сита. Она позвала служанок и приказала им взобраться на стену, окружавшую сад.
- Что вы видите? - спрашивала она. - Что это за грохот? Что творится за стенами города?
- Мы видим на улицах войско ракшасов, - отвечали служанки, - а за стеной, в океане, мост и обезьян, которые, как река, толпами текут по нему к городу.
- Не видите ли вы среди обезьян людей?
- Видим, но их всего двое. Они в плащах из древесной коры, а их колчаны набиты горящими, как огонь, стрелами.
- Это идут Рама и Лакшмана! - воскликнула Сита. - Хвала небу! Равана солгал - битвы еще не было.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Равана снова приходит к Сите. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Кали | Лакшмана | Равана | Ракшасы | Рама

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Начало великой битвы

Две армии, два полчища - тысячи ракшасов, предводительствуемые Раваной, и десятки тысяч обезьян с Сугривой во главе, - бряцая оружием и издавая нетерпеливые крики, стояли друг против друга. А на небе многорукая богиня зла Кали, раздвинув облака, с нетерпением ждала, когда начнется битва.

И она началась. Сомкнутым строем двинулись обезьяны на приступ стен Ланки. Но дорогу им преградило воинство Раваны. Грохот пронесся над землей, столкнулись тысячи щитов, десятки тысяч копий ударили в панцири, сотни тысяч стрел с визгом впились в кольчуги. Желтый обезьяний поток налетел на черную стену ракшасов, остановился, рассыпался на ручейки, разлетелся брызгами. Зазвенели мечи. Мчались колесницы, запряженные быстрыми конями. Ливни дротиков неслись над землей. Словно разъяренные слоны, шли воины друг на друга. Если падал пронзенный мечом полководец и его отряд оставался без вожака, на место погибшего вставал другой, и воины снова обретали мужество. Но впереди обезьян сражались Рама и Лакшмана. Ливни стрел обрушивали они на врагов, и ракшасы падали на поле, как скошенная трава. Вот уже дрогнули их ряды, и тысячеголосый крик радости исторгнули глотки обезьян. Ракшасы стали отступать. Напрасно Равана метал дротики и разил обезьян палицей. Что мог поделать он один против тысяч?

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Начало великой битвы. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Кумбкахарны | Лакшмана | Равана | Ракшасы

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Кумбкахарны и его первая битва с Лакшманой

И тогда, видя, что победа готова отвернуться от него, Равана решил позвать на помощь своего брата Кумбкахарны. Посланные им ракшасы бросились назад в город, вышли потайным ходом и устремились к горам, где в одной из пещер спал уже пять лет брат Раваны. Они приблизились к горе и увидели, что трава у входа в подземелье колышется. Могучий ветер то вырывался из пещеры, то вновь устремлялся в нее. Держась за каменные стены и освещая себе дорогу факелами, посланцы вошли в пещеру и увидели зрелище, которое лишило их дара речи. Посреди огромного зала, свод которого терялся в темноте, лежал великан, а вокруг него стояли блюда с зажаренными оленями и кабанами, а также бочки с вином и водой.

- Что это, слон, похожий на человека, или человек, которого нельзя отличить от слона? - в ужасе стали спрашивать, придя в себя, посланцы. - Не убьет ли он нас во гневе, если мы нарушим его сон?

Но как ни велик был их ужас, они не посмели не выполнить приказа Раваны и принялись будить великана. Сперва они щекотали ему копьями в носу, потом вонзали стрелы в пятки. Затем, видя, что исполин не просыпается, стали шуметь, бить в барабаны, кричать, а в конце концов привели молодого слона и пустили его бегать по животу великана. Но Кумбкахарны даже не заметил этого. Он захрапел еще сильнее, и ракшасы, увидев, что нет на свете силы, которая могла бы разбудить его, понуря головы собрались было покинуть пещеру, как вдруг Кумбкахарны пошевелился, перевернулся со спины на бок, открыл один глаз и зевнул: истекло пять лет сна, великан проснулся, чтобы поесть. Не обращая внимания на людей, исполин потянулся, громоподобно икнул, сел и, схватив обеими руками зажаренную кабанью тушу, отправил ее в рот. Так он уничтожил двести оленей и пятьсот кабанов, выпил сорок бочек воды и вина и был готов снова упасть на спину и захрапеть, как вдруг в тусклом свете факелов увидел воинов, в ужасе толпившихся вдоль стен.

- Что надо вам, ракшасы? - хриплым голосом спросил он.
- О великий и несокрушимый Кумбкахарны, мы пришли по велению твоего брата Раваны, - отвечал старший из посланцев. - Страшная беда обрушилась на Ланку. Непобедимые в боях воины Рама и Лакшмана с полчищем обезьян напали на нас, чтобы разрушить город и отнять у твоего брата любимую жену Ситу. Равана ждет тебя. Если ты не придешь, Ланка падет, а твой брат погибнет.

Кумбкахарны был жесток и глуп, и, хотя он прекрасно знал, что никогда у его брата не было жены Ситы, огонь ненависти запылал в его сердце. Он вскочил и, задевая головой свод пещеры, направился к выходу. В одной руке он нес меч, а в другой копье, отравленное змеиным ядом. Железные доспехи гремели на нем, земля прогибалась под каменными сандалиями, реки выливались из берегов, когда великан переходил их вброд, вершины гор содрогались, когда он задевал их. Воины Раваны послушно бежали следом.

- Отчего это черные тучи сгустились так низко? - шепотом спрашивали они друг друга. - Смотрите: синие вороны каркают, кружась над Кумбкахарны, а шакалы хрипло лают...
В это время затянутое облаками небо прорезала огненная стрела, небесный камень, пущенный руками богов, пронесся над Ланкой и упал в море, вызвав огромные волны.
- Быть беде! - решили ракшасы.
Но великан шел, не обращая внимания на зловещие приметы. Он перемахнул через горы, окружающие Ланку, и очутился перед городскими стенами. Воплями радости встретило его появление войско. Сам Равана поспешил навстречу.
- Я не вижу твоих врагов, - сказал ему Кумбкахарны, свирепо вращая глазами. - Где эти братья, пришедшие с севера? Сейчас я уничтожу их по одному.

И тогда из лагеря вышел Лакшмана и, не таясь, стал приближаться к великану. В руке его был только дротик. Он шел на исполина с открытой грудью, не прикрыв голову шлемом. Кумбкахарны поднял меч и первым нанес удар. Ловким движением Лакшмана отразил его и сам метнул дротик. Великан швырнул навстречу дротику меч, они столкнулись и звеня упали в траву. Тогда Лакшмана вырвал из земли огромное дерево и, размахнувшись, ударил им великана. Тот зашатался, но собрал силы и метнул в Лакшману копье. Лакшмана со смехом уклонился, и только кончик копья задел, пролетая, его руку.

- Какая пустяковая царапина! - крикнул Лакшмана. - Ты плохо целишься, ракшас! А теперь берегись! - И он нагнулся, чтобы поднять громадный камень и нанести им решающий удар великану. Но камень, который он начал так легко поднимать, вдруг стал тяжелым, а потом сделался тяжелее горы. Он выскользнул из рук воина. Ноги Лакшманы подкосились, и он без сил опустился на землю.

Радостный вой вырвался из груди Кумбкахарны, - ведь копье было отравлено. И крики всех воинов, собравшихся на поле, ответили ему: радостные - это кричали ракшасы, и печальные - это в ужасе восклицали воины Сугривы. Сам Рама выбежал на поле и опустился на колени рядом с братом. Он перенес его в лагерь, расстелил на земле плащ и положил на него Лакшману. Полуденное солнце, взглянув на эту картину, печально закрылось облаком.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Кумбкахарны и его первая битва с Лакшманой. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Лакшмана | Рама | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Подвиг Ханумана

Сраженный копьем ракшаса, Лакшмана лежал на плаще. Глаза его были закрыты, дыхание еле слышно. Яд, которым был смазан наконечник копья, растекался по телу. Рана раскрылась.
- О Лакшмана, брат мой! - воскликнул Рама. - Почему я не вышел вместо тебя против ужасного Кумбкахарны?.. Сугрива, прикажи своим воинам разыскать на Ланке самых искусных лекарей, пусть они осмотрят моего брата!

Сорок самых искусных врачевателей тотчас были доставлены обезьянами из разных концов Ланки. Они осмотрели Лакшману, и каждый покачал головой. Что может спасти от змеиного яда, проникшего в сердце? И только один, самый старый лекарь, всю жизнь проживший в лесах, подумав, сказал:
- Есть только одно средство. У северных границ Индии, в Гималаях, там, где земля касается неба, на вершине одной горы растет много трав. Эту гору легко узнать - она стоит особняком и у нее плоская, будто срезанная ножом, вершина. Травы эти целебны, но среди них попадается и такая, которая одна способна выгнать яд из сердца воина. Трава эта очень редкая, и женщины, которых посылают собирать ее, часами ползают на коленях, раздвигая руками стебли. Но торопитесь: каждый человек, пораженный ядовитым копьем, умирает, не пережив первого заката. Вам осталось всего полдня.

- Целых полдня! Разве это мало? - воскликнул доблестный Хануман.
Он взмыл в воздух и устремился на север. Он мчался, как стрела, со свистом прорезая облака, то взмывая выше гор, то опускаясь к самой земле. Он летел, поглядывая на солнце, которое величественно и невозмутимо двигалось, оставив позади зенит. Но Гималаи так далеко от Ланки, что даже Хануман не скоро добрался до них. Был уже вечер, когда он достиг предгорий и увидел стоящую отдельно гору с плоской вершиной. Солнце уже опускалось к горизонту, и длинные голубые тени ползли по земле. Хануман опустился на вершину горы, стал на колени и начал торопливо искать волшебную траву. Он перебирал пальцами стебли, наклонялся к самой земле, но ночь наступала быстро, и он понял, что не успеет. Тогда могучая обезьяна поднялась во весь рост, чудовищно увеличилась в размерах, обхватила руками гору, издала долгий тоскливый крик и, присев, вырвала гору из земли. Держа ее у груди, как ребенка, Хануман поднялся в воздух и пустился по закатному небу в обратный путь.

- О ты, Ветер, гонящий тучи! - молил Хануман. - Леса и океан боятся твоего могучего дыхания. Ты видишь, отец мой, скоро солнце скроется за горизонтом. Помоги мне достичь Ланки раньше, чем мрак упадет на землю!
И бог Ветра снова внял мольбам своего сына. Могучий вихрь зародился в глубинах гор, подхватил Ханумана и помчал его.

Тысячи обезьян, облепив холмы и вершины деревьев, с тревогой всматривались в небо: не мелькнет ли в нем тень возвращающегося героя? Сам Рама с нетерпением и ужасом смотрел туда, где у самого горизонта уже заблестели в желтом небе семь звезд северного Ковша. Врачи то и дело наклонялись к груди умирающего, прислушиваясь, как угасает его дыхание. И вот последние лучи уходящего дня окрасили кровью западный край неба.
- Горе мне! - прошептал Рама. - Мой брат сейчас покинет нас...
И вдруг светлая тень прочертила темнеющее небо, земля задрожала от ветра и огромная обезьяна, испуская призывные крики, опустилась у ног Лакшманы. Хануман бережно поставил на землю гору и сказал:
- Торопитесь!
И тогда старый врач, проживший всю жизнь в лесах, подбежал к горе, торопливо нашел на ее вершине целебную траву, сорвал ее и приложил к разверстой ране. И на глазах пораженных воинов края раны дрогнули и закрылись. Синева сбежала с лица раненого, он вздохнул полной грудью, шевельнулся и открыл глаза.
- Хвала богам! - воскликнул Рама. - Мой брат будет жить!

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Подвиг Ханумана. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Кумбкахарны | Лакшмана | Равана | Ракшасы | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Вторая битва Лакшманы с Кумбкахарны

Прошла ночь. Утром, видя, что Лакшмана почувствовал себя снова крепким. Рама сказал:
- Я иду на поле битвы отомстить Кумбкахарны за твое ранение!
- О нет, брат мой! - ответил Лакшмана. - Оставь это мне, иначе получится, что великан победил меня.
И он, натянув кольчугу и шлем, вооружился луком и стрелами и вновь вышел на поле. Увидя его, затихли и полчища обезьян на холмах, и полки ракшасов под стенами города.
- Кумбкахарны! Я снова здесь, я жду тебя! - провозгласил Лакшмана.

И тогда одна из башен города покачнулась, потому что на нее легла огромная волосатая рука и из-за нее показались голова и плечи Кумбкахарны. Великан перешагнул через стену и, приминая землю, направился к Лакшмане. И тогда солнце поднялось повыше, чтобы лучше видеть поединок героев. И птицы взлетели на вершины белоцветной лесной яблони бильвы, и звери вышли из леса, чтобы стать свидетелями битвы. И вновь Кумбкахарны поднял свое отравленное копье и, прицелившись, метнул его в грудь Лакшманы. Но на этот раз брат Рамы был проворнее, он уклонился, и копье со свистом пролетело мимо. Оно упало посреди леса, и тотчас из того места, где оно вонзилось в землю, забил ядовитый источник, подрезанные под корень, рухнули деревья, пожухла, свернулась и почернела трава, на месте прекрасного леса возникло болото, и над ним поднялся ядовитый туман. И снова пустил свой дротик Лакшмана, и он, просвистев, отрезал кончик уха у великана. Взревел Кумбкахарны, стал вырывать из земли деревья и метать их к Лакшману. Черной тучей, осыпая поле землей и листьями, неслись они. Но навстречу им уже устремились стрелы героя. Они неслись подобно потоку, разбивая в щепки деревья. И вдруг Лакшмана, опустив руку в колчан, почувствовал, что он пуст. Последняя стрела умчалась навстречу великану, и сияющий поток стрел иссяк. Увидев это, Кумбкахарны отделил от горы огромную скалу и, взвалив ее на плечи, пошел к Лакшмане. Он шел, и ноги его от страшной тяжести тонули в земле.

- Сейчас он обрушит на него скалу! - горестно закричали обезьяны. - Горе нам, второй раз смерть приближается к Лакшмане!
Но это увидел преданный Хануман. Быстрее ветра метнулся он к Раме, взял у того из колчана стрелу с тонким и острым наконечником и, пролетев над полем, вложил ее в руку героя. И едва только Кумбкахарны, приблизившись, поднял над головой камень, как стрела, слетев с тетивы, прорезала воздух и со звуком, подобным вскрику ночной птицы, вонзилась в грудь великана. Пошатнулся Кумбкахарны, издал рев, низкий и ужасный, как рев раненого слона, и рухнул на землю. И земля, не выдержав двойной тяжести, со стоном раскололась и поглотила и скалу, и сильнейшего из ракшасов.

Тогда затряслись мостовые Ланки, задрожали стены и из ворот выехала колесница, запряженная зелеными лошадьми. В ней позади возницы стоял во весь рост десятиглавый, двадцатирукий Равана.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Вторая битва Лакшманы с Кумбкахарны. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Равана | Ракшасы | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Битва Раваны с Рамой

Зеленые кони остановились посреди поля, и тогда обезьянье войско расступилось и на поле выехала колесница Рамы. Кони, запряженные в нее, были цвета утренней зари, а колесница светилась серебром.
- Посмотри на эти белые стены в последний раз! - проревел, обращаясь к сопернику, Равана. - За ними мой дворец, а в глубине его сад, в котором ждет окончания битвы Сита - та, прекрасней которой не видала Ланка. Ты будешь убит, и она станет моей. Я сказал.

И он натянул лук и пустил стрелу, тяжелую подобно стволу пальмы. С ревом понеслась она к Раме, но воин расколол ее в полете дождем своих стрел и обрушил этот дождь на ракшаса. И тогда оба тронули с места коней и понеслись навстречу друг другу. Колесницы столкнулись, как горы, - грохот разнесся над землей, ему ответил гром с неба. Искры, как молнии, воспламенили лес и холмы. Так, в дыму и грохоте, при кликах тысяч и тысяч ракшасов, при визге обезьян и реве началась эта великая битва. С утра до полудня бились Равана и Рама. Колесницы их рассыпались, разбитые при столкновениях, и каждый раз возницы выкатывали новые. Наконец воины спешились. В колчане Раваны кончились стрелы, и он стал метать в Раму каменные глыбы. Словно черные тучи, гонимые ветром, неслись они по небу, и каждый раз Рама разбивал их или увертывался.

Тогда сто ракшасов принесли Раване из дворца его любимое копье. Он метнул его. Словно молния вспыхнула в небе, тревожный тоскливый гром заполнил все поле. С ужасом смотрели воины на это чудо: летящее копье поднималось все выше и выше, и, сгибая колени, валились, не в силах видеть и слышать его, обезьяны.
- Уж не сам ли бог смерти Яма летит вместе с ним? - спрашивали они друг друга.
Тогда преданный Хануман, подобно сухому листу, увлекаемому ветром, взвился в воздух, догнал копье я увидел, что вместо наконечника у него сверкающий трезубец, а по бокам - медные колокола, ревущие от ветра.
- Берегись, Рама! - крикнул с неба Хануман. - Оно сейчас обрушится на тебя! Торопись!

Поднял Рама свой колчан и достал две стрелы. Первую, оперенную огнем, он пустил в небо, вторую, с наконечником, тяжелым, как лезвие топора, - в Равану. Первая стрела догнала копье и вонзилась в него. Охваченное огнем, копье вспыхнуло и черным пеплом опустилось на землю. Вторая стрела ударила в каменный панцирь Раваны. Тот с глухим стоном лопнул и рухнул грудой камней на землю. И тогда Рама достал третью стрелу, завещанную ему Агастьей. На конце ее сверкал алмазный наконечник, тонкий, как змеиное жало. Рама натянул лук. Прозвенела тетива. Подобно светлому лучу пронзила стрела воздух. Она впилась в грудь великана, нашла его сердце и ужалила в него. Равана ахнул и повалился, подминая под себя деревья. Долгий стон, который он издал, перелетел океан и сообщил всем людям, что самый могучий из ракшасов умер.

Тогда армия Сугривы с визгом и криками, потрясая копьями и палицами, кинулась на последний штурм Ланки. И ракшасы в ужасе бросились бежать, потому что впереди обезьян шли Рама и Лакшмана, а в воздухе, оглашая поле победными криками, летел торжествующий Хануман.

Продолжение >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Битва Раваны с Рамой. Сказание о Раме и Сите. Тексты. Мифология Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Рама | Сита | Сугрива | Хануман

Сказание о Раме, Сите и летающей обезьяне Ханумане

Часть: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Конец истории Рамы и Ситы

По улицам, покрытым, как ковром, телами ракшасов, вступили в Ланку Рама и его товарищи.
- Но где же Сита? - повторял Рама, оглядывая пустынные дворцы.
Тогда Хануман, взлетев, помчался туда, где за каменной стеной в ашоковом саду прекрасная Сита с ужасом прислушивалась к тишине, которая сменила грохот сражения.
- Твой супруг ждет тебя, госпожа! - сказала летающая обезьяна, низко склонясь перед Ситой. - Идем!
Невеселым был путь прекрасной царевны через улицы поверженной Ланки. Жители с ужасом показывали на нее.
- Смотрите, - говорили они, - вот идет та, из-за которой разрушен наш город и убиты тысячи тысяч. Это из-за нее стал безумным Равана. самый жестокий из правителей!
Слыша эти речи, Сита печалилась и, когда Рама, увидя ее, бросился навстречу, жестом остановила его.
- О супруг мой! - сказала она. - Я виновата перед тобой и перед народом трех царств: людей, обезьян и ракшасов. Страсть, внушенная мною Раване, обернулась небывалой бедой. Да и обычай не позволяет тебе коснуться меня. Только все очищающий огонь, быть может, вновь соединит нас.

И она повелела слугам развести на площади перед дворцом большой костер. Молча отправились те в лес и принесли оттуда вязки ароматного самшита и тонкие ветви бимбы. Они сложили их грудой перед дворцом, и Сита, попросив прощения у людей, взошла на костер. Вспыхнул яркий огонь. Багровые языки пламени взметнулись в воздухе, черные клочья дыма взлетели, как стаи ворон. И все, кто был на площади - и оставшиеся в живых ракшасы, и жители окрестных деревень, и косматые обезьяны, - все испустили горестный вопль. Но вдруг пламя и дым разделились - из костра вышел великан в красной одежде. На руках он нес бесчувственную Ситу. Это был Агни, бог Огня. Он сошел с костра и направился к обезумевшему от горя Раме. Молча передал он ему Ситу, отступил назад, пламя сомкнулось вновь, огромный клуб черного дыма вырвался из костра и устремился к небу. Костер погас.
- Смотрите, она открыла глаза! Она вздохнула! Сита жива и по-прежнему прекрасна, огонь не коснулся ее! - закричали люди. - Хвала Сите!

И тогда счастливый Рама приказал заложить воздушную колесницу Раваны. Держа за руки Ситу, он взошел на нее, рядом стали Лакшмана и Сугрива. Кони взвились в воздух и, провожаемые прощальными криками и визгом обезьян, устремились в обратный путь. Герои пролетали над океаном и увидели под собой мост, соединивший отныне Ланку с материком, гору, на вершину которой Сита обронила кусок покрывала, и скалу, около которой погиб в неравной битве мужественный царь ястребов. И все время впереди колесницы, оглашая воздух радостными кликами, несся верный Хануман, похожий сразу и на льва и на птицу.

- Смотрите! - говорили люди, живущие и на самом конце земли, на песчаном желтом мысе Коморин, и на плоских красных горах Декана, и на берегах великого мутного Ганга. - Вот несется по небу колесница великого Рамы. Как светлая луна, сияет рядом с ним прекрасная Сита. А впереди мчится, как туча, ликующий сын Ветра. Смотрите, потому что это летят те, кто долг всегда ставил превыше жизни!

Так Рама вернулся в Айодхью. Старый раджа к тому времени уже умер, государством правил сын Кайкейи. Но и он и другие братья беспрекословно отдали престол Раме. Его короновали. Рама простил Кайкейю (ее служанки уже не было в живых), и еще много лет они с Ситой жили и правили страной, ободряя воинов, облегчая труд земледельцев, строго наблюдая за торговцами и сочувствуя бедным...

На этом кончается сказание о Раме, его жене Сите и летающей обезьяне Ханумане. Но история эта столь поучительна, что, как написано в великой книге индийцев - "Махабхарате", "одни поэты уже рассказали ее, другие рассказывают, а третьи еще будут рассказывать много раз..." __________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Детство Ханумана - Тексты - МИФОлогия Индии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Индия) >>>
список текстов (общий) >>>

Имена в тексте: Айравата | Анджана | Апсары | Брахма | Ваю | Индра | Ракшасы | Раху | Хануман

Детство Ханумана

Основа текста - Темкин Э.Н., Эрман В.Г. Мифы древней Индии
Источник сюжета - "Рамаяна", кн. VII

Одним из вождей обезьяньего племени был Кесари, владевший обширным лесом на горе Меру. Женой его была прекрасная Анджана; некогда она была небесной девой, апсарой, но за некое прегре шение боги прокляли ее, и из апсары она стала знатной обезьяной, супругой обезьяньего вождя.

Она любила гулять по горным склонам, покрытым цветущими рощами, и вот однажды, когда она поднялась на вершину высокой горы, ветер ласково повеял на нее и приподнял край ее одежды. И, узрев то, что скрывалось под ее одеждами, бог ветра Ваю был очарован ее красотой и не в силах был противоборствовать соблазну. Он заключил красавицу в свои объятья; она же вскричала в смятении: "Чья нечестивая страсть оскорбляет меня, жену, верную супружеским обетам?" Тогда Ветер шепнул на ухо Анджане: "Не тревожься, красавица, моя любовь не принесет тебе вреда. Могучего и мудрого сына я дарую тебе, и будет он обладать чудесной способностью прыжком возноситься в небо, стремительный в полете, как его отец; и великой будет его слава в мире". И Анджана уступила богу ветра.

Когда она разрешилась от бремени, она оставила дитя на траве на лесной полянке и удалилась. Было раннее утро, и солнце всходило из-за гор. Новорожденный, проголодавшись, разразился громовым криком; голос его далеко разнесся окрест. Увидев красное солнце, младенец принял его за спелый плод и помчался высоко в небеса, простирая руки, чтобы сорвать его. И небожители пришли в изумление, наблюдая его полет. "Этот сын Ваю, поистине, летит так же быстро, как ветер, его отец, как мысль или как божественный Гаруда, и даже еще быстрее, - говорили они друг другу. - Если уже младенцем он являет такую прыть, что же будет, когда он вырастет и станет зрелым мужем?" А Ваю, видя, что его сын уже приближается к солнцу, стал овевать его холодным ветром, чтобы солнечные лучи не обожгли его юное тело. Поддерживаемый могучим ветром, младенец подлетел к Солнцу, оно же, видя рядом с собою проказливое дитя, бережно обошлось с ним и не стало сжигать его своими лучами, зная, что ему предстоит великое будущее.

В то самое время, когда сын Ветра приближался к Солнцу, на это светило устремился и демон Раху, в очередной раз намереваясь проглотить его. Когда обезьяний детеныш подлетал к вершине солнечной колесницы, он задел в полете Раху, и демон затмений в смятении отступил, видя, что солнцем завладел уже кто-то другой.

Немедля он полетел к Индре, владыке небесного царства, и молвил ему возмущенно: "Искони определены мне в пищу солнце и луна! Почему же теперь ты отдал мою пищу кому-то другому? Когда я хотел сегодня поглотить ясное солнце, я увидел, что уже другой Раху завладел им!"

Услышав это, Индра немедля воссел на своего слона Айравату, огромного, как гора Кайласа, и направился к солнцу, а Раху полетел впереди него. И вот снова Раху приблизился к солнцу, но, завидев неведомое ему существо, устрашился и спрятался за Индру и его слона. Но сын Ваю уже заметил голову демона - он принял ее за другой спелый плод. Оставив солнце, он прыгнул на Раху, стремясь схватить его; Раху же, перепуганный, кинулся прочь, взывая о помощи к Индре. "Не бойся, сейчас я убью его", - сказал ему Индра. А обезьяний детеныш уже повернул на лету и бросился на слона Айравату, которого тоже принял за плод. Тогда Тысячеокий гневно взмахнул ваджрой и нанес удар летящему, как ветер, сыну Ваю. Пораженный тем страшным ударом, младенец пал с небес на землю. В падении он сломал себе челюсть и жалобно заплакал, распростертый беспомощно на земле.

Бог Ваю услышал плач своего юного сына. Страшно разгневался он на Индру, обидевшего младенца, и решил отомстить ему. Он подобрал дитя с земли и отнес его в горную пещеру, укрывшись в ней. Тогда замер ветер по всей земле. Но как страждет все живое, когда Индра перестает посылать на землю дожди, так же бедствует мир, когда удаляется от него Ваю, бог ветра. И людям, и богам, и всем живым тварям стало нечем дышать; и замерла жизнь во вселенной.

Тогда небожители поспешили к Брахме и воззвали к нему о помощи. "Ваю, владыка нашего дыхания, покинул нас, о Прароди тель! - жаловались они. - Мы не знаем, почему он лишает нас движения, словно жен, запертых во внутренних покоях мужнего дома. Мы пришли к тебе, чтобы ты избавил нас от страданий". Тогда Брахма рассказал им, как Индра по наущению Раху обидел сына Ваю. "Потому-то и покинул нас бог ветра, - сказал небожителям Творец вселенной. - Мы должны умилостивить Ваю, иначе прекратится жизнь в мирах. Дыхание - основа всего живого, как ствол дерева - основа для ветвей и листьев. Без дыхания, без движения воздуха не может быть благополучия ни на земле, ни на небе".

Тогда все боги, и гандхарвы, и апсары, и святые мудрецы, и другие небожители пришли к пещере, где скрывался Ваю со своим сыном, и умилостивили его покаянными речами. Брахма даровал его сыну способность принимать по желанию любой облик, а также возрастать или уменьшаться в размерах. Ублаженный Ваю вышел из пещеры, и жизнь в трех мирах восстановилась.

А сын Ваю получил имя Хануман, что означает Сломавший челюсть. Когда он вырос, он стал главным советником у обезьяньего царя Сугривы. Своей великой мудростью и отвагой он прославилсяв трех мирах, и чтили его и обезьяны, и люди, и небожители. Он стал другом Вишну, воплотившегося на земле в образе царя Рамы, и обрел бессмертную славу в войне с ракшасами.
__________

Источники информации:

Темкин Э.Н., Эрман В.Г. Мифы древней Индии. М. Главная редакция восточной литературы изд. "Наука", 1982


Актеон - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Актеон | Артемида

Актеон

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Однажды охотился Актеон со своими товарищами в лесах Киферона. Настал жаркий полдень. Утомленные охотники расположились на отдых в тени густого леса, а юный Актеон, отделившись от них, пошел искать прохлады в долинах Киферона. Вышел он на зеленую, цветущую долину Гаргафию, посвященную богине Артемиде. В крутом склоне горы увидел Актеон прелестный грот, весь обвитый зеленью. Он пошел к нему, не зная, что грот часто служит местом отдыха дочери Зевса, Артемиде, и что она только что вошла туда. Богиня отдала лук и стрелы одной из нимф и готовилась к купанию. Нимфы сняли с богини сандалии, волосы завязали узлом, и уже хотели идти к ручью зачерпнуть студеной воды, как у входа в грот показался Актеон. Громко вскрикнули нимфы, увидав входящего Актеона. Они окружили Артемиду, желая скрыть ее от взора смертного. Подобно тому как пурпурным огнем зажигает облака восходящее солнце, так зарделось краской гнева лицо богини, гневом сверкнули ее очи, и еще прекраснее стала она. Разгневалась на то Артемида, что Актеон нарушил ее покой, и превратила несчастного Актеона в стройного оленя.

Ветвистые рога выросли на голове Актеона. Ноги и руки обратились в ноги оленя. Вытянулась его шея, заострились уши, пятнистая шерсть покрыла все тело. Пугливый олень обратился в поспешное бегство. Увидел Актеон свое отражение в ручье. Он хочет воскликнуть: "О, горе!" - но нет у него дара речи. Слезы покатились у него из глаз. Лишь разум человека сохранила ему богиня. Что делать ему? Куда бежать?

Собаки Актеона почуяли след оленя; они не узнали своего хозяина и с яростным лаем бросились за ним. Через долины по ущельям Киферона, по стремнинам гор, через леса и поля, как ветер, несся прекрасный олень, закинув на спину ветвистые рога, а за ним мчались собаки. Все ближе и ближе собаки, вот они настигли его, и их острые зубы впились в тело несчастного Актеона-оленя. Хочет крикнуть Актеон: "О, пощадите! Ведь это я, Актеон, ваш хозяин!" - но только стон вырывается из груди оленя, и слышится в этом стоне звук голоса человека. Упал на колени олень-Актеон. Скорбь, ужас и мольба видны в его глазах. Неизбежна гибель, рвут его тело на части рассвирепевшие псы. Подоспевшие товарищи Актеона жалели, что нет его с ними при таком счастливом лове. Затравили собаки дивного оленя, и не знали друзья Актеона, кем был этот олень. Так погиб Актеон, нарушивший покой богини Артемиды, единственный из смертных, видевший небесную красоту дочери громовержца Зевса и Латоны.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Актеон

Превращение Актеона (1 версия)

Актеон

Овидий Публий Назон. "Метаморфозы". Книга третья.
Перевод с латинского: С. Шервинский

_____ Первым внук тебе, Кадм, средь столь великого счастья,
_____ Горя причиною стал, - рога на лбу появились
140 _ Чуждые, также и вы, псы, сытые кровью хозяйской!
_____ Полюбопытствовав, в том ты судьбы лишь вину обнаружишь,
_____ Не преступленье его; ибо в чем преступленье ошибки?
_____ Было же то на горе, зверей оскверненной убийством.
_____ Полдень как раз наступил, сокращающий тени предметов;
145 _ Солнце стояло равно от обоих далеко пределов;
_____ И гиантийский юнец без дороги бродящих по логам
_____ Голосом ласковым звал соучастников псовой охоты.
_____ "Влажны тенета, друзья, и железо от крови звериной!
_____ День благодатный судьбой нам дарован. Лишь только Аврора
150 _ Новый рассвет приведет, в колеснице взмывая багряной,
_____ Сызнова дело начнем. Теперь в расстоянии равном
_____ Феб от обеих земель, и от зноя растрескалось поле.
_____ Так завершайте труды, унесите плетеные сети!"
_____ Те исполняют приказ и работу свою прерывают.
155 _ Был там дол, что сосной и острым порос кипарисом,
_____ Звался Гаргафией он, - подпоясанной роща Дианы;
_____ В самой его глубине скрывалась лесная пещера, -
_____ Не достиженье искусств, но в ней подражала искусству
_____ Дивно природа сама. Из туфов легких и пемзы,
160 _ Там находимой, она возвела этот свод первозданный,
_____ Справа рокочет ручей, неглубокий, с прозрачной водою,
_____ Свежей травой окаймлен по просторным краям водоема.
_____ Там-то богиня лесов, утомясь от охоты, обычно
_____ Девичье тело свое обливала текучею влагой.
165 _ Только в пещеру пришла, одной отдала она нимфе -
_____ Оруженосице - дрот и колчан с ненатянутым луком;
_____ Руки другая из них подставила снятой одежде,
_____ Две разували ее; а, всех искусней, Крокала,
_____ Дочь Исмена-реки, ей волосы, павшие вольно,
170 _ Вновь собирала узлом, - хоть сама волоса распустила.
_____ Черпают воду меж тем Нефела, Гиала, Ранида,
_____ Псека, Фиала и льют в большие и емкие урны.
_____ Стала себя обливать привычной Титания влагой,
_____ Кадма же внук между тем, труды вполовину покончив,
175 _ Шагом бесцельным бредя по ему незнакомой дубраве,
_____ В кущу богини пришел: так судьбы его направляли,
_____ Только вошел он под свод орошенной ручьями пещеры,
_____ Нимфы, лишь их увидал мужчина, - как были нагими, -
_____ Бить себя начали в грудь и своим неожиданным воплем
180 _ Рощу наполнили всю и, кругом столпившись, Диану
_____ Телом прикрыли своим. Однако же ростом богиня
_____ Выше сопутниц была и меж них главой выступала, -
_____ Отсвет бывает какой у облака, если, ударив,
_____ Солнце окрасит его, какой у Авроры румянец, -
185 _ Цвет лица у застигнутой был без одежды Дианы,
_____ Но хоть и тесно кругом ее нимф толпа обступала,
_____ Боком, однако ж, она обратилась, назад отвернула
_____ Лик; хотела сперва схватить свои быстрые стрелы,
_____ Но почерпнула воды, что была под рукой, и мужское
190 _ Ею лицо обдала и, кропя ему влагой воэмездья
_____ Кудри, добавила так, предрекая грядущее горе:
_____ "Ныне рассказывай, как ты меня без покрова увидел,
_____ Ежели сможешь о том рассказать!" Ему окропила
_____ Лоб и рога придала живущего долго оленя;
195 _ Шею вширь раздала, ушей заострила верхушки,
_____ Кисти в копыта ему превратила, а руки - в оленьи
_____ Длинные ноги, всего же покрыла пятнистою шерстью,
_____ В нем возбудила и страх. Убегает герой Автоноин
_____ И удивляется сам своему столь резвому бегу.
200 _ Только, однако, себя в отраженье с рогами увидел, -
_____ "Горе мне!" - молвить хотел, но его не послушался голос.
_____ Он застонал. Был голос как стон. Не его покатились
_____ Слезы из глаз. Лишь одна оставалась душа его прежней!
_____ Что было делать? Домой возвратиться под царскую кровлю?
205 _ Или скрываться в лесу? Там стыд, тут ужас помехой.
_____ Он колебался, а псы увидали: Меламп поначалу,
_____ Чуткий с ним Ихнобат знак первый подали лаем, -
_____ Кносский пес Ихнобат и Меламп породы спартанской, -
_____ Тотчас бросаются все, быстрей, чем порывистый ветер;
210 _ Памфаг, за ним Орибаз и Доркей, из Аркадии трое,
_____ С ними силач Неброфон, и лютый с Лалапою Терон,
_____ Резвостью ценный Петрел и чутьем своим ценная Агра,
_____ Также свирепый Гилей, недавно пораненный вепрем,
_____ Напа, от волка приплод; за стадами идущая следом
215 _ Пемена; Гарпия, двух имея щенят в провожатых,
_____ И сикионский Ладон, у которого втянуто брюхо,
_____ Тигрид с Алкеей, Дромад, Канакея еще и Стиктея,
_____ И белоснежный Левкон и Асбол с черною шерстью,
_____ И многосильный Лакон и Аэлл, отличавшийся бегом;
220 _ Фей и рядом, резва, с ее кипрским братом Ликиска,
_____ И посредине, на лбу отмеченный белою меткой,
_____ Гарпал и с ним Меланей; косматая с ними Лахнея,
_____ Также два пса, чья лаконянка мать, отец же - диктеец;
_____ Лабр с Артиодом, потом с пронзительным лаем Гилактор, -
225 _ Долго других исчислять. До добычи жадная стая
_____ Через утесы, скалы и камней недоступные глыбы,
_____ Путь хоть и труден, пути хоть и нет, преследуют зверя.
_____ Он же бежит по местам, где сам преследовал часто,
_____ Сам от своих же бежит прислужников! Крикнуть хотел он:
230 _ "Я Актеон! Своего признайте во мне господина!" -
_____ Выразить мысли - нет слов. Оглашается лаяньем воздух.
_____ Первый из псов Меланхет ему спину терзает, за ним же
_____ Тотчас и Теридамад; висит на плече Орезитроф.
_____ Позже пустились они, но дорогу себе сократили,
235 _ Мча по горе напрямик. И пока господина держали,
_____ Стая других собралась и в тело зубы вонзает.
_____ Нет уже места для ран. Несчастный стонет, и если
_____ Не человеческий крик издает - то все ж не олений,
_____ Жалобным воплем своим наполняя знакомые горы.
240 _ И на колени склонясь, как будто моля о пощаде,
_____ Молча вращает лицо, простирая как будто бы руки.
_____ Порском обычным меж тем натравляют злобную стаю
_____ Спутники; им невдомек, Актеона все ищут глазами,
_____ Наперебой, будто нет его там, Актеона все кличут.
245 _ Вот обернулся на зов, они же скорбят, что не с ними
_____ Он и не хочет следить за успешной поимкой добычи.
_____ Здесь не присутствовать он бы желал, но присутствует; видеть,
_____ Но не испытывать сам расправы своих же свирепых
_____ Псов. Обступили кругом и, в тело зубами вгрызаясь,
250 _ В клочья хозяина рвут под обманным обличьем оленя.
_____ И лишь когда его жизнь от ран столь многих пресеклась,
_____ Молвят, - насыщен был гнев колчан носящей Дианы.
_____ Разно судили о том; одни почитали богиню
_____ Слишком жестокой, а кто и хвалил, почитая достойным
255 _ Девственной так поступать; по-своему все были правы.

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Перевод с лат. С.Шервинского. М.: Художественная литература, 1983
__________

Актеон

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Однажды охотился Актеон со своими товарищами в лесах Киферона. Настал жаркий полдень. Утомленные охотники расположились на отдых в тени густого леса, а юный Актеон, отделившись от них, пошел искать прохлады в долинах Киферона. Вышел он на зеленую, цветущую долину Гаргафию, посвященную богине Артемиде. В крутом склоне горы увидел Актеон прелестный грот, весь обвитый зеленью. Он пошел к нему, не зная, что грот часто служит местом отдыха дочери Зевса, Артемиде, и что она только что вошла туда. Богиня отдала лук и стрелы одной из нимф и готовилась к купанию. Нимфы сняли с богини сандалии, волосы завязали узлом, и уже хотели идти к ручью зачерпнуть студеной воды, как у входа в грот показался Актеон. Громко вскрикнули нимфы, увидав входящего Актеона. Они окружили Артемиду, желая скрыть ее от взора смертного. Подобно тому как пурпурным огнем зажигает облака восходящее солнце, так зарделось краской гнева лицо богини, гневом сверкнули ее очи, и еще прекраснее стала она. Разгневалась на то Артемида, что Актеон нарушил ее покой, и превратила несчастного Актеона в стройного оленя.

Ветвистые рога выросли на голове Актеона. Ноги и руки обратились в ноги оленя. Вытянулась его шея, заострились уши, пятнистая шерсть покрыла все тело. Пугливый олень обратился в поспешное бегство. Увидел Актеон свое отражение в ручье. Он хочет воскликнуть: "О, горе!" - но нет у него дара речи. Слезы покатились у него из глаз. Лишь разум человека сохранила ему богиня. Что делать ему? Куда бежать?

Собаки Актеона почуяли след оленя; они не узнали своего хозяина и с яростным лаем бросились за ним. Через долины по ущельям Киферона, по стремнинам гор, через леса и поля, как ветер, несся прекрасный олень, закинув на спину ветвистые рога, а за ним мчались собаки. Все ближе и ближе собаки, вот они настигли его, и их острые зубы впились в тело несчастного Актеона-оленя. Хочет крикнуть Актеон: "О, пощадите! Ведь это я, Актеон, ваш хозяин!" - но только стон вырывается из груди оленя, и слышится в этом стоне звук голоса человека. Упал на колени олень-Актеон. Скорбь, ужас и мольба видны в его глазах. Неизбежна гибель, рвут его тело на части рассвирепевшие псы. Подоспевшие товарищи Актеона жалели, что нет его с ними при таком счастливом лове. Затравили собаки дивного оленя, и не знали друзья Актеона, кем был этот олень. Так погиб Актеон, нарушивший покой богини Артемиды, единственный из смертных, видевший небесную красоту дочери громовержца Зевса и Латоны.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998
__________

В одном из вариантов этого мифа Артемида не сразу превратила Актеона в оленя, а только после того, как тот похвастался своим друзьям, что видел обнаженную богиню. За Актеоном-оленем бросились его собственные собаки, и, когда олень запутался рогами в ветвях деревьев, разорвали его на куски. В этом варианте превращение в оленя являлось наказанием за непристойное поведение.
__________

Источники информации:

Гусманов И.Г. Греческая мифология. Боги: Учебное пособие. М. Флинта, Наука, 1998
__________

Превращение Актеона (2 версия)

Был наказан Артемидой за то, что превосходил ее в искусстве охоты или за то, что хотел овладеть ею.

Превращение Актеона (3 версия)

В оленя был превращен Зевсом в наказание за сватовство к его возлюбленной Семеле.


Нарцисс - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Афродита | Гера | Кефис, Лавриона | Нарцисс | Эхо

Нарцисс

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Кто не чтит златую Афродиту, кто отвергает дары ее, кто противится ее власти, того немилосердно карает богиня любви. Так покарала она сына речного бога Кефиса и нимфы Лаврионы, прекрасного, но холодного и гордого Нарцисса. Никого не любил он, кроме одного себя, лишь себя считая достойным любви.

Однажды, когда он заблудился в густом лесу во время охоты, увидела его нимфа Эхо. Нимфа не могла сама заговорить с Нарциссом. Над ней тяготело наказание богини Геры: молчать должна была нимфа Эхо, а отвечать на вопросы могла лишь повторяя их последние слова. С восторгом смотрела Эхо на стройного красавца юношу, скрытая от него лесной чащей. Нарцисс огляделся кругом, не зная, куда ему идти, и громко крикнул:
- Эй, кто здесь?
- Здесь! - раздался громкий ответ Эхо.
- Иди сюда! - крикнул Нарцисс.
- Сюда! - ответила Эхо.
С изумлением смотрит прекрасный Нарцисс по сторонам. Никого нет. Удивленный этим, он громко воскликнул:
- Сюда, скорей ко мне!
И радостно откликнулась Эхо:
- Ко мне!
Протягивая руки, спешит к Нарциссу нимфа из леса, но гневно оттолкнул ее прекрасный юноша. Ушел он поспешно от нимфы и скрылся в лесу. Спряталась в лесной непроходимой чаще и отвергнутая нимфа. Страдает от любви к Нарциссу, никому не показывается и только печально отзывается на всякий возглас несчастная Эхо.

А Нарцисс остался по-прежнему гордым и самовлюбленным, отвергнув любовь многих нимф. Однажды одна из отвергнутых им нимф воскликнула:
- Полюби же и ты, Нарцисс! И пусть не отвечает тебе взаимностью человек, которого ты полюбишь!

Исполнилось пожелание нимфы. Разгневалась богиня любви Афродита на то, что Нарцисс отвергает ее дары, и наказала его. Однажды весной во время охоты Нарцисс подошел к ручью и захотел напиться студеной воды. Еще ни разу не касались вод этого ручья ни пастух, ни горные козы; ни разу не падала в ручей сломанная ветка, даже ветер не заносил в ручей лепестков пышных цветов. Вода его была чиста и прозрачна. Как в зеркале, отражалось в ней все вокруг: и кусты, разросшиеся по берегу, и стройные кипарисы, и голубое небо. Нагнулся Нарцисс к ручью, опершись руками о камень, выступавший из воды, и отразился в ручье весь, во всей своей красе. Тут-то и настигла его кара Афродиты. В изумлении смотрит он на свое отражение в воде, и сильная любовь овладевает им. Полными любви глазами смотрит он на свое изображение в воде, он манит его, зовет, простирает к нему руки. Наклоняется Нарцисс к зеркалу вод, чтобы поцеловать свое отражение, но целует только студеную прозрачную воду ручья. Все забыл Нарцисс: он не уходит от ручья, не отрываясь, любуется самим собой, не ест, не пьет, не спит. Полный отчаяния, восклицает он, простирая руки к своему отражению:
- О, кто страдал так жестоко! Нас разделяют не горы, не моря, а только полоска воды, и все же не можем мы быть с тобой вместе. Выйди же из ручья!

Задумался Нарцисс, глядя на свое отражение в воде. Вдруг страшная мысль пришла ему в голову и тихо шепчет он своему отражению, наклоняясь к воде:
- О горе! Я боюсь, не полюбил ли я самого ceбя! Ведь ты - я сам! Я люблю самого себя. Я чувствую что немного осталось мне жить. Едва расцветши, увяну я и сойду в мрачное царство теней. Смерть не страшит меня, смерть принесет конец мукам любви.
Покидают силы Нарцисса и чувствует он уже приближение смерти, но не может оторваться от своего отражения. Падают его слезы в прозрачные воды ручья. По зеркальной поверхности воды пошли круги, и пропало прекрасное изображение. Со страхом воскликнул Нарцисс:
- О, где ты? Вернись! Останься! Не покидай меня: ведь это жестоко. О, дай хоть смотреть на тебя!
Но вот опять спокойна вода, опять появилось отражение, опять, не отрываясь, смотрит на него Нарцисс. Тает он, как роса на цветах в лучах горячего солнца. Видит и несчастная нимфа Эхо, как страдает Нарцисс. Она по-прежнему любит его, и страдания Нарцисса болью сжимают ей сердце.
- О горе! - восклицает Нарцисс.
- Горе! - отвечает Эхо.

Наконец, измученный, слабеющим голосом воскликнул Нарцисс, глядя на свое отражение:
- Прощай!
И еще тише, чуть слышно прозвучал отклик нимфы Эхо:
- Прощай!
Склонилась голова Нарцисса на зеленую прибрежную траву, и мрак смерти покрыл его очи. Умер Нарцисс. Плакали в лесу нимфы, и плакала Эхо. Приготовили нимфы юному Нарциссу могилу, но когда пришли за телом юноши, то не нашли его, а на том месте, где склонилась на траву голова Нарцисса, вырос белый душистый цветок - цветок смерти; нарциссом зовут его.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Нарцисс

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Кто не чтит златую Афродиту, кто отвергает дары ее, кто противится ее власти, того немилосердно карает богиня любви. Так покарала она сына речного бога Кефиса и нимфы Лаврионы, прекрасного, но холодного и гордого Нарцисса. Никого не любил он, кроме одного себя, лишь себя считая достойным любви.

Однажды, когда он заблудился в густом лесу во время охоты, увидела его нимфа Эхо. Нимфа не могла сама заговорить с Нарциссом. Над ней тяготело наказание богини Геры: молчать должна была нимфа Эхо, а отвечать на вопросы могла лишь повторяя их последние слова. С восторгом смотрела Эхо на стройного красавца юношу, скрытая от него лесной чащей. Нарцисс огляделся кругом, не зная, куда ему идти, и громко крикнул:
- Эй, кто здесь?
- Здесь! - раздался громкий ответ Эхо.
- Иди сюда! - крикнул Нарцисс.
- Сюда! - ответила Эхо.
С изумлением смотрит прекрасный Нарцисс по сторонам. Никого нет. Удивленный этим, он громко воскликнул:
- Сюда, скорей ко мне!
И радостно откликнулась Эхо:
- Ко мне!
Протягивая руки, спешит к Нарциссу нимфа из леса, но гневно оттолкнул ее прекрасный юноша. Ушел он поспешно от нимфы и скрылся в лесу. Спряталась в лесной непроходимой чаще и отвергнутая нимфа. Страдает от любви к Нарциссу, никому не показывается и только печально отзывается на всякий возглас несчастная Эхо.

А Нарцисс остался по-прежнему гордым и самовлюбленным, отвергнув любовь многих нимф. Однажды одна из отвергнутых им нимф воскликнула:
- Полюби же и ты, Нарцисс! И пусть не отвечает тебе взаимностью человек, которого ты полюбишь!

Исполнилось пожелание нимфы. Разгневалась богиня любви Афродита на то, что Нарцисс отвергает ее дары, и наказала его. Однажды весной во время охоты Нарцисс подошел к ручью и захотел напиться студеной воды. Еще ни разу не касались вод этого ручья ни пастух, ни горные козы; ни разу не падала в ручей сломанная ветка, даже ветер не заносил в ручей лепестков пышных цветов. Вода его была чиста и прозрачна. Как в зеркале, отражалось в ней все вокруг: и кусты, разросшиеся по берегу, и стройные кипарисы, и голубое небо. Нагнулся Нарцисс к ручью, опершись руками о камень, выступавший из воды, и отразился в ручье весь, во всей своей красе. Тут-то и настигла его кара Афродиты. В изумлении смотрит он на свое отражение в воде, и сильная любовь овладевает им. Полными любви глазами смотрит он на свое изображение в воде, он манит его, зовет, простирает к нему руки. Наклоняется Нарцисс к зеркалу вод, чтобы поцеловать свое отражение, но целует только студеную прозрачную воду ручья. Все забыл Нарцисс: он не уходит от ручья, не отрываясь, любуется самим собой, не ест, не пьет, не спит. Полный отчаяния, восклицает он, простирая руки к своему отражению:
- О, кто страдал так жестоко! Нас разделяют не горы, не моря, а только полоска воды, и все же не можем мы быть с тобой вместе. Выйди же из ручья!

Задумался Нарцисс, глядя на свое отражение в воде. Вдруг страшная мысль пришла ему в голову и тихо шепчет он своему отражению, наклоняясь к воде:
- О горе! Я боюсь, не полюбил ли я самого ceбя! Ведь ты - я сам! Я люблю самого себя. Я чувствую что немного осталось мне жить. Едва расцветши, увяну я и сойду в мрачное царство теней. Смерть не страшит меня, смерть принесет конец мукам любви.
Покидают силы Нарцисса и чувствует он уже приближение смерти, но не может оторваться от своего отражения. Падают его слезы в прозрачные воды ручья. По зеркальной поверхности воды пошли круги, и пропало прекрасное изображение. Со страхом воскликнул Нарцисс:
- О, где ты? Вернись! Останься! Не покидай меня: ведь это жестоко. О, дай хоть смотреть на тебя!
Но вот опять спокойна вода, опять появилось отражение, опять, не отрываясь, смотрит на него Нарцисс. Тает он, как роса на цветах в лучах горячего солнца. Видит и несчастная нимфа Эхо, как страдает Нарцисс. Она по-прежнему любит его, и страдания Нарцисса болью сжимают ей сердце.
- О горе! - восклицает Нарцисс.
- Горе! - отвечает Эхо.

Наконец, измученный, слабеющим голосом воскликнул Нарцисс, глядя на свое отражение:
- Прощай!
И еще тише, чуть слышно прозвучал отклик нимфы Эхо:
- Прощай!
Склонилась голова Нарцисса на зеленую прибрежную траву, и мрак смерти покрыл его очи. Умер Нарцисс. Плакали в лесу нимфы, и плакала Эхо. Приготовили нимфы юному Нарциссу могилу, но когда пришли за телом юноши, то не нашли его, а на том месте, где склонилась на траву голова Нарцисса, вырос белый душистый цветок - цветок смерти; нарциссом зовут его.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Пигмалион и Галатея - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Афродита | Галатея | Пигмалион

Пигмалион и Галатея

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Тому, кто верно служит богине любви, дарит Афродита счастье. Так дала она счастье кипрскому художнику Пигмалиону. Он ненавидел женщин и жил уединенно, избегая брака. Однажды сделал он из блестящей белой слоновой кости статую девушки необычайной красоты. Как живая стояла эта статуя в мастерской художника, казалось, она дышит и вот-вот задвигается и заговорит. Часами любовался художник своим произведением и полюбил наконец созданную им самим статую. Он дарил ей драгоценные ожерелья, запястья и серьги, одевал ее в роскошные одежды, украшал голову венками из цветов. Как часто шептал Пигмалион:
- О, если бы ты была живая, если бы могла отвечать на мои речи, о, как был бы я счастлив!
Но статуя была нема.

Наступили дни торжеств в честь Афродиты. Принося Афродите в жертву белую телку с вызолоченными рогами, он простер к богине любви руки и с мольбой прошептал:
- О, вечные боги и ты, златая Афродита! Если вы все можете дать молящему, то дайте мне жену столь же прекрасную, как та статуя девушки, которая сделана мной самим.

Пигмалион не решился просить богов оживить его статую, боясь прогневать такой просьбой богов-олимпийцев. Ярко вспыхнуло жертвенное пламя перед изображением богини любви Афродиты; этим богиня давала понять Пигмалиону, что услышала его мольбу. Вернулся художник домой. Подошел он к статуе и, о счастье, о радость! Статуя ожила! Бьется eе сердце, в ее глазах светится жизнь. Так дала богиня Афродита Пигмалиону красавицу-жену Галатею.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Пигмалион и Галатея

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Тому, кто верно служит богине любви, дарит Афродита счастье. Так дала она счастье кипрскому художнику Пигмалиону. Он ненавидел женщин и жил уединенно, избегая брака. Однажды сделал он из блестящей белой слоновой кости статую девушки необычайной красоты. Как живая стояла эта статуя в мастерской художника, казалось, она дышит и вот-вот задвигается и заговорит. Часами любовался художник своим произведением и полюбил наконец созданную им самим статую. Он дарил ей драгоценные ожерелья, запястья и серьги, одевал ее в роскошные одежды, украшал голову венками из цветов. Как часто шептал Пигмалион:
- О, если бы ты была живая, если бы могла отвечать на мои речи, о, как был бы я счастлив!
Но статуя была нема.

Наступили дни торжеств в честь Афродиты. Принося Афродите в жертву белую телку с вызолоченными рогами, он простер к богине любви руки и с мольбой прошептал:
- О, вечные боги и ты, златая Афродита! Если вы все можете дать молящему, то дайте мне жену столь же прекрасную, как та статуя девушки, которая сделана мной самим.

Пигмалион не решился просить богов оживить его статую, боясь прогневать такой просьбой богов-олимпийцев. Ярко вспыхнуло жертвенное пламя перед изображением богини любви Афродиты; этим богиня давала понять Пигмалиону, что услышала его мольбу. Вернулся художник домой. Подошел он к статуе и, о счастье, о радость! Статуя ожила! Бьется eе сердце, в ее глазах светится жизнь. Так дала богиня Афродита Пигмалиону красавицу-жену Галатею.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Адонис - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Адонис | Аид | Афродита | Зевс | Персефона

Адонис

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Адонису, сыну царя Кипра, никто из смертных не был равен по красоте, он был прекрасней богов-олимпийцев. Забыла ради него влюбленная Афродита и Патмос, и цветущую Киферу: юный Адонис был ей милее светлого Олимпа, и с ним она проводила все время. Забыла Афродита и о своих золотых украшениях, и о своей красоте. Под палящими лучами и в непогоду охотилась она в горах и лесах Кипра на зайцев, пугливых оленей и серн, избегая охоты на грозных львов и кабанов. И Адониса просила она не охотиться на львов, медведей и кабанов, чтобы не случилось с ним несчастья. Редко покидала богиня царского сына, а покидая, каждый раз молила помнить ее просьбу.

Однажды собаки Адониса во время охоты напали на след громадного кабана. Они подняли зверя и с яростным лаем погнали его. Юноша радовался такой богатой добыче и не предчувствовал, что это его последняя охота. Все ближе лай собак, вот уже мелькнул громадный кабан среди кустов. Адонис уже готовится пронзить разъяренного зверя копьем, как вдруг кинулся на него кабан и своими громадными клыками смертельно ранил любимца Афродиты. От страшной раны Адонис умер.

Узнав о смерти Адониса, Афродита, полная невыразимого горя, пошла в горы Кипра искать тело любимого. По крутым горным стремнинам, среди мрачных ущелий, по краям глубоких пропастей шла Афродита. Острые камни и шипы терновника ранили нежные ноги богини. Капли ее крови падали на землю, оставляя след всюду, где проходила богиня. Наконец нашла Афродита тело Адониса, и, чтобы навсегда сохранилась память о нем, велела богиня вырасти из крови Адониса нежному анемону. Там, где падали из раненых ног богини капли крови, всюду выросли пышные розы, алые, как кровь Афродиты.

Сжалился Зевс-громовержец над ее горем. Велел он брату своему Аиду и жене его Персефоне отпускать каждый год Адониса на землю из печального царства теней. С тех пор полгода остается Адонис в царстве Аида, а полгода живет на земле с богиней Афродитой. Вся природа ликует, когда возвращается на землю к ярким лучам солнца юный, прекрасный любимец Афродиты Адонис.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Дафна - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Аполлон | Гея | Дафна | Пеней | Пифон | Эрот

Дафна

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Когда светлый бог Аполлон, гордый своей победой над Пифоном, стоял над сраженным его стрелами чудовищем, он увидел около себя юного бога любви Эрота, натягивающего свой золотой лук. Смеясь, сказал ему Аполлон:
- На что тебе, дитя, такое грозное оружие? Предоставь-ка лучше мне посылать разящие золотые стрелы, которыми я сейчас убил Пифона. Тебе ль равняться славой со мной, стреловержцем? Уж не хочешь ли ты достигнуть большей славы, чем я?
Обиженный Эрот гордо ответил Аполлону:
- Стрелы твои, Феб-Аполлон, не знают промаха, всех разят они, но моя стрела поразит и тебя.Эрот взмахнул своими золотыми крыльями и в мгновение ока взлетел на высокий Парнас. Там вынул он из колчана две стрелы: одну - ранящую сердце и вызывающую любовь, ею пронзил он сердце Аполлона, другую - убивающую любовь, пустил он в сердце нимфы Дафны, дочери речного бога Пенея и богини земли Геи.

Встретил как-то прекрасную Дафну Аполлон и полюбил ее. Но лишь только Дафна увидела златокудрого Аполлона, как с быстротою ветра пустилась бежать, ведь стрела Эрота, убивающая любовь, пронзила ее сердце. Поспешил ей вслед сребролукий бог.
- Стой, прекрасная нимфа, - взывал он, - зачем бежишь ты от меня, словно овечка, преследуемая волком, словно голубка, спасающаяся от орла, несешься ты! Ведь я же не враг твой! Смотри, ты поранила ноги об острые шипы терновника. О, погоди, остановись! Ведь я Аполлон, сын громовержца Зевса, а не простой смертный пастух.
Но все быстрее бежит прекрасная Дафна. Как на крыльях, мчится за ней Аполлон. Все ближе он. Вот сейчас настигнет! Дафна чувствует его дыхание, но силы оставляют ее. Взмолилась Дафна к отцу своему Пенею:
- Отец Пеней, помоги мне! Расступись скорее, мать-земля, и поглоти меня! О, отнимите у меня этот образ, он причиняет мне одно страдание!

Лишь только сказала она это, как тотчас онемели ее члены. Кора покрыла ее нежное тело, волосы обратились в листву, а руки, поднятые к небу, превратились в ветви. Долго стоял печальный Аполлон перед лавром и, наконец, промолвил:
- Пусть же венок лишь из твоей зелени украшает мою голову, пусть отныне украшаешь ты своими листьями и мою кифару, и мой колчан. Пусть никогда не вянет, о лавр, твоя зелень Стой же вечно зеленым!
Лавр тихо зашелестел в ответ Аполлону своими густыми ветвями и, как бы в знак согласия, склонил свою зеленую вершину.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Дафна

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Когда светлый бог Аполлон, гордый своей победой над Пифоном, стоял над сраженным его стрелами чудовищем, он увидел около себя юного бога любви Эрота, натягивающего свой золотой лук. Смеясь, сказал ему Аполлон:
- На что тебе, дитя, такое грозное оружие? Предоставь-ка лучше мне посылать разящие золотые стрелы, которыми я сейчас убил Пифона. Тебе ль равняться славой со мной, стреловержцем? Уж не хочешь ли ты достигнуть большей славы, чем я?
Обиженный Эрот гордо ответил Аполлону:
- Стрелы твои, Феб-Аполлон, не знают промаха, всех разят они, но моя стрела поразит и тебя.Эрот взмахнул своими золотыми крыльями и в мгновение ока взлетел на высокий Парнас. Там вынул он из колчана две стрелы: одну - ранящую сердце и вызывающую любовь, ею пронзил он сердце Аполлона, другую - убивающую любовь, пустил он в сердце нимфы Дафны, дочери речного бога Пенея и богини земли Геи.

Встретил как-то прекрасную Дафну Аполлон и полюбил ее. Но лишь только Дафна увидела златокудрого Аполлона, как с быстротою ветра пустилась бежать, ведь стрела Эрота, убивающая любовь, пронзила ее сердце. Поспешил ей вслед сребролукий бог.
- Стой, прекрасная нимфа, - взывал он, - зачем бежишь ты от меня, словно овечка, преследуемая волком, словно голубка, спасающаяся от орла, несешься ты! Ведь я же не враг твой! Смотри, ты поранила ноги об острые шипы терновника. О, погоди, остановись! Ведь я Аполлон, сын громовержца Зевса, а не простой смертный пастух.
Но все быстрее бежит прекрасная Дафна. Как на крыльях, мчится за ней Аполлон. Все ближе он. Вот сейчас настигнет! Дафна чувствует его дыхание, но силы оставляют ее. Взмолилась Дафна к отцу своему Пенею:
- Отец Пеней, помоги мне! Расступись скорее, мать-земля, и поглоти меня! О, отнимите у меня этот образ, он причиняет мне одно страдание!

Лишь только сказала она это, как тотчас онемели ее члены. Кора покрыла ее нежное тело, волосы обратились в листву, а руки, поднятые к небу, превратились в ветви. Долго стоял печальный Аполлон перед лавром и, наконец, промолвил:
- Пусть же венок лишь из твоей зелени украшает мою голову, пусть отныне украшаешь ты своими листьями и мою кифару, и мой колчан. Пусть никогда не вянет, о лавр, твоя зелень Стой же вечно зеленым!
Лавр тихо зашелестел в ответ Аполлону своими густыми ветвями и, как бы в знак согласия, склонил свою зеленую вершину.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Марсий - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Аполлон | Афина | Марсий

Марсий

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Однажды, блуждая по полям Фригии, Марсий нашел тростниковую флейту. Ее бросила богиня Афина, заметив, что игра на изобретенной ею самой флейте обезображивает ее божественно прекрасное лицо. Афина прокляла свое изобретение и сказала:
- Пусть же жестоко будет наказан тот, кто подымет эту флейту.

Ничего не зная о словах Афины, Марсий поднял флейту и вскоре научился так хорошо играть на ней, что все заслушивались этой незатейливой музыкой. Марсий возгордился и вызвал самого покровителя музыки Аполлона на состязание.

Аполлон явился на вызов в длинной пышной хламиде, в лавровом венке и с золотой кифарой в руках. Каким ничтожным казался перед величественным, прекрасным Аполлоном житель лесов и полей Марсий со своей жалкой тростниковой флейтой! Разве мог он извлечь из флейты такие дивные звуки, какие слетали с золотых струн кифары предводителя муз Аполлона! Победил Аполлон. Разгневанный дерзким вызовом, он велел повесить за руки несчастного Марсия и содрать с него живого кожу. Так поплатился Марсий за свою смелость. А кожу Марсия повесили в гроте у Келен во Фригии и рассказывали потом, что она всегда начинала двигаться, словно танцевала, когда долетали до грота звуки фригийской тростниковой флейты, и оставалась неподвижной, когда раздавались величавые звуки кифары.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Рождение Афины - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Афина | Гефест | Зевс | Метис | Мойры

Рождение Афины

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"

Богиня Афина-Паллада рождена была самим Зевсом. Зевс-громовержец знал, что у его жены, богини разума Метис, будет двое детей: дочь Афина и сын необычайного ума и силы. Мойры, богини судьбы, открыли Зевсу тайну, что сын Метис свергнет его с престола и отнимет власть над миром. Испугался великий Зевс, и, чтобы избежать грозной судьбы, усыпил Метис ласковыми речами и проглотил ее, прежде чем у нее родилась дочь Афина.

Через некоторое время почувствовал Зевс страшную головную боль. Он призвал своего сына Гефеста и приказал разрубить себе голову, чтобы избавиться от невыносимой боли и шума в голове. Взмахнул Гефест топором, мощным ударом расколол череп Зевсу, и вышла на свет из головы громовержца могучая воительница, богиня Афина-Паллада. В полном вооружении, в блестящем шлеме, с копьем и щитом предстала она перед изумленными очами богов-олимпийцев. Воинственный клич ее раскатился далеко по небу, и до самого основания потрясся светлый Олимп. Прекрасная, величественная, стояла она перед богами. Голубые глаза Афины горели божественной мудростью, вся она сияла дивной, небесной, мощной красотой. Славили боги рожденную из головы отца-Зевса любимую дочь его, защитницу городов, богиню мудрости и знания, непобедимую воительницу Афину-Палладу.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Арахна - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Арахна | Афина | Зевс | Идмон | Посейдон

Арахна

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

На всю Лидию славилась Арахна, дочь царя Идмона, своим искусством ткачества. Из нитей, подобных туману, она пряла ткани, прозрачные, как воздух. Нимфы со склонов Тмола и с берегов златоносного Пактола часто приходили полюбоваться ее работой. Гордилась Арахна, что нет никого на свете, равного ей в этом искусстве. Однажды воскликнула она:
- Пусть приходит сама Афина-Паллада состязаться со мной! Не победить ей меня.

И вот под видом седой, сгорбленной старухи, опершейся на посох, предстала перед Арахной богиня Афина и сказала ей:
- Не одно зло несет с собой старость: годы несут с собой опыт. Послушайся моего совета: стремись превзойти лишь смертных своим искусством. Не вызывай богиню на состязание. Смиренно моли ее простить тебя за надменные слова, молящих прощает богиня.
Арахна выпустила из рук тонкую пряжу и гневом сверкнули ее очи. Уверенная в своем искусстве, смело ответила она:
- Ты неразумна, старуха, cтарость лишила тебя разума. Читай такие наставления твоим невесткам и дочерям, меня же оставь в покое. Я сумею и сама дать себе совет. Что я сказала, то пусть и будет. Что же не идет Афина, отчего не хочет она состязаться со мной?
- Я здесь, Арахна! - воскликнула богиня, приняв свой настоящий образ.

Нимфы и лидийские женщины низко склонились перед любимой дочерью Зевса и славили ее. Одна лишь Арахна молчала. Подобно тому как алым светом загорается ранним утром небосклон, когда взлетает на небо на своих сверкающих крыльях розоперстая Заря-Эос, так зарделось краской гнева лицо Афины. Стоит на своем решении Арахна, по-прежнему страстно желает она состязаться с Афиной. Она не предчувствует, что грозит ей скорая гибель.

Началось состязание. Великая богиня Афина выткала на своем покрывале посередине величественный афинский Акрополь, а на нем изобразила свой спор с Посейдоном за власть над Аттикой. Двенадцать светлых богов Олимпа, и среди них отец ее, Зевс-громовержец, сидят как судьи в этом споре. Поднял колебатель земли Посейдон свой трезубец, ударил им в скалу, и хлынул соленый источник из бесплодной скалы. А Афина, в шлеме, со щитом и в эгиде, вонзила глубоко в землю свое попье, и выросла священная олива. Боги присудили победу Афине, признав ее дар Аттике более ценным. По углам изобразила богиня, как карают боги людей за непокорность, а вокруг выткала венок из листьев оливы. Арахна же изобразила на своем покрывале сцены из жизни богов, в которых боги были слабыми и одержимыми человеческими страстями. Кругом же выткала Арахна венок из цветов, перевитых плющом. Верхом совершенства была работа Арахны, она не уступала по красоте работе Афины, но в изображениях ее видно было неуважение к богам, даже презрение. Страшно разгневалась Афина, она разорвала работу Арахны и ударила ее челноком. Несчастная Арахна не перенесла позора; она свила веревку, сделала петлю и повесилась. Афина освободила из петли Арахну и сказала ей:

- Живи, непокорная. Но ты будешь вечно висеть и вечно ткать, и будет длиться это наказанье и в твоем потомстве.
Афина окропила Арахну соком волшебной травы, и тотчас тело ее сжалось, густые волосы упали с головы, и обратилась гордая царевна в паука. С той поры висит паук-Арахна в своей паутине и вечно ткет ее, как ткала при жизни.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Арахна

Овидий Публий Назон. "Метаморфозы". Книга шестая.
Перевод с латинского: С. Шервинский

_____ К повествованьям таким Тритоноя слух преклонила,
_____ Песни сестер Аонид одобряла и гнев справедливый.
_____ "Мало хвалить, - подумалось ей, - и нас да похвалят!
_____ Без наказанья презреть не позволим божественность нашу".
5 _ В мысли пришла ей судьба меонийки Арахны. Богиня
_____ Слышала, что уступить ей славы в прядильном искусстве
_____ Та не хотела. Была ж знаменита не местом, не родом -
_____ Только искусством своим. Родитель ее колофонец
_____ Идмон напитывал шерсть фокейской пурпурною краской.
10 _ Мать же ее умерла, - а была из простого народа.
_____ Ровня отцу ее. Дочь, однако, по градам лидийским
_____ Славное имя себе прилежаньем стяжала, хоть тоже,
_____ В доме ничтожном родясь, обитала в ничтожных Гипепах.
_____ Чтобы самим увидать ее труд удивительный, часто
15 _ Нимфы сходилися к ней из родных виноградников Тмола,
_____ Нимфы сходилися к ней от волн Пактола родного.
_____ Любо рассматривать им не только готовые ткани, -
_____ Самое деланье их: такова была прелесть искусства!
_____ Как она грубую шерсть поначалу в клубки собирала,
20 _ Или же пальцами шерсть разминала, работала долго,
_____ И становилась пышна, наподобие облака, волна.
_____ Как она пальцем большим крутила свое веретенце,
_____ Как рисовала иглой! - видна ученица Паллады.
_____ Та отпирается, ей и такой наставницы стыдно.
25 _ "Пусть поспорит со мной! Проиграю - отдам что угодно".
_____ Облик старухи приняв, виски посребрив сединою
_____ Ложной, Паллада берет, - в поддержку слабого тела, -
_____ Посох и говорит ей: "Не все преклонного возраста свойства
_____ Следует нам отвергать: с годами является опыт.
30 _ Не отвергай мой совет. Ты в том домогаешься славы,
_____ Что обрабатывать шерсть всех лучше умеешь из смертных.
_____ Перед богиней склонись и за то, что сказала, прощенья,
_____ Дерзкая, слезно моли. Простит она, если попросишь".
_____ Искоса глянула та, оставляет начатые нити;
35 _ Руку едва удержав, раздраженье лицом выражая,
_____ Речью Арахна такой ответила скрытой Палладе:
_____ "Глупая ты и к тому ж одряхлела от старости долгой!
_____ Жить слишком долго - во вред. Подобные речи невестка
_____ Слушает пусть или дочь, - коль дочь у тебя иль невестка.
40 _ Мне же достанет ума своего. Не подумай, совета
_____Я твоего не приму, - при своем остаюсь убежденье.
_____ Что ж не приходит сама? Избегает зачем состязанья?"
_____ Ей же богиня, - "Пришла!" - говорит и, образ старухи
_____ Сбросив, явила себя. Молодицы-мигдонки и нимфы
45 _ Пали пред ней. Лишь одна не трепещет пред нею Арахна.
_____ Все же вскочила, на миг невольным покрылось румянцем
_____ Девы лицо и опять побледнело. Так утренний воздух
_____ Алым становится вдруг, едва лишь займется Аврора,
_____ И чрез мгновение вновь бледнеет при солнца восходе.
50 _ Не уступает она и желаньем своим безрассудным
_____ Гибель готовит себе. А Юпитера дочь, не противясь
_____ И уговоры прервав, отложить состязанья не хочет.
_____ И не замедлили: вот по разные стороны стали,
_____ Обе на легкий станок для себя натянули основу.
55 _ Держит основу навой; станок - разделен тростниковым
_____ Бёрдом; уток уж продет меж острыми зубьями: пальцы
_____ Перебирают его. Проводя между нитей основы,
_____ Зубьями бёрда они прибивают его, ударяя.
_____ Обе спешат и, под грудь подпоясав одежду, руками
60 _ Двигают ловко, забыв от старания трудность работы.
_____ Ткется пурпурная ткань, которая ведала чаны
_____ Тирские; тонки у ней, едва различимы оттенки.
_____ Так при дожде, от лучей преломленных возникшая, мощной
_____ Радуга аркой встает и пространство небес украшает.
65 _ Рядом сияют на ней различных тысячи красок,
_____ Самый же их переход ускользает от взора людского.
_____ Так же сливаются здесь, - хоть крайние цветом отличны.
_____ Вот вплетаются в ткань и тягучего золота нити,
_____ И стародавних времен по ткани выводится повесть.
70 _ Марсов Тритония холм на Кекроповой крепости нитью
_____ Изображает и спор, как этой земле нарекаться.
_____ Вот и двенадцать богов с Юпитером посередине
_____ В креслах высоких сидят, в величавом покое. Любого
_____ Можно по виду признать. Юпитера царственен образ.
75 _ Бога морей явила она, как длинным трезубцем
_____ Он ударяет скалу, и уж льется из каменной раны
_____ Ток водяной: этим даром хотел он город присвоить.
_____ Тут же являет себя - со щитом и копьем заостренным;
_____ Шлем покрывает главу; эгида ей грудь защищает.
80 _ Изображает она, как из почвы, копьем прободенной,
_____ Был извлечен урожай плодоносной сребристой оливы.
_____ Боги дивятся труду. Окончанье работы - победа.
_____ А чтоб могла увидать на примере соперница славы,
_____ Что за награду должна ожидать за безумную дерзость, -
85 _ По четырем сторонам - состязанья явила четыре,
_____ Дивных по краскам своим, и фигуры людей поместила.
_____ Были в одном из углов фракийцы Гем и Родопа,
_____ Снежные горы теперь, а некогда смертные люди, -
_____ Прозвища вечных богов они оба рискнули присвоить.
90 _ Выткан с другой стороны был матери жалких пигмеев
_____ Жребий: Юнона, ее победив в состязанье, судила
_____ Сделаться ей журавлем и войну со своими затеять.
_____ Выткала также она Антигону, дерзнувшую спорить
_____ С вышней Юноной самой, - Антигону царица Юнона
95 _ Сделала птицей; не впрок для нее Илион оказался
_____ С Лаомедонтом отцом, и пришлось в оперении белом
_____ Аисту - ей - восхищаться собой и постукивать клювом.
_____ Угол оставшийся был сиротеющим занят Киниром.
_____ Храма ступени обняв, - родных дочерей своих члены! -
100 _ Этот на камне лежит и как будто слезами исходит.
_____ Ткани края обвела миротворной богиня оливой:
_____ Как подобало ей, труд своею закончила ветвью.
_____ А меонийки узор - Европа с быком, обманувшим
_____ Нимфу: сочтешь настоящим быка, настоящим и море!
105 _ Видно, как смотрит она на берег, покинутый ею,
_____ Как она кличет подруг, как волн боится коснуться,
_____ Вдруг подступающих к ней, и робко ступни поджимает.
_____ Выткала, как у орла в когтях Астерия бьется;
_____ Выткала Леду она под крылом лебединым лежащей.
110 _ Изобразила еще, как, обличьем прикрывшись сатира,
_____ Парным Юпитер плодом Никтеиды утробу наполнил;
_____ Амфитрионом явясь, как тобой овладел он, Алкмена;
_____ Как он Данаю дождем золотым, Асопиду - огнями,
_____ Как Деоиду змеей обманул, пастухом - Мнемозину.
115 _ Изобразила, как ты, о Нептун, в быка превратившись,
_____ Деву Эолову взял, как, вид приняв Энипея,
_____ Двух Алоидов родил, как баран - обманул Бизальтиду.
_____ Кроткая Матерь сама, с золотыми власами из злаков,
_____ Знала тебя как коня; змеевласая матерь Пегаса
120 _ Птицею знала тебя, дельфином знала Меланта;
_____ Всем надлежащий им вид придала, и местности тоже.
_____ Изображен ею Феб в деревенском обличии; выткан
_____ С перьями ястреба он и с гривою льва; показала,
_____ Как он, явясь пастухом, обманул Макарееву Иссу;
125 _ Как Эригону провел виноградом обманчивым Либер
_____ И как Сатурн - жеребец - породил кентавра Хирона.
_____ Край же ткани ее, каймой окружавшийся узкой,
_____ Приукрашали цветы, с плющем сплетенные цепким.
_____ И ни Паллада сама не могла опорочить, ни зависть
130 _ Дела ее. Но успех оскорбил белокурую Деву:
_____ Изорвала она ткань - обличенье пороков небесных!
_____ Бывшим в руках у нее челноком из киторского бука
_____ Трижды, четырежды в лоб поразила Арахну. Несчастья
_____ Бедная снесть не могла и петлей отважно сдавила
135 _ Горло. Но, сжалясь, ее извлекла из веревки Паллада,
_____ Молвив: "Живи! Но и впредь - виси, негодяйка! Возмездье
_____ То же падет, - чтобы ты беспокоилась и о грядущем, -
_____ И на потомство твое, на внуков твоих отдаленных".
_____ И, удаляясь, ее окропила Гегатиных зелий
140 _ Соком, и в этот же миг, обрызганы снадобьем страшным,
_____ Волосы слезли ее, исчезли ноздри и уши,
_____ Стала мала голова, и сделалось крохотным тело.
_____ Нет уже ног, - по бокам топорщатся тонкие ножки;
_____ Все остальное - живот. Из него тем не менее тянет
_____ Нитку Арахна - паук продолжает плести паутину.
145 _ Лидия в трепете вся. О случившемся слух по фригийским
_____ Градам идет, и широко молва разливается всюду.

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Перевод с лат. С.Шервинского. М.: Художественная литература, 1983
__________

Арахна

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

На всю Лидию славилась Арахна, дочь царя Идмона, своим искусством ткачества. Из нитей, подобных туману, она пряла ткани, прозрачные, как воздух. Нимфы со склонов Тмола и с берегов златоносного Пактола часто приходили полюбоваться ее работой. Гордилась Арахна, что нет никого на свете, равного ей в этом искусстве. Однажды воскликнула она:
- Пусть приходит сама Афина-Паллада состязаться со мной! Не победить ей меня.

И вот под видом седой, сгорбленной старухи, опершейся на посох, предстала перед Арахной богиня Афина и сказала ей:
- Не одно зло несет с собой старость: годы несут с собой опыт. Послушайся моего совета: стремись превзойти лишь смертных своим искусством. Не вызывай богиню на состязание. Смиренно моли ее простить тебя за надменные слова, молящих прощает богиня.
Арахна выпустила из рук тонкую пряжу и гневом сверкнули ее очи. Уверенная в своем искусстве, смело ответила она:
- Ты неразумна, старуха, cтарость лишила тебя разума. Читай такие наставления твоим невесткам и дочерям, меня же оставь в покое. Я сумею и сама дать себе совет. Что я сказала, то пусть и будет. Что же не идет Афина, отчего не хочет она состязаться со мной?
- Я здесь, Арахна! - воскликнула богиня, приняв свой настоящий образ.

Нимфы и лидийские женщины низко склонились перед любимой дочерью Зевса и славили ее. Одна лишь Арахна молчала. Подобно тому как алым светом загорается ранним утром небосклон, когда взлетает на небо на своих сверкающих крыльях розоперстая Заря-Эос, так зарделось краской гнева лицо Афины. Стоит на своем решении Арахна, по-прежнему страстно желает она состязаться с Афиной. Она не предчувствует, что грозит ей скорая гибель.

Началось состязание. Великая богиня Афина выткала на своем покрывале посередине величественный афинский Акрополь, а на нем изобразила свой спор с Посейдоном за власть над Аттикой. Двенадцать светлых богов Олимпа, и среди них отец ее, Зевс-громовержец, сидят как судьи в этом споре. Поднял колебатель земли Посейдон свой трезубец, ударил им в скалу, и хлынул соленый источник из бесплодной скалы. А Афина, в шлеме, со щитом и в эгиде, вонзила глубоко в землю свое попье, и выросла священная олива. Боги присудили победу Афине, признав ее дар Аттике более ценным. По углам изобразила богиня, как карают боги людей за непокорность, а вокруг выткала венок из листьев оливы. Арахна же изобразила на своем покрывале сцены из жизни богов, в которых боги были слабыми и одержимыми человеческими страстями. Кругом же выткала Арахна венок из цветов, перевитых плющом. Верхом совершенства была работа Арахны, она не уступала по красоте работе Афины, но в изображениях ее видно было неуважение к богам, даже презрение. Страшно разгневалась Афина, она разорвала работу Арахны и ударила ее челноком. Несчастная Арахна не перенесла позора; она свила веревку, сделала петлю и повесилась. Афина освободила из петли Арахну и сказала ей:

- Живи, непокорная. Но ты будешь вечно висеть и вечно ткать, и будет длиться это наказанье и в твоем потомстве.
Афина окропила Арахну соком волшебной травы, и тотчас тело ее сжалось, густые волосы упали с головы, и обратилась гордая царевна в паука. С той поры висит паук-Арахна в своей паутине и вечно ткет ее, как ткала при жизни.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Гермес, первый "подвиг" - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Аполлон | Гермес | Зевс | Майя

Гермес похищает коров Аполлона
(первая проделка Гермеса)

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"

Едва родился Гермес в прохладном гроте Киллены, как он уже замыслил первую свою проделку. Он решил похитить коров у сребролукого Аполлона, который пас в это время стада богов в долине Пиэрии, в Македонии. Тихонько, чтобы не заметила мать, выбрался Гермес из пеленок, выпрыгнул из колыбели и прокрался к выходу из грота. У самого грота он увидал черепаху, поймал ее и из щита черепахи и трех веток сделал первую лиру, натянув на нее сладкозвучные струны. Тайком вернулся Гермес в грот, спрятал лиру в своей колыбели, а сам опять ушел и быстро, как ветер, понесся в Пиэрию. Там он похитил из стада Аполлона пятнадцать коров, привязал к их ногам тростник и ветки, чтобы замести след, и быстро погнал коров по направлению к Пелопоннесу. Когда Гермес уже поздно вечером гнал коров через Беотию, он встретил старика, работавшего в своем винограднике.

- Возьми себе одну из этих коров, - сказал ему Гермес, - только никому не рассказывай, что видел, как я прогнал здесь коров.
Старик, обрадованный щедрым подарком, дал слово Гермесу молчать и не показывать никому, куда тот погнал коров. Гермес пошел дальше, но ему захотелось испытать старика, - сдержит ли он данное слово. Спрятав коров в лесу и изменив свой вид, вернулся Гермес назад и спросил старика:
- Скажи-ка, не прогонял ли тут мальчик коров? Если ты мне укажешь, куда он их погнал, я дам тебе быка и корову.
Недолго колебался старик, сказать или нет, очень уж хотелось ему получить еще быка и корову, и он показал Гермесу, куда угнал мальчик коров. Страшно рассердился Гермес на старика за то, что он не сдержал слова, и в гневе превратил его в немую скалу, чтобы вечно молчал он и помнил, что надо держать данное слово.

После этого вернулся Гермес за коровами и погнал их дальше. Наконец, пригнал он их в Пилос. Двух коров принес он в жертву богам, потом уничтожил все следы жертвоприношения, а оставшихся коров спрятал в пещере, введя их задом, чтобы следы коров вели не в пещеру, а из нее. Сделав все это, Гермес спокойно вернулся в грот к матери своей Майе и лег потихоньку в колыбель, завернувшись в пеленки. Но Майя заметила отсутствие своего сына и с упреком сказала:
- Плохое замыслил ты дело. Зачем похитил ты коров Аполлона? Разгневается он. Ведь ты знаешь как грозен в гневе своем Аполлон. Разве ты не боишься его разящих без промаха стрел?
- Не боюсь я Аполлона, - ответил матери Гермес, - пусть себе гневается. Если он вздумает обидеть тебя или меня, то я в отместку разграблю все его святилище в Дельфах, украду все его треножники, золото, серебро и одежды.

Аполлон уже заметил пропажу коров и пустился их разыскивать, но нигде не мог их найти. Наконец, вещая птица привела его в Пилос, но и там не нашел своих коров златокудрый Аполлон. В пещеру же, где были спрятаны коровы, он не вошел, - ведь следы вели не в пещеру, а из нее. Наконец, после долгих бесплодных поисков, пришел он к гроту Майи. Заслышав приближение Аполлона, Гермес еще глубже забрался в свою колыбель и плотнее завернулся в пеленки. Разгневанный Аполлон вошел в грот Майи и увидал, что Гермес с невинным лицом лежит в своей колыбели. Он начал упрекать Гермеса за кражу коров и требовал, чтобы он вернул их ему, но Гермес от всего отрекался. Он уверял Аполлона, что и не думал красть у него коров и совершенно не знает, где они.

- Послушай, мальчик! - воскликнул в гневе Аполлон, - я свергну тебя в мрачный Тартар, и не спасет тебя ни отец, ни мать, если ты не вернешь мне моих коров.
- 0, сын Латоны! - ответил Гермес. - Не видал я, не знаю и от других не слыхал о твоих коровах. Разве этим я занят - другое теперь у меня дело, другие заботы. Я забочусь лишь о сне, молоке матери да моих пеленках. Нет, клянусь, я даже не видел вора твоих коров.

Как не сердился Аполлон, он ничего не мог добиться от хитрого, изворотливого Гермеса. Наконец, златокудрый бог вытащил из колыбели Гермеса и заставил его идти в пеленках к отцу их Зевсу, чтобы тот решил их спор. Пришли оба бога на Олимп. Как ни изворачивался Гермес, как не хитрил, все же Зевс велел ему отдать Аполлону похищенных коров. С Олимпа повел Гермес Аполлона в Пилос, захватив по дороге сделанную им из щита черепахи лиру. В Пилосе он показал, где спрятаны коровы. Пока Аполлон выгонял коров из пещеры, Гермес сел около нее на камень и заиграл на лире. Дивные звуки огласили долину и песчаный берег моря. Изумленный Аполлон с восторгом слушал игру Гермеса. Он отдал Гермесу за его лиру похищенных коров, - так пленили его звуки лиры. А Гермес, чтобы забавляться, когда будет пасти коров, изобрел себе свирель, столь любимую пастухами Греции.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Эак - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Асon | Гера | Зевс | Минос | Мирмидоняне | Радамант | Эак | Эгина

Эак

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Зевс-громовержец, похитив прекрасную дочь речного бога Асопа, унес ее на остров Ойнопию, который стал называться с тех пор по имени дочери Асопа - Эгиной. На этом острове родился сын Эгины и Зевса, Эак. Когда Эак вырос, возмужал и стал царем острова Эгины, то никто не мог сравняться с ним по всей Греции ни любовью к правде, ни справедливостью. Сами великие олимпийцы чтили Эака и часто избирали его судьей в своих спорах. После смерти же Эак, подобно Миносу и Радаманту, стал по воле богов судьей в подземном царстве.

Лишь богиня Гера ненавидела Эака. Наслала она великое бедствие на царство Эака: остров Эгину окутал густой туман, державшийся четыре месяца . Наконец разогнал его южный ветер, но не освобождение от бедствия, а гибель принес он своим дыханием. От тлетворного тумана неисчислимое множество ядовитых змей наполнили пруды, источники и ручьи Эгины, всех отравили они своим ядом. Начался ужасный мор на Эгине. Вымерло на ней все живое, и остались невредимыми лишь Эак да его сыновья. В отчаянии воздел Эак руки к небу и воскликнул:
- О, великий эгидодержавный Зевс, если ты действительно был супругом Эгины, если ты действительно мой отец и не стыдишься своего потомства, то верни мне мой народ или же и меня скрой во мраке могилы!

Сверкнула молния, и раскатился удар грома по безоблачному небу, и понял Эак, что услышана его молитва. Там, где молился он отцу Зевсу, стоял могучий дуб, посвященный громовержцу, а у его корней был муравейник. Случайно упал взгляд Эака на муравейник, полный тысяч трудолюбивых муравьев. Эак долго смотрел, как хлопотали муравьи и строили свой муравьиный город, и сказал:
- О, милостивый отец Зевс, дай мне столько трудолюбивых граждан, сколько муравьев в этом муравейнике.
Лишь только промолвил это Эак, как дуб при полном безветрии зашелестел своими могучими ветвями - еще одно знамение послал Зевс Эаку.

Настала ночь. Чудесный сон увидел Эак. Он видел священный дуб Зевса, ветви которого были покрыты множеством муравьев. Заколыхались ветви дуба, и дождем посыпались с них муравьи. Упав на землю, муравьи становились все больше и больше, вот поднялись они на ноги, выпрямились, пропал их темный цвет и худоба, они обращались постепенно в людей. Проснулся Эак, не веря вещему сну и сетуя на богов, что не шлют они ему помощи. Вдруг раздался сильный шум. Эак слышит шаги, людские голоса, которых он давно уже не слыхал. "Не сон ли это", думает он. Вдруг вбегает сын его Теламон, бросается к отцу и, радостный, говорит:
- Выйди скорее, отец! Ты увидишь великое чудо, которого ты и не ждал.
Вышел Эак из дворца и увидел живыми тех людей, которых видел во сне. Провозгласили люди, бывшие раньше муравьями, Эака царем, а он назвал их мирмидонянами*. Так была заселена вновь Эгина.

*) мирмекс (греч.) - муравей
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Эак

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Зевс-громовержец, похитив прекрасную дочь речного бога Асопа, унес ее на остров Ойнопию, который стал называться с тех пор по имени дочери Асопа - Эгиной. На этом острове родился сын Эгины и Зевса, Эак. Когда Эак вырос, возмужал и стал царем острова Эгины, то никто не мог сравняться с ним по всей Греции ни любовью к правде, ни справедливостью. Сами великие олимпийцы чтили Эака и часто избирали его судьей в своих спорах. После смерти же Эак, подобно Миносу и Радаманту, стал по воле богов судьей в подземном царстве.

Лишь богиня Гера ненавидела Эака. Наслала она великое бедствие на царство Эака: остров Эгину окутал густой туман, державшийся четыре месяца . Наконец разогнал его южный ветер, но не освобождение от бедствия, а гибель принес он своим дыханием. От тлетворного тумана неисчислимое множество ядовитых змей наполнили пруды, источники и ручьи Эгины, всех отравили они своим ядом. Начался ужасный мор на Эгине. Вымерло на ней все живое, и остались невредимыми лишь Эак да его сыновья. В отчаянии воздел Эак руки к небу и воскликнул:
- О, великий эгидодержавный Зевс, если ты действительно был супругом Эгины, если ты действительно мой отец и не стыдишься своего потомства, то верни мне мой народ или же и меня скрой во мраке могилы!

Сверкнула молния, и раскатился удар грома по безоблачному небу, и понял Эак, что услышана его молитва. Там, где молился он отцу Зевсу, стоял могучий дуб, посвященный громовержцу, а у его корней был муравейник. Случайно упал взгляд Эака на муравейник, полный тысяч трудолюбивых муравьев. Эак долго смотрел, как хлопотали муравьи и строили свой муравьиный город, и сказал:
- О, милостивый отец Зевс, дай мне столько трудолюбивых граждан, сколько муравьев в этом муравейнике.
Лишь только промолвил это Эак, как дуб при полном безветрии зашелестел своими могучими ветвями - еще одно знамение послал Зевс Эаку.

Настала ночь. Чудесный сон увидел Эак. Он видел священный дуб Зевса, ветви которого были покрыты множеством муравьев. Заколыхались ветви дуба, и дождем посыпались с них муравьи. Упав на землю, муравьи становились все больше и больше, вот поднялись они на ноги, выпрямились, пропал их темный цвет и худоба, они обращались постепенно в людей. Проснулся Эак, не веря вещему сну и сетуя на богов, что не шлют они ему помощи. Вдруг раздался сильный шум. Эак слышит шаги, людские голоса, которых он давно уже не слыхал. "Не сон ли это", думает он. Вдруг вбегает сын его Теламон, бросается к отцу и, радостный, говорит:
- Выйди скорее, отец! Ты увидишь великое чудо, которого ты и не ждал.
Вышел Эак из дворца и увидел живыми тех людей, которых видел во сне. Провозгласили люди, бывшие раньше муравьями, Эака царем, а он назвал их мирмидонянами*. Так была заселена вновь Эгина.

*) мирмекс (греч.) - муравей
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Пан и Сиринга - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Пан | Сиринга | Эрот

Пан и Сиринга

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"

Не миновали Пана стрелы златокрылого Эрота и полюбил он прекрасную нимфу Сирингу. Горда была нимфа и отвергала любовь всех. Любимым занятием ее была охота и часто Сирингу принимали за Артемиду, так прекрасна была юная нимфа в своей короткой одежде, с колчаном за плечами и с луком в руках. Как две капли воды, походила она тогда на Артемиду, лишь лук ее был из рога, а не золотой, как у великой богини.

Однажды увидел Пан Сирингу и хотел подойти к ней. Взглянула на Пана нимфа и в страхе обратилась в бегство. Едва поспевал за ней Пан, стремясь догнать ее. Но вот путь пресекла река. Куда бежать нимфе? Простерла к реке руки Сиринга и стала молить бога реки спасти ее. Бог реки внял мольбам нимфы и превратил ее в тростник. Подбежавший Пан хотел уже обнять Сирингу, но обнял лишь гибкое, тихо шелестевшее растение. Стоит Пан, печально вздыхая, и слышится ему в нежном шелесте тростника прощальный привет прекрасной Сиринги. Срезал несколько тростинок Пан и сделал из них сладкозвучную свирель, скрепив неравные коленца тростника воском. Назвал бог лесов, в память о нимфе, свирель сирингой. С тех пор великий Пан любит играть в тени лесных деревьев на свирели-сиринге, оглашая ее нежными звуками окрестные горы.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Пан и Сиринга

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"

Не миновали Пана стрелы златокрылого Эрота и полюбил он прекрасную нимфу Сирингу. Горда была нимфа и отвергала любовь всех. Любимым занятием ее была охота и часто Сирингу принимали за Артемиду, так прекрасна была юная нимфа в своей короткой одежде, с колчаном за плечами и с луком в руках. Как две капли воды, походила она тогда на Артемиду, лишь лук ее был из рога, а не золотой, как у великой богини.

Однажды увидел Пан Сирингу и хотел подойти к ней. Взглянула на Пана нимфа и в страхе обратилась в бегство. Едва поспевал за ней Пан, стремясь догнать ее. Но вот путь пресекла река. Куда бежать нимфе? Простерла к реке руки Сиринга и стала молить бога реки спасти ее. Бог реки внял мольбам нимфы и превратил ее в тростник. Подбежавший Пан хотел уже обнять Сирингу, но обнял лишь гибкое, тихо шелестевшее растение. Стоит Пан, печально вздыхая, и слышится ему в нежном шелесте тростника прощальный привет прекрасной Сиринги. Срезал несколько тростинок Пан и сделал из них сладкозвучную свирель, скрепив неравные коленца тростника воском. Назвал бог лесов, в память о нимфе, свирель сирингой. С тех пор великий Пан любит играть в тени лесных деревьев на свирели-сиринге, оглашая ее нежными звуками окрестные горы.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Фаэтон - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Гелиады | Гелиос | Гея | Кикн | Климена | Фаэтон | Эос | Эпаф

Фаэтон

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

У Солнца-Гелиоса и Климены, дочери морской богини Фетиды, был сын. Звали его Фаэтон. Однажды сын Зевса Эпаф, насмехаясь над Фаэтоном, сказал:
- Не верю я, что ты - сын лучезарного Гелиоса. Мать твоя говорит неправду. Ты - сын простого смертного.
Разгневался Фаэтон, краска стыда залила его лицо; он побежал к матери, бросился к ней на грудь и со слезами жаловался на оскорбление. Но мать его, простерши руки к лучезарному солнцу, воскликнула:
- О, сын! Клянусь тебе Гелиосом, который нас видит и слышит, которого и ты сам сейчас видишь, что он - твой отец! Пусть лишит он меня своего света, если я говорю неправду. Пойди сам к нему, дворец его недалеко от нас. Он подтвердит тебе мои слова.

Фаэтон тотчас отправился к своему отцу Гелиосу. Быстро достиг он дворца, сиявшего золотом, серебром, драгоценными камнями и искрившегося всеми цветами радуги, так дивно украсил его сам бог Гефест. Фаэтон вошел во дворец и увидал там сидящего в пурпурной одежде на троне Гелиоса. Но Фаэтон не мог приблизиться к лучезарному богу, его глаза, глаза смертного, не выносили сияния, исходящего от венца Гелиоса. Бог солнца увидал Фаэтона и спросил его:
- Что привело тебя ко мне во дворец, сын мой?
- О, свет всего мира, о, отец Гелиос! Только смею ли я называть тебя отцом? - воскликнул Фаэтон. - Дай мне доказательство того, что ты - мой отец. Уничтожь, молю тебя, мое сомненье.
Гелиос снял лучезарный венец, подозвал к себе Фаэтона, обнял его и сказал:
- Да, ты - мой сын; правду сказала тебе мать твоя, Климена. А чтобы ты не сомневался более, проси у меня что хочешь, и клянусь водами священной реки Стикса, я исполню твою просьбу.
Едва сказал это Гелиос, как Фаэтон стал просить позволить ему проехать по небу вместо самого Гелиоса в его золотой колеснице. В ужас пришел лучезарный бог.
- Безумный, что ты просишь! - воскликнул Гелиос. - О, если бы мог я нарушить мою клятву! Ты просишь невозможное, Фаэтон. Ведь это тебе не по силам. Ведь ты же смертный, а разве это дело смертного? Даже бессмертные боги не в силах устоять на моей колеснице. Сам великий Зевс-громовержец не может править ею, а кто же могущественнее его. Подумай только: вначале дорога так крута, что даже мои крылатые кони едва взбираются по ней. Посередине она идет так высоко над землей, что даже мной овладевает страх, когда я смотрю вниз на расстилающиеся подо мной моря и земли. В конце же дорога так стремительно опускается к священным берегам Океана, что без моего опытного управления колесница стремглав полетит вниз и разобьется. Ты думаешь, может быть, встретить в пути много прекрасного, но путь идет среди опасностей, ужасов и диких зверей. Узок он; если же ты уклонишься в сторону, то ждут тебя там рога грозного тельца, там грозит тебе лук кентавра, яростный лев, чудовищные скорпион и рак. Много ужасов на пути по небу. Поверь мне, не хочу я быть причиной твоей гибели. О, если бы ты мог взглядом своим проникнуть мне в сердце и увидеть, как я боюсь за тебя! Посмотри вокруг себя, взгляни на мир, как много в нем прекрасного! Проси все, что хочешь, я ни в чем не откажу тебе, только не проси ты этого. Ведь ты же просишь не награду, а страшное наказание.
Но Фаэтон ничего не хотел слушать; обвив руками шею Гелиоса, он просил исполнить его просьбу.
- Хорошо, я исполню твою просьбу. Не беспокойся, ведь я клялся водами Стикса. Ты получишь, что просишь, но я думал, что ты разумнее, - печально ответил Гелиос.

Он повел Фаэтона туда, где стояла его колесница. Залюбовался ею Фаэтон; она была вся золотая и сверкала разноцветными каменьями. Привели крылатых коней Гелиоса, накормленных амврозией и нектаром. Запрягли коней в колесницу. Розоперстая Эос открыла врата солнца. Гелиос натер лицо Фаэтону священной мазью, чтобы не опалило его пламя солнечных лучей, и возложил ему на голову сверкающий венец. Со вздохом, полным печали, дает Гелиос последние наставления Фаэтону:
- Сын мой, помни мои последние наставления, исполни их, если сможешь. Не гони лошадей, держи как можно тверже вожжи. Сами побегут мои кони. Трудно удержать их. Дорогу же ты ясно увидишь по колеям, они идут через все небо. Не подымайся слишком высоко, чтобы не сжечь небо, но и низко не опускайся, не то ты спалишь всю землю. Помни и не уклоняйся ни вправо, ни влево. Все остальное я поручаю судьбе, на нее одну я надеюсь. Но пора, ночь уже покинула небо; уже взошла розоперстая Эос. Бери крепче вожжи. Но, может быть, ты изменишь еще свое решение - ведь оно грозит тебе гибелью. О, дай мне самому светить земле! Не губи себя!

Но Фаэтон быстро вскочил на колесницу и схватил вожжи. Он радуется, ликует, благодарит отца своего Гелиоса и торопится в путь. Кони бьют копытами, пламя пышет у них из ноздрей, легко подхватывают они колесницу и сквозь туман быстро несутся вперед по крутой дороге на небо. Непривычно легка для коней колесница. Вот кони мчатся уже по небу, они оставляют обычный путь Гелиоса и несутся без дороги. А Фаэтон не знает, где же дорога, не в силах он править конями. Взглянул он с вершины неба на землю и побледнел от страха, так далеко под ним была она. Колени его задрожали, тьма заволокла его очи. Он уже жалеет, что упросил отца дать ему править его колесницей. Что ему делать? Уже много проехал он, но впереди еще длинный путь. Не может справиться с колесницей Фаэтон, он не знает имен коней, а сдержать их вожжами нет у него силы. Кругом себя он видит страшных небесных зверей и пугается еще больше. Есть место на небе, где раскинулся чудовищный, грозный скорпион, - туда несут Фаэтона кони. Увидал несчастный юноша покрытого темным ядом скорпиона, грозящего ему смертоносным жалом, и, обезумев от страха, выпустил вожжи. Еще быстрее понеслись кони, почуяв свободу. То взвиваются они к самым звездам, то, опустившись, несутся почти над самой землей. Сестра Гелиоса, богиня луны Селена, с изумлением глядит, как мчатся кони ее брата без дороги, никем не управляемые, по небу. Пламя от близко опустившейся колесницы охватывает землю: гибнут большие, богатые города, гибнут целые племена, горят горы, покрытые лесом. Дым заволакивает все кругом; не видит Фаэтон в густом дыму, где он едет. Вода в реках и ручьях закипает. Нимфы плачут и прячутся в ужасе в глубоких гротах. От жара трескается земля, и луч солнца проникает в мрачное царство Аида. Моря начинают пересыхать, и страждут от зноя морские божества.

Тогда поднялась великая богиня Гея-Земля и громко воскликнула:
- О, величайший из богов, Зевс-громовержец! Неужели должна я погибнуть, неужели погибнуть должно царство твоего брата Посейдона, неужели должно погибнуть все живое? Смотри! Атлас едва уже выдерживает тяжесть неба. Ведь небо и дворцы богов могут рухнуть. Неужели все вернется в первобытный Хаос? О, спаси от огня то, что еще осталось!
Услышал Зевс мольбу богини Геи, грозно взмахнул он десницей, бросил свою сверкающую молнию и потушил огонь. Разбил Зевс молнией колесницу, разбросав по всему небу ее осколки и упряжь коней Гелиоса, разбежавшихся в разные стороны. А Фаэтон, с горящими на голове кудрями, пронесся по воздуху, подобно падающей звезде, и упал в волны реки Эридан, вдали от своей родины. Там гесперийские нимфы подняли его тело и предали земле. В глубокой скорби отец Фаэтона, Гелиос, закрыл свой лик и целый день не появлялся на голубом небе. Только огонь пожара освещал землю. Долго несчастная мать Фаэтона, Климена, искала тело своего погибшего сына. Наконец нашла она на берегах Эридана не тело сына, а его гробницу. Горько плакала неутешная мать над гробницей сына, с ней оплакивали погибшего брата и дочери Климены, гелиады. Скорбь их была безгранична. Плачущих гелиад великие боги превратили в тополя. Стоят тополи-гелиады, склонившись над Эриданом, и падают их слезы-смола в студеную воду. Смола застывает и превращается в прозрачный янтарь. Скорбел о гибели Фаэтона и друг его Кикн. Его сетования далеко разносились по берегам Эридана. Видя неутешную печаль Кикна, боги превратили его в белоснежного лебедя. С тех пор лебедь Кикн живет на воде, в реках широких светлых озерах. Он боится огня, погубившего его друга Фаэтона.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Фаэтон

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

У Солнца-Гелиоса и Климены, дочери морской богини Фетиды, был сын. Звали его Фаэтон. Однажды сын Зевса Эпаф, насмехаясь над Фаэтоном, сказал:
- Не верю я, что ты - сын лучезарного Гелиоса. Мать твоя говорит неправду. Ты - сын простого смертного.
Разгневался Фаэтон, краска стыда залила его лицо; он побежал к матери, бросился к ней на грудь и со слезами жаловался на оскорбление. Но мать его, простерши руки к лучезарному солнцу, воскликнула:
- О, сын! Клянусь тебе Гелиосом, который нас видит и слышит, которого и ты сам сейчас видишь, что он - твой отец! Пусть лишит он меня своего света, если я говорю неправду. Пойди сам к нему, дворец его недалеко от нас. Он подтвердит тебе мои слова.

Фаэтон тотчас отправился к своему отцу Гелиосу. Быстро достиг он дворца, сиявшего золотом, серебром, драгоценными камнями и искрившегося всеми цветами радуги, так дивно украсил его сам бог Гефест. Фаэтон вошел во дворец и увидал там сидящего в пурпурной одежде на троне Гелиоса. Но Фаэтон не мог приблизиться к лучезарному богу, его глаза, глаза смертного, не выносили сияния, исходящего от венца Гелиоса. Бог солнца увидал Фаэтона и спросил его:
- Что привело тебя ко мне во дворец, сын мой?
- О, свет всего мира, о, отец Гелиос! Только смею ли я называть тебя отцом? - воскликнул Фаэтон. - Дай мне доказательство того, что ты - мой отец. Уничтожь, молю тебя, мое сомненье.
Гелиос снял лучезарный венец, подозвал к себе Фаэтона, обнял его и сказал:
- Да, ты - мой сын; правду сказала тебе мать твоя, Климена. А чтобы ты не сомневался более, проси у меня что хочешь, и клянусь водами священной реки Стикса, я исполню твою просьбу.
Едва сказал это Гелиос, как Фаэтон стал просить позволить ему проехать по небу вместо самого Гелиоса в его золотой колеснице. В ужас пришел лучезарный бог.
- Безумный, что ты просишь! - воскликнул Гелиос. - О, если бы мог я нарушить мою клятву! Ты просишь невозможное, Фаэтон. Ведь это тебе не по силам. Ведь ты же смертный, а разве это дело смертного? Даже бессмертные боги не в силах устоять на моей колеснице. Сам великий Зевс-громовержец не может править ею, а кто же могущественнее его. Подумай только: вначале дорога так крута, что даже мои крылатые кони едва взбираются по ней. Посередине она идет так высоко над землей, что даже мной овладевает страх, когда я смотрю вниз на расстилающиеся подо мной моря и земли. В конце же дорога так стремительно опускается к священным берегам Океана, что без моего опытного управления колесница стремглав полетит вниз и разобьется. Ты думаешь, может быть, встретить в пути много прекрасного, но путь идет среди опасностей, ужасов и диких зверей. Узок он; если же ты уклонишься в сторону, то ждут тебя там рога грозного тельца, там грозит тебе лук кентавра, яростный лев, чудовищные скорпион и рак. Много ужасов на пути по небу. Поверь мне, не хочу я быть причиной твоей гибели. О, если бы ты мог взглядом своим проникнуть мне в сердце и увидеть, как я боюсь за тебя! Посмотри вокруг себя, взгляни на мир, как много в нем прекрасного! Проси все, что хочешь, я ни в чем не откажу тебе, только не проси ты этого. Ведь ты же просишь не награду, а страшное наказание.
Но Фаэтон ничего не хотел слушать; обвив руками шею Гелиоса, он просил исполнить его просьбу.
- Хорошо, я исполню твою просьбу. Не беспокойся, ведь я клялся водами Стикса. Ты получишь, что просишь, но я думал, что ты разумнее, - печально ответил Гелиос.

Он повел Фаэтона туда, где стояла его колесница. Залюбовался ею Фаэтон; она была вся золотая и сверкала разноцветными каменьями. Привели крылатых коней Гелиоса, накормленных амврозией и нектаром. Запрягли коней в колесницу. Розоперстая Эос открыла врата солнца. Гелиос натер лицо Фаэтону священной мазью, чтобы не опалило его пламя солнечных лучей, и возложил ему на голову сверкающий венец. Со вздохом, полным печали, дает Гелиос последние наставления Фаэтону:
- Сын мой, помни мои последние наставления, исполни их, если сможешь. Не гони лошадей, держи как можно тверже вожжи. Сами побегут мои кони. Трудно удержать их. Дорогу же ты ясно увидишь по колеям, они идут через все небо. Не подымайся слишком высоко, чтобы не сжечь небо, но и низко не опускайся, не то ты спалишь всю землю. Помни и не уклоняйся ни вправо, ни влево. Все остальное я поручаю судьбе, на нее одну я надеюсь. Но пора, ночь уже покинула небо; уже взошла розоперстая Эос. Бери крепче вожжи. Но, может быть, ты изменишь еще свое решение - ведь оно грозит тебе гибелью. О, дай мне самому светить земле! Не губи себя!

Но Фаэтон быстро вскочил на колесницу и схватил вожжи. Он радуется, ликует, благодарит отца своего Гелиоса и торопится в путь. Кони бьют копытами, пламя пышет у них из ноздрей, легко подхватывают они колесницу и сквозь туман быстро несутся вперед по крутой дороге на небо. Непривычно легка для коней колесница. Вот кони мчатся уже по небу, они оставляют обычный путь Гелиоса и несутся без дороги. А Фаэтон не знает, где же дорога, не в силах он править конями. Взглянул он с вершины неба на землю и побледнел от страха, так далеко под ним была она. Колени его задрожали, тьма заволокла его очи. Он уже жалеет, что упросил отца дать ему править его колесницей. Что ему делать? Уже много проехал он, но впереди еще длинный путь. Не может справиться с колесницей Фаэтон, он не знает имен коней, а сдержать их вожжами нет у него силы. Кругом себя он видит страшных небесных зверей и пугается еще больше. Есть место на небе, где раскинулся чудовищный, грозный скорпион, - туда несут Фаэтона кони. Увидал несчастный юноша покрытого темным ядом скорпиона, грозящего ему смертоносным жалом, и, обезумев от страха, выпустил вожжи. Еще быстрее понеслись кони, почуяв свободу. То взвиваются они к самым звездам, то, опустившись, несутся почти над самой землей. Сестра Гелиоса, богиня луны Селена, с изумлением глядит, как мчатся кони ее брата без дороги, никем не управляемые, по небу. Пламя от близко опустившейся колесницы охватывает землю: гибнут большие, богатые города, гибнут целые племена, горят горы, покрытые лесом. Дым заволакивает все кругом; не видит Фаэтон в густом дыму, где он едет. Вода в реках и ручьях закипает. Нимфы плачут и прячутся в ужасе в глубоких гротах. От жара трескается земля, и луч солнца проникает в мрачное царство Аида. Моря начинают пересыхать, и страждут от зноя морские божества.

Тогда поднялась великая богиня Гея-Земля и громко воскликнула:
- О, величайший из богов, Зевс-громовержец! Неужели должна я погибнуть, неужели погибнуть должно царство твоего брата Посейдона, неужели должно погибнуть все живое? Смотри! Атлас едва уже выдерживает тяжесть неба. Ведь небо и дворцы богов могут рухнуть. Неужели все вернется в первобытный Хаос? О, спаси от огня то, что еще осталось!
Услышал Зевс мольбу богини Геи, грозно взмахнул он десницей, бросил свою сверкающую молнию и потушил огонь. Разбил Зевс молнией колесницу, разбросав по всему небу ее осколки и упряжь коней Гелиоса, разбежавшихся в разные стороны. А Фаэтон, с горящими на голове кудрями, пронесся по воздуху, подобно падающей звезде, и упал в волны реки Эридан, вдали от своей родины. Там гесперийские нимфы подняли его тело и предали земле. В глубокой скорби отец Фаэтона, Гелиос, закрыл свой лик и целый день не появлялся на голубом небе. Только огонь пожара освещал землю. Долго несчастная мать Фаэтона, Климена, искала тело своего погибшего сына. Наконец нашла она на берегах Эридана не тело сына, а его гробницу. Горько плакала неутешная мать над гробницей сына, с ней оплакивали погибшего брата и дочери Климены, гелиады. Скорбь их была безгранична. Плачущих гелиад великие боги превратили в тополя. Стоят тополи-гелиады, склонившись над Эриданом, и падают их слезы-смола в студеную воду. Смола застывает и превращается в прозрачный янтарь. Скорбел о гибели Фаэтона и друг его Кикн. Его сетования далеко разносились по берегам Эридана. Видя неутешную печаль Кикна, боги превратили его в белоснежного лебедя. С тех пор лебедь Кикн живет на воде, в реках широких светлых озерах. Он боится огня, погубившего его друга Фаэтона.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Ио - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Аргус | Гера | Геракл | Гермес | Зевс | Ио | Прометей | Эпаф

Ио

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Ио была жрицей Геры. Зевс полюбил прекрасную девушку и, чтобы скрыть ее от своей жены, Геры, превратил в корову. Но этим громовержец не спас Ио. Гера увидела белоснежную корову Ио и потребовала у Зевса, чтобы он подарил ее ей. Зевс не мог отказать в этом Гере. Гера же, завладев Ио, отдала ее под охрану стоокому Аргусу. Несчастная Ио страдала, но никому не могла она поведать о своих страданиях; обращенная в корову, она была лишена дара речи. Не знающий сна Аргус стерег Ио, и не могла она скрыться от него. Зевс видел ее страдания. Призвав своего сына Гермеса, он велел ему похитить Ио. Быстро примчался Гермес на вершину той горы, где стерег стоокий страж Ио. Он усыпил своими речами Аргуса и, лишь только сомкнулись его сто очей, выхватил Гермес свой изогнутый меч и одним ударом отрубил Аргусу голову. Ио была освобождена. Но и этим Зевс не спас ее от гнева Геры. Она послала чудовищного овода. Своим жалом овод гнал из страны в страну обезумевшую от мучений несчастную страдалицу Ио. Нигде не находила она себе покоя. В бешеном беге неслась она все дальше и дальше, а овод летел за ней, поминутно вонзая в тело ее свое жало; жало овода жгло Ио, как раскаленное железо. Где только не пробегала Ио, в каких только странах не побывала она! Наконец, после долгих скитаний, достигла она в стране скифов, на крайнем севере, скалы, к которой прикован был титан Прометей, предсказавший несчастной, что только в Египте избавится она от своих мук. Помчалась дальше гонимая оводом Ио. Много страданий перенесла она, много видела опасностей, прежде чем достигла Египта. Там, на берегах благодатного Нила, Зевс вернул ей ее прежний образ, и родился у нее сын Эпаф. Он был первым царем Египта и родоначальником великого поколения героев, к которому принадлежал и величайший герой Греции Геракл.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Ио

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Овидий, "Метаморфозы"

Ио была жрицей Геры. Зевс полюбил прекрасную девушку и, чтобы скрыть ее от своей жены, Геры, превратил в корову. Но этим громовержец не спас Ио. Гера увидела белоснежную корову Ио и потребовала у Зевса, чтобы он подарил ее ей. Зевс не мог отказать в этом Гере. Гера же, завладев Ио, отдала ее под охрану стоокому Аргусу. Несчастная Ио страдала, но никому не могла она поведать о своих страданиях; обращенная в корову, она была лишена дара речи. Не знающий сна Аргус стерег Ио, и не могла она скрыться от него. Зевс видел ее страдания. Призвав своего сына Гермеса, он велел ему похитить Ио. Быстро примчался Гермес на вершину той горы, где стерег стоокий страж Ио. Он усыпил своими речами Аргуса и, лишь только сомкнулись его сто очей, выхватил Гермес свой изогнутый меч и одним ударом отрубил Аргусу голову. Ио была освобождена. Но и этим Зевс не спас ее от гнева Геры. Она послала чудовищного овода. Своим жалом овод гнал из страны в страну обезумевшую от мучений несчастную страдалицу Ио. Нигде не находила она себе покоя. В бешеном беге неслась она все дальше и дальше, а овод летел за ней, поминутно вонзая в тело ее свое жало; жало овода жгло Ио, как раскаленное железо. Где только не пробегала Ио, в каких только странах не побывала она! Наконец, после долгих скитаний, достигла она в стране скифов, на крайнем севере, скалы, к которой прикован был титан Прометей, предсказавший несчастной, что только в Египте избавится она от своих мук. Помчалась дальше гонимая оводом Ио. Много страданий перенесла она, много видела опасностей, прежде чем достигла Египта. Там, на берегах благодатного Нила, Зевс вернул ей ее прежний образ, и родился у нее сын Эпаф. Он был первым царем Египта и родоначальником великого поколения героев, к которому принадлежал и величайший герой Греции Геракл.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Европа - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Агенор | Европа | Зевс | Минос | Радамант | Сарпедон

Европа

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Мосх, "Идилии"

У Агенора, царя богатого финикийского города Сидона, было три сына и дочь, прекрасная, как бессмертная богиня. Звали эту юную красавицу Европа. Приснился однажды ей сон, в котором Азия и тот материк, что отделен от Азии морем, в виде двух женщин боролись за нее. Каждая женщина хотела обладать Европой. Побеждена была Азия, и ей, воспитавшей и вскормившей Европу, пришлось уступить ее другой. В страхе Европа проснулась, не понимая значения этого сна, и стала смиренно молить, чтобы отвратили от нее боги несчастье, если сон грозит ими. Одевшись в пурпурные одежды, затканные золотом, пошла она со своими подругами на зеленый, покрытый цветами луг, к берегу моря. Подобно Афродите, окруженной харитами, блистала красотой своей дочь Агенора. Набрав цветов, девы стали со смехом водить веселый хоровод. Их молодые голоса далеко разносились по цветущему лугу и по лазурному морю, заглушая его тихий ласковый плеск.

Недолго пришлось наслаждаться прекрасной Европе беззаботной жизнью. Увидел ее сын Крона, могучий тучегонитель Зевс, и решил похитить. Чтобы не испугать своим появлением юную Европу, принял он вид чудесного быка. Вся шерсть Зевса-быка сверкала, как золото, лишь на лбу у него горело, подобно сиянию луны, серебряное пятно, золотые же рога быка были изогнуты, подобно молодому месяцу. Чудесный бык появился на поляне и легкими шагами, едва касаясь травы, подошел к девам. Сидонские девы не испугались его, они окружили дивное животное и ласково гладили его. Бык подошел к Европе, он лизал ей руки и ласкался. Дыхание быка благоухало амврозией, и весь воздух был наполнен этим благоуханием. Европа гладила быка своей нежной рукой по золотой шерсти, обнимала его голову и целовала его. Бык лег у ног прекрасной девы, как бы прося ее сесть на него. Смеясь, села Европа на широкую спину быка. Хотели и другие девушки сесть с ней рядом, но бык вдруг вскочил и быстро помчался к морю. Похитил он ту, которую хотел. Громко вскрикнули от испуга сидонянки. Протягивала Европа к ним руки, прося о помощи, но не могли помочь ей сидонские девы. Как ветер, несся златорогий бык. Он бросился в море и быстро, словно дельфин, поплыл по его лазурным водам. А волны моря расступались пред ним, и брызги их скатывались, как алмазы, с его шерсти, не смочив ее. Всплыли из морской глубины прекрасные нереиды; они толпятся вокруг быка и плывут за ним. Сам бог моря Посейдон, окруженный морскими божествами, плывет впереди на своей колеснице, укрощая волны трезубцем и ровняя путь по морю своему великому брату Зевсу. Трепеща от страха, сидит на спине быка Европа. Одной рукой она держится за его золотые рога, другой же подбирает край своего пурпурного платья, чтобы не замочили его морские волны. Напрасно боится она; море ласково шумит, и не долетают до нее его соленые брызги. Морской ветер колышет кудри Европы и развевает ее легкое покрывало. Все дальше берег, вот уже скрылся он в голубой дали. Кругом лишь море да синее небо. Скоро показались в морской дали берега Крита. Быстро приплыл к нему со своей драгоценной ношей Зевс-бык и вышел на берег.

Европа стала женой Зевса, и жила она с тех пор на Крите. Три сына родились у нее и Зевса: Минос, Радамант и Сарпедон. По всему миру гремела слава этих могучих и мудрых сыновей громовержца Зевса.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Европа

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Мосх, "Идилии"

У Агенора, царя богатого финикийского города Сидона, было три сына и дочь, прекрасная, как бессмертная богиня. Звали эту юную красавицу Европа. Приснился однажды ей сон, в котором Азия и тот материк, что отделен от Азии морем, в виде двух женщин боролись за нее. Каждая женщина хотела обладать Европой. Побеждена была Азия, и ей, воспитавшей и вскормившей Европу, пришлось уступить ее другой. В страхе Европа проснулась, не понимая значения этого сна, и стала смиренно молить, чтобы отвратили от нее боги несчастье, если сон грозит ими. Одевшись в пурпурные одежды, затканные золотом, пошла она со своими подругами на зеленый, покрытый цветами луг, к берегу моря. Подобно Афродите, окруженной харитами, блистала красотой своей дочь Агенора. Набрав цветов, девы стали со смехом водить веселый хоровод. Их молодые голоса далеко разносились по цветущему лугу и по лазурному морю, заглушая его тихий ласковый плеск.

Недолго пришлось наслаждаться прекрасной Европе беззаботной жизнью. Увидел ее сын Крона, могучий тучегонитель Зевс, и решил похитить. Чтобы не испугать своим появлением юную Европу, принял он вид чудесного быка. Вся шерсть Зевса-быка сверкала, как золото, лишь на лбу у него горело, подобно сиянию луны, серебряное пятно, золотые же рога быка были изогнуты, подобно молодому месяцу. Чудесный бык появился на поляне и легкими шагами, едва касаясь травы, подошел к девам. Сидонские девы не испугались его, они окружили дивное животное и ласково гладили его. Бык подошел к Европе, он лизал ей руки и ласкался. Дыхание быка благоухало амврозией, и весь воздух был наполнен этим благоуханием. Европа гладила быка своей нежной рукой по золотой шерсти, обнимала его голову и целовала его. Бык лег у ног прекрасной девы, как бы прося ее сесть на него. Смеясь, села Европа на широкую спину быка. Хотели и другие девушки сесть с ней рядом, но бык вдруг вскочил и быстро помчался к морю. Похитил он ту, которую хотел. Громко вскрикнули от испуга сидонянки. Протягивала Европа к ним руки, прося о помощи, но не могли помочь ей сидонские девы. Как ветер, несся златорогий бык. Он бросился в море и быстро, словно дельфин, поплыл по его лазурным водам. А волны моря расступались пред ним, и брызги их скатывались, как алмазы, с его шерсти, не смочив ее. Всплыли из морской глубины прекрасные нереиды; они толпятся вокруг быка и плывут за ним. Сам бог моря Посейдон, окруженный морскими божествами, плывет впереди на своей колеснице, укрощая волны трезубцем и ровняя путь по морю своему великому брату Зевсу. Трепеща от страха, сидит на спине быка Европа. Одной рукой она держится за его золотые рога, другой же подбирает край своего пурпурного платья, чтобы не замочили его морские волны. Напрасно боится она; море ласково шумит, и не долетают до нее его соленые брызги. Морской ветер колышет кудри Европы и развевает ее легкое покрывало. Все дальше берег, вот уже скрылся он в голубой дали. Кругом лишь море да синее небо. Скоро показались в морской дали берега Крита. Быстро приплыл к нему со своей драгоценной ношей Зевс-бык и вышел на берег.

Европа стала женой Зевса, и жила она с тех пор на Крите. Три сына родились у нее и Зевса: Минос, Радамант и Сарпедон. По всему миру гремела слава этих могучих и мудрых сыновей громовержца Зевса.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Пять веков - пять попыток создать людей - Тексты - МИФОлогия Греции

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

список текстов (Греция) >>>
список текстов (общий) >>>

Имена в тексте: Аид | Елена | Зевс | Кадм | Крон | Троя | Фивы | Эдип

Пять веков - пять попыток "создать" людей

Основа текста - Кун Н.А. "Легенды и мифы Древней Греции"
Источник сюжета - Гесиод, "Труды и дни"

Живущие на светлом Олимпе бессмертные боги первый род людской создали счастливым; это был золотой век. Бог Крон правил тогда на небе. Как блаженные боги, жили в те времена люди, не зная ни заботы, ни труда, ни печали. Не знали они и немощной старости; всегда были сильны и крепки их ноги и руки. Безболезненная и счастливая жизнь их была вечным пиром, а смерть, наступавшая после долгой их жизни, похожа была на спокойный, тихий сон. При жизни все у них было в изобилии: земля сама давала им богатые плоды, и не приходилось им трудиться, возделывая поля и сады. Многочисленны были их стада, и спокойно паслись они на тучных пастбищах. Безмятежно жили люди золотого века. Сами боги приходили к ним советоваться. Но золотой век на земле закончился, и никого не осталось из людей этого поколения. После смерти люди золотого века стали духами, покровителями людей новых поколений. Окутанные туманом, они носятся по всей земле, защищая правду и карая зло. Так наградил их Зевс после их смерти.

Второй людской род уже не был таким счастливым, как первый. Это был серебряный век. Не были равны ни силой, ни разумом люди серебряного века людям золотого. Сто лет росли они неразумными в домах своих матерей, только возмужав, покидали их. Коротка была их жизнь в зрелом возрасте, а так как они были неразумны, то много несчастий и горя видели в жизни. Непокорны были люди серебряного века. Они не повиновались бессмертным богам и не хотели сжигать им жертвы на алтарях. Великий сын Крона Зевс разгневался на них за то, что не повиновались они богам, живущим на светлом Олимпе и уничтожил род их на земле. Зевс поселил их в подземном сумрачном царстве. Там и живут они, не зная ни радости, ни печалей, но им тоже воздают почести люди.

Отец Зевс создал третий род и третий век - век медный. Не похож он был на серебряный. Из древка копья создал Зевс людей - страшных и могучих. Возлюбили люди медного века гордость и войну, обильную стонами. Не знали они земледелия и не ели плодов земли, которые дают сады и пашни. Зевс дал им громадный рост и несокрушимую силу. Неукротимо, мужественно было их сердце и неодолимы их руки. Оружие их было выковано из меди, из меди были их дома, медными орудиями работали они. Не знали еще в те времена темного железа. Своими собственными руками уничтожали друг друга люди медного века и быстро сошли они в мрачное царство ужасного Аида. Как ни были они сильны, все же черная смерть похитила их, и покинули они ясный свет солнца.

Лишь только этот род сошел в царство теней, тотчас же великий Зевс создал на кормящей всех земле четвертый век и новый род людской, более благородный, более справедливый, равный богам род полубогов-героев. Но и они все погибли в злых войнах и ужасных кровопролитных битвах. Одни погибли у семивратных Фив, в стране Кадма, сражаясь за наследие Эдипа. Другие пали под Троей, куда явились они за прекраснокудрой Еленой, переплыв на кораблях широкое море. Когда всех их похитила смерть, Зевс-громовержец поселил их на краю земли, вдали от живых людей. Полубоги-герои живут на островах блаженных у бурных вод Океана счастливой, беспечальной жизнью. Там плодородная земля трижды в год дает им плоды, сладкие, как мед.

Последний, пятый век и род людской - железный. Он продолжается и теперь на земле. Ночью и днем, не переставая, губят людей печали и изнурительный труд, а боги посылают людям тяжкие заботы. Правда, к злу примешивают боги и добро, но все же зла больше, и царит оно всюду: не чтут дети родителей, друг не верен другу, гость не находит гостеприимства, нет любви между братьями, не соблюдают люди данной клятвы, не ценят правды и добра. Друг у друга разрушают они города. Всюду властвует насилие и ценятся лишь гордость да сила. Богини Совесть и Правосудие покинули людей. В своих белых одеждах взлетели они на высокий Олимп к бессмертным богам, а людям остались только тяжкие беды, и нет у них защиты от зла.
__________

Источники информации:

Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Ромул и Рем - Тексты - МИФОлогия Рима

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

список текстов (Рим) >>>
список текстов (общий) >>>

Имена в тексте: Амулий | Веста | весталка | Марс | Нумитор | Рем | Рея Сильвия | Ромул | Румина | Фаустул | Эней

Ромул и Рем. Основание Рима

Основа текста - Нейхардт А.А. "Легенды и сказания древнего Рима"
Источники сюжета - Тит Ливий (59 г. до н. э. - 17 г. н. э.) "Римская история от основания города";
Плутарх (I в. н.э.) "Сравнительные жизнеописания"

В городе Альба-Лонга царствовал потомок великого троянского героя Энея - Нумитор, который был справедливым и милостивым правителем. Стремившийся к царской власти Амулий, брат Нумитора, подкупил приближенных царя и свергнул его с престола. Убить брата Амулий не осмелился, но, чтобы закрепить за собой царскую власть, он решил убить сына Нумитора, а прекрасную Рею Сильвию, дочь царя, сделал весталкой - жрицей богини Весты. Весталка давала обет безбрачия, за нарушение которого осуждалась на страшную казнь - ее зарывали живой в землю.

Красотой Реи Сильвии был очарован сам бог Марс, и у дочери свергнутого царя родились мальчики-близнецы. Едва родившись, они поразили царя Амулия: от них исходила какая-то непонятная сила. Напуганный появлением близнецов, в которых он увидел претендентов на престол, Амулий приказал бросить новорожденных в воды Тибра, а их мать, нарушившую обет, зарыть в землю. Однако бог Марс не допустил гибели своих детей и их матери. Когда по приказу Амулия царский раб принес корзину с плачущими младенцами на берег Тибра, он увидел бушующие волны, грозившие каждому, кто дерзнет приблизиться к реке. Испуганный раб, не решившись спуститься близко к воде, бросил корзину на берегу и убежал. Разбушевавшиеся волны подхватили корзину с лежащими в ней младенцами и унесли бы ее по течению, если бы не задержали ее ветви смоковницы, росшей у самой воды. И тут, как по волшебству, вода в реке стала убывать, буря прекратилась, а близнецы, выпав из наклонившейся корзины, подняли громкий крик.

В это время к реке подошла волчица, у которой недавно родились волчата. Она согрела близнецов и накормила их своим молоком. Волчица принесла сыновей Марса в свое логово, где в скором времени их обнаружил царский свинопас по имени Фаустул. Увидев двух прекрасных младенцев в волчьем логове, Фаустул забрал их в свою хижину и вместе со своей женой воспитал мальчиков, которых назвали Ромулом и Ремом.

Близнецы и тогда, когда они были детьми, и тогда, когда стали юношами, выделялись среди других детей пастухов своей красотой, силой и горделивой осанкой. Молоко вскормившей их волчицы сделало юных Ромула и Рема смелыми и дерзкими перед лицом любой опасности, сердца их были мужественны, руки и ноги крепки и мускулисты. Правда, оба они были вспыльчивы и упрямы, но Ромул все же оказался рассудительнее брата. На общинных сходках, когда речь шла об охоте или выпасе скота, Ромул не только выступал с мудрыми советами, но и давал окружавшим понять, что он скорее рожден повелевать, нежели находиться в подчинении у других. Оба брата пользовались всеобщей любовью, они отличались силой и ловкостью, были прекрасными охотниками, защитниками от разбойников, опустошавших их родные края. И Ромул и Рем вступались за несправедливо обиженных, и вокруг них охотно собирались самые разные люди, среди которых можно было встретить не только пастухов, но и бродяг и даже беглых рабов. Таким образом, у каждого из братьев оказалось по целому отряду.

Однажды, в одной из стычек, Рем был схвачен пастухами Нумитора. Когда его привели к свергнутому царю, тот был поражен красотой и благородным обликом Рема. На вопрос о том, кто он и откуда родом, Рем ответил откровенно. Он рассказал, что ранее они с братом считали себя сыновьями пастуха, воспитавшего их. Потом они узнали, что бурная река пощадила беспомощных младенцев, что своим молоком их выкормила волчица, а дятлы носили им пищу. Тогда братья поняли, что их появление на свет связано с глубокой тайной, разгадать которую они не могут. Внимая рассказу юноши, Нумитор заподозрил, что по возрасту, тайне, окружающей их появление на свет, чудесному спасению близнецы вполне могут быть его внуками, которых все считали погибшими и которых он оплакивал.

Пока Рем рассказывал свою историю Нумитору, пастух Фаустул, услыхав, что Рем захвачен слугами царя, и опасаясь коварства Амулия, бросился за помощью к Ромулу. Фаустул рассказал Ромулу все, что знал о тайне рождения братьев. Ромул, собрав свой отряд, двинулся к городу, чтобы освободить брата. На пути к Альба-Лонге из окрестностей города к нему стало присоединяться местное население, ненавидевшее алчного и вероломного царя Амулия, жестоко притеснявшего своих подданных. Жители Альба-Лонги под предводительством Ромула освободили Рема и свергли с престола Амулия. Он был убит, а Нумитору вновь возвращен царский трон. Но ни Ромул, ни Рем не пожелали остаться в Альба-Лонге даже под правлением своего деда. Для них нестерпимой была мысль о зависимости от кого-либо. Они хотели основать новый город и властвовать над теми, кого привели с собой, - пастухами, бродягами и рабами, видевшими в братьях-близнецах своих предводителей. Да и жители города Альба-Лонги не захотели бы принять к себе как равноправных граждан весь тот пестрый сброд, который привел Ромул.

Новый город было решено построить на том самом месте, куда Ромул и Рем были выброшены водами Тибра (это и был древний Палатинский холм - колыбель великого города Рима). Однако сама мысль о постройке города сразу же вызвала разногласия между столь дружными прежде братьями. Они стали спорить о том, откуда начинать постройку, чьим именем будет называться заложенный город и кто из них станет в нем царствовать. После долгих пререканий братья решили ждать указания богов и стали гадать по полету птиц. В ожидании божественного предзнаменования они сели поодаль друг от друга. Рем радостно вскрикнул - он первым увидел шесть коршунов, медленно круживших в ясном небе. Спустя мгновение мимо Ромула с шумом, сопровождаемым грозовыми раскатами, пролетело двенадцать коршунов. Братья вновь стали спорить. Рем, которому первому явились вестники воли богов, считал, что царем должен быть он. Ромул же, поскольку коршунов мимо него пролетело вдвое больше, настаивал на том, что решение богов было вынесено в его пользу. Оба брата были упрямы, и ни один не хотел уступить другому. Когда Ромул, желая настоять на своем, принялся копать ров, который должен был очертить контуры будущего города, Рем, раздосадованный упорством брата, начал издеваться над ним и, легко перескакивая через ров и насыпанный вал, с насмешкой приговаривал, что никогда не видел столь мощных укреплений. Взбешенный Ромул, не помня себя от гнева, вскричал: "Так будет с каждым, кто осмелится переступить стены моего города!" и обрушил на Рема страшный удар, от которого тот упал замертво.

Похоронив Рема, Ромул самым тщательным образом выполнил предписанный богами обряд основания города. Прежде всего сам Ромул и его спутники прошли очищение священным огнем - каждый из них перепрыгнул через пылающий костер, чтобы с чистыми помыслами приступить к закладке города. Затем Ромул вырыл небольшую круглую яму, куда бросил комок земли, принесенный им из Альба-Лонги, где жили его предки. Точно так же поступили и все остальные. Это было сделано для того, чтобы для каждого поселенца земля, на которой он собирался жить, стала родной почвой. Древние верили, что вместе с горстью родной земли они переносят и души предков, охраняющие их (своих манов). Именно на этом месте Ромулом был устроен алтарь и зажжен жертвенный огонь. Так возник священный очаг нового города, его центр, вокруг которого должны были быть воздвигнуты жилые дома. Вслед за этим Ромул провел священную борозду, очертившую границы города. Белый бык и белая корова, запряженные в плуг с медным сошником, направляемые Ромулом, облаченным в одежду жреца, медленно вели глубокую борозду. Вслед за Ромулом двигались его спутники, ревностно следя за тем, чтобы комья взрытой лемехом земли были отброшены внутрь проводимой черты. Переступить эту борозду не имел права ни местный житель, ни чужестранец. Такой поступок почитался бы великим бесчестием, и, возможно, Рем поплатился так жестоко именно потому, что совершил его. В тех местах, где должен был находиться вход и выход из города, борозда прерывалась - так обозначалось местонахождение городских ворот. Для этого Ромул приподнимал плуг и оставлял невспаханное пространство. Стены, воздвигнутые на этой освященной борозде, также считались священными. Ромул, совершивший обряд основания города по всем требованиям религиозных представлений того времени, сделался его первым царем и дал ему свое имя. Город стал называться Римом (по-латыни - Рома).
__________

Источники информации:

Нейхардт А.А. Легенды и сказания древнего Рима. М. Правда, 1987


Данаида. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Данаиды

Генеалогия. Пятьдесят дочерей царя Ливии Даная (от разных жен), внучки царя Египта Бела и Анхинои, правнучки Эпафа. Жены пятидесяти сыновей царя Египта Египта.

Вынуждены были выйти замуж за сыновей Египта, брата Даная. Исполнив волю отца, в первую же ночь убили своих мужей кинжалами, полученными от Даная.

Данаида * Петродворец

"Данаида"
копия И. Витали с работы
Х. Рауха (Германия), XIX в.
Петродворец
Большой каскад
фонтаны Мраморных скамей

Данаида * фрагмент * Петродворец

"Данаида"
фрагмент
Петродворец

Сжалилась над мужем только юная Гипермнестра, тайно выведя Линкея из дворца. Данай заковал дочь в цепи и хотел убить ее, но на суд явилась Афродита и защитила данаиду. Боги благословили ее брак многочисленным потомством великих героев, из которого был и сам Геракл. Зевс не хотел гибели данаид и велел Афине и Гермесу очистить их от скверны пролитой крови, но после смерти они не избежали кары за свое злодеяние. В царстве Аида должны данаиды наполнять водой огромный сосуд, не имеющий дна.


Данаида. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Данаиды

Генеалогия. Пятьдесят дочерей царя Ливии Даная (от разных жен), внучки царя Египта Бела и Анхинои, правнучки Эпафа. Жены пятидесяти сыновей царя Египта Египта.

Вынуждены были выйти замуж за сыновей Египта, брата Даная. Исполнив волю отца, в первую же ночь убили своих мужей кинжалами, полученными от Даная.

Данаида * Петродворец

"Данаида"
копия И. Витали с работы
Х. Рауха (Германия), XIX в.
Петродворец
Большой каскад
фонтаны Мраморных скамей

Данаида * фрагмент * Петродворец

"Данаида"
фрагмент
Петродворец

Сжалилась над мужем только юная Гипермнестра, тайно выведя Линкея из дворца. Данай заковал дочь в цепи и хотел убить ее, но на суд явилась Афродита и защитила данаиду. Боги благословили ее брак многочисленным потомством великих героев, из которого был и сам Геракл. Зевс не хотел гибели данаид и велел Афине и Гермесу очистить их от скверны пролитой крови, но после смерти они не избежали кары за свое злодеяние. В царстве Аида должны данаиды наполнять водой огромный сосуд, не имеющий дна.


Деметра, Церера. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Деметра (греч.) - Церера (рим.)

Деметра - богиня плодородия и земледелия, покровительница материнства. Значение имени - "мать-земля" или "мать зерна".

Генеалогия. Средняя дочь Реи и Крона, сестра Зевса, Аида, Посейдона, Геры и Гестии, мать Персефоны (отец - Зевс), Плутоса (отец - Иасион), Арейона и Деспойны (отец - Посейдон).

Персефона была предначертана Зевсом Аиду в жены и похищена у Деметры. Разгневанная богиня плодородия покинула Олимп и приняла вид простой смертной, облекшись в темные одежды. На земле все перестало расти и плодоносить, воцарился голод и замерла жизнь. Зевс не хотел гибели смертных и повелел Аиду отпускать жену на землю на две трети года. Но каждый год, когда Персефона возвращается к Аиду, Деметра и вся природа погружаются в печаль и наступает зима.

Иконография. Изображалась на колеснице, запряженной крылатыми змеями.

Центры культа. Культ Деметры получил особое распространение в Аркадии, на Сицилии и Книде. Центром культа был Элевсин.

Деметра. Римская копия греческого оригинала V в. до н.э.

Деметра
фрагмент
римская копия
греческого оригинала V в. до н.э.

Церера - римская богиня жатвы, покровительница плодородия и брака.

Генеалогия. Мать Прозерпины.

С 11 или 12 апреля проводились цереалии (праздники веселья и гостеприимства в честь Цереры) длившиеся восемь дней. Цереалии особенно тщательно соблюдались плебеями (низшими классами), наряжавшимися в белые одежды. Жертвоприношения - медовые соты, плоды, свиньи. Храм находился на Авентинском холме. Постепенно культ Цереры слился с культом италийской богини Теллуры и Деметры, но праздник цереалий сохранился.


Деметра, Церера. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Деметра (греч.) - Церера (рим.)

Деметра - богиня плодородия и земледелия, покровительница материнства. Значение имени - "мать-земля" или "мать зерна".

Генеалогия. Средняя дочь Реи и Крона, сестра Зевса, Аида, Посейдона, Геры и Гестии, мать Персефоны (отец - Зевс), Плутоса (отец - Иасион), Арейона и Деспойны (отец - Посейдон).

Персефона была предначертана Зевсом Аиду в жены и похищена у Деметры. Разгневанная богиня плодородия покинула Олимп и приняла вид простой смертной, облекшись в темные одежды. На земле все перестало расти и плодоносить, воцарился голод и замерла жизнь. Зевс не хотел гибели смертных и повелел Аиду отпускать жену на землю на две трети года. Но каждый год, когда Персефона возвращается к Аиду, Деметра и вся природа погружаются в печаль и наступает зима.

Иконография. Изображалась на колеснице, запряженной крылатыми змеями.

Центры культа. Культ Деметры получил особое распространение в Аркадии, на Сицилии и Книде. Центром культа был Элевсин.

Деметра. Римская копия греческого оригинала V в. до н.э.

Деметра
фрагмент
римская копия
греческого оригинала V в. до н.э.

Церера - римская богиня жатвы, покровительница плодородия и брака.

Генеалогия. Мать Прозерпины.

С 11 или 12 апреля проводились цереалии (праздники веселья и гостеприимства в честь Цереры) длившиеся восемь дней. Цереалии особенно тщательно соблюдались плебеями (низшими классами), наряжавшимися в белые одежды. Жертвоприношения - медовые соты, плоды, свиньи. Храм находился на Авентинском холме. Постепенно культ Цереры слился с культом италийской богини Теллуры и Деметры, но праздник цереалий сохранился.


Деметра, Церера. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Деметра (греч.) - Церера (рим.)

Деметра - богиня плодородия и земледелия, покровительница материнства. Значение имени - "мать-земля" или "мать зерна".

Генеалогия. Средняя дочь Реи и Крона, сестра Зевса, Аида, Посейдона, Геры и Гестии, мать Персефоны (отец - Зевс), Плутоса (отец - Иасион), Арейона и Деспойны (отец - Посейдон).

Персефона была предначертана Зевсом Аиду в жены и похищена у Деметры. Разгневанная богиня плодородия покинула Олимп и приняла вид простой смертной, облекшись в темные одежды. На земле все перестало расти и плодоносить, воцарился голод и замерла жизнь. Зевс не хотел гибели смертных и повелел Аиду отпускать жену на землю на две трети года. Но каждый год, когда Персефона возвращается к Аиду, Деметра и вся природа погружаются в печаль и наступает зима.

Иконография. Изображалась на колеснице, запряженной крылатыми змеями.

Центры культа. Культ Деметры получил особое распространение в Аркадии, на Сицилии и Книде. Центром культа был Элевсин.

Деметра. Римская копия греческого оригинала V в. до н.э.

Деметра
фрагмент
римская копия
греческого оригинала V в. до н.э.

Церера - римская богиня жатвы, покровительница плодородия и брака.

Генеалогия. Мать Прозерпины.

С 11 или 12 апреля проводились цереалии (праздники веселья и гостеприимства в честь Цереры) длившиеся восемь дней. Цереалии особенно тщательно соблюдались плебеями (низшими классами), наряжавшимися в белые одежды. Жертвоприношения - медовые соты, плоды, свиньи. Храм находился на Авентинском холме. Постепенно культ Цереры слился с культом италийской богини Теллуры и Деметры, но праздник цереалий сохранился.


Артемида (греч.) - Диана (рим.)

Артемида - девственная богиня-охотница и богиня плодородия, покровительница всего живого на земле, дающая счастье в браке и помощь при родах, позднее - богиня Луны (брат Аполлон был олицетворением Солнца).

Генеалогия. Дочь Зевса и богини Лето, сестра-близнец Аполлона.

Значение имени. "Медвежья богиня", "убийца", "владычица".

Классическая Артемида - девственница и защитница целомудрия. Перед свадьбой ей приносилась искупительная жертва. Жертвенные животные - кабан, олень, козел и коза. Артемиде Таврической приносили человеческие жертвы.

"Артемида с ланью" фрагмент

"Артемида с ланью"
фрагмент

"Артемида с ланью"

"Артемида с ланью"
мрамор
копия XVIII в. с античного оригинала
г. Ломоносов, Верхний парк

Приносит естественную смерть женщинам (как Аполлон мужчинам), но может быть и кровожадной, часто пользуясь стрелами как орудием наказания. Среди ее жертв - Адонис, Актеон, Ифигения, Каллисто, Мелеагр, Ниоба, Ойней, Орест.

Губительные функции Артемиды связаны с ее архаическим прошлым - владычицы зверей на Крите. Древнейшая Артемида не только охотница, но и медведица. В Бравроне (Аттика) жрицы Артемиды Бравронии в ритуальном танце надевали медвежьи шкуры и назывались медведицами. Святилища Артемиды Лимнатис ("болотная") часто находились вблизи источников и болот, символизируя плодородие растительного божества.

Иконография. Изображалась с золотым луком и колчаном за плечами, с копьем в руках. Встречаются изображения с "рожками" на голове (символ богини Луны). Традиционно богиню, символизировавшую целомудрие, "одевали" в короткую тунику. Позднее, в XVI - XIX в.в., стали появляться изображения нагой богини, что в то время приводило к настоящим скандалам (напр. Диана-охотница, созданная в 1790 Jean-Antoine Houdon).

Обладает решительным и агрессивным характером. В Троянской войне вместе с Аполлоном воевала на стороне троянцев.

Центры культа. Культ Артемиды был распространен повсеместно, но особенно славился ее храм в Эфесе в Малой Азии, где почиталось изображение Артемиды "многогрудой". Эфесский храм, где находилась прославленная многогрудая статуя богини-покровительницы деторождения, был одним из семи чудес света. Именно его в 356 г.до н.э. сжег, желая "прославиться", Герострат. Артемида Эфесская являлась покровительницей Амазонок.

Диана - богиня растительности, покровительница животных, полей и лесов, богиня Луны. Помогала при врачевании. Носила эпитет "Тривия" - "богиня трех дорог" (изображения помещали на перекрестках дорог) и "богиня тройной власти" (на небе, на земле и под землей). Считалась богиней-покровительницей Латинского союза.

Первый храм был воздвигнут на Авентинском холме, заселенном людьми среднего достатка и бедняками, в связи с чем богиня стала покровительницей людей низших классов (плебеев и рабов). Годовщина основания храма считалась праздником рабов - servorum dies.

Первоначально человеческих жертв требовал культ Дианы Неморензис, что отразилось и на обрядах, посвященных Диане Арицийской. Святилище богини располагалось невдалеке от Рима в Ариции на берегу вулканического озера Неми, известного как озеро Дианы. Жрец храма носил имя Рекс (царь) и по обычаю должен был быть беглым рабом. В священной роще при храме мог укрыться любой беглый раб или преступник, но для получения убежища он должен был стать жрецом богини, убив своего предшественника.

"Диана-охотница" фрагмент * Лувр

"Диана-охотница"
фрагмент
бронза
Jean-Antoine Houdon
1790
высота 2,06 м
Лувр


Артемида, Диана. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Артемида (греч.) - Диана (рим.)

Артемида - девственная богиня-охотница и богиня плодородия, покровительница всего живого на земле, дающая счастье в браке и помощь при родах, позднее - богиня Луны (брат Аполлон был олицетворением Солнца).

Генеалогия. Дочь Зевса и богини Лето, сестра-близнец Аполлона.

Значение имени. "Медвежья богиня", "убийца", "владычица".

Классическая Артемида - девственница и защитница целомудрия. Перед свадьбой ей приносилась искупительная жертва. Жертвенные животные - кабан, олень, козел и коза. Артемиде Таврической приносили человеческие жертвы.

"Артемида с ланью" фрагмент

"Артемида с ланью"
фрагмент

"Артемида с ланью"

"Артемида с ланью"
мрамор
копия XVIII в. с античного оригинала
г. Ломоносов, Верхний парк

Приносит естественную смерть женщинам (как Аполлон мужчинам), но может быть и кровожадной, часто пользуясь стрелами как орудием наказания. Среди ее жертв - Адонис, Актеон, Ифигения, Каллисто, Мелеагр, Ниоба, Ойней, Орест.

Губительные функции Артемиды связаны с ее архаическим прошлым - владычицы зверей на Крите. Древнейшая Артемида не только охотница, но и медведица. В Бравроне (Аттика) жрицы Артемиды Бравронии в ритуальном танце надевали медвежьи шкуры и назывались медведицами. Святилища Артемиды Лимнатис ("болотная") часто находились вблизи источников и болот, символизируя плодородие растительного божества.

Иконография. Изображалась с золотым луком и колчаном за плечами, с копьем в руках. Встречаются изображения с "рожками" на голове (символ богини Луны). Традиционно богиню, символизировавшую целомудрие, "одевали" в короткую тунику. Позднее, в XVI - XIX в.в., стали появляться изображения нагой богини, что в то время приводило к настоящим скандалам (напр. Диана-охотница, созданная в 1790 Jean-Antoine Houdon).

Обладает решительным и агрессивным характером. В Троянской войне вместе с Аполлоном воевала на стороне троянцев.

Центры культа. Культ Артемиды был распространен повсеместно, но особенно славился ее храм в Эфесе в Малой Азии, где почиталось изображение Артемиды "многогрудой". Эфесский храм, где находилась прославленная многогрудая статуя богини-покровительницы деторождения, был одним из семи чудес света. Именно его в 356 г.до н.э. сжег, желая "прославиться", Герострат. Артемида Эфесская являлась покровительницей Амазонок.

Диана - богиня растительности, покровительница животных, полей и лесов, богиня Луны. Помогала при врачевании. Носила эпитет "Тривия" - "богиня трех дорог" (изображения помещали на перекрестках дорог) и "богиня тройной власти" (на небе, на земле и под землей). Считалась богиней-покровительницей Латинского союза.

Первый храм был воздвигнут на Авентинском холме, заселенном людьми среднего достатка и бедняками, в связи с чем богиня стала покровительницей людей низших классов (плебеев и рабов). Годовщина основания храма считалась праздником рабов - servorum dies.

Первоначально человеческих жертв требовал культ Дианы Неморензис, что отразилось и на обрядах, посвященных Диане Арицийской. Святилище богини располагалось невдалеке от Рима в Ариции на берегу вулканического озера Неми, известного как озеро Дианы. Жрец храма носил имя Рекс (царь) и по обычаю должен был быть беглым рабом. В священной роще при храме мог укрыться любой беглый раб или преступник, но для получения убежища он должен был стать жрецом богини, убив своего предшественника.

"Диана-охотница" фрагмент * Лувр

"Диана-охотница"
фрагмент
бронза
Jean-Antoine Houdon
1790
высота 2,06 м
Лувр


Артемида, Диана. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Артемида (греч.) - Диана (рим.)

Артемида - девственная богиня-охотница и богиня плодородия, покровительница всего живого на земле, дающая счастье в браке и помощь при родах, позднее - богиня Луны (брат Аполлон был олицетворением Солнца).

Генеалогия. Дочь Зевса и богини Лето, сестра-близнец Аполлона.

Значение имени. "Медвежья богиня", "убийца", "владычица".

Классическая Артемида - девственница и защитница целомудрия. Перед свадьбой ей приносилась искупительная жертва. Жертвенные животные - кабан, олень, козел и коза. Артемиде Таврической приносили человеческие жертвы.

"Артемида с ланью" фрагмент

"Артемида с ланью"
фрагмент

"Артемида с ланью"

"Артемида с ланью"
мрамор
копия XVIII в. с античного оригинала
г. Ломоносов, Верхний парк

Приносит естественную смерть женщинам (как Аполлон мужчинам), но может быть и кровожадной, часто пользуясь стрелами как орудием наказания. Среди ее жертв - Адонис, Актеон, Ифигения, Каллисто, Мелеагр, Ниоба, Ойней, Орест.

Губительные функции Артемиды связаны с ее архаическим прошлым - владычицы зверей на Крите. Древнейшая Артемида не только охотница, но и медведица. В Бравроне (Аттика) жрицы Артемиды Бравронии в ритуальном танце надевали медвежьи шкуры и назывались медведицами. Святилища Артемиды Лимнатис ("болотная") часто находились вблизи источников и болот, символизируя плодородие растительного божества.

Иконография. Изображалась с золотым луком и колчаном за плечами, с копьем в руках. Встречаются изображения с "рожками" на голове (символ богини Луны). Традиционно богиню, символизировавшую целомудрие, "одевали" в короткую тунику. Позднее, в XVI - XIX в.в., стали появляться изображения нагой богини, что в то время приводило к настоящим скандалам (напр. Диана-охотница, созданная в 1790 Jean-Antoine Houdon).

Обладает решительным и агрессивным характером. В Троянской войне вместе с Аполлоном воевала на стороне троянцев.

Центры культа. Культ Артемиды был распространен повсеместно, но особенно славился ее храм в Эфесе в Малой Азии, где почиталось изображение Артемиды "многогрудой". Эфесский храм, где находилась прославленная многогрудая статуя богини-покровительницы деторождения, был одним из семи чудес света. Именно его в 356 г.до н.э. сжег, желая "прославиться", Герострат. Артемида Эфесская являлась покровительницей Амазонок.

Диана - богиня растительности, покровительница животных, полей и лесов, богиня Луны. Помогала при врачевании. Носила эпитет "Тривия" - "богиня трех дорог" (изображения помещали на перекрестках дорог) и "богиня тройной власти" (на небе, на земле и под землей). Считалась богиней-покровительницей Латинского союза.

Первый храм был воздвигнут на Авентинском холме, заселенном людьми среднего достатка и бедняками, в связи с чем богиня стала покровительницей людей низших классов (плебеев и рабов). Годовщина основания храма считалась праздником рабов - servorum dies.

Первоначально человеческих жертв требовал культ Дианы Неморензис, что отразилось и на обрядах, посвященных Диане Арицийской. Святилище богини располагалось невдалеке от Рима в Ариции на берегу вулканического озера Неми, известного как озеро Дианы. Жрец храма носил имя Рекс (царь) и по обычаю должен был быть беглым рабом. В священной роще при храме мог укрыться любой беглый раб или преступник, но для получения убежища он должен был стать жрецом богини, убив своего предшественника.

"Диана-охотница" фрагмент * Лувр

"Диана-охотница"
фрагмент
бронза
Jean-Antoine Houdon
1790
высота 2,06 м
Лувр


Артемида, Диана. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Артемида (греч.) - Диана (рим.)

Артемида - девственная богиня-охотница и богиня плодородия, покровительница всего живого на земле, дающая счастье в браке и помощь при родах, позднее - богиня Луны (брат Аполлон был олицетворением Солнца).

Генеалогия. Дочь Зевса и богини Лето, сестра-близнец Аполлона.

Значение имени. "Медвежья богиня", "убийца", "владычица".

Классическая Артемида - девственница и защитница целомудрия. Перед свадьбой ей приносилась искупительная жертва. Жертвенные животные - кабан, олень, козел и коза. Артемиде Таврической приносили человеческие жертвы.

"Артемида с ланью" фрагмент

"Артемида с ланью"
фрагмент

"Артемида с ланью"

"Артемида с ланью"
мрамор
копия XVIII в. с античного оригинала
г. Ломоносов, Верхний парк

Приносит естественную смерть женщинам (как Аполлон мужчинам), но может быть и кровожадной, часто пользуясь стрелами как орудием наказания. Среди ее жертв - Адонис, Актеон, Ифигения, Каллисто, Мелеагр, Ниоба, Ойней, Орест.

Губительные функции Артемиды связаны с ее архаическим прошлым - владычицы зверей на Крите. Древнейшая Артемида не только охотница, но и медведица. В Бравроне (Аттика) жрицы Артемиды Бравронии в ритуальном танце надевали медвежьи шкуры и назывались медведицами. Святилища Артемиды Лимнатис ("болотная") часто находились вблизи источников и болот, символизируя плодородие растительного божества.

Иконография. Изображалась с золотым луком и колчаном за плечами, с копьем в руках. Встречаются изображения с "рожками" на голове (символ богини Луны). Традиционно богиню, символизировавшую целомудрие, "одевали" в короткую тунику. Позднее, в XVI - XIX в.в., стали появляться изображения нагой богини, что в то время приводило к настоящим скандалам (напр. Диана-охотница, созданная в 1790 Jean-Antoine Houdon).

Обладает решительным и агрессивным характером. В Троянской войне вместе с Аполлоном воевала на стороне троянцев.

Центры культа. Культ Артемиды был распространен повсеместно, но особенно славился ее храм в Эфесе в Малой Азии, где почиталось изображение Артемиды "многогрудой". Эфесский храм, где находилась прославленная многогрудая статуя богини-покровительницы деторождения, был одним из семи чудес света. Именно его в 356 г.до н.э. сжег, желая "прославиться", Герострат. Артемида Эфесская являлась покровительницей Амазонок.

Диана - богиня растительности, покровительница животных, полей и лесов, богиня Луны. Помогала при врачевании. Носила эпитет "Тривия" - "богиня трех дорог" (изображения помещали на перекрестках дорог) и "богиня тройной власти" (на небе, на земле и под землей). Считалась богиней-покровительницей Латинского союза.

Первый храм был воздвигнут на Авентинском холме, заселенном людьми среднего достатка и бедняками, в связи с чем богиня стала покровительницей людей низших классов (плебеев и рабов). Годовщина основания храма считалась праздником рабов - servorum dies.

Первоначально человеческих жертв требовал культ Дианы Неморензис, что отразилось и на обрядах, посвященных Диане Арицийской. Святилище богини располагалось невдалеке от Рима в Ариции на берегу вулканического озера Неми, известного как озеро Дианы. Жрец храма носил имя Рекс (царь) и по обычаю должен был быть беглым рабом. В священной роще при храме мог укрыться любой беглый раб или преступник, но для получения убежища он должен был стать жрецом богини, убив своего предшественника.

"Диана-охотница" фрагмент * Лувр

"Диана-охотница"
фрагмент
бронза
Jean-Antoine Houdon
1790
высота 2,06 м
Лувр


Словарь - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

В религии Египта долгое время не существовало ни обязательных догматов, ни догматов, отрицавшихся как "ересь". Легенды, создававшиеся в разных административных округах, влияли друг на друга, в результате чего боги меняли свою иконографию, роли, отождествлялись между собой из-за сходства в облике, идентичности функций, созвучия имен, либо образ божества распадался на ипостаси. Древнеегипетские тексты дошли до нас большей частью во фрагментах, часть же их сохранилась лишь в пересказах античных авторов.

Египетская мифология более символична, по сравнению с мифологией античного мира. В мифах преобладают философские рассуждения богов и величественные монологи. Главное содержание составляют не события, а философский подтекст, стоящий за ними. Миф Древнего Египта, в отличие от эллинского, воспевающего возможности человека, зовет человека слиться с природой, принять заведенный мудрый порядок, подчиниться ему и не пытаться что-либо изменить, ибо любые перемены будут только к худшему.

В древнеегипетской мифологии героев, подобных Гераклу, нет ни среди людей, ни среди богов. Египетский миф прославляет не воинскую доблесть, а творца, созидателя, хранителя и защитника стабильности в мире. Египетские боги, в отличие от античных, не имели строго определенных функций, они в меньшей степени были заняты какой бы то ни было деятельностью и почти никогда не вмешивались в людские споры. Наряду с богами, аналоги которых существуют в античной мифологии, в религии египтян существовало множество абстракций.

* По страницам Рак И.В. Мифы Древнего Египта. Серия "Древний Восток: религия, мифология, культура". СПб. Петро-РИФ, 1993


Словарь - А - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А -

Айхи (Ихи) - бог музыки. Сын Хатхор и Хора Бехдетского, иногда - Хатхор и Ра, Хатхор и Гора.
Акер - додинастический бог земли и подземного мира.
Амаунет - одна из богинь Огдоады
Амон (Амон-Ра) - "сокровенный", "незримый" - бог солнца. Бог-овен (баран). Муж Мут или богини Амаунет, отец Хонсу.
Амт (Аммат) - "пожирательница" - богиня-чудовище с телом гиппопотама, львиными лапами, львиной гривой и пастью крокодила.
Анат - богиня охоты и войны.
Анти (Немти) - "имеющий когти" - бог пустыни, покровитель караванного пути к Красному морю и покровитель работающих в рудниках.
Анубис (Инпу) - бог царства мертвых. Бог-шакал. Сын Осириса и Нефтиды, брат Баты, отец Кебхут.
Анукет - богиня плодородия и порогов Нила. Дочь Хнума и Сатис (реже - ее сестра).
Анх - символ жизни. Изображался в виде креста, получившего название египетского.
Апис - бог плодородия в облике священного быка, "живое воплощение" Птаха. Позднее - душа Ка Птаха, Ба Осириса и Ба Ра, иногда - Ба Хапи.
Апоп - огромный змей, олицетворявший мрак и зло.
Астарта (Астарта-Иштар) - богиня любви и плодородия, богиня-воительница. Дочь Ра, жена Сета.
Атеф - корона, состоящая из белой короны Верхнего Египта и красных перьев.
Атум - "полный", "совершенный" - бог-творец, демиург, возникший из первобытного хаоса - Нуна, отец Шу и Тефнут.


Словарь - Б - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Баст (Бастет) - богиня радости и веселья. Богиня-кошка. Жена Птаха, мать Махеса.
Бен-Бен - первый камень или холм, возникший из вод первозданного океана по воле Атума-Ра.
Бену - символ воскресения и вечной жизни. Бог-цапля. Возник в начале творения.


Словарь - Д - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Джед - столб, считавшийся символом Осириса.
Джесертеп - демон, подчинявшийся Имахуэманху.
Дуат - одно из названий Загробного мира.


Словарь - Г - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г -

Геб - "земля" - бог земли. Сын Шу и Тефнут, брат и муж Нут, отец Осириса, Сета, Исиды, Нефтиды.
Гор (Хор) - бог солнца. Бог-сокол. По одной из версий - сын Исиды и Осириса, по другой - брат Осириса и Сета, сын или муж Хатхор.


Словарь - Х - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хапи - бог Нила и изобилия, отец богов. МужНехбет.
Хароерис (Гор Старший, Великий Гор) - изначальный бог, ранняя ипостась Гора. Бог света. Брат Осириса и Сета, сын или муж Хатхор.
Харпократ (Гор Младенец) - одна из ипостасей Гора, олицетворение утреннего (новорожденного) солнца. Сын Исиды.
Харсизис (Хор-сын Исиды) - одна из ипостасей Гора, сын Осириса и Исиды.
Харсомт - одна из ипостасей Гора, Гор - объединитель обеих Земель.
Хатхор - "дом Хора" - богиня неба, богиня любви, веселья. Богиня-львица.
Хепри - "тот, кто появляется", - олицетворение утреннего Солнца. Бог-скарабей.
Хнум - бог воды, плодородия, создатель вещей. Бог-баран.
Хонсу - бог луны. Сын Амона и Мут.
Хор - см. Гор.
Хор Бехдетский - одна из ипостасей Гора, олицетворение полуденного солнца.
Хорахте - одна из ипостасей Гора, Гор - обитатель горизонта.
Ху - бог, олицетворяющий божественное слово.


Словарь - И - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Имахуэманх - демон, предводитель свиты Осириса.
Инпу - см. Анубис.
Исида (Изида) - (Исет - егип. "трон", "место", Исис - греч.) - богиня плодородия, воды и ветра, символ женственности, семейной верности, богиня мореплавания. Дочь Геба и Нут, сестра Осириса, Сета и Нефтиды, жена Осириса, мать Гора (Хора).
Ихневмон - мангуст. Зооморфная форма изображения Атума.


Словарь - К - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К -

Книга мертвых - священный папирус, содержащий описание Загробного мира.


Словарь - Л - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Ладья Вечности - ладья, в которой из года в год боги, во главе с Ра, перевозят солнце по небесному Нилу.


Словарь - М - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Маат - богиня закона, правды, истины и мирового порядка. Дочь Ра, жена Тота или Птаха.
Манджет - название Ладьи Вечности, дававшееся ей днем, во время перевозки солнечного диска по небесному Нилу.
Мафдет - богиня солнца. Изображалась в виде самки гепарда.
Месектет - название Ладьи Вечности, дававшееся ей ночью, во время перевозки солнечного диска по загробному миру.
Месхент - богиня-покровительница, встречавшая человека при его появлении на свет. Жена Шаи.
Мехен "тот, кто окружает" - великий змей, сопровождавший Ра в его странствии по подземному миру.
Мин - бог плодородия. Фаллическое божество. Сын и муж Исиды, отец Гора.
Монту - бог войны. Муж Рат-тауи и Тененет.
Мут - "мать" - богиня неба. Жена Амона, мать Хонсу.


Словарь - Н - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Наунет - олицетворение неба, по которому солнце плавает ночью. Жена Нуна, мать Хапи, Хнума, Хепри и Атума. Член гермопольской Огдоады.
Нейт - "устрашающая" - богиня войны и охоты, воды и моря. Жена Хнума, мать бога-крокодила Себека и вообще всех крокодилов.
Немти - см. Анти.
Непри - "тот, кто живет после смерти" - бог зерна.
Нефертум - бог растительности. Сын Сехмет и Птаха (в другом варианте вырос из тела богини полей).
Нефтида (Небетхет) - (егип. - "владычица дома", греч. - Небетхет) - Дочь Геба и Нут (младшая из детей), сестра Осириса, Сета и Исиды, жена Сета, мать Анубиса.
Нехбет (Нехебт) - богиня царской власти. Жена Хапи.
Нехебкау - демон подземного мира.
Нун - олицетворение первозданного водного хаоса, из которого возник бог солнца Атум-Ра, изначальное космическое божество. Нун и его жена Наунет - первая пара богов. Отец Хапи, Хнума, Хепри и Атума.
Нут - "небо" - богиня неба. Дочь Шу и Тефнут, сестра и жена Геба, мать звезд, солнца Ра, в Гелиополе - Осириса, Сета, Исиды и Нефтиды.


Словарь - О - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Огдоада - восемь изначальных богов города Гермополя: Нун и Наунет - водная стихия; Ху и Хаухет - бесконечность в пространстве; Кук и Каукет - мрак; Амон и Амаунет - сокрытие.
Онурис (греч.) - Анхур, Инхар (егип.) - бог охоты и войны. Муж Мехит, отец Инмутефа.
Осирис - верховный бог в загробном культе и божество производительных сил природы. Сын Геба и Нут, брат Сета, Исиды и Нефтиды, муж Исиды, отец Хора и Анубиса.


Словарь - П - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П -

Поля камыша - место вечного блаженства в царстве мертвых.
Птах (Пта) - бог-творец. Покровитель искусств и ремесел. Муж Маат, Баст или Сехмет.


Словарь - Р - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Ра - бог солнца, верховное божество пантеона, олицетворение дневного солнца. Бог-сокол. Сын Нут и Геба, отец Астарты, Сехмет, Маат и Баст (в другом варианте - ее муж).
Рути - выступают как в двойственном, так и в единственном числе. Отождествления: в двойственном числе - Шу и Тефнут, в единственном числе - Ра-Атум.


Словарь - С - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Себек (Собек) - бог воды и разлива Нила. Бог-крокодил. Сын Нейт.
Сет - бог пустыни и грозы, олицетворявший злое начало. Сын Геба и Нут, младший брат Осириса, Исиды и Нефтиды, муж Астарты.
Сехмет (Сохмет) - "могучая" - богиня войны и палящего солнца. Богиня-львица. Дочь Ра (его грозное Око), жена Птаха, мать Нефертума.
Сешат - богиня письма и счета. Дочь или сестра (жена) Тота.
Сиа - богиня познания и мудрости.


Словарь - Ш - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ш -

Шаи - бог-покровитель человека. Муж Месхент.
Шу - "пустота" - бог воздуха. Муж Тефнут, отец Геба. Создан Атумом-Ра.


Словарь - Т - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Таурт - самка бегемота с человеческими волосами и зубами крокодила.
Тефнут - богиня влаги. Жена Шу, мать Геба. Отец - Атум.
Тот - бог мудрости, науки и магии. Бог-павиан, бог-Ибис. Муж Маат.


Словарь - У - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- У -

Уджат - Всевидящее Око: Шу, Тефнут, Хатхор-Сохмет, Маат и др. Чаще всего Око Уджат является глазом Гора.
Упуаут - бог-волк. Являлся привратником подземного мира.


Словарь - В - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- В -

Великая восьмерка - см. огдоада.
Великая девятка - см. эннеада.
Великий Чертог Двух Истин - зал суда в загробном мире.
Веннофре - "прекрасный" - одно из имен Осириса.


Словарь - Э - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Словарь - 85 слов. Имена и названия, встречающиеся в мифах Древнего Египта.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э -

Эннеада - девять изначальных богов города Гелиополь: Ра (Атум), Шу, Тефнут, Геб, Нут, Осирис, Исида, Сет, Нефтида. Боги эннеады считались первыми царями Египта.


Боги-двойники. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Мифологические двойники

 Египет
функция
Греция
Рим
Амон (Амон-Ра) | солнце | Зевс, Серапис | Юпитер
Анти Антей
Анубис | покровитель умерших, судья богов | Гермес, Крон | Меркурий, Сатурн
Апис | плодородие | Серапис, Эпаф | Юпитер
Астарта | любовь и плодородие | Афродита | Венера
Банебджедет | Пан | Фавн
Бастет | тепло, радость, веселье | Артемида, Афродита | Диана, Венера
Бену | воскресение и вечная жизнь | Феникс
Геб | земля | Крон | Сатурн
Имхотеп | Асклепий | Эскулап
Исида | плодородие, вода, ветер, женственность, семейная верность | Гера, Деметра, Селена, Ио, Персефона, Фетида | Юнона, Церера, Диана, Прозерпина
Мин | плодородие | Пан | Фавн
Нейт | война, охота | Афина | Минерва
Нефтида Афродита, Ника Венера, Виктория
Нут | небо | Рея
Онурис | война, охота | Арес | Марс
Осирис | подземный мир, производительные силы природы | Аид, Гелиос, Посейдон, Дионис, Серапис, Эрот | Плутон, Нептун, Бахус (Либер), Амур
Птах Гефест Вулкан
Ра | верховный бог - солнце | Гелиос, Зевс | Юпитер
Сет | зло | Тифон
Тефнут | вода | Диоскуры
Тот | мудрость, наука, магия | Гермес | Меркурий
Уаджет | Афродита | Венера
Хапи | бог реки Нил, изобилие | Нил
Харвер | Аполлон
Хатхор | Госпожа небес, небо, солнце, луна | Афродита | Венера
Херишеф | Геракл | Геркулес
Хонсу | луна | Геракл | Геркулес
Хор | солнце | Аполлон, Геракл, Орион | Геркулес
Хор Бехдетский | солнце | Аполлон, Геракл | Геркулес


Галерея. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Галерея - мифологические образы в мировом искусстве

  • Акер - додинастическое божество земли.
  • Амон - бог солнца.
  • Анубис - бог царства мертвых.
  • Баст - богиня радости и веселья.
  • Бену - символ воскресения и вечной жизни.
  • Геб - бог земли.
  • Гор - бог солнца.
  • Исида - богиня плодородия, воды и ветра.
  • Маат - богиня правды, истины и мирового порядка.
  • Мин - бог плодородия. Фаллическое божество.
  • Мут - богиня неба.
  • Нейт - богиня войны и охоты, воды и моря.
  • Нут - богиня неба.
  • Осирис - верховный бог в загробном культе.
  • Ра - бог солнца.
  • Себек - бог воды и разлива Нила.
  • Сет - бог зла.
  • Сехмет - богиня войны и палящего солнца.
  • Сфинкс - символ мудрости, могущества, силы и королевской власти.
  • Тот - бог мудрости, науки и магии.
  • Хапи - бог Нила и изобилия.
  • Хатхор - богиня небес.
  • Хепри - олицетворение утреннего Солнца.
  • Хор - бог солнца.
  • Хнум - бог воды, создатель вещей.


Боги. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

В древнем Египте боги, в отличие от богов античного мира, не имели строго определенных функций, они в меньшей степени были заняты какой бы то ни было деятельностью и почти никогда не вмешивались в людские споры. Наряду с богами, аналоги которых существуют в античной мифологии, в религии египтян существовало множество абстракций.

Бог имел пять имен, каждое из которых было связано с одним из элементов, с астрономическими телами, или заключало в себе описание бога, как сильного или величественного. Некоторые боги не имели постоянных имен: имена менялись в зависимости от времени суток, от действия, которое бог совершал в данный момент, и т.п.


Боги - А - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А -

Айхи (Ихи) - бог музыки. Сын Хатхор и Хора Бехдетского, иногда - Хатхор и Ра, Хатхор и Гора. Изображался в виде мальчика с "локоном юности" и систром.
Акер - додинастический бог земли и подземного мира, страж ворот загробного мира. Изображался в виде двойного сфинкса или льва. К кругу великих богов не принадлежал, мест культа не имел.
Амаунет - одна из богинь Огдоады - гермопольской Великой Восьмерки.
Амон (Амон-Ра) - "сокровенный", "незримый" - бог солнца. Бог-овен (баран). Муж Мут или богини Амаунет, отец Хонсу. Впервые упоминается в "Текстах пирамид".
Амт (Аммат) - "пожирательница" - богиня-чудовище с телом гиппопотама, львиными лапами, львиной гривой и пастью крокодила. После смерти человека Великая Эннеада взвешивала на "Весах истины" его сердце, Если после этого она выносила обвинительный приговор, Аммат съедала его сердце.
Анат - сирийско-палестинская богиня охоты и войны. Культ проник в Египет вместе с культами Астарты и Ваала в эпоху гиксосского владычества (Первый Переходный период). Почиталась как дочь Ра, супруга Ваала. Наряду с Астартой, была покровительницей боевых колесниц. Иногда отождествлялась с Астартой. Культовый центр - Аварис.
Анти (Немти) - "имеющий когти" - бог пустыни, покровитель караванного пути к Красному морю и покровитель работающих в рудниках. Изображался в виде сокола, стоящего на полумесяце. Культовый центр - Иераконполь, столица XII верхнеегипетского нома, древняя столица Верхнего Египта.
Анубис (Инпу) - бог царства мертвых. Бог-шакал. Сын Осириса и Нефтиды, брат Баты, отец Кебхут.
Анукет - богиня плодородия и порогов Нила. Дочь Хнума и Сатис (реже - ее сестра). Изображалась в виде женщины в короне из перьев попугая. Иногда отождествлялась с Нефтидой. Почиталась в Верхнем Египте и в Нубии. Культовые центры - Летополь и Элефантина, где Анукет вместе с Хнумом и Сатис составляла Элефантинскую Триаду. Священное животное - антилопа (газель).
Апис - бог плодородия в облике священного быка, "живое воплощение" Птаха. Позднее - душа Ка Птаха, Ба Осириса и Ба Ра, иногда - Ба Хапи.
Астарта (Астарта-Иштар) - богиня любви и плодородия, богиня-воительница. Дочь Ра, жена Сета. Отождествлялась с Сехмет. Происхождение - сирийско-палестинское.
Атум - "полный", "совершенный" - бог-творец, демиург. Со времени составления "Текстов пирамид" стал отождествляться с Ра и нести функцию одного из богов солнца, олицетворяя вечернее заходящее солнце. Один из древнейших богов, возглавлявший гелиопольскую Эннеада. Изображался в виде человека с двойной короной или в образе змея, иногда - ихневмона (мангуста). Его эпитет - "владыка обеих земель", т.е. Верхнего и Нижнего Египта. Атум, "создавший сам себя", возник из первобытного хаоса - Нуна, иногда называемого отцом Атума. Проглотив собственное семя и оплодотворив себя, Атум родил, выплюнув изо рта богов-близнецов воздух - Шу и влагу - Тефнут, от которых произошли земля - Геб и небо - Нут. Отождествлялся с Птахом, Хепри, Аписом и Ра (Ра-Атум). Изображася в облике человека, увенчанного двойной короной Египта. Зооморфными формами изображения были змей, жук-скарабей и обезьяна.


Боги - Б - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Баст (Бастет) - богиня радости и веселья. Богиня-кошка. Жена Птаха, мать Махеса.
Бену - символ воскресения и вечной жизни. Бог-цапля. Возник в начале творения.


Боги - Д - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Джесертеп - демон, подчинявшийся Имахуэманху.


Боги - Г - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г -

Геб - "земля" - бог земли. Сын Шу и Тефнут, брат и муж Нут, отец Осириса, Сета, Исиды, Нефтиды.
Гор (Хор) - бог солнца. Бог-сокол. По одной из версий - сын Исиды и Осириса, по другой - брат Осириса и Сета, сын или муж Хатхор.


Боги - Х - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хапи - бог Нила и изобилия, отец богов. МужНехбет.
Хароерис (Гор Старший, Великий Гор) - изначальный бог, ранняя ипостась Гора, от которой позднее произошли другие ипостаси. Бог света. Изображался в виде сокола с распростертыми крыльями, летящим сквозь мировое пространство. Его глаза - Солнце и Луна. В зависимости от направления полета божества меняются время суток и времена года. Брат Осириса и Сета, сын или муж Хатхор.
Харпократ (Гор Младенец) - одна из ипостасей Гора, олицетворение утреннего (новорожденного) солнца. Сын Исиды. Изображался в виде ребенка, кормящегося грудью Исиды или в виде сидящего ребенка, сосущего свой большой палец.
Харсизис (Хор-сын Исиды) - одна из ипостасей Гора, сын Осириса и Исиды, зачатый благодаря волшебным силам: после убийства Осириса Сетом Исида, отыскав с помощью Нефтиды тело мужа, погребла его и, зачав от мертвого Осириса, родила сына Хора, который должен был отомстить Сету.
Харсомт - одна из ипостасей Гора, Гор - объединитель обеих Земель.
Хатхор - "дом Хора" - богиня неба, богиня любви, веселья. Богиня-львица.
Хепри - "тот, кто появляется", - олицетворение утреннего Солнца. Бог-скарабей.
Хнум - бог воды, плодородия, создатель вещей. Бог-баран.
Хонсу - бог луны. Сын Амона и Мут.
Хор - см. Гор.
Хор Бехдетский - одна из ипостасей Гора, олицетворение полуденного солнца. Изображался в виде крылатого солнечного диска или в виде сокола (ястреба).
Хорахте - одна из ипостасей Гора, Гор - обитатель горизонта.
Ху - бог, олицетворяющий божественное слово.


Боги - И - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Имахуэманх - демон, предводитель свиты Осириса. Изображался в виде человека с головой сокола и с двумя ножами в руках.
Инпу - см. Анубис.
Исида (Изида) - (Исет - егип. "трон", "место", Исис - греч.) - богиня плодородия, воды и ветра, символ женственности, семейной верности, богиня мореплавания. Дочь Геба и Нут, сестра Осириса, Сета и Нефтиды, жена Осириса, мать Гора (Хора).


Боги - М - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Маат - богиня закона, правды, истины и мирового порядка. Дочь Ра, жена Тота или Птаха.
Мафдет - богиня солнца. Изображалась в виде самки гепарда. Культ существовал наравне с культом Ра.
Месхент - богиня-покровительница, встречавшая человека при его появлении на свет. Жена Шаи. Вместе с Шаи следила за поведением человека, а на суде в загробном мире рассказывала обо всех поступках Великой эннеаде. Изображалась в виде молодой женщины в головном уборе из разноцветных перьев, в сопровождении мохнатых уродцев-карликов Басов и богини Таурт.
Мин - бог плодородия. Фаллическое божество. Сын и муж Исиды, отец Гора.
Монту - бог войны. Муж Рат-тауи и Тененет. Изображался в виде человека с головой сокола, увенчанной короной с двумя голубыми перьями и солнечным диском. Священное животное - сокол. Один из основных атрибутов - копье. Отождествлялся с Ра и Гором (Монту-Ра-Гарахути). В "Текстах пирамид" сокол-Монту возносит умершего царя на небо. Центры культа - Фивы, Гермонтис, Медамуд, Тод. Отождествлялся с Бухис, а с воцарением XII династии образ Монту слился с Амоном (Амон-Ра-Монту).
Мут - "мать" - богиня неба. Жена Амона, мать Хонсу.


Боги - Н - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Наунет - олицетворение неба, по которому солнце плавает ночью. Жена Нуна, мать Хапи, Хнума, Хепри и Атума. Член гермопольской Огдоады.
Нейт - "устрашающая" - богиня войны и охоты, воды и моря. Жена Хнума, мать бога-крокодила Себека и вообще всех крокодилов.
Немти - см. Анти.
Непри - "тот, кто живет после смерти" - бог зерна. Праздник почитания Непри отмечали в первый день месяца сбора урожая. Помогал умершим выйти из гробниц, чтобы они могли отправиться в царство мертвых, кормил и поил их пивом. Изображался в виде змея или в виде мужчины с телом, покрытым колосьями.
Нефертум - бог растительности. Сын Сехмет и Птаха (в другом варианте вырос из тела богини полей). Олицетворял первозданный лотос. Изображался в виде в виде младенца на цветке лотоса или в виде юноши в головном уборе, напоминавшем цветок лотоса, из которого поднимаются два пера. Священное растение - лотос (эмблема Верхнего Египта), олицетворяющий красоту, процветание, рождение и воскресение после смерти. Центр культа - Мемфис.
Нефтида (Небетхет) - (егип. - "владычица дома", греч. - Небетхет) - Дочь Геба и Нут (младшая из детей), сестра Осириса, Сета и Исиды, жена Сета, мать Анубиса. Изображалась в виде женщины с иероглифом своего имени на голове. Отождествлялась с Афродитой и с Никой.
Нехбет (Нехебт) - богиня царской власти. Жена Хапи. Изображалась в виде женщины с хохолком коршуна на голове, в белой короне Верхнего Египта; иногда - в виде змееголового коршуна. Священное животное - коршун. Центр культа - город Нехен (Иераконполь), столица Верхнего Египта.
Нехебкау - демон подземного мира. Служил привратником у ворот подземного мира. Изоражался с телом человека и головой змеи.
Нун - олицетворение первозданного водного хаоса, из которого возник бог солнца Атум-Ра, изначальное космическое божество. Нун и его жена Наунет - первая пара богов, от которых произошли все боги. Входили в состав гермопольской Огдоады. Эпитет Нуна - "отец богов". Отец Хапи, Хнума, Хепри и Атума. Отождествлялся с Птахом (в Мемфисе) и с Амоном (в Фивах).
Нут - "небо" - богиня неба. Дочь Шу и Тефнут, сестра и жена Геба, мать звезд, солнца Ра, в Гелиополе - Осириса, Сета, Исиды и Нефтиды.


Боги - О - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Онурис - Онурис (греч.), Анхур, Инхар (егип.) - бог охоты и войны. Муж Мехит, отец Инмутефа. Центр культа - город Тинис, где он считался творцом вселенной. Отождествлялся с Гором, Шу, у греков - с Аресом.
Осирис - верховный бог в загробном культе и божество производительных сил природы. Сын Геба и Нут, брат Сета, Исиды и Нефтиды, муж Исиды, отец Хора и Анубиса.


Боги - П - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П -

Птах (Пта) - бог-творец и глава богов, являвшихся его воплощениями. Покровитель искусств и ремесел. Муж Маат, Баст или Сехмет. Центр культа - Мемфис. Верховный жрец Птаха носил титул "начальника ремесленников".


Боги - Р - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Ра - бог солнца, верховное божество пантеона, олицетворение дневного солнца. Бог-сокол. Сын Нут и Геба, отец Астарты, Сехмет, Маат и Баст (в другом варианте - ее муж).


Боги - С - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Себек (Собек) - бог воды и разлива Нила. Бог-крокодил. Сын Нейт.
Сет - бог пустыни и грозы, олицетворявший злое начало. Сын Геба и Нут, младший брат Осириса, Исиды и Нефтиды, муж Астарты.
Сехмет (Сохмет) - "могучая" - богиня войны и палящего солнца. Богиня-львица. Дочь Ра (его грозное Око), жена Птаха, мать Нефертума.
Сешат - богиня письма и счета. Дочь или сестра (жена) Тота. Изображалась в виде женщины в шкуре пантеры, накинутой поверх рубашки, в головном уборе с семиконечной звездой на полукруглой дуге и двумя перьями наверху. Фетиш - дерево "шед". Глава "дома жини", т.е. собрания рукописей, архива. Одной из ее функций было ведение летописей царствования фараонов. Считалось, что на листьях дерева "шед" Сешат записывает годы жизни и правления царей. Она присутствовала при составлении планов постройки различных сооружений, поэтому ее почитали как покровительницу строительства и строителей. Центр культа - Гермополь.
Сиа - богиня познания и мудрости. Изображалась в виде женщины. Помещалась справа от Тота.


Боги - Ш - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ш -

Шаи - бог-покровитель человека. Муж Месхент. Вместе с Месхент следил за поведением человека, а на суде в загробном мире рассказывал обо всех поступках Великой эннеаде. Если Суд признавал умершего безгрешным, Шаи провожал его душу в Поля Камыша.
Шу - "пустота" - бог воздуха. Муж Тефнут, отец Геба. Вместе с Тефнут являлся первой парой богов, созданных Атумом-Ра. Появился как воздух, который Атум выдохнул через нос. Шу приносил освежающий северный ветер. Изображался в виде человека с распростертыми крыльями, державшим в руках символы жизни и воздуха. Изображения помещали в храмах вблизи окон, чтобы обеспечить приток свежего воздуха. Чтобы умершие не задохнулись в загробном мире, с собой в дорогу им давали маленькие фигурки Шу и бог должен был обеспечить им свободное дыхание. Тефнут и Шу часто воспринимали как единое целое.


Боги - Т - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Таурт - самка бегемота с человеческими волосами и зубами крокодила.
Тефнут - богиня влаги. Жена Шу, мать Геба. Считалось, что она родилась из слюны Атума. Вместе с Шу являлась первой парой богов, созданных Атумом-Ра. Тефнут и Шу часто воспринимали как единое целое. В римский период эту пару богов включили в созвездие Близнецов.
Тот - бог мудрости, науки и магии. Бог-павиан, бог-Ибис. Муж Маат.


Боги - У - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Боги и божества - 64 имени

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- У -

Упуаут - бог-волк. Являлся привратником подземного мира.


Религия и праздники - Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Религия и праздники

Анх - символ жизни. Изображался в виде креста, у которого вместо верхнего конца была петля, и получившего название египетского. Являлся амулетом, дающим жизненную силу человеку. По одной из традиций, Анх одевали новорожденному на шею, чтобы тот выжил.
Апоп - огромный змей, олицетворявший мрак и зло, враг бога солнца Ра и мирового порядка. Часто выступает как собирательный образ всех врагов солнца. Обитает в глубине земли, где и происходит его борьба с Ра, повторяющаяся каждую ночь: когда ночью Ра начинает плавание по подземному Нилу, Апоп, желая погубить его, выпивает из реки всю воду. В поздний период Апопа сближали с Сетом. Наряду с негативными функциями, имел и положительные - помогал свершаться правосудию, участвуя в наказании осужденных на Суде Осириса. Изображался в виде огромного змея, связанного и пронзенного ножами. Греки считали Апопа братом Гелиоса.
Атеф - корона, состоящая из белой короны Верхнего Египта и красных перьев. В ней изображались Осирис и Тот.
Бен-Бен - первый камень или холм, возникший из вод первозданного океана по воле Атума-Ра.
Великий Чертог Двух Истин - зал суда в загробном мире, место, где умерший представал перед двумя группами богов-судей (Великой и Малой Эннеадами) и отчитывался за свои поступки, совершенные при жизни.
Джед - столб, считавшийся символом Осириса. В канун юбилея царствования фараона в городе Мемфис происходила церемония поднятия столба Джед, которая должна была обеспечить фараону долгое и благополучное царствование. Во время церемонии фараон и жрецы сами тянули канаты.
Дуат - одно из названий Загробного мира.
Ихневмон - мангуст. Зооморфная форма изображения Атума.
Книга мертвых - священный папирус, содержащий описание Загробного мира, имена всех демонов и заклинания, которые должен был знать умерший, чтобы благополучно добраться до Великого Чертога Двух Истин. Эту книгу каждый египтянин должен был прочесть еще при жизни, а когда он умирал ее обязательно клали в гроб, на тот случай, если он забудет какие-либо заклинания.
Ладья Вечности - ладья, в которой из года в год боги, во главе с Ра, перевозят солнце по небесному Нилу. Днем Ладья Вечности именуется Манджет, а ночью - Месектет. Иногда Ладью Вечности называют Ладьей Миллионов лет.
Манджет - название Ладьи Вечности, дававшееся ей днем, во время перевозки солнечного диска по небесному Нилу.
Месектет - название Ладьи Вечности, дававшееся ей ночью, во время перевозки солнечного диска по загробному миру.
Мехен "тот, кто окружает" - великий змей, сопровождавший Ра в его странствии по подземному миру.
Огдоада - восемь изначальных богов города Гермополя (егип. Хемену - "восемь"). В нее входили четыре пары космических божеств, из которых возник мир. Боги изображались с головами лягушек, а богини - с головами змей. Состав: Нун и Наунет - водная стихия; Ху и Хаухет - бесконечность в пространстве; Кук и Каукет - мрак; Амон и Амаунет - сокрытие. Последняя пара заменила богов Ниау и Ниаут (отрицание, ничто) и была внесена в огдоаду жрецами Фив.
Поля камыша - место вечного блаженства, куда умерший человек попадал только в том случае, если на суде Осириса его признавали безгрешным.
Рути - впервые упоминаются в "Текстах Пирамид". Выступают как в двойственном, так и в единственном числе. Отождествления: в двойственном числе - Шу и Тефнут, в единственном числе - Ра-Атум.
Уджат - Всевидящее Око. "Оком" в египетских текстах называются разные божества: Шу, Тефнут, Хатхор-Сохмет, Маат и др. Под другим Оком ("Великолепным") подразумевается змея-урей, охраняющая Ра. Особая роль отводилась глазу Гора, которое вырвал у него Сет во время битвы. Чаще всего Око Уджат является именно этим глазом. Его изображение стало могущественным амулетом, защищавшим от всевозможных бед. Глаз Гора имел также еще одну функцию: в математике с его помощью обозначали дроби. По одной из версий мифа, Сет разрезал глаз Гора на 64 части. Рисунок зрачка означал дробь 1/4, брови — 1/8 и т.д.
Эннеада - девять изначальных богов города Гелиополь: Ра (Атум), Шу, Тефнут, Геб, Нут, Осирис, Исида, Сет, Нефтида. Боги эннеады считались первыми царями Египта.


Мифология Египта. Иллюстрированная энциклопедия. Mythology and legends. Egypt.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Мифология Египта

Слово "египет" - грецизированное. Сами египтяне называли свою страну "Та-Кемет" - "Черная земля" (плодородная, живая) в противоположность "Красной земле" (пустыне).

Древние египтяне селились на восточном берегу Нила. Западный берег был отдан "вечности" - потусторонней жизни: там строили пирамиды, мастабы и гробницы. Обычай имел в основе символику - Солнце рождается на восточном берегу небесной реки и умирает на западном, - люди, "скот Ра", проводят свою земную жизнь на востоке, а после смерти переселяются на запад, в "Поля Камыша" - загробный "рай", место вечной жизни.

Древнеегипетские тексты дошли до нас большей частью во фрагментах, часть же их сохранилась лишь в пересказах античных авторов.

Особенности

Поэтика древнеегипетской мифологии, в отличие от античной, чужда мировосприятию человека, воспитанного на европейской культуре из-за ее алогичности: противоречивость мешает систематизировать материал с целью если не объяснить, то хотя бы классифицировать разрозненные факты. В религии Египта долгое время не существовало ни обязательных догматов, ни догматов, отрицавшихся как "ересь". В каждом номе (административном округе) страны вырабатывались собственные версии одних и тех же сказаний. Легенды влияли друг на друга, в результате чего боги меняли свою иконографию, роли, отождествлялись между собой из-за сходства в облике, идентичности функций, созвучия имен, либо образ божества распадался на ипостаси. Основной причиной отождествления богов друг с другом являлось стремление жрецов провинции придать культу своего божества большую значимость в государственной религии.

В египетской мифологии над рациональностью доминирует поэтичность, что выражается в ее большей символичности, по сравнению с мифологией Античного мира. В мифах преобладают философские рассуждения богов и величественные монологи. Главное содержание составляют не события, а философский подтекст, стоящий за ними. Мифы египтян, как и мифы других народов, символически передают представления о законах природы и смысле жизни, но иными способами. Монументальный, статичный миф Древнего Египта, в отличие от эллинского, воспевающего возможности человека, зовет человека слиться с природой, принять заведенный мудрый порядок, подчиниться ему и не пытаться что-либо изменить, ибо любые перемены будут только к худшему. В древнеегипетской мифологии героев, подобных Гераклу, нет ни среди людей, ни среди богов. Египетский миф прославляет не воинскую доблесть, а творца, созидателя, хранителя и защитника стабильности в мире.

Господство богов в большинстве случаев зависело от веры правящего фараона, но определенной иерархии не было - иногда боги правили совместно. Египетские боги, в отличие от олимпийских, не имели строго определенных функций. Наряду с богами, аналоги которых существуют в античной мифологии, в религии египтян существовало множество абстракций - Ху, Сиа, Сихем, Хех ("воля", "разум", "энергия", "вечность"), Хор Хекенский (олицетворение одной из фаз суточного движения Солнца), некоторые боги являлись воплощениями воли других богов, воплощениями законов. Другое отличие египетских богов от олимпийских в том, что они в меньшей степени заняты какой бы то ни было деятельностью и почти никогда не вмешиваются в людские споры.

Произношение

За редкими исключениями, произношение древнеегипетских слов неизвестно. Транслитерация их на русский язык носит условный характер и не претендует на фонетическую точность. Ударения в транслитерациях изначально было принято делать на предпоследнем слоге.

В древнеегипетском языке, наряду с грамматическими формами единственного и множественного числа, существовала форма двойственного числа. Оно употреблялось, когда речь шла о парных предметах: глаза, руки, сандалии и т.п., либо в тех случаях, когда два понятия или образа в контексте произведения составляли смысловую пару: "два бога" (Хор и Сет), "два брата", "(два) Рути".

Имена

Имени и вообще любым произнесенным вслух или записанным на папирусе словам египтяне придавали сакральное значение. Большинство богов имело пять имен, каждое из которых было связано с одним из элементов, с астрономическими телами, или заключал в себе описание бога, как сильного или величественного. Некоторые боги не имели постоянных имен: имена менялись в зависимости от времени суток, от действия, которое бог совершал в данный момент, и т.п.

Иконография

Религиозные идеи преддинастического Египета были выражены схематично. С возникновением письменности изображения стали нести определенную идею, появились человеческие черты. Для большинства богов нет строгих правил иконографии, предписывающих, как их следует изображать: одного и того же бога изображали то в виде человека, то в виде животного, то в виде человека с головой животного. Символики полны не только религиозные тексты, но и настенные росписи, рельефы, рисунки в папирусах. Изображение в Древнем Египте является не иллюстрацией к конкретным мифологическим эпизодам, как в античной мифологии, а представляет собой метафору.


Флора. Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Флора

Богиня цветов и весны. С приходом весны властвовала над всеми живыми существами. Имя образовано от flos ("цветок").

По легенде, рассказанной Овидием, в Флору, грудь которой источала цветы, распространявшиеся по окрестностям, превратилась земляная нимфа Хлорида, преследуемая богом западного ветра Фавонием.

"Флора" * Санкт-Петербург * Летний сад

"Флора"
скульптор Г. Мейеринг
Италия, начало XVIII в.
Санкт-Петербург
Летний сад

"Флора" * Рембрандт * Эрмитаж

"Флора"
Рембрандт
в образе Флоры - Саския, жена художника
Санкт-Петербург, Эрмитаж

Учреждение культа приписывали Титу Тацию, который воздвиг богине алтарь и дал фламина. С 28 апреля по 3 мая проводились праздники в честь Флоры - Флоралии, во время которых на ее алтарь приносили цветущие колосья. Игры в честь богини, по словам Овидия, сопровождались веселой разнузданностью при участии простого народа и проституток. Со временем праздник был забыт и восстановлен в связи с неурожаями в 173 г. до н.э. по указанию сивиллиных книг.


Флора. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Флора

Богиня цветов и весны. С приходом весны властвовала над всеми живыми существами. Имя образовано от flos ("цветок").

По легенде, рассказанной Овидием, в Флору, грудь которой источала цветы, распространявшиеся по окрестностям, превратилась земляная нимфа Хлорида, преследуемая богом западного ветра Фавонием.

"Флора" * Санкт-Петербург * Летний сад

"Флора"
скульптор Г. Мейеринг
Италия, начало XVIII в.
Санкт-Петербург
Летний сад

"Флора" * Рембрандт * Эрмитаж

"Флора"
Рембрандт
в образе Флоры - Саския, жена художника
Санкт-Петербург, Эрмитаж

Учреждение культа приписывали Титу Тацию, который воздвиг богине алтарь и дал фламина. С 28 апреля по 3 мая проводились праздники в честь Флоры - Флоралии, во время которых на ее алтарь приносили цветущие колосья. Игры в честь богини, по словам Овидия, сопровождались веселой разнузданностью при участии простого народа и проституток. Со временем праздник был забыт и восстановлен в связи с неурожаями в 173 г. до н.э. по указанию сивиллиных книг.


Словарь - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Поколения богов, полубогов и необычных существ

1 поколение - боги, появившиеся из Хаоса - Гея, Никта, Тартар, Эреб, Эрос; боги, появившиеся от Геи - Уран и Понт.

2 поколение - дети Геи (отцы - Уран, Понт и Тартар) - гекатонхейры, гиганты, Ехидна, Кето, киклопы, Нерей, Пифон, Тавмант, титаны, Тифон, Форкий, Эврибия; дети Никты и Эреба - Гемера, Гипнос, керы, мойры, Мом, Немезида, Танатос, Харон, Эрида, эринии, Эфир; Апата.

3 поколение - дети титанов и богов второго поколения - Аид, Астерия, Астрей, Атлант, гарпии, Гелиос, Гера, Гестия, гидра, граи, горгоны, Деметра, Зевс, Ирида, Кербер, Ладон, Лето, Менетий, музы, нереиды, океаниды, Орф, оры, Паллант, Перс, Посейдон, Прометей, боги рек, Селена, Сфинкс, Фооса, Химера, Эос, Эпиметей,

4 поколение - дети богов третьего поколения - Абант, Агенор, Бел, Бусирис, Антей, Аполлон, Арейон, Арес, Артемида, Афина, Афродита, Биа, ветры, Геба, Геката, гелиады, Геспер, Гефест, гиады, Гиас, Дафна, Девкалион, Деспойна, Дионис, звезды, Зелос, Илифия, Ио, Кирка, Кратос, Мемнон, Навплий, Нелей, Ника, Орион, Пасифая, Пегас, Пелий, Пирра, плеяды, Плутос, Полифем, Протей, Рода, Сизиф, сирены, Тантал, Тритон, Фаэтон, хариты, Хрисаор, Электра, Ээт,

5 поколение - дети богов и полубогов четвертого поколения - Автоноя, Алкеста, Антэрот, Ариадна, Аристей, Асклепий, Балий, Гармония, Гермес, Гименей, Данай, Деймос, Европа, Египт, Зет, Кадм, Калаид, Ксанф, Лин, Ниоба, Орфей, Перо, Скилла, Фобос, Хиона, Эллин, Эней, Эпаф, Эрот,

6 поколение - дети богов и полубогов пятого поколения - Автолик, Автоноя, Актеон, Гермафродит, Гигиея, данаиды, Дафнис, египтиады, Ино, Минос, Пан, Панацея, Радамант, Сарпедон, Семела, Силен,

* По страницам Гусманов И.Г. Греческая мифология. Боги: Учебное пособие. М. Флинта, Наука, 1998

Почти все древнегреческие имена произносятся с ударением на предпоследнем слоге. Большинство слов только кажутся исключением (в основном это русифицированные или латинизированные слова со снятыми греческими окончаниями типа: Александр - Александрос). Специфично строение древнегреческих имен: окончания "ида", "ид" соответствуют отчеству в русском языке - означают принадлежность к роду (Одиссей Лаэртид - сын Лаэрта, Тесей Эрехтеид - из рода Эрехтея).


Словарь - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист Аб - Ак (Ал - Ан) (Ао - Ар) (Ас - Аэ)

Абант - сын Посейдона и Аретузы, основоположник племени абантов на острове Эвбея.
Абдер - сын Гермеса, возлюбленный Геракла.
Абдеры - город, основанный Гераклом на месте гибели его возлюбленного Абдера.
Авгий - "сияющий" - царь племени эпеев в Элиде. Сын Гелиоса (по другим источникам Посейдона, Эпея, Форбанта) и Гирмины, брат Актора.
Авзон (Авсон) - сын царя Итаки Одиссея и нимфы Калипсо (или волшебницы Кирки).
Авзония - древнее название Италии.
Авзоны (Авсоны) - древнейшее племя Италии
Авлод - музыкант, играющий на авлосе.
Авлос - музыкальный инструмент, похожий на свирель или гобой. Считался инструментом Диониса.
Авсон - см. Авзон.
Авсоны - см. Авзоны.
Автолик - "сам волк", "олицетворение волка" - сын Гермеса и Хионы, внук Зевса, отец Антиклеи, дед Одиссея. Самый вороватый из людей.
Автоноя - дочь Кадма и Гармонии, внучка Ареса и Афродиты, сестра Агавы, Ино и Семелы, жена Аристея, мать Актеона.
Агава - дочь Кадма и Гармонии, внучка Ареса и Афродиты, сестра Семелы, Ино и Автонои, мать Пенфея. Во время вакханалии вместе с сестрами убила своего сына.
Агамед - зодчий, автор храма Аполлона в Дельфах (IX век до н.э.), соавтор Трофония.
Агамемнон - царь Аргоса и Микен. Сын царя Микен Атрея и Аэропы, брат Менелая, муж Клитемнестры, отец Ифигении и Ореста. Предводитель греков в Троянской войне.
Агелай - пастух, нашедший в лесу Париса.
Агенор - сын Посейдона и нимфы Ливии, брат-близнец Бела, муж Телефассы, отец Кадма и Европы. Основоположник рода финикийских царей.
Аглая - "блеск", "сияющая" - одна из трех харит. Дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Эвфросины и Талии.
Агрий - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Адмет - "неодолимый" - царь города Феры в Фессалии. Сын Ферета, муж Алкестиды.
Адмет - "неодолимый" - эпитет Аида.
Адонии - праздники, посвященные Адонису.
Адонис - "владыка", "господин" - юноша, cын царя Кипра Кинира и его дочери Мирры (или Феникса и Алфесибеи, или ассирийского царя Тианта и его дочери Смирны), возлюбленный Афродиты.
Адраст - царь Аргоса, отец Эгиалея. Знаменитый герой, которого спас его конь Арейон
Адрастея - нимфа, сестра нимфы Идея. Вскормила Зевса молоком козы Амалфеи.
Аелло - одна из собак Актеона.
Азия (Асия) - океанида, дочь Океана и Тефиды, сестра трех тысяч океанид и трех тысяч братьев - речных богов. Ее именем названа одна из частей света.
Аид (Гадес, Дит) - правитель подземного царства душ умерших, старший сын Крона и Реи, брат Геры, Гестии, Деметры, Зевса и Посейдона, муж Персефоны.
Аид - подземное царство мертвых.
Академ - герой, похороненный в священной роще к северо-западу от города Афины
Академия - школа, основанная философом Платоном в роще героя Академа
Акид (Ацис) - прекрасный пастух, возлюбленный нимфы Галатеи, убитый Полифемом.
Акрисий - царь Аргоса, внук Линкея, отец Данаи.
Акрокераун - горный массив в северной Греции.
Акрополь - возвышенная и укрепленная часть города, так называемый верхний город; крепость.
Актеон - знаменитый охотник, сын Аристея и Автонои, внук фиванского царя Кадма и Гармонии с одной стороны и Аполлона с другой.
Актор - брат царя эпеев Авгия.


Словарь - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Ак) Ал - Ан (Ао - Ар) (Ас - Аэ)

Алекто - одна из трех эриний, дочь Эреба и Никты, сестра эриний Мегеры и Тизифоны, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Алкеста - см. Алкестида.
Алкестида (Алкеста) - дочь царя Иолка Пелия и Анаксибии, внучка Посейдона, жена царя города Феры Адмета, согласившаяся умереть вместо него.
Алкид - имя, данное при рождении Гераклу.
Алкиона - одна из семи плеяд, дочь Атланта и Плейоны, сестра Келено, Майи, Меропы, Стеропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Алкионей - предводитель ста пятидесяти змееногих гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Алкмена - дочь царя Микен Электриона, жена царя Фив Амфитриона, мать Геракла (отец - Зевс) и Ификла (от Амфитриона).
Алфей - река на западе Пелопоннеса и бог этой реки, слившийся с Аретузой. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов.
Алфея - жена царя Калидона Ойнея, мать Мелеагра и Деяниры.
Альсеиды - нимфы рощ.
Амазонки - мифический народ женщин-воительниц. По одной из легенд происходили от Ареса и Гармонии.
Амалтея - см. Амалфея.
Амалфея (Амалтея) - божественная коза, поившая своим молоком Зевса.
Амалфея - нимфа, вскормившая Зевса.
Аматузия - см. Аматунта.
Аматунт - город на острове Кипр, где находился один из храмов Афродиты.
Аматунта (Аматузия) - эпитет Афродиты.
Амброзия (амбросия, амврозия) - пища богов, дающая всякому, вкушающему ее, бессмертие.
Амик - сын Посейдона, царь, отличавшийся огромной физической силой
Амимона - дочь Даная, правнучка Посейдона, мать Навплия (отец - Посейдон).
Амифаон - основатель города Иолка, отец Мелампа
Аммон - египетский царь, которому Дионис помог вернуть власть
Амфиарай - сын Аполлона, прорицатель города Аргоса.
Амфион - царь Фив, сын Зевса и Антиопы, брат-близнец Зета, муж Ниобы, отец семи сыновей и семи дочерей.
Амфитрион - царь Фив, сын тиринфского царя Алкея, муж Алкмены, отец Ификла.
Амфитрита - нереида, дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид, жена Посейдона, мать Роды и Тритона.
Анадиомена - "выныривающая" - эпитет Афродиты, данный в связи с тем, что после своего рождения из морской пены, богиня, вынырнув из воды, на раковине добралась до ближайшего острова.
Анаксибия - дочь Бианта и Перо, правнучка Посейдона, жена царя Иолка Пелия, мать Алкестиды
Андромаха - дочь мисийского царя Ээтиона, жена Гектора, мать Астианакта (отец - Гектор) и еще четырех сыновей (отец - Неоптолем).
Андромеда - дочь Кассиопеи и царя Эфиопии Кефея, жена Персея.
Антей - ливийский великан, сын Посейдона и Геи.
Антейя - богоравная царица Тиринфа, одна из дочерей царя Ликии Иобата, жена царя Тиринфа Пройта.
Антестерий - весенний праздник пробуждения природы, проводившийся в Афинах. Первые два дня ("день открывания бочек" и "день кружек") посвящались Дионису.
Антигона - дочь царя Фив Эдипа и Иокасты, сестра Исмены, Полиника и Этеокла.
Антигона - троянская царевна. Была превращена в аиста.
Антиклея - дочь Автолика, внучка Гермеса, жена Лаэрта, мать Одиссея (отец - Сизиф).
Антиопа - царица амазонок, мать Ипполита (отец - царь Афин Тесей), мать близнецов Зета и царя Фив Амфиона (отец - Зевс).
Античный - "древний" - относящийся к истории и искусству Древней Греции и Древнего Рима.
Антропоморфизм - очеловечивание богов и явлений природы, изображение их в виде людей.
Антэрос - см. Антэрот.
Антэрот (Антэрос) - бог ответной любви, сын Ареса и Афродиты, внук Зевса и Геры, брат Эрота, Фобоса, Деймоса и Гармонии.
Антэя - см. Анфея.
Анфея (Антэя) - "цветущая" - эпитет Геры, Афродиты и других богинь.
Анхиз - дарданский царь, возлюбленный Афродиты, отец Энея
Анхиноя - жена царя Египта Бела, мать Даная и Египта


Словарь - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Ак) (Ал - Ан) Ао - Ар (Ас - Аэ)

Аониды - эпитет муз, данный им по названию Аонии, части горного хребта Геликон, где находилось одно из основных мест обитания муз.
Аония - часть горного хребта Геликон, где был центр культа муз.
Аорн - город на западе Греции, в области Феспротида вблизи которого Орфей нашел путь в Аид.
Апата - богиня обмана, дочь Никты, рождена без отца.
Аполлон (Феб) - бог света и порядка, предводитель и покровитель муз, сын Зевса и богини Лето, брат Артемиды. Дети: Орфей, Лин (мать - Каллиопа), Гименей (мать - одна из муз), Асклепий (мать - Коронида), Аристей (мать - Кирена), Мопс (мать - Манто), Филаммон (мать - Хиона), Фемоноя, Амфиарай, Идмон.
Арахна - дочь царя Лидии Идмона, славившаяся своим искусством ткачества и превращенная Афиной в паука.
Арг - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Бронта и Стеропа, гекатонхейров, гигантов и титанов.
Арг - мастер, построивший корабль "Арго".
Аргиопа - жена Филаммона, мать Фамирида.
Арго - название корабля, данное ему по имени построившего его мастера Арга. Был создан для похода за золотым руном.
Арголида - область на полуострове Пелопоннес.
Аргонавты - около пятидесяти участников похода за золотым руном, отправившихся на корабле Арго из Иолка в Колхиду.
Аргос - город, где Геру почитали в образе коровы. В нем царствовали Агамемнон и Прет.
Аргос - сын Зевса и Ниобы.
Аргус - стоглазый великан, олицетворявший звездное небо. Сын Геи.
Ардал - сын Гефеста, изобретатель флейты.
Арейон - быстроногий говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Деспойны.
Ареопаг - афинский суд, основанный Афиной и располагавшийся на холме Ареса.
Арес - бог жестокой и кровавой войны, сын Зевса и Геры, брат Гебы, Гефеста и Илифии. Дети: Эрот, Антэрот, Деймос, Фобос, и Гармония (мать - Афродита), Эвен (мать - Демоника), Флегий (мать - Хриса).
Аретуза - мать Абанта (отец - Посейдон). Нимфа из свиты Артемиды. Спасаясь от влюбленного в нее Алфея, превратилась в реку.
Ариадна - дочь царя Крита Миноса и Пасифаи, внучка Гелиоса, жена Диониса, мать пяти сыновей и одной дочери.
Аримаспы - мифическое племя одноглазых, косматых скотоводо-наездников.
Аристей - сын Аполлона и Кирены, внук Зевса, муж Автонои, отец Актеона.
Аркад (Аркас) - сын Каллисто и Зевса. Был превращен в созвездие Малая Медведица. По другой версии он был превращен в звезду Арктур.
Аркадия - горная область в центральной части Пелопоннеса, где родился Гермес.
Аркас - см. Аркад.
Артемида - девственная богиня-охотница и богиня плодородия, дочь Зевса и богини Лето, сестра-близнец Аполлона.
Артемида Эфесская - статуя многогрудой богини, стоявшая в знаменитом храме Артемиды в Эфесе. В 356 до н.э. храм был сожжен Геростратом.


Словарь - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Ак) (Ал - Ан) (Ао - Ар) Ас - Аэ

Асия - см. Азия
Аскалаф - садовник Аида, в наказание за его слова превращенный Деметрой в сыча.
Асклепий - бог врачевания, сын Аполлона и нимфы Корониды, внук Зевса, муж Эпионы, отец Гигиеи, Панацеи, Махаона и Подалирия.
Асon - река и бог реки. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, муж Меропы, отец Эгины.
Астерион - царь Крита, муж Европы, воспитавший Миноса, Радаманта и Сарпедона (детей Европы и Зевса).
Астерия - дочь Коя и Фебы, сестра Лето, жена Перса, мать Гекаты. Спасаясь от домогательств Зевса, упала с неба в виде звезды и превратилась в остров.
Астианакт - сын Гектора и Андромахи.
Астрей - "звездный" - сын титана Крия и Эврибии, брат Перса и Палланта, муж Эос, отец звезд, ветров (Борея, Зефира, Нота и Эвра) и Эосфора.
Астрея - "звездная" - богиня справедливости, дочь Зевса и Фемиды, одна из шести ор, сестра Ауксо, Талло, Карпо, Эйрены и Эвномии. Часто отождествляют с Дике.
Асфодель - дикий тюльпан, который рос на лугах за рекой Стикс в Аиде.
Асфоделевый луг - в царстве Аида место, где блуждают тени умерших.
Атамант - царь Орхомена в Беотии, муж Ино, отец Меликерта и Леарха.
Атлант (Атлас) - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Прометея, Эпиметея и Менетия, отец 7 плеяд (Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра, мать - Плейона), Геспера, Гиаса и 7 гиад (мать - Эфра).
Атлантида - мифическая страна, ушедшая под воду.
Атлас - см. Атлант.
Атлас - гора, в которую превратился Атлант и на которой был сад с золотыми яблоками
Атрей - царь Микен, сын Пелопса и Гипподамии, брат Фиеста, муж Аэропы, отец Агамемнона и Менелая.
Атропа - см. Атропос.
Атропос (Атропа) - мойра, богиня судьбы. Дочь Эреба и Никты, сестра Лахесис и Клото.
Аттика - полуостров и область на юго-востоке средней Греции, где расположены города Афины, Элевсин, гора Киферон
Аттис - юноша необычайной красоты, родом из Фракии, возлюбленный Кибелы.
Ауксо - олицетворение летнего роста, дочь Зевса и Фемиды, одна из шести ор, сестра Астреи (Дике), Талло, Карпо, Эйрены и Эвномии.
Афарей - царь Мессении, отец Идаса.
Афина - богиня мудрости и справедливой войны, дочь Зевса и Метиды.
Афина Лемния - статуя работы Фидия (ок. 450 до н.э.), Была сооружена и поставлена на Афинском Акрополе в честь афинян, переселившихся на остров Лемнос.
Афины - город в Аттике, из-за которого спорили Посейдон и Афина. Сегодня - столица Греции
Афродит - второе имя Гермафродита.
Афродита - "рожденная из пены" - богиня красоты и любви, дочь Урана (позднее - Зевса и Дионы), жена Гефеста, мать Эрота (Любовь), Антэрота (Ответная Любовь), Деймоса (Ужас), Фобоса (Страх) и Гармонии (отец - Арес), Гермафродита (отец - Гермес), Энея (отец - смертный Анхиз).
Афродита Книдская - скульптура, находившаяся в городе Книд. Скульптор Пракситель.
Ахелой - река и бог реки, старший из трех тысяч сыновей Океана и Тефиды, брат трех тысяч океанид, отец сирен и нимфы Касталии (мать - одна из муз).
Ахерон (Ахеронт) - болотистая, медленно текущая "река плача" в подземном царстве Аида, через которую в челне Харона переправлялись в потусторонний мир души умерших. Впадала в реку Стикс.
Ахеронт - см. Ахерон.
Ахилл (Ахиллес) - сын нереиды Фетиды и царя Пелея, отец Неоптолема (мать - Деидамия), внук Нерея, правнук Геи. Самый прославленный герой Троянской войны.
Ахиллес - см. Ахилл.
Ацис - см. Акид.
Аэлла - "бурная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллопы, Келайно, Окипеты и Подарги.
Аэллопа - "вихревидная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Келайно, Окипеты и Подарги.
Аэропа - жена царя Микен Атрея, мать Агамемнона и Менелая.


Словарь - Б - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Балий - говорящий конь Ахилла, сын Зефира и Подарги, брат говорящего коня Ксанфа.
Бассарей - "одетый в бассару" - эпитет Диониса, данный по названию одежды "бассара".
Бассариды - эпитет вакханок, данный по одному из эпитетов Диониса "Бассарей".
Бафира - река, в которую превратилась река Геликон, уйдя под землю
Белая богиня - эпитет Селены.
Бел - царь Египта, сын Посейдона и Ливии, близнец Агенора, отец близнецов Даная и Египта (Эгипта). По другим легендам - сын царя Египта Эпафа.
Беллерофонт - сын царя Коринфа Главка, внук Сизифа, муж одной из дочерей царя Ликии Иобата.
Бельведерский - название дворца в Ватикане и самой знаменитой скульптуры Аполлона, хранящейся в этом дворце
Беот - сын Посейдона, ставший прародителем народа Беотии
Беотия - область в средней Греции, центром которой был город Фивы
Биа - "сила" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Зелос, Кратос и Ники.
Биант - сын царя Иолка Амифаона, брат Мелампа, муж Перо, после смерти Перо - муж одной из дочерей царя Аргоса Прета, отец Анаксибии (мать - Перо).
Близнецы - созвездие, в которое были превращены сыновья Леды Кастор (отец - Тиндарей) и Полидевк (отец - Зевс)
Боги (божества) - существа, олицетворявшие силы природы и отличавшиеся бессмертием
Большая Медведица - созвездие, в которое Зевс превратил нимфу Каллисто
Большой Пес - созвездие, в которое боги превратили собаку Икария Меру
Бореады - крылатые сыновья Борея и Орифии Зет и Калаид, внуки Астрея и Эос, братья Клеопатры и Хионы.
Борей - бог северного ветра, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Зефира, Нота, Эвра, Эосфора и звезд, отец Зета, крылатого Калаида, Клеопатры и Хионы (мать - Орифия).
Браврония - эпитет Артемиды, данный по названию города Браврон, в котором почиталась богиня и где проводились в ее честь праздники.
Бромий - "шумный" - эпитет Диониса.
Бронт - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Арга и Стеропа, гекатонхейров, гигантов и титанов.
Бриарей - "могучий" - эпитет сторукого гекатонхейра Эгеона.
Бусирис - сын Посейдона и Лисианассы, царь Египта, приносивший Зевсу человеческие жертвы и убитый Гераклом.


Словарь - Д - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Данаиды - пятьдесят дочерей царя Ливии Даная (от разных жен). Были насильно выданы замуж и убили своих женихов, за что в Аиде их подвергли вечному наказанию.
Данай - царь Ливии, сын царя Египта Бела и Анхинои, внук Эпафа, правнук Зевса и Ио, брат-близнец Египта, отец 50 дочерей - данаид.
Даная - дочь царя Аргоса Акрисия, правнучка Линкея, мать Персея (отец - Зевс).
Дардан - сын Зевса и плеяды Электры, брат Иасиона, родоначальник племени дарданов
Дафна - "лавр" - дочь речного бога Пенея и Геи, внучка Океана, отвергнувшая Аполлона и превратившаяся в лавр, чтобы избежать преследований бога.
Дафнис - сын Гермеса и одной из нимф, внук Зевса. Основоположник пастушеской поэзии, ослепленный нимфой Номией.
Дева - созвездие, в которое, по одной из легенд, была превращена Эригона, по другой - Астрея.
Девкалион - Ной греческой мифологии, сын Прометея и Гесионы, внук титана Иапета, муж Пирры, отец Эллина.
Дедал - художник, скульптор и зодчий Афин. Отец Икара. Автор дворца Миноса Лабиринт на Крите.
Деидамия - дочь Ликомеда, царя острова Скирос, мать Неоптолема (отец - Ахилл).
Деймос - "ужас" - сын Афродиты и Ареса, внук Зевса, брат Фобоса, Эрота, Антэрота и Гармонии.
Делии (Делийские игры) - праздники в честь Аполлона, проводившиеся на острове Делос.
Делия - одно из прозвищ Артемиды.
Делос - "являю" - небольшой остров в Эгейском море, в центре архипелага Киклад (современный Дилос). Мифическая родина Аполлона и Артемиды.
Делийские игры - см. Делии.
Дельфийский оракул - главный оракул Аполлона в городе Дельфы
Дельфиний - эпитет Пифона и Аполлона.
Дельф - герой, сын Аполлона, в честь которого, по одной из легенд, был назван город Дельфы
Дельфы - город на южном склоне горы Парнас, центр культа Аполлона, в котором находились главный храм и оракул Аполлона.
Деметра - богиня плодородия, средняя дочь Реи и Крона, сестра Зевса, Аида, Посейдона, Геры и Гестии, мать Персефоны (отец - Зевс), Плутоса (отец - Иасион), Арейона и Деспойны (отец - Посейдон).
Демоника - возлюбленная Ареса, мать Эвена.
Демоны - низшие божества, связанные с природой, посредники между богами и людьми
Демофонт - сын царя Элевсин Келея и Метаниры, которого Деметра, желая сделать бессмертным, держала над огнем, но осуществиться этому помешало вмешательство его матери.
Део - одно из прозвищ Деметры
Деспойна - божественный говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Арейона.
Деянира - дочь царя Калидона Ойнея и Алфеи, сестра Мелеагра, жена Геракла, мать Гераклидов.
Дике (Дика, Астрея) - "справедливость" - богиня Справедливости. Одна из шести ор, дочь Зевса и Фемиды, сестра Ауксо, Талло, Карпо, Эйрены и Эвномии. Отождествляют с Астреей.
Дикта - гора на острове Крит, где прятали Зевса-младенца
Диктинна - одно из прозвищ Артемиды
Дино - одна из трех грай, дочь Форкия и Кето, сестра грай Пемфредо и Энио, горгон, Ладона и Фоосы.
Диона - океанида, дочь Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов, мать Афродиты (отец - Зевс).
Дионис - бог плодородия, растительности и виноделия. Сын Зевса и Семелы, муж Ариадны. Появился на свет из бедра Зевса.
Дионисии - праздники в честь Диониса.
Диоскуры - "сыновья Зевса" - смертный Кастор (отец - Тиндарей) и бессмертный Полидевк (отец - Зевс), сыновья Леды, братья Елены и Клитемнестры. По некоторым источникам - близнецы.
Дискобол - статуя скульптора Мирона (V в. до н.э.).
Дит - см. Аид.
Дифирамб - торжественная песня в честь Диониса
Додона - город на северо-западе Греции, где у священного дуба Зевса находился его главный оракул. По значимости был равен Дельфийскому оракулу.
Дорида - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Нерея, мать пятидесяти нереид.
Дорида - территория в средней Греции, место обитания дорийцев.
Дорифор - "копьеносец" - скульптор Поликлет. Скульптура не сохранилась.
Доя - имя, которое дала себе Деметра, оказавшись во время своих скитаний в Элевсине и под которым жила в доме царя Элевсин Келея.
Дриады (Друяды) - нимфы деревьев, жившие отдельно от деревьев, в отличии от гамадриад.
Дриоп - сын речного бога Сперхия, внук Океана, отец Дриопы.
Дриопа - нимфа, дочь Дриопа, мать Пана (отец - Гермес).
Друяды - см. Дриады.
Духи - низшие божества, связанные с человеком


Словарь - Е - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Е -

Евномия - см. Эвномия.
Европа - дочь финикийского царя Агенора и Телефассы, внучка Посейдона, сестра Кадма, Киликса и Фойникса, мать Миноса, Радаманта и Сарпедона (отец - Зевс), жена царя Крита Астериона. Именем этой царицы названа одна из частей света.
Евфрат - река в Месопотамии, через которую Дионис, во время своих странствий по миру, построил мост из плюща и виноградной лозы.
Евфросина - см. Эвфросина
Египт (Эгипт) - царь Египта. Сын царя Египта Бела и Анхинои, внук Эпафа, правнук Зевса и Ио, брат-близнец Даная, отец пятидесяти сыновей-египтиан. Название страны Египет произошло от его имени.
Египтиады - пятьдесят сыновей царя Египта, женившихся на данаидах против их воли и убитых ими.
Елена - прекрасная дочь Леды и Зевса, сестра братьев-диоскуров смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс) и Клитемнестры (отец - Тиндарей), жена Менелая, мать Гермионы.
Елисейские поля (Элизий, Элизиум) - счастливая земля в загробном мире, где праведные души наслаждались существованием под вечно голубым небом с незаходящим солнцем.
Ехидна (Эхидна) - исполинская полуженщина-полузмея. Дочь Геи и Тартара, сестра и жена Тифона, мать двуглавого пса Орфа, пятидесятиголового Кербера, Лернейской гидры, Немейского льва, Химеры, Сфинкса и орла Зевса.


Словарь - Ф - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф -

Фамирид - один из основателей музыки и поэзии в Древней Греции, сын Филаммона и Аргиопы, внук Аполлона, правнук Зевса.
Фарос - верхний роскошный плащ.
Фаэтон - "излучающий" - сын Гелиоса и Климены. Не справившись с колесницей Гелиоса, погиб в реке Эридан.
Феб - "сияющий, блистающий" - см. Аполлон.
Феба - "сияющая, блистающая, лучезарная" - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Коя, мать Астерии и Лето. Почиталась как источник света.
Фемида - богиня правосудия и предсказаний, титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, мать шести ор (отец - Зевс).
Фемоноя - первая пифия в Дельфах, дочь Аполлона.
Феникс - волшебная птица, сжигающая себя каждые 500 лет и возрождающаяся после смерти из пепла.
Ферет - отец Адмета.
Фесмофорий - осенний праздник в честь Деметры и Персефоны.
Фесмофора - "законодательница", "устроительница" - эпитет Деметры и Персефоны, связанный с тем, что Деметра способствовала переходу людей к оседлому образу жизни, дав им знания о земледелии и новые законы.
Фессалия - область в северной Греции, занимавшая первое место в мифологии Греции. На ее территории находится Олимп и город Иолк.
Фестий - царь Этолии, отец Леды.
Фетида - нереида, дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид, жена Пелея, мать Ахилла и Климены.
Фиады - "неистовые" - одно из имен вакханок, участвовавших в оргиях, проходивших на горе Парнас и посвященных Дионису.
Фивы - город в Беотии, возникший вокруг акрополя Кадмеи и основанный Кадмом.
Фиест - сын Пелопса и Гипподамии, брат Атрея.
Филак - царь Фессалии.
Филаммон - великий музыкант, сын Аполлона и Хионы, муж Аргиопы, отец Фамирила.
Филира - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Филоктет - царь города Мелибеи, герой Троянской войны.
Филомела - дочь царя Афин Пандиона. Чтобы избежать преследований Терея, превратилась в ласточку (в другом варианте - в соловья).
Финикия - страна на восточном побережье Средиземного моря, основанная Фойниксом.
Фиона - новое имя Семелы, данное ей после выхода из царства Аида и вознесения на Олимп.
Фитоморфизм - поклонение богам, представлявшимся в облике растений. Был характерен для периода раннего матриархата.
Флегетон - "пылающий" - огненная река в Аиде, впадавшая в Стикс.
Флегий - сын Ареса и Хрисы, отец Иксиона и Корониды.
Флейта - духовой музыкальный инструмент, изобретенный Афиной, но проклятый ею. В другом варианте ее создателем являлся сын Гефеста Ардал.
Фобос - "страх" - сын Ареса и Афродиты, внук Зевса, брат Деймоса, Эрота, Антэрота и Гармонии.
Фойникс - основатель Финикии, сын Агенора, брат Европы, Кадма и Киликса.
Фол - кентавр, отличавшийся дружелюбием. Сын Силена.
Фооса - нимфа, мать Полифема (отец - Посейдон).
Форкиды - дочери Форкия и Кето: три граи и три горгоны.
Форкий (Форкис) - страж моря и всех морских чудовищ, сын Геи и Понта, муж Кето, отец Ладона, Фоосы, грай и горгон, отец Скиллы (мать - Геката). Обладал даром пророчества.
Форкис - см. Форкий.
Фосфор - см. Эосфор.
Фракия - страна к северо-востоку от Греции, считавшаяся родиной Борея.
Фригия - страна на северо-западе Малой Азии, где Рея почиталась под именем Кибелы.
Фтия - мифическая родина Ахилла. Отождествлялась с Фессалией.


Словарь - Г - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист Га - Ге (Ги - Гр)

Гадес - см. Аид.
Гадес - hades - подземное царство, местопребывание душ грешников.
Галатея - морская нимфа нереида, которую любили пастух Акид и киклоп Полифем, дочь Нерея и Дориды.
Галатея - ожившая статуя, жена Пигмалиона, мать Пафос.
Галис - река в Малой Азии на границе между Лидией и Персией, образовавшаяся из слез сатиров. Неправильно истолковав предсказание оракула, Галис перешел царь Крез, что привело его царство к гибели.
Гамадриады - нимфы дриады, рождающиеся вместе с деревьями и живущие в них.
Ганимед - сын троянского царя. Был похищен влюбленной в него Эос. Позднее, Зевс забрал его на Олимп, где Ганимед стал виночерпием.
Гармония - дочь Ареса и Афродиты, внучка Зевса, сестра Эрота, Антэрота, Фобоса и Деймоса, жена Кадма, мать Автонои, Агавы, Ино и Семелы.
Гарпии - "хищницы" - крылатые чудовища, полудевы-полуптицы. Пять дочерей Тавманта и Электры: Аэлла ("Бурная"), Аэллопа ("Вихревидная"), Келайно ("Мрачная"), Окипета ("Стремительная") и Подарга ("Быстроногая"). Внучки Геи и титанов Океана и Тефиды, сестры Ириды.
Геба - богиня юности, дочь Зевса и Геры, сестра Ареса, Гефеста и Илифии, жена Геракла.
Гебр - река во Фракии, в которую упали голова и лира Орфея после того как он был растерзан менадами, насланными Дионисом.
Геката - богиня мрака, колдовства, миражей и призраков, дочь Перса и Астерии, внучка титанов Коя и Крия, мать Скиллы (отец Форкий).
Гекатомба - жертва из большого числа животных.
Гекатонхейры - "сторукие" - громадные как горы пятидесятиголовые и сторукие великаны, братья Гиес, Котт и Эгеон (Бриарей), сыновья Геи и Урана, братья киклопов, гигантов и титанов.
Гектор - старший сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Париса и Гелена, муж Андромахи.
Гекуба - жена царя Трои Приама, мать 19 сыновей и 19 дочерей, среди которых были Гектор (старший сын), Парис и Кассандра.
Гелен - сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Гектора и Париса.
Гелиады - дочери Гелиоса и Климены, сестры Фаэтона. После гибели брата были превращены в тополя, а их слезы превратились в янтарь.
Гелий - см. Гелиос.
Геликон - горный хребет в Беотии, место обитания муз
Геликониды - эпитет муз, данный по названию горного хребта Геликон, одного из мест обитания муз.
Гелиос (Гелий) - бог солнца. Сын титанов Гипериона и Тейи, брат Селены (Луна) и Эос (Заря), отец Фаэтона и гелиад (мать - Климена), Электры и 7 сыновей (мать - Рода), Кирки, Пасифаи и Ээта (мать - Перса). По некоторым легендам - отец Авгия.
Гем - брат Родопы. Был превращен в горный хребет.
Гемера - богиня дня, дочь Никты и Эреба, сестра Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Харона, Эриды, Эфира, мойр и эриний, жена Эфира.
Гера - царица богов, покровительница супружеской любви, дочь Крона и Реи, сестра Гестии, Деметры, Аида, Посейдона и Зевса жена Зевса, мать Ареса, Гефеста, Гебы и Илифии.
Геракл (Алкид) - самый великий герой греческих мифов. Сын Зевса и Алкмены, брат Ификла (по матери), муж Мегары и Деяниры, на Олимпе - Гебы, отец Гераклидов. Был принят в сонм богов Олимпа.
Гераклиды - потомки Геракла (мать Деянира) и его старшего сына Гилла.
Гереи - праздники в честь богини Геры.
Герион - трехголовый, трехтелый, шестирукий и шестиногий великан, сын Хрисаора и океаниды Каллирои.
Герма - г - колонна с вырезанной головой Гермеса. Атрибут Гермеса.
Гермафродит - сын Гермеса и Афродиты, внук Зевса. Был превращен в двуполое существо.
Гермес - бог торговли, ловкости, обмана, воровства и красноречия, посланник богов, сын Зевса и нимфы гор Майи, отец Гермафродита (мать - Афродита), Пана (мать - Дриопа), Силена (мать - Кибела), Автолика (мать - Хиона), Дафниса (мать - одна из нимф) и Абдера.
Гермиона - дочь царя Спарты Менелая и Елены, жена Неоптолема.
Герои - потомки богов и людей, прославившиеся своими подвигами
Героиды - праздники, посвященные Семеле-Фионе.
Гесиона - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Прометея, мать Девкалиона.
Гесиона - дочь царя Трои Лаомедонта, сестра Приама, Ганимеда.
Геспер - бог вечерней звезды, сын Атланта и Эфры, брат семи сестер-гиад и Гиаса, отец гесперид. По другой версии - брат Атланта и отец гесперид.
Геспера - одна из сестер-гесперид, вечерняя звезда, дочь Атланта или Геспера.
Геспериды - семь дочерей Атланта и Эфры, сестры Геспера и Гиаса. По другой версии - дочери Геспера. Хранительницы чудесных золотых яблок в саду на горе Атлас
Гесперия - греческое название Италии, прародины троянцев.
Гестия - богиня домашнего очага, старшая дочь Реи и Крона, сестра Геры, Деметры, Аида, Посейдона и Зевса.
Гефест - бог огня и покровитель металлургии, сын Зевса и Геры, брат Ареса, Гебы и Илифии, муж Афродиты (или одной из харит).
Гея - богиня Земля. Произошла из Хаоса. Дети: гекатонхейры Гиес, Котт и Эгеон, киклопы Арг, Бронт и Стероп, гиганты, титаны Океан, Кой, Крий, Гиперион, Иапет, Крон, Рея, Фемида, Мнемозина, Тефида, Феба и Тейя (отец - Уран), Тифон и Ехидна (отец - Тартар), Нерей, Тавмант, Форкий, Кето и Эврибия (отец - Понт), Антей (отец - Посейдон), Пифон (рожден без отца).


Словарь - Г - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист (Га - Ге) Ги - Гр

Гиады - "дождливые" - семь нимф, дочери Атланта и океаниды Эфры, внучки титанов Океана и Иапета, сестры Гиаса. После того, как Гиаса растерзал лев, были превращены в созвездие Гиады.
Гиады - "дождливые" - созвездие, в которое были превращены дочери Атланта и океаниды Эфры.
Гиас - сын Атланта и Эфры, внук титанов Океана и Иапета, брат гиад. Был растерзан львицей.
Гиацинт - любимец Аполлона, убитый по вине Зефира диском для метания и превратившийся в цветок.
Гигантомахия - борьба богов с гигантами
Гиганты - около ста пятидесяти чудовищных великанов с ногами в виде змей и косматыми длинными волосами и бородами, сыновья Урана и Геи, рожденные из капель крови Урана, оскопленного Кроном, впитавшихся в Землю-Гею.
Гигиея - "здоровье" (Hygieia) - богиня здоровья, дочь Асклепия и Эпионы, внучка Аполлона, сестра Панацеи, Махаона и Подалирия.
Гидра Лернейская - многоголовое чудовище, водяная змея, жившая в Лернейском болоте. Порождение Ехидны и Тифона, сестра Кербера, Немейского льва, орла Зевса, Орфа, Сфинкса и Химеры.
Гиес - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Котта и Эгеона (Бриарея).
Гилл - гераклид, старший сын Геракла и Деяниры, брат Макарии.
Гиматион - удлиненный вариант фароса (плаща) с большим количеством складок.
Гименей - бог брака, сын Аполлона и Каллиопы, внук Зевса, брат Орфея и Лина.
Гипербореи (гиперборейцы) - легендарный народ, живший на Крайнем Севере в "блаженной стране".
Гиперион - "идущий наверху" - титан, солнечный бог, сын Урана и Геи, брат Океана, Койя, Крийя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Тейи, отец Гелиоса, Селены и Эос.
Гипермнестра - данаида, одна из пятидесяти дочерей Даная, жена Линкея.
Гипнос - бог сна, сын Никты и Эреба, брат-близнец Танатоса, брат Гемеры, многочисленных кер, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний.
Гипподамия - дочь царя Эномая, жена Пелопса, мать Атрея и Фиеста.
Гиппокрена - см. Иппокрена
Главк - царь Коринфа. Сын царя Коринфа Сизифа, отец Беллерофонта.
Главк - внук Беллерофонта.
Главк - рабак, случайно ставший богом-покровителем моряков и рыбаков.
Горгоны - "грозные" - три дочери Форкия и Кето со змеями вместо волос: бессмертные Сфено и Эвриала и смертная Медуза. Сестры Ладона, Фоосы и грай. Причислялись к форкидам.
Гордиев узел - узел, которым царь Гордий связал упряжь и который потом разрубил Александр Македонский
Гордий - царь Фригии, усыновивший Мидаса и город, названный его именем
Гордион (Гордий) - главный город Фригии, где царствовал Гордий. Был найден археологами.
Горы - см. оры
Граи - три дочери Форкия и Кето: Энио, Пемфредо и Дино. Сестры Ладона, Фоосы и трех горгон. Седые от рождения, с одним глазом и одним зубом на троих.
Гратион - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Грифоны (грифы) - крылатые чудовища с туловищем льва и головой орла. Стражи сокровищ. Иногда служили Зевсу в качестве гончих во время охоты.


Словарь - Х - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хаос - "бездна", "беспорядок" - сгусток энергии, безграничный и вечный первоисточник жизни, всего мира и бессмертных богов. Явился источником возникновения Земли (Гея), Бездны (Тартар), Ночи (Никта), Мрака (Эреб) и Любви (Эрос).
Хариты - богини красоты, грации, счастья и радости, дочери Зевса и Эвриномы. Аглая - блеск, Эвфросина - радость, Талия - цвет.
Харон - лодочник царства Аида, перевозивший души умерших через Стикс. Сын Никты и Эреба, брат Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Эриды, Эфира, мойр и эриний.
Химера - огнедышащее чудовище, составленное из трех животных - льва, козы и дракона: с львиной головой, телом козла и змеиным хвостом. Порождение Ехидны и Тифона, сестра Кербера, Немейского льва, орла Зевса, Орфа, Сфинкса и Лернейской гидры.
Химера - нимфа, соблазнившая Дафниса.
Хиона - дочь Борея и Орифии, внучка Астрея и Эос, сестра Зета, Калаида и Клеопатры.
Хиона - царевна, мать Автолика (отец - Гермес) и Филаммона (отец - Аполлон).
Хирон - кентавр, выделявшийся благожелательностью и мудростью. По одной из легенд - сын Крона. Был учителем Ясона, Ахилла и Асклепия.
Хитон - ионическая полотняная одежда.
Хламида - плащ из плотной шерстяной материи.
Хламис - плащ, использовавшийся для верховой езды и путешествий.
Хлорида - дочь царя Фив Амфиона и Ниобы, внучка Тантала, жена города Пилос Нелея, мать Перо.
Хлоя - "зелень", "посев" - эпитет Деметры.
Хриса - мать Флегия (отец - Арес).
Хрисаор - великан. Сын горгоны Медузы и Посейдона, брат Пегаса, отец Гериона (мать - океанида Каллироя). Появился после того, как Персей отрубил Медузе голову.
Хрон - см. Крон.
Хронос - "время" - второе имя титана Крона, считавшегося богом времени. Возникло из-за сходства звучания греческих слов "Кронос" и "хронос" (время).


Словарь - И - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Иакх - одно из первых имен Диониса.
Иакхион - святилище в Афинах, посвященное Иакху, ставшее центром толкователей снов.
Иапет (Япет) - титан, сын Урана и Геи, брат титанов Океана, Коя, Крия, Гипериона, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, киклопов, гекатонхейров и гигантов, муж Климены, отец Атланта, Прометея, Менетия, Эпиметея.
Иасион - бог земледелия, муж Деметры, отец Плутоса. Из ревности был убит Зевсом. Культ был распространен на Крите.
Ида - гора недалеко от города Трои, на которой Афродита встретилась с Анхизом.
Ида - гора на острове Крит, в пещере которой Зевс спрятал младенца Загрея от Геры.
Идас - сын царя Мессении Афарея, силач, которого Марпесса предпочла Аполлону.
Идея - нимфа, сестра нимфы Адрастеи, помогавшая ей воспитывать младенца Зевса.
Идмон - сын Аполлона, был прорицателем у аргонавтов.
Икар - сын Дедала.
Икарий - пастух, первый человек, ставший разводить виноград и делать вино, благодаря подарку Диониса за оказанное ему гостеприимство.
Икария - остров в Эгейском море, на котором Дионис попал на разбойничий корабль.
Иксион - сын Флегия, внук Ареса, брат Корониды. За неблагодарность и домогательства Геры был привязан к вечно вращающемуся огненному колесу в Аиде.
Илифия - покровительница деторождения, дочь Зевса и Геры, сестра Ареса, Гебы и Гефеста.
Инах - речной бог и первый царь Арголиды, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, муж Мелии, отец Ио.
Ино - дочь царя Кадма и Гармонии, внучка Ареса и Афродиты, сестра Семелы, Агавы и Автонои, жена Атаманта, мать Меликерта и Леарха. Воспитывала младенца-Диониса. Принимала участие в расправе над Пенфеем. Была превращена в Левкотею.
Ио - жрица Геры в Аргосе, дочь Инаха и Мелии, внучка титана Океана, мать Эпафа (отец - Зевс).
Иокаста (Эпикаста) - царица Фив, сестра Креонта, жена Лая, после его гибели - жена Эдипа, мать Эдипа (отец - Лай), мать Антигоны, Исмены, Этеокла и Полиника (отец - Эдип).
Иолк - город в Фессалии, расположенный на берегу Пагасейского залива. Основан Амифаоном. Родина Ясона и место постройки корабля "Арго".
Ионическое море - море между Грецией и южной Италией, под которым Аретуза хотела убежать от Алфея, но он, догнав Алфею, превратившуюся в реку, слился с ней в единый водный поток.
Иппокрена (Гиппокрена) - "лошадиный источник" - родник, служивший источником поэтического вдохновения, который Пегас высек на склоне горы Геликон.
Иппокрениды - эпитет муз, данный по названию источника Иппокрена, одному из мест обитания муз.
Ипполит - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Гермесом
Ипполит - сын царя Афин Тесея и царицы амазонок Антиопы.
Ирена - см. Эйрена.
Ирида - богиня радуги, посланница богов, дочь Тавманта и Электры, внучка Геи, сестра пяти гарпий.
Исмена - дочь царя Фив Эдипа и Иокасты, сестра Антигоны, Полиника и Этеокла.
Исхий - красавец, к которому была неравнодушна возлюбленная Аполлона Коронида. Был убит по просьбе Аполлона стрелами Артемиды.
Истм - см. Коринфский перешеек.
Истмийские игры - конные, гимнастические и музыкальные состязания, посвященные Посейдону.
Итака - остров у западного побережья Греции, место царствования Одиссея.
Ифигения - дочь царя Аргоса и Микен Агамемнона и Клитемнестры, сестра Ореста, официально принесенная в жертву Артемиде, но похищенная богиней с жертвенного стола. Жрица в храме Артемиды.
Ификл - сын Алкмены и Амфитриона, брат Геракла (общая мать).
Ификл - сын Филака.
Ихтиокентавры (кентавротритоны) - "рыбокентавры" - тритоны с рыбьими хвостами и передними ногами коней. Сыновья Тритона и нимф, внуки Посейдона.


Словарь - К - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист Ка - Ке (Ки - Кн) (Ко - Ку)

Кавказ - территория, связанная с именем Прометея и страной Колхидой, обладавшей золотым руном.
Кадм - основатель Фив, сын Агенора и Телефассы, внук Посейдона, брат Европы, муж Гармонии, отец Автонои, Агавы, Ино и Семелы.
Кадуцей - "посох вестника" - традиционный "жезл герольда" (вестника), увитый двумя змеями. Атрибут Гермеса.
Как - см. Какус.
Какус (Как) - огнедышащий великан, разбойник, сын Вулкана, брат Каки. С сестрой Какой жил в пещере на Палатинском (или Авентинском) холме в Риме. Украл у Геракла коров Гериона и спрятал их в своей пещере. Геракл услышал мычание коров и убил Какуса.
Калаид - крылатый сын Борея и Орифии, внук Астрея и Эос, брат крылатого Зета, Клеопатры и Хионы.
Калидон - город, где царем был Ойней.
Калипсо - океанида, державшая семь лет в плену Одиссея. Дочь Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов. По некоторым легендам - мать Авзона (отец - Одиссей)
Каллиопа - муза эпической поэзии, дочь Мнемозины и Зевса, сестра Клио, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато, мать Орфея и Лина (отец - Аполлон). Атрибут - восковые таблички со стилосом.
Каллисто - богиня или нимфа, мать Аркада (отец - Зевс), превращенная в медведицу, а после смерти - в созвездие Большой Медведицы.
Карбатина - самый распространенный тип античной обуви.
Карн - демон плодородия, от имени которого Аполлон получил эпитет "Карнейский".
Карнейский - эпитет Аполлона, данный по имени Карна, одного из божеств растительного мира, вытесненного культом Аполлона.
Карпо - "изобилующая плодами" - одна из шести ор, олицетворяющая осень, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Талло, Эйрены и Эвномии.
Карпофора - "дарительница плодов" - эпитет Деметры, связанный с ее функцией богини плодородия.
Кассандра - дочь царя Трои Приама и Гекубы, одна из 19 их дочерей, сестра 19 братьев, в том числе Париса, Гектора и Гелена.
Кассиопея - жена царя Кефея, мать Андромеды.
Кассотида - источник пророческого и поэтического вдохновения, находился на горе Парнас
Касталиды - эпитет муз, данный по названию Кастальского источника, одного из мест обитания муз.
Касталия - нимфа, дочь Ахелоя и одной из муз, внучка титана Океана, сестра сирен. Чтобы спастись от преследований влюбленного в нее бога, была превращена в Кастальский ключ на Парнасе.
Кастальский ключ - источник на горе Парнас, в который была превращена нимфа Касталия. Делал человека поэтом или пророком.
Кастор - один из диоскуров, сын Тиндарея и Леды, брат-близнец бессмертного Полидевка (отец - Зевс), брат Елены и Клитемнестры. вместе с братом был превращен в созвездие Близнецов.
Квадрига - колесница, запряженная четверкой лошадей.
Келайно - "мрачная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллопы, Аэллы, Окипеты и Подарги.
Келей - муж Метаниры, отец Демофонта, царь города Элевсин, в котором оказалась Деметра во время своих скитаний после похищения Аидом Персефоны и в доме которого она жила.
Келено - см. Келайно
Келено - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Майи, Меропы, Стеропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Кентавротритоны - см. ихтиокентавры.
Кентавры - полулюди-полукони, произошли от царя лапифов Иксиона и тучи.
Кера - демон уничтожения и насильственной смерти, одна из кер, дочь Никты и Эреба, сестра Танатоса, Гемеры, Гипноса, многочисленных кер, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний.
Кербер - пятидесятиголовый (или трехголовый) пес. Порождение Ехидны и Тифона, брат Лернейской гидры, Немейского льва, орла Зевса, Орфа, Сфинкса и Химеры.
Керкион - разбойник, сын Посейдона.
Керы - демоны смерти и несчастья, порождение Никты и Эреба, сестры Танатоса, Гемеры, Гипноса, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний.
Кето - владычица морских чудовищ, дочь Геи и Понта, сестра Тавманта, Нерея, Форкия и Эврибии, жена Форкия, мать Ладона, Фоосы, трех грай и трех горгон. По одним легендам была прекрасной богиней, по другим - уродливой и старой с самого рождения и воплощала в себе все морские ужасы.
Кефал - прекрасный юный охотник. Был похищен влюбленной в него Эос.
Кефей - царь Эфиопии, муж Кассиопеи, отец Андромеды.
Кефис - речной бог, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Нарцисса (мать - Лавриона).


Словарь - К - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Ке) Ки - Кн (Ко - Ку)

Кибела - "великая мать богов" - богиня плодородия, олицетворявшаяся с Реей. Мать Силена (отец - Гермес). Культ был распространен во Фригии.
Киклопы - "круглоглазые" - три одноглазых великана Арг, Бронт и Стероп, сыновья Геи и Урана, братья гекатонхейров, гигантов и титанов.
Кикн - друг Фаэтона, превращенный после его гибели в лебедя.
Киликия - страна на юге Малой Азии, основанная Киликсом.
Киллена - гора в Аркадии, в пещере которой родился Гермес.
Кинир - царь Кипра, отец Мирры и Адониса (мать Адониса - Мирра, собственная дочь Кинира).
Кинф - гора на острове Делос, возле которой родились Артемида и Аполлон.
Кинфия - эпитет Артемиды, данный по месту ее рождения возле горы Кинф.
Кипарис - любимец Аполлона, превращенный в дерево кипарис.
Кипр - остров, на котором в городе Пафос находился самый известный храм Афродиты, ставший культовым центром богини.
Киприда - эпитет Афродиты, данный по названию острова Кипр, к которому она приплыла сразу после рождения и который стал культовым центром богини.
Кирена - нимфа, мать Аристея (отец - Аполлон).
Кирка - волшебница, дочь Гелиоса и Персы, внучка титана Гипериона, сестра Пасифаи и Ээта.
Кифара - струнный щипковый музыкальный инструмент. Считался инструментом Аполлона.
Кифаред - "играющий на кифаре" - эпитет Аполлона, данный по названию золотой кифары, одного из атрибутов бога-покровителя искусств.
Кифера - остров к югу от Пелопоннеса около которого родилась Афродита, центр ее культа.
Киферея - эпитет Афродиты, данный по названию острова Кифера, возле которого родилась богиня.
Киферон - гора в Беотии недалеко от города Фивы, где проходили вакханалии и был растерзан царь Пенфей, там же стрелами Аполлона были убиты сыновья Ниобы.
Клеопатра - дочь Борея и Орифии, внучка Астрея и Эос, сестра Зета, Калаида и Хионы.
Климена - океанида, дочь титана Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов, жена титана Иапета, мать Атланта, Прометея, Эпиметея и Менетия.
Климена - дочь нереиды Фетиды, внучка Нерея, жена Гелиоса, мать Фаэтона и гелиад.
Клитемнестра - царевна, дочь Леды и царя Спарты Тиндарея, сестра братьев-диоскуров смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс) и Елены (отец - Зевс), жена царя Аргоса и Микен Агамемнона, мать Ореста и Ифигении.
Клио (Клия) - муза истории, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - свиток папируса или футляр для свитков.
Клит - один из многих юношей, в которых была влюблена Эос и которых похитила. Внук Мелампа.
Клитий - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Клития - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов. Была влюблена в Гелиоса, но не добившись взаимности, впала в безумие и превратилась в цветок гелиотроп.
Клия - см. Клио.
Клото - богиня судьбы, одна из трех мойр. Дочь Эреба и Никты, сестра Лахесис и Атропос.
Книд - город на южном побережье Малой Азии, заселенный дорийцами. Прославился скульптурой Праксителя "Афродита Книдская"


Словарь - К - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Ке) (Ки - Кн) Ко - Ку

Кой - титан, сын Урана и Геи, брат Океана, Гипериона, Крийя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Фебы, отец Астерии и Лето.
Колосс Родосский - бронзовая статуя Гелиоса на острове Родос, причислявшаяся к Семи Чудесам Света.
Колхида - страна, в которую плавали аргонавты за золотым руном
Комедии - праздники в честь Диониса.
Кора - "девушка", "дочь" - см. Персефона.
Корибанты - жрецы Кибелы.
Коринф - город в средней Греции, на который претендовал Посейдон
Коринфский перешеек (Истм) - перешеек, связывающий Пелопоннес с материковой Грецией, где в честь Посейдона каждые два года проводились истмийские игры - гимнастические, конные и музыкальные состязания.
Коронида - царевна, дочь Флегия, внучка Ареса, сестра Иксиона, мать Асклепия (отец - Аполлон). Была убита тучей стрел, посланных Артемидой в качестве наказания за измену Аполлону.
Кос - остров у южных берегов Малой Азии, заселенный дорийцами. Славился святилищем Асклепия и школой врачей, основанной Гиппократом.
Космос - "порядок", "мир", "красота" - мир, возникший из Хаоса.
Котт - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Гиеса и Эгеона (Бриарея).
Котурн - обувь на толстой пробковой подошве.
Коцит - "стенающий" - река плача в подземном царстве.
Кратос - "мощь" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Бии, Зелос и Ники.
Крез - последний царь Лидии (560- 547 до н.э.), отличавшийся богатством и разрушивший собственное царство, неправильно растолковав предсказание Дельфийского оракула.
Креонт - "правитель" - наследник царя Фив Эдипа, брат Иокасты, муж Эвридики, отец Гемона.
Креонт - "правитель" - царь Коринфа.
Крий - титан, сын Урана и Геи, брат Океана, Гипериона, Коя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Эврибии, отец Астрея, Палланта и Перса.
Крит - остров в Средиземном море, связанный с именами Зевса, Иасиона и Деметры, Миноса и Минотавра, Дедала и Икара.
Крон (Хрон, Кронос, Хронос) - титан, бог времени, младший сын Урана и Геи, брат Океана, Гипериона, Коя, Иапета, Крия, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Реи, отец Зевса, Геры, Аида, Посейдона, Деметры, Гестии.
Кронид (Кронион) - эпитет сына Крона, чаще - Зевса.
Кронии - праздники урожая, справлявшиеся в честь Крона.
Кронион - см. Кронид.
Кронос - см. Крон.
Ксанф - см. Скамандр.
Ксанф - говорящий конь Ахилла, сын Зефира и Подарги, брат говорящего коня Балия.
Куреты - полубоги или вооруженные воины, охранявшие маленького Зевса и заглушавшие звоном мечей его плач. Позднее - жрецы Зевса и Реи на Крите.


Словарь - Л - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л - лист Ла - Ле (Ли - Ло)

Лабдак - царь Фив, отец Лая.
Лавр - священное дерево Аполлона, в которое превратилась его возлюбленная Дафна.
Лавриона - нимфа, мать Нарцисса (отец - Кефис).
Ладон - дракон, сын Форкия и Кето, брат Фоосы, трех горгон и трех грай. Охранял сад с золотыми яблоками на горе Атлас.
Ладон - бог одноименной реки, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Сиринги.
Лай - царь Фив, сын Лабдака, муж Иокасты, отец Эдипа.
Ламия - чудовище-вампир, обитавшее в царстве Аида и выходившее по ночам из-под земли, кравшее детей и убивавшее их. Первоначально - прекрасная женщина.
Лаодамия - мать Сарпедона (отец - Зевс), погибшего на Троянской войне.
Лаокоон - жрец Аполлона в Трое.
Лаокоон и его сыновья - скульптурная группа, изображающая жреца Лаокоона. Скульптор Агесандр.
Лаомедонт - царь города Трои, отец Приама, Ганимеда, Гесионы. По воле Зевса у него в рабстве оказались Посейдон и Аполлон.
Лапифы - мифический народ, прародителем которого считался Пеней
Лахесис - богиня судьбы, одна из трех мойр. Дочь Эреба и Никты, сестра Клото и Атропос.
Леарх - сын Ино и царя Орхомена Атаманта, внук Гармонии и Кадма, брат Меликерта.
Левкотея - "белая богиня" - доброе морское божество в которое была превращена Ино.
Леда - дочь царя Этолии Фестия, жена царя Спарты Тиндарея, мать Клитемнестры (отец - Тиндарей), Елены (отец - Зевс) и братьев Диоскуров - смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс).
Лемнос - остров, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым. Здесь был возведен главный храм, посвященный Гефесту.
Лемносский бог - эпитет Гефеста, данный по названию острова Лемнос, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым.
Ленеи - праздники-шествия в честь Диониса-Ленея и Семелы.
Леней - "сеятель гроздьев" - эпитет Диониса, связанный с его функцией, как бога виноделия.
Лернейская гидра - см. гидра Лернейская.
Лесбос - г - остров, прославившийся своими поэтами, остров, к которому прибило голову и лиру Орфея.
Лестригоны - г - мифическое племя великанов-людоедов, обитавшее на востоке Сицилии.
Лета - "забытье" - река в подземном царстве Аида, дающая забвение всего земного.
Лето - дочь титанов Коя и Фебы, сестра Астерии, мать Аполлона и Артемиды (отец - Зевс).


Словарь - Л - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л - лист (Ла - Ле) Ли - Ло

Ливия - греческое название Африки.
Ливия - дочь Эпафа и Мемфиды, внучка Зевса и Ио, мать Агенора и Бела (отец - Посейдон).
Лидия - государство в Малой Азии, разгромленное персами в VI в. до н.э.
Лией - см. Лиэй.
Ликаон - царь, принесший в жертву Зевсу мальчика и превращенный Зевсом в волка. Его сыновья стали "продолжателями дела отца" и практиковали человеческие жертвоприношения и канибализм. Когда Зевс, под видом странника, пришел в их дом, и те хотели накормить гостя супом, приготовленным из останков их собственного брата, это явилось "последней каплей", решившей участь всего человечества и приведшей ко Всемирному Потопу.
Ликей (Лицей) - "волчий" - эпитет Аполлона.
Ликей (Лицей) - название школы, основанной Аристотелем в роще, посвященной Аполлону Ликейскому.
Ликейский - эпитет Аполлона.
Ликомед - царь острова Скирос, отец нескольких дочерей, одной из которых была Деидамия.
Ликтос - местность на острове Крит, где родился Зевс.
Ликург - царь эдонов, живший во Фракии. Оказал сопротивление Дионису, взяв в плен его спутников, за что Рея наслала на царя безумие, и тот разрубил собственного сына на куски, приняв его за виноградную лозу. По совету Диониса эдоны решили казнить Ликурга и его разорвали собственные лошади.
Лимнады - нимфы озер и болот.
Лимнатис - "болотная" - эпитет Артемиды.
Лин - сын Аполлона и Каллиопы, внук Зевса, брат Орфея, величайший знаток музыки, одним из учеников которого был Геракл. По одной из версий был убит Гераклом, по другой - в состязании с Аполлоном.
Линкей - сын Египта, муж данаиды Гипермнестры. Единственный из пятидесяти сыновей Египта, оставшийся, благодаря своей жене, в живых.
Лира - струнный музыкальный инструмент, атрибут Орфея, превращенный после его гибели в созвездие.
Лисианасса - мать Бусириса (отец - Посейдон).
Лицей - см. Ликей.
Лиэй - "освободитель" - эпитет Диониса, связанный со свободным характером праздников, посвященных богу виноделия, освобождавших человека от всех моральных условностей.
Локсий - "вещающий иносказательно" - эпитет Аполлона, связанный с тем, что слова пифии, оглашавшей предсказания Аполлона, носили характер бессвязных речей, которые "обрабатывались" специальными жрецами, после чего носили поэтический характер.


Словарь - М - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М - лист Ма - Ме (Ми - Мя)

Майя - одна из семи плеяд, старшая дочь Атланта и Плейоны, сестра Алкионы, Келено, Меропы, Стеропы, Тайгеты и Электры, мать Гермеса (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Макария - одна из Гераклидов, старшая дочь Геракла и Деяниры.
Македония - историческая область в северной части Греции.
Манто - прорицательница города Фивы, дочь Тиресия, мать прорицателя Мопса (отец - Аполлон).
Марпесса - дочь царя Эвена и Эвены, внучка Ареса. Предпочла Аполлону смертного Идаса.
Марсий - сатир или силен. Был наказан Аполлоном.
Махаон - знаменитый врач, сын Асклепия и Эпионы, внук Аполлона, брат Гигиеи, Панацеи и Подалирия.
Мегера - самая страшная из трех эриний, богинь мщения, дочь Эреба и Никты, сестра эриний Алекто и Тизифоны, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Медуза - единственная смертная из трех сестер горгон, дочь Форкия и Кето, сестра горгон Сфено и Эвриалы, грай, Ладона и Фоосы, мать Пегаса и Хрисаора (отец - Посейдон).
Меламп - сын царя Иолка Амифаона, брат Бианта, жрец, знавший язык зверей. Первым из смертных был наделен даром пророчества.
Мелеагр - сын царя Калидона Ойнея и Алфеи, брат Деяниры.
Мелиады - нимфы ясеня.
Мелибея - город в Фессалии, где царствовал Филоктет.
Меликерт - сын Ино и царя Орхомена Атаманта, внук Гармонии и Кадма, брат Леарха. Был превращен в младшее морское божество Палемона.
Мелос - остров в составе архипелага Киклады (современное название Милос), где была найдена скульптура "Венера Мелосская".
Мельпомена - муза трагедии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибуты - тригическая маска и венок из виноградных листьев.
Мемнон - сын Эос и Титона, внук титана Гипериона, погибший на войне.
Менады (бассариды) - "безумствующие" - спутницы и почитательницы Диониса.
Менелай - царь Спарты. Сын царя Микен Атрея и Аэропы, брат Агамемнона, муж Елены, отец Гермионы.
Менетий - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Атланта, Прометея и Эпиметея.
Мента (Минта, Мята) - наяда, связанная с водой царства мертвых. Носила имя Кокитиды. Возлюбленная Аида.
Мера - собака пастуха Икария, превращенная Дионисом в созвездие "Большой Пес".
Меропа - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Стеропы, Тайгеты и Электры, жена Сизифа, мать трех сыновей. Единственная из сестер-плеяд, вышедшая замуж за смертного. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Меропа - царевна, на которой женился Орион против воли ее отца, из-за чего тот ослепил юношу.
Меропа - жена царя Коринфа Полиба.
Метанира - жена царя Элевсин Келея, мать Демофонта.
Метида (Метис) - "мысль" - богиня мудрости, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, первая жена Зевса, которую он проглотил, мать Афины (отец - Зевс).
Метис - см. Метида.


Словарь - М - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М - лист (Ма - Ме) Ми - Мя

Мидас - царь города Гордион во Фригии, прославившийся тем, что получил дар от Диониса: все, к чему прикасался Мидас, превращалось в золото. Он же был "награжден" Аполлоном ослиными ушами.
Мимант (Мимас) - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Убит Посейдоном.
Миний - царь города Орхомен в Беотии, сын Посейдона, брат Сарпедона.
Минос - царь Крита, сын Зевса и Европы, брат Радаманта и Сарпедона, муж Пасифаи, отец Ариадны, Андрогея. После смерти стал судьей в Аиде.
Минотавр - получеловек-полубык, рожден Пасифаей от быка (или Посейдона).
Минта - см. Мента.
Мирмидоняне - от "мирмекс" (греч.) - муравей - мифический народ острова Эгина, возникший по воле Зевса из муравьев и провозгласивший своим царем Эака.
Мирра - дочь царя Кипра Кинира, мать Адониса (отец и дед одновременно - Кинир). Была наказана Афродитой за хвастовство ее матери и превращена в мирровое дерево.
Мирра - благовонное масло и смола, добываемые из дерева мирры, в которое была превращена Мирра, дочь царя Кинира. Используется в медицине, а в древности - в религиозных обрядах.
Мистерии - "таинства" - обряды, посвященные какому-либо богу, и в которых имели право принимать участие только прошедшие посвящение.
Мисты - участники мистерий.
Мнемозина (Мнемосина) - богиня памяти, титанида, дочь Урана и Геи, сестра титанов Океана, Гипериона, Коя, Крийя, Иапета и Крона и титанид Реи, Тейи, Тефиды, Фебы и Фемиды, гекатонхейров, киклопов и гигантов, мать девяти муз: Каллиопы, Клио, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато (отец - Зевс).
Мнестра - дочь Эрисихтона. Получила в дар от Посейдона способность изменять свой облик и после того, как была продана собственным отцом, превратилась в голубку и улетела.
Мойрагет - "водитель мойр" - эпитет Зевса, а позднее - Аполлона.
Мойры - богини судьбы, сестры Клото, Лахесис и Атропос, дочери Никты и Эреба, сестры Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Харона, Эриды, Эфира и эриний.
Молосс - один из четырех сыновей Неоптолема и Андромахи.
Мом - бог насмешки, злословия и глупости, лопнувший от злости. Сын Никты и Эреба, брат Гипноса, многочисленных кер, Немезиды, Танатоса, Харона, Эриды, Эфира, мойр и эриний.
Мопс - предсказатель, сын Манто (отец - Аполлон), участник похода аргонавтов.
Музы - девять дочерей Зевса и Мнемозины, покровительницы разных областей науки и искусства: Каллиопа - эпическая поэзия, Эвтерпа - лирика, Эрато - любовные песни, Мельпомена - трагедия, Талия - комедия, Терпсихора - танец, Клио - история, Урания - астрономия, Полигимния - священные гимны.
Мулькибер - эпитет Гефеста.
Мусагет - "водитель муз" - эпитет Аполлона.
Мята - см. Мента.


Словарь - Н - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Навплий - основатель города Навплия, сын Посейдона и Амимоны.
Навплия - город в Арголиде, основанный Навплием.
Наида - нимфа, мать Протея (отец - Посейдон).
Наксос - остров, на котором Дионис встретил Ариадну и предложил стать его женой.
Напеи - нимфы долин.
Нарцисс - прекрасный юноша, сын нимфы Лаврионы и речного бога Кефиса. Был наказан богами за самовлюбленность и полюбил собственное отражение. Превратился в цветок нарцисс.
Наяды - нимфы источников, ручьев и родников.
Неда - река на острове Крит, в которой Рея обмыла новорожденного Зевса.
Нектар - напиток богов, дававший им бессмертие и вечную молодость. Почетная обязанность разливать и подносить нектар богам была возложена на Гебу.
Нелей - первый царь города Пилос, сын Посейдона и Тиро, брат Пелия, отец Перо (мать - Хлорида).
Немезида (Немесида) - богиня справедливого возмездия, дочь Никты и Эреба, сестра Гемеры, Гипноса, многочисленных кер, Мома, Танатоса, Харона, Эриды, Эфира, мойр и эриний.
Немейский лев - огромный лев, в два раза превышавший обыкновенного льва и имевший непробиваемую стрелами шкуру. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, орла Зевса, Орфа, Сфинкса и Химеры. Был задушен Гераклом (первый подвиг).
Немертея - нереида "истина", дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид.
Немесида - см. Немезида.
Немея - город в Арголиде, на северо-востоке Пелопоннеса, в окрестностях которого жил чудовищный лев, побежденный Гераклом.
Нереиды - пятьдесят морских нимф, дочери Нерея и Дориды, внучки Геи.
Нерей - морское божество, олицетворявшее спокойное море. Сын Геи и Понта, брат Кето, Тавманта, Форкия и Эврибии, муж Дориды, отец пятидесяти (или ста) прекрасных нереид.
Несс - кентавр, убитый Гераклом, когда тот попытался овладеть его супругой Деянирой. Кровь Несса, смешанная с ядом лернейской гидры, послужила причиной смерти Геракла.
Нефела - "облако" - богиня туч, обладавшая способностью принимать чужой облик.
Ника (Нике) - "победа" - крылатая богиня победы, дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Биа, Зелос и Кратос.
Никта (Нюкта) - богиня ночи, порождение Хаоса, жена Эреба, мать Апаты (отца не существовало), Гемеры, Гипноса, Танатоса, Мома, Немезиды, Харона, Эриды, Эфира, многочисленных кер, трех мойр и трех эриний.
Нил - река в Африке и бог этой реки. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов.
Нимфы - "невесты" - младшие божества, олицетворявшие силы природы. В зависимости от места обитания носили разные имена: альсеиды, гамадриады, дриады, лимнады, мелиады, напеи, ореады. Главными считались водные нимфы - океаниды, наяды и нереиды.
Ниоба (Ниобея) - дочь царя Сипила Тантала и Эврианассы, сестра Пелопса, жена царя Фив Амфиона, мать Хлориды и еще семи дочерей и семи сыновей, погибших от стрел Артемиды и Аполлона из-за неуважительного отношения Ниобы к Лето, мать Аргоса (отец - Зевс).
Ниобея - см. Ниоба.
Ниобиды - дети Ниобы и царя Фив Амфиона.
Ниса - гора в горном массиве Геликон, в пещере которой спрятали и воспитывали маленького Диониса, здесь же он впервые нашел виноградную лозу и сделал вино.
Нисей - эпитет Диониса, связанный с горой Нисой, на которой Дионис впервые нашел виноградную лозу и сделал вино.
Нисейская долина - долина у горы Ниса, где воспитывался маленький Дионис, спрятанный от Геры, и откуда Персефона была увезена Аидом в подземное царство.
Номия - нимфа, полюбившая Дафниса и ослепившая его в наказание за измену.
Нот - дождливый южный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Зефира, Эвра, Эосфора и звезд.
Нюкта - см. Никта.


Словарь - О - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Обол - мелкая монета, которую, по обычаю, клали под язык покойнику, т.к. Харон, перевозивший души мертвых через реку Ахерон в Аид, требовал платы.
Одиссей (Улисс) - царь Итаки. По одной из легенд - сын царя Коринфа Сизифа и Антиклеи, внук Автолика, правнук Гермеса, по версии Гомера - сын Лаэрта, муж Пенелопы, отец Телемаха. По некоторым легендам - отец Авзона (мать - Калипсо).
Ойней - царь Калидона, муж Алфеи, отец Мелеагра и Деяниры. Был наказан Артемидой.
Океан - бог "внешнего" моря, старший из титанов, сын Урана и Геи, брат титанов Иапета, Коя, Крия, Гипериона, Крона и титанид Мнемозины, Реи, Тейи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, муж Тефиды, отец трех тысяч сыновей (речных богов) и трех тысяч дочерей (океанид).
Океаниды - нимфы рек, ручьев и источников, дочери Океана и Тефиды, сестры трех тысяч братьев - речных богов.
Окипета - "стремительная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Аэллопы, Келайно и Подарги.
Олимп - гора в самой возвышенной части северной Греции на границе Македонии и Фессалии. В античной поэзии - место обитания верховных греческих богов - "олимпийцев".
Олимпийские игры - самые значительные из общегреческих игр.
Олимпийцы - новое поколение богов, рожденное Кроном и Реей и пришедшее к власти после титаномахии.
Олимпия - город в северной части Пелопоннеса, где находилось святилище Зевса и проводились Олимпийские игры.
Омфал - "Пуп земли" - мраморный камень, обозначавший центр мира. По легенде этот камень был проглочен Кроном.
Оракул - предсказание, место, где оно дается и жрец-предсказатель.
Оргия - обряд, ритуал, мистерия, священная служба (греч. orgia) - священнодействие в честь богов.
Ореады (орестиады) - нимфы гор.
Орест - сын Агамемнона и Клитемнестры, брат Электры и Ифигении.
Орестиады - см. Ореады.
Орион - знаменитый охотник, сын Посейдона и нимфы Эвриалы, внук Крона и Реи, муж Меропы. После смерти был превращен в созвездие.
Орифия - дочь царя Афин Эрехтея, жена Борея, мать Клеопатры и Хионы и крылатых бореадов Зета и Калаида.
Орт - см. Орф.
Ортигия - древнее название острова Делос, места рождения Аполлона и Артемиды.
Ортигия - эпитет Артемиды, связанный с древним названием острова Делос, на котором она родилась, носившим имя Ортигия.
Ортигия - остров недалеко от города Сиракузы на Сицилии, где вышли на поверхность превратившаяся в реку Аретуза и слившийся с ней Алфей.
Ортия - "прямостоящая" - эпитет Артемиды.
Орф (Орт) - двуглавый пес, стороживший стада великана Гериона на одном из островов. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, Немейского льва, орла Зевса, Сфинкса и Химеры. Был убит Гераклом при похищении коров Гериона (10 подвиг).
Орфей - певец и музыкант, сын Аполлона и Каллиопы, внук Зевса, брат Лина и Гименея, муж нимфы Эвридики.
Орхомен - отец Элары.
Орхомен - город в Беотии, где царствовал Миний и где его дочери, насмехавшиеся над Дионисом, были превращены в летучих мышей
Оры (горы) - богини времен года и порядка в природе и обществе, шесть дочерей Зевса и Фемиды: Ауксо, Дике, Карпо, Талло, Эвномия и Эйрена
Острова Блаженных - часть Элизия, где обитали праведные души, трижды прошедшие земное воплощение.


Словарь - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист Па - Па (Пе - Пи) (Пл - Пэ)

Пактол - река в Лидии, впадающая в реку Герм (современная Гедис), связанная с именем Мидаса.
Палемон - младшее морское божество в которое был превращен Меликерт.
Палестры - частные гимнастические школы, где мальчики с 12 до 16 лет обучались бегу, борьбе, прыжкам, метанию копья и диска (так называемое пятиборье), гимнастике, плаванию и т.п.
Паллада - эпитет Афины и образ победоносной воительницы, в котором изображалась богиня. Единой версии происхождения эпитета не существует.
Паллада - молочная сестра Афины, дочь реки Тритон, внучка титана Океана, случайно убитая Афиной еще в детстве.
Палладий - см. Палладиум.
Палладиум (Палладий) - деревянная статуя Афины, обладавшая чудотворным действием.
Паллант - сын титана Крия и Эврибии, брат Астрея и Перса, муж Стикс, отец Ники, Биа, Зелос и Кратос.
Паллант - крылатый и козлоногий отец древней Афины периода матриархата. За жестокое обращение с Афиной был убит ею. По одной из версий, из его кожи богиня сделала себе эгиду.
Паллант - друг детства Афины, случайно убитый ею в детстве. По одной из легенд его имя послужило источником эпитета Афины Паллада.
Паллант - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Афиной во время гигантомахии.
Пан - бог лесов и рощ, сын Гермеса и нимфы Дриопы (по одной из версий - Пенелопы), внук Зевса.
Панакея - см. Панацея.
Панафинеи - ежегодные праздники в честь рождения Афины.
Панацея (Панакея) - "всецелительница" (Panakeia) - богиня-целительница, дочь Асклепия и Эпионы, внучка Аполлона, сестра Гигиеи, Махаона, и Подалирия.
Пангей - гора, на которой, по совету Диониса, был казнен царь Ликург, разорванный собственными лошадьми.
Пандион - царь города Афины, отец Филомелы.
Пандора - "одаренная всеми" - красавица, созданная Гефестом (или Зевсом) и богами-олимпийцами в наказание человечеству, жена Эпиметея, мать Пирры.
Пантеон - сообщество всех богов какого-либо религиозного направления.
Парис - сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Гектора и Гелена.
Парнас - горный массив в Центральной Греции, где находятся древние Дельфы. Одно из мест обитания муз.
Парнасиды - эпитет муз, данный им по названию одного из мест обитания - горе Парнас.
Парфенон - храм, посвященный Афине-деве (парфенос - "дева"). Расположен в Афинах.
Пасифая - дочь Гелиоса и Персы, внучка титана Гипериона, сестра Кирки и Ээта, жена царя Крита Миноса, мать Минотавра и Ариадны.
Пафия - эпитет Афродиты, данный по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пафос - город на острове Кипр, в котором Афродита появилась сразу после своего рождения из морской пены и где находился центр культа богини.
Пафос - дочь скульптора Пигмалиона и его ожившей скульптуры Галатеи.
Пафосская богиня - эпитет Афродиты, данный по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.


Словарь - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па - Па) Пе - Пи (Пл - Пэ)

Пегас - крылатый конь, сын горгоны Медузы и Посейдона, брат великана Хрисаора.
Пейто - богиня убеждения и любовных уговоров, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Пелий - царь города Иолка, сын Посейдона и Тиро, брат Нелея, сводный брат Эсона, муж Анаксибии, отец Алкестиды.
Пелопоннес - государство на полуострове в южной части Греции, имя которому дал один из его сильных правителей - Пелопс.
Пелопс (Пелоп) - сын царя города Сипила Тантала и Эврианассы, брат Ниобы, муж Гипподамии.
Пемфредо - одна из трех грай, дочь Форкия и Кето, сестра грай Дино и Энио, горгон, Ладона и Фоосы.
Пеней - бог реки Пеней. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Дафны (мать - Гея).
Пеней - река, на берегу которой Эвридика погибла от укуса змеи.
Пенелопа - жена Одиссея, мать Телемаха (отец - Одиссей), по одной из версий была метерью Пана (отец - Гермес).
Пенфей - царь города Фивы, не желавший признавать Диониса. Сын Агавы, внук Кадма и Гармонии, правнук Ареса и Афродиты.
Пеплос - женская дорическая одежда.
Пергамский алтарь - алтарь, посвященный Зевсу и Афине в городе Пергаме (Малая Азия), на котором изображены сцены гигантомахии.
Перо - дочь царя города Пилос Нелея и Хлориды, внучка Посейдона, жена Бианта, мать Анаксибии.
Перс - сын титана Крия и Эврибии, брат Астрея и Палланта, муж Астерии, отец Гекаты.
Перса - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, вторая жена Гелиоса, мать Кирки, Пасифаи и Ээта.
Персей - знаменитый герой, сын Зевса и Данаи, муж Андромеды. Убил горгону Медузу.
Персефона (Кора) - богиня-царица подземного царства, дочь Зевса и Деметры, жена Аида.
Перферей - преподносящий дары Аполлону.
Петасос - шляпа, часто соломенная. Носилась как мужчинами, так и женщинами.
Пигмалион - скульптор (по другой легенде - царь), муж ожившей статуи Галатеи, отец Пафос.
Пилад - племянник Агамемнона, двоюродный брат и друг Ореста.
Пилос - шляпа.
Пинакотека - пристройка при афинском храме, являвшаяся хранилищем древнегреческих картин
Пинд - горный массив в центральной Греции, частью которого являются Геликон и Парнас, на которых обитали музы.
Пирр - см. Неоптолем. Первоначальное имя сына Ахилла.
Пирра - дочь Эпиметея и Пандоры, племянница Атланта и Прометея, внучка титана Иапета, жена Девкалиона, мать Эллина.
Питис - нимфа, превратившаяся в ель, чтобы спастись от преследований влюбленного в нее Пана.
Пифий - эпитет Аполлона, связанный с победой Аполлона над гигантским змеем Пифоном.
Пифийские игры - общегреческие спортивные и музыкальные состязания, организованные по приказу Зевса в память об убитом Пифоне
Пифийский оракул - оракул, на месте которого возник Дельфийский оракул.
Пифия - жрица Аполлона, передававшая предсказания Дельфийского оракула.
Пифо - долина, в которой находился Пифийский оракул, охраняемый Пифоном, и которая была переименована Аполлоном в Дельфы.
Пифон - змееподобный дракон или гигантский змей, порождение Геи. Охранял долину Пифо и Пифийский оракул. Был убит Аполлоном.
Пиэриды - эпитет муз, связанный с местом их рождения в области Пиэрия.
Пиэрия - область в центральной Греции, место рождения и обитания муз.


Словарь - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па - Па) (Пе - Пи) Пл - Пэ

Плейона - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Атланта, мать семи плеяд.
Плеяды - семь нимф, дочери океаниды Плейоны и Атланта (в некоторых мифах - Эрихтея, Кадма или Океана), внучки титанов Океана и Иапета: Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра. Имя "плеяды" связано с именем их матери и созвучно слову "голубь". Были превращены Зевсом в созвездие Плеяды.
Плуто - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, мать Тантала (отец - Зевс).
Плутос - бог богатства, сын Деметры и Иасиона, внук Крона и Реи. Изображался слепым.
Подалирий - знаменитый врач, сын Асклепия и Эпионы, внук Аполлона, брат Гигиеи, Махаона и Панацеи.
Подарга - "быстроногая" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Аэллопы, Келайно и Окипеты, мать волшебных коней Балия и Ксанфа (отец - Зефир).
Полиб - царь Коринфа, муж Меропы. Усыновил Эдипа
Полибут - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Полигимния - муза торжественных гимнов, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - покрывало.
Полидевк - один из диоскуров, бессмертный сын Зевса и Леды, брат-близнец смертного Кастора (отец - Тиндарей), брат Елены и Клитемнестры.
Полиник - царь Фив, сын царя Фив Эдипа и Иокасты, брат Антигоны, Исмены и Этеокла.
Полифем - одноглазый киклоп, сын Посейдона и Фоосы, безнадежно любивший нереиду Галатею и из ревности убивший пастуха Акида.
Понт - бог внутреннего моря, порожден Геей, отец Кето, Нерея, Тавманта, Форкия и Эврибии.
Порфирион - один из сильнейших гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Зевсом и Гераклом.
Посейдон - бог морей и землетрясений, колебатель земли, сын Крона и Реи, брат Аида, Геры, Гестии, Деметры и Зевса, муж Амфитриты, отец получеловека-полурыбы бога морей Тритона и красавицы Роды (мать - Амфитрита), великана Антея (мать - Гея), морского старца Протея (мать - Наида), киклопа Полифема (мать - Фооса), охотника Ориона (мать - нимфа Эвриала), героя Тесея (мать - Эфра), говорящих коней Арейона и Деспойны (мать - Деметра), крылатого коня Пегаса и великана Хрисаора (мать - горгона Медуза), основоположников царских родов Абанта (мать - Аретуза), Агенора и Бела (мать - Ливия), Нелея и Пелия (мать - Тиро), Навплия (мать - Амимона), царей Бусириса (мать - Лисианасса), Миния и Амика, родоначальников народов Беотии и Эолии Беота и Эола, великана Сарпедона, разбойников Керкиона и Скирона. По некоторым легендам - отец Авгия.
Посох Асклепия - сучковатый посох с обвившей его змеей. Мог воскрешать мертвых. Атрибут Асклепия. эмблема бога врачевания Асклепия.
Прет - царь Аргоса, отец трех дочерей, на двух из которых женились братья Меламп и Биант.
Приам - последний царь Трои, сын Лаомедонта, брат Ганимеда, Гесионы, муж Гекубы, отец 19 сыновей и 19 дочерей, среди которых были Гектор (старший сын), Парис и Кассандра.
Прометей - "провидец", "предвидящий" - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Атланта, Эпиметея и Менетия, муж Гесионы, отец Девкалиона.
Пропилей - "привратник" - эпитет Гермеса, связанный с тем, что первоначально гермы (столбики с головой Гермеса) устанавливались на дорогах и у ворот домов в качестве дорожных указателей, одновременно охраняя дороги и путешествующих по ним.
Протей - младшее морское божество, вещий старец, сын Посейдона и Наиды, муж Псамафы, отец Эйдотеи.
Псамафа - богиня морского песка, жена Протея, мать Эйдотеи.
Психопомп - "проводник душ" - эпитет Гермеса, связанный с функцией бога как проводника душ умерших в подземное царство. Слово образовано от psyche (душа) и pompa(шествие).
Психея - "душа" - возлюбленная Эрота.
Пэан - победная песнь.


Словарь - Р - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Радамант - царь, сын Зевса и Европы, брат Миноса и Сарпедона. После смерти стал судьей азиатов в подземном царстве.
Рея - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Тейи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Крона, мать Аида, Геры, Гестии, Деметры, Зевса и Посейдона. Почиталась как богиня-мать главных богов греческого пантеона.
Рог изобилия - неиссякаемый источник богатства и всех благ. Изображался в виде большого рога, наполненного цветами и плодами. По одной из версий этим рогом стал рог божественной козы Амалфеи, случайно сломавшей его. По другой версии им стал рог речного бога Ахелоя, принявшего облик быка во время поединка с Гераклом и сломанный им. Являлся атрибутом богини мира Эйрены и бога богатства Плутоса.
Рода - нимфа, дочь Посейдона и Амфитриты, сестра Тритона, жена Гелиоса, мать Электры и семи сыновей. В ее честь Гелиос назвал остров Родос
Родопа - сестра Гема. Превращена в горный хребет.
Родос - остров у южного побережья Малой Азии, созданный Гелиосом и названный в честь его жены Роды.
Рыбокентавры - см. ихтиокентавры.


Словарь - С - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Салмакида - озеро, в котором нимфа Сальмакида и Гермафродит превратились в единое существо.
Салмакида - нимфа, любовь которой отверг Гермафродит и боги, внявшие ее мольбам, навеки соединили тело девушки с телом юноши.
Самос - остров у побережья Малой Азии, на котором состоялась свадьба Зевса и Геры.
Самофракия - остров во Фракии, на котором была обнаружена одна из статуй Ники.
Сандалии - самая древняя обувь.
Сарпедон - царь Ликии, сын Зевса и Европы (по одной из версий - сын Зевса и Лаодамии), брат Миноса и Радаманта.
Сарпедон - великан, сын Посейдона, брат Миния.
Сатиры - младшие лесные божества, демоны плодородия.
Свирель - музыкальный духовой инструмент, состоящий из семи тростниковых трубочек. Изобретена Гермесом.
Северная Корона - созвездие, в которое Дионис превратил свадебный венец своей невесты Ариадны.
Селена - "светлая" - богиня луны, дочь титанов Гипериона и Тейи, сестра Гелиоса и Эос.
Семела - дочь царя Кадма и Гармонии, внучка Ареса и Афродиты, сестра Автонои, Агавы и Ино, мать Диониса (отец - Зевс). После смерти была принята в сонм олимпийских богов под именем Фиона.
Сивилла - греческая жрица, жившая в городе Кумы (Италия), возлюбленная Аполлона, получившая от бога дар прорицания и долгую жизнь.
Сизиф - царь Коринфа, сын Эола, внук Посейдона, муж Меропы, отец трех сыновей, в том числе и Главка, дед Беллерофонта, по одной из версий - отец Одиссея.
Силен - дух природы, демон плодородия. Позднее - воспитатель Диониса.
Сирены - сестры (чаще две) с птичьими лапами и крыльями, по одной из версий - дочери Геи, по другой - Ахелоя и одной из муз, сестры Касталии.
Сиринга (Сиринкс) - нимфа, дочь бога реки Ладон. Чтобы спастись от преследований влюбленного в нее Пана, превратилась в тростник.
Сиринга - свирель, изобретенная Паном. Была сделана им из тростника, в который превратилась нимфа Сиринга.
Сиринкс - см. Сиринга.
Сириус - волшебный быстроногий пес Ориона, превращенный в звезду.
Сито - "хлеб", "мука" - эпитет Деметры.
Сицилия - остров на юге Италии, образованный из камня, брошенного Афиной в гиганта Энкелада и раздавившего его.
Скамандр (Ксанф) - река, протекавшая недалеко от Трои, и бог этой реки.
Скилла (Сцилла) - морское чудовище. По одной из легенд была прекрасной нимфой, из ревности заколдованной Амфитритой или Киркой. Дочь Форкия и Гекаты
Скирон - разбойник, сын Посейдона.
Сминфей - "мышиный" - эпитет Аполлона.
Совоокая - эпитет Афины.
Солимы - мифическое воинственное племя, жившее на севере Ликии.
Сперхий - речной бог, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Дриопа.
Стероп - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Бронта и Арга, гекатонхейров, гигантов и титанов.
Стеропа - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Стикс - "ненавистная" - океанида, богиня реки Стикс, занимавшая самое почетное место среди океанид, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Палланта, мать Биа, Зелос, Кратос и Ники.
Стикс - г - река, идущая из Океана в подземное царство Аида и омывающая его. На ее берегах боги дают свою самую священную клятву.
Стимфалийские птицы - чудовищные птицы с озера Стимфал в Аркадии. Были изгнаны с озера Гераклом (6 подвиг).
Стримон - река во Фракии. На ее берегах родился Борей.
Сфено - "могучая" - одна из трех сестер горгон, дочь Форкия и Кето, сестра горгон Медузы и Эвриалы, грай, Ладона и Фоосы.
Сфинга - "душительница" - имя женской "разновидности" Сфинкса, упоминаемой в греческих мифах.
Сфинкс - легендарный монстр с человеческой головой, телом льва и крыльями орла. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, Немейского льва, орла Зевса, Орфа и Химеры.
Сцилла - см. Скилла.


Словарь - Т - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист Та - Те (Ти - Тю)

Тавмант - "чудо" - бог морских чудес. Сын Геи и Понта, брат Кето, Нерея, Форкия и Эврибии, муж Электры, отец Ириды и пяти гарпий.
Тавроболии - ритуал жертвоприношения быка, связанный с культом Артемиды-Таврополы.
Тавропола - "бычья" - эпитет Артемиды, связанный с ритуалами очищения кровью, называвшимися тавроболиями.
Тайгета - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Стеропы и Электры, мать Лакедемона (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Талия - муза комедии, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибуты - комическая маска и венок из плюща.
Талия - "цветущая" - одна из трех харит. Дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Аглаи и Эвфросины.
Талло - "цветущая" - одна из шести ор, олицетворяющая весну, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Карпо, Эйрены и Эвномии.
Танат - см. Танатос.
Танатос (Танат) - бог смерти. Сын Никты и Эреба, брат-близнец Гипноса, многочисленных кер, Немезиды, Мома, Харона, Эриды, Эфира, мойр и эриний.
Тантал - царь Сипила, сын Зевса и океаниды Плуто, муж Эврианассы, отец Ниобы и Пелопса. Прославился своими преступлениями и наказанием в Аду.
Тартар - мрачная бездна в глубине Земли, возникшая из Хаоса. Порождением Тартара и Геи считались Тифон и Ехидна.
Тезей - см. Тесей.
Тейя - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Гипериона, мать Гелиоса, Селены и Эос. Почиталась как источник света.
Телемах - сын царя Итаки Одиссея и Пенелопы, внук Сизифа, правнук Автолика.
Телестерион - храм Деметры в Элевсине, где ежегодно в сентябре проводились Элевсинские мистерии в честь Деметры и Персефоны.
Телефасса - жена финикийского царя Агенора, мать Европы и Кадма.
Темпе - долина реки Пеней на северо-востоке Греции, где в священной лавровой роще Аполлон принимал очищение после убийства Пифона.
Теогония - происхождение богов
Терей - муж сестры Филомелы, преследования которого послужили причиной превращения Филомелы к ласточку.
Терпсихора - муза танца, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Талии, Урании, Эвтерпы и Эрато. Атрибут - лира. Изображалась в позе танцовщицы.
Тесей (Тезей) - царь города Афины, ставший знаменитым героем. Сын Посейдона и Эфры.
Тефида (Тефия) - титанида, олицетворявшая морскую стихию, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Океана, мать трех тысяч сыновей (речных богов) и трех тысяч дочерей (океанид).
Тефия - см. Тефида.


Словарь - Т - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист (Та - Те) Ти - Тю

Тизифона (Тисифона) - одна из трех эриний, дочь Эреба и Никты, сестра эриний Алекто и Мегеры, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Тимпан - ударный музыкальный инструмент, имевший форму двух бронзовых чашек, которыми ударяли друг о друга.
Тиндарей - царь Спарты, муж Леды, отец Клитемнестры и Кастора.
Тиресий - предсказатель. В наказание за то, что он видел Афину во время купания, богиня ослепила его, дав взамен дар прорицания.
Тиро - мать Нелея и Пелия (отец - Посейдон).
Тирс - палка, обвитая плющом или виноградными листьями, с кедровой или еловой шишкой на конце. Атрибут сатиров.
Тита - одно из первых названий Земли.
Титаниды - шесть дочерей Урана и Геи - Мнемозина, Рея, Тейя, Тефида, Феба и Фемида, сестры шести титанов Гипериона, Иапета, Коя, Крия, Крона и Океана, сестры киклопов, гекатонхейров и гигантов.
Титаномахия - сражение, произошедшее между титанами и олимпийцами.
Титаны - доолимпийские боги, шесть сыновей и шесть дочерей Урана и Геи: Гиперион, Иапет, Кой, Крий, Крон, Океан, Мнемозина, Рея, Тейя, Тефида, Феба и Фемида. Братья и сестры киклопов, гекатонхейров и гигантов. Вступили в брак между собой и породили третье поколение богов - олимпийцев. Иногда к титанам причисляют их детей.
Титий - великан, сын Зевса и Элары, родившийся под землей. Был убит Аполлоном и Артемидой, пришедшими на помощь их матери Лето, когда великан напал на нее.
Титон (Тифон) - сын троянского царя, отец Мемнона (мать - Эос). Был одним из возлюбленных Эос, в дар для которого она попросила у богов бессмертие, но забыла упомянуть о вечной молодости и Титон превратился в цикаду, сморщившись от старости.
Тифон - стоголовое огнедышащее чудовище, сын Тартара и Геи, брат и муж Ехидны, отец двуглавого пса Орфа, пятидесятиголового Кербера, Лернейской гидры, Немейского льва, Химеры, Сфинкса и орла Зевса. Имя происходит от глагола "тифоо" - дымить, испускать пар.
Тиха - см. Тихе.
Тихе (Тиха, Тюхэ) - богиня судьбы и случая, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Тмол - бог горы Тмол в Малой Азии. Был судьей на музыкальном состязании Аполлона и Пана.
Тмол - горный хребет в Малой Азии, где происходило состязание Пана и Аполлона и где берет начало Пактол, ставший золотоносным после того, как в его водах Мидас смыл с себя золотой дар Диониса.
Тоон - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Трагедия - "песня козлов" (греч. - tragodia, лат. - tragoedia) - часть Великих (Городских) Дионисий, получившая свое название благодаря тому, что исполнители диферамбов наряжались в костюмы сатиров, полукозлов-полулюдей.
Трезен - город в Арголиде, где стоял храм Артемиды и где проводились праздники в честь Семелы-Фионы.
Триоп - царь Фессалии, отец Эрисихтона.
Триптолем - "трижды дерзнувший" - царь Элевсина, сын царя Элевсин Келея и Метаниры.
Трисмегист - "трижды величайший" - эпитет Гермеса, данный богу, как посланнику, связывающему три мира: мир богов, мир людей и мир теней (подземное царство).
Тритогена - см. Тритонида.
Тритогенея - см. Тритонида.
Тритон - морской бог. Сын Посейдона и Амфитриты, брат Роды, отец тритонов (матери - нимфы).
Тритонида (Тритогенея, Тритогена) - эпитет Афины, связанный с местом ее рождения - с берегом озера Тритон.
Тритоны - морские существа, сыновья Тритона и нимф, внуки Посейдона и его спутники. Существовало два вида тритонов: с рыбьим или дельфиньим хвостом и человеческими руками и с рыбьим хвостом и передними ногами коня (ихтиокентавры).
Трофоний - зодчий, автор храма Аполлона в Дельфах (IX век до н.э.), соавтор Агамеда.
Троя - город в Малой Азии, часть которого, согласно легенде, построена Посейдоном, наказанным Зевсом за поддержку бунта Геры.
Троянская война - война греческих городов против Трои. Ее описание дано в поэме Гомера "Илиада".
Тюхэ - см. Тихе.


Словарь - У - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- У -

Улисс - см. Одиссей.
Уран - олицетворение неба. Сын Геи и один из ее мужей. Дети: гекатонхейры Гиес, Котт и Эгеон, киклопы Арг, Бронт и Стероп, гиганты, титаны Океан, Кой, Крий, Гиперион, Иапет, Крон, Рея, Фемида, Мнемозина, Тефида, Феба и Тейя.
Урания - муза астрономии, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибуты - небесный глобус и циркуль.


Словарь - В - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- В -

Волопас - созвездие, в которое был превращен пастух Икарий


Словарь - Я - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Я -

Япет - см. Иапет.
Ясон (Язон) - "целитель" - сын царя Иолка Эсона, возглавивший аргонавтов в походе за золотым руном.


Словарь - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист Эа - Эд (Эй - Эп) (Эр - Эя)

Эа - страна, в которой правил Ээт. Позднее стала называться Колхида.
Эак - царь острова Эгина, сын Зевса и Эгины, отец Пелея и Теламона, дед Ахилла и Аякса. После смерти стал судьей европейцев в подземном царстве.
Эвбея - остров у восточных берегов Греции, недалеко от которого находился подводный дворец Посейдона.
Эвен - бог реки Эвен на западе средней Греции.
Эвен - царь, сын Ареса и Демоники, внук Зевса, муж Эвены, отец Марпессы.
Эвена - жена Эвена, мать Марпессы
Эвмениды - "добрые богини" - эпитет эриний.
Эвномия (Евномия) - "законность" - одна из шести ор, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Карпо, Талло и Эйрены.
Эвр - восточный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Зефира, Нота, Эосфора и звезд.
Эвриала - нимфа, мать Ориона (отец - Посейдон).
Эвриала - одна из трех сестер горгон, дочь Форкия и Кето, сестра горгон Медузы и Сфено, грай, Ладона и Фоосы.
Эврианасса - жена царя Сипила Тантала, мать Ниобы и Пелопса.
Эврибия - воплощение морской силы, дочь Геи и Понта, сестра Тавманта, Нерея, Форкия и Кето, жена Крия, мать Астрея, Палланта и Перса.
Эвридика - нимфа дриада, жена Орфея. Смертная нимфа, погибшая от укуса змеи.
Эвридика - жена Креонта, мать Гемона.
Эвринома - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, мать трех харит (отец - Зевс).
Эврит - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Убит Дионисом.
Эвтерпа - муза лирической поэзии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - флейта.
Эврот - река в Лаконии на берегу которой находилась Спарта.
Эвфросина (Евфросина) - "радость", "радующая сердце" - одна из трех харит, дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Аглаи и Талии.
Эгеон (Бриарей) - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Гиеса, Котта.
Эгида - щит с натянутой на него шкурой животного и с изображением горгоны Медузы. В одном из вариантов - кожаный нагрудник с головой Медузы. Атрибут Зевса, Афины, иногда - Аполлона.
Эгина - речная нимфа, дочь Асonа и Меропы, мать Эака (отец - Зевс).
Эгина - остров Ойнопия, получивший имя нимфы Эгины после того, как Зевс доставил сюда похищенную нимфу.
Эгипт - см. Египт.
Эгиптиады - см. египтиады.
Эдип - царь Фив, отгадавший загадку Сфинкса. Сын Лая и Иокасты, муж Иокасты, отец Антигоны, Исмены, Этеокла и Полиника.
Эдоны - фракийское племя, жившее по берегам реки Стримона.


Словарь - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эа - Эд) Эй - Эп (Эр - Эя)

Эйдотея - дочь Протея и Псамафы, внучка Посейдона.
Эйрена (Ирена) - "мир" - богиня мира, дочь Зевса и Фемиды, одна из шести ор, сестра Астреи (Дике), Ауксо, Талло, Карпо и Эвномии.
Элара - дочь Орхомена, мать Тития (отец - Зевс).
Элевсин - город, расположенный недалеко от Афин, куда пришла переодетая Деметра во время своих скитаний в поисках дочери, и где ее приютил царь Келей. Центр культа Деметры и Персефоны.
Электра - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Тавманта, мать Ириды и гарпий.
Электра - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Стеропы и Тайгеты, мать Дардана и Иасиона (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Электра - дочь Гелиоса и Роды, сестра семи братьев.
Электра - дочь Агамемнона и Клитемнестры, сестра Ореста.
Электрион - царь города Микены в Арголиде (Пелопоннес). Отец Алкмены.
Элизии - см. Елисейские поля.
Элизиум - см. Елисейские поля.
Эллада - название Греции, данное ей греками-эллинами и связанное с именем Эллина.
Эллин - родоначальник греческого народа, сын Девкалиона и Пирры, родившийся после Всемирного Потопа, внук Прометея.
Эллины - второе имя греков, взятое ими самими и связанное с именем Эллина.
Эмпуса - ужасное привидение с единственной ослиной ногой. Спутница Гекаты. Когда и кем рождена неизвестно.
Эндимион - легендарный царь Элиды и основатель фестиваля в Олимпии. По разным легендам - или сын царя Карии Эфлия, или пастух из Карии, или сын Зевса.
Эней - основатель Римского государства, сын Афродиты и Анхиза.
Эниалий - эпитет Ареса, данный по имени Энио, сопровождавшей бога войны.
Энио - одна из трех грай, дочь Форкия и Кето, сестра грай Дино и Пемфредо, горгон, Ладона и Фоосы.
Энио - богиня, сеющая убийства, спутница Ареса. По одним легендам - его сестра, по другим - дочь.
Энкелад - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был уничтожен огромным камнем, брошенным Афиной, и образовавшим остров Сицилия.
Эномай - царь города Писы в Элиде. Отец Гипподамии.
Энона - нимфа, жившая на горе Ида, возлюбленная Париса.
Эол - бог-повелитель всех ветров, отец Сизифа.
Эол - потомок Посейдона, основатель племени эолийцев.
Эос - богиня зари, дочь титанов Гипериона и Тейи, сестра Гелиоса и Селены, жена Астрея, мать Эосфора, звезд и ветров Борея, Эвра, Нота и Зефира, мать Мемнона (отец - Титон).
Эосфор (Фосфор) - "носитель света" - утренняя звезда, сын Астрея и Эос (то же, что Эосфор), брат звезд и ветров Борея, Зефира, Нота и Эвра.
Эпаф - первый царь Египта, сын Зевса и Ио, по некоторым легендам - отец Бела.
Эпидавра - портовый город на Северо-Востоке Арголиды, области на востоке Греции, где воздвигнут храм бога Асклепия.
Эпикаста - вариант имени Иокаста у Гомера; см. Иокаста.
Эпиметей - сын титана Иапета и Климены, брат Атланта, Менетия и Прометея, муж Пандоры, отец Пирры.
Эпиона - жена Асклепия, мать Махаона, Подалирия, Гигиеи и Панацеи


Словарь - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эа - Эд) (Эй - Эп) Эр - Эя

Эрато - муза любовной поэзии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - кифара.
Эреб - мрачные глубины царства Аида, вечный Мрак. Возник из Хаоса, муж Никты, отец Гемеры, Гипноса, Танатоса, Мома, Немезиды, Харона, Эриды, Эфира, многочисленных кер, трех мойр и трех эриний.
Эрехтей - царь города Афины, отец Орифии.
Эрехтейон - храм Афины в Афинах.
Эригона - дочь Икария.
Эрида - богиня раздора, дочь Никты и Эреба, сестра Гипноса, многочисленных кер, Гемеры, Мома, Немезиды, Танатоса, Харона, Эфира, мойр и эриний. Спутница Ареса.
Эридан - мифическая река на крайнем севере земли, впадающая в Океан, в воды которой упал Фаэтон.
Эринии (эвмениды) - богини мщения, сестры Алекто, Мегера и Тизифона, дочери Никты и Эреба, сестры Гипноса, многочисленных кер, мойр, Мома, Немезиды, Танатоса, Харона, Эриды и Эфира. По другой версии - дочери Урана и Геи.
Эрисихтон - сын царя Фессалии Триопа, отец Мнестры.
Эрихтоний - царь Трои, в табуне которого было двенадцать быстрых коней, рожденных от Борея.
Эрос - олицетворение любви. Возник из Хаоса.
Эрот (Эрос) - бог любви, посланник Афродиты, сын Афродиты и Ареса, внук Зевса и Геры, брат Антэрота, Фобоса, Деймоса и Гармонии.
Эсон - царь Иолка, сводный брат Пелия, отец Ясона. Был лишен престола Пелием.
Этеокл - царь Фив, старший сын царя Фив Эдипа и Иокасты, брат Антигоны, Исмены и Полиника.
Этна - вулкан на острове Сицилия, под которым по легенде погребен Тифон
Эфес - один из наиболее значительных греческих городов на западном побережье Малой Азии, важнейший центр культа Артемиды, где около 550 до н.э. был построен знаменитый храм, относившийся к Семи Чудесам Света и сожженный в 356 до н.э. Геростратом.
Эфиальт - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был уничтожен Аполлоном, Аресом и Гераклом.
Эфир - вечный Свет, олицетворение воздуха, сын Никты и Эреба, брат Гипноса, многочисленных кер, Гемеры, Мома, Немезиды, Танатоса, Харона, Эриды, мойр и эриний.
Эфра - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Атланта, мать Гиаса и семи гиад.
Эфра - мать Тесея (отец - Посейдон).
Эхидна - см. Ехидна.
Эхо - нимфа. Не могла говорить и только отвечала на вопросы, повторяя их последние слова
Ээт - царь страны Эа, сын Гелиоса и Персы, внук титана Гипериона, брат Кирки и Пасифаи.
Ээтион - мисийский царь. Отец Андромахи.
Эя - остров, где жила Кирка.


Словарь - З - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 930 слов. Имена и названия, встречающиеся в мифах Древней Греции.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- З -

Загрей - "великий охотник" - одно из первых имен Диониса.
Зевес - см. Зевс.
Зевс (Зевес) - царь богов, бог-громовержец, повелитель неба, младший сын Реи и Крона, брат Аида, Посейдона, Геры, Деметры, и Гестии, муж Метиды и Геры. Отец Афины (мать - Метида), Ареса, Гебы, Гефеста и Илифии (мать - Гера), Аполлона и Артемиды (мать - Лето), Афродиты (мать - Диона), Геракла (мать - Алкмена), Гермеса (мать - Майя), Диониса (мать - Семела), девяти муз (мать - Мнемозина), Персея (мать - Даная), Персефоны (мать - Деметра), трех харит (мать - Эвринома), Астреи и шести ор (мать - Фемида), Елены и Полидевка (мать - Леда), Амфиона и Зета (мать - Антиопа), Аргоса (мать - Ниоба), Аркада (мать - Каллисто), Дардана и Иасиона (мать - Электра), Лакедемона (мать - Тайгета), Миноса, Радаманта и Сарпедона (мать - Европа), Сарпедона (мать - Лаодамия), Тантала (мать - Плуто), Тития (мать - Элара), Эака (мать - Эгина), Эпафа (мать - Ио).
Зелос - "рвение" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Биа, Кратос и Ники. Олицетворяла власть.
Зет - крылатый сын Борея и Орифии, внук Астрея и Эос, брат крылатого Калаида, Клеопатры и Хионы.
Зет - сын Зевса и Антиопы, брат Амфиона.
Зефир - западный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Нота, Эвра, Эосфора и звезд, отец волшебных коней Балия и Ксанфа (мать - гарпия Подарга). Считался покровителем растительности.
Зооморфизм - представление богов в виде животных.


Искусство - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Искусство

Авлод - музыкант, играющий на авлосе.
Авлос - музыкальный инструмент, похожий на свирель или гобой. Считался инструментом Диониса.
Античный - "древний" - относящийся к истории и искусству Древней Греции и Древнего Рима.
Арг - мастер, построивший корабль "Арго".
Арго - корабль, названный по имени мастера Арга, построившего его для похода за золотым руном.
Артемида Эфесская - статуя многогрудой богини, стоявшая в знаменитом храме Артемиды в Эфесе. В 356 до н.э. храм был сожжен Геростратом.
Афина Лемния - статуя работы Фидия (ок. 450 до н.э.), Была сооружена и поставлена на Афинском Акрополе в честь афинян, переселившихся на остров Лемнос.
Афродита Книдская - скульптура, находившаяся в городе Книд. Скульптор Пракситель. Первая скульптура в Древней Греции, изображавшая обнаженную женщину. Подлинник не сохранился.
Бельведерский - название дворца в Ватикане и самой знаменитой скульптуры Аполлона, хранящейся в этом дворце
Гиппокрена - см. Иппокрена
Дискобол - статуя скульптора Мирона (V в. до н.э.). Бронза. Первая скульптура в Древней Греции, изображающая человека в движении. Подлинник не сохранился.
Дифирамб - торжественная песня в честь Диониса.
Дорифор - "копьеносец". Скульптор Поликлет. Скульптура не сохранилась.
Иппокрена (Гиппокрена) - "лошадиный источник" - родник, служивший источником поэтического вдохновения, который Пегас высек на склоне горы Геликон.
Кассотида - источник пророческого вдохновения, находился на горе Парнас
Кастальский ключ - источник на горе Парнас, делавший человека поэтом или пророком, в который была превращена нимфа Касталия.
Кифара - один из самых распространенных струнных щипковых музыкальных инструментов античной Греции. Похожий на лиру, но с большим числом струн, постепенно возросшим с 4 до 12, двумя стойками, соединявшимися перекладиной и резонатором. На кифаре играли стоя, касаясь струн пальцами или специальной палочкой - плектром. Считался инструментом Аполлона.
Колосс Родосский - бронзовая статуя Гелиоса на острове Родос, причислявшаяся к семи Чудесам Света. Сведения о высоте статуи довольно противоречивы: от 30 до 40 м. Автором являлся ученик Лисиппа скульптор Харес. Статуя возвышалась над берегом и служила одновременно маяком. По одной из версий (голландца Мартина ван Хеемскерка) Колосс опирался ногами в дамбы на противоположных берегах гавани, ширина которой составляла 300 м, и кораблям приходилось проплывать под ним. Сооружалась статуя 12 лет и простояла всего 66 лет, пока не была повреждена во время землетрясения в 225 г. до н.э. Колосс "согнулся в коленях" и голова его уперлась в землю. Расколотая статуя пролежала на берегу бухты почти 1000 лет. По свидетельству византийского историка Зонара (XII в.), в 653 г. обломки Колосса были проданы "какому-то еврею из Эдессы".
Лаокоон и его сыновья - скульптурная группа, изображающая жреца Лаокоона и его сыновей, задушенных змеями. Скульптор Агесандр. Была создана на Родосе около 25 до н.э. и перевезена в Рим императором Титом примерно в 69. Плинием Старшим было составлено ее описание. Позднее скульптура была утеряна, но в 1506 найдена в развалинах терм Тита и опознана по описанию. Перевезена папой Юлием Вторым в Ватиканский музей, где и находится в настоящий момент. По одной из версий подлинник не сохранился.
Лира - струнный музыкальный инструмент. Изобретена Гермесом, натянувшим бычьи жилы на черепаший панцирь, и подарена Аполлону. Позднее, золотая лира была подарена Аполлоном Орфею и стала атрибутом юного музыканта. С ее помощью юноша мог приручать диких животных, двигать деревья и скалы. После смерти Орфея лиру, вместе с головой растерзанного музыканта, прибило в острову Лесбос, где инструмент положили на почетное место в храме Аполлона. Позднее, по просьбе Аполлона и муз, лиру сделали созвездием.
Палладий - см. Палладиум.
Палладиум (Палладий) - деревянная статуя Афины, обладавшая чудотворным действием. Город, владевший палладием, считался находящимся под покровительством богини. О палладии, хранившемся в Трое, ходила легенда о том, что он упал с неба. После Троянской войны Эней привез его в Рим и с тех пор палладий хранился в храме Весты.
Парфенон - храм, посвященный Афине-деве (парфенос - "дева"). Расположен в Афинах.
Пинакотека - пристройка при афинском храме, являвшаяся хранилищем древнегреческих картин
Пэан - победная песнь.
Свирель - музыкальный духовой инструмент, состоящий из семи тростниковых трубочек разной длины, связанных друг с другом и скрепленных воском. Изобретена Гермесом. Любимый музыкальный инструмент пастухов Греции.
Сиринга - свирель, изобретенная Паном. Была сделана им из тростника в который превратилась нимфа Сиринга, стремившаяся скрыться от преследований Пана, влюбленного в нее.
Тимпан - ударный музыкальный инструмент, имевший форму двух бронзовых чашек, которыми ударяли друг о друга.
Флейта - духовой музыкальный инструмент. Была изобретена Афиной, но проклята ею после того, как она заметила, что игра на флейте обезображивает ее прекрасное лицо. В другом варианте ее создатель - сын Гефеста Ардал.


Одежда - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Одежда

В античные времена цвета имели свое символическое значение. Белый был закреплен за аристократией. Черный, пурпурный, темнозеленый и серый - выражал печаль. Зеленый, серый и коричневый были обычными цветами сельских жителей.

Гиматион (греч. himation) - удлиненный вариант фароса (плаща) с большим количеством складок. Пожилые мужчины прикрывали им руки и шею. Молодые люди носили более короткий гиматион, часто переброшенный только через одно плечо. Женщины в непогоду прикрывали им головы.
Карбатина - самый распространенный тип античной обуви. Представляла собой кусок коровьей кожи, вырезанный в форме подошвы, который прикреплялся к щиколотке шнурками, пропущенными через дырки в кожаной подметке.
Котурн (греч. kothornos) - обувь на толстой пробковой подошве. Пользовалась популярностью в античной Греции в высших сословиях. Со времен Эсхилла ее носили актеры в греческих трагедиях, чтобы выглядеть выше на сцене. Изготавливались из цветной кожи и богато украшались.
Пеплос (греч. peplos) - женская дорическая одежда. Самый древний тип греческого платья, возникший под влиянием Египта. Представлял собой тяжелую драпировку, скрывавшую человеческое тело. Изготовлялась дорийцами из грубой шерсти. Гомер описывает ее как "лохматый плащ". В классическую эллинистическую эпоху стал украшаться красочными ткаными полосами с геометрическими и фигурными мотивами.
Петасос (греч. petasos) - шляпа, часто соломенная. Носилась как мужчинами, так и женщинами.
Пилос (pilos) - шляпа.
Сандалии (от греч.) - самая древняя обувь. Представляла собой подошву, прикрепленную к ноге ремешками. Носились только на улице (в Греции и бедные и богатые дома ходили чаще босиком). Римляне называли свои сандалии solea.
Фарос (греч. faros) - верхний роскошный плащ. Обычно носился поверх хитона. Носила аристократия. Изготавливался из дорогого египетского полотна пурпурового цвета.
Хитон (греч. chiton) - ионическая полотняная одежда. Представлял собой рубашкообразную одежду, скрепленную на плечах застежками. Короткий вариант носили воины, молодежь и рабочий люд, длинный же - женщины, старики, государственные деятели и аристократы. Одевали прямо на голое тело. Гомер описывает его как "изысканную, ослепительно белую, большую ризу с красивым золотым поясом.
Хламида - плащ из плотной шерстяной материи, надевался поверх хитона и застегивался на правом плече или на груди.
Хламис (греч. chlamys) - плащ, использовавшийся для верховой езды и путешествий. Появился в Фессалии в классический период.


Боги-двойники. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Мифологические двойники

Греция | функция | Рим | Египет
Аид | подземный мир | Плутон | Осирис
Антей | великан |  | Анти
Аполлон | солнечный свет, покровитель искусств |  | Харвер, Хор (Гор)
Арес | кровавая война | Марс | Онурис
Артемида | покровительница всего живого | Диана | Бастет
Асклепий | врачевание | Эскулап | Имхотеп
Афина | мудрость и справедливая война | Минерва | Нейт
Афродита | любовь и красота | Венера | Астарта, Бастет, Нефтида, Уаджет, Хатхор
Борей | северный ветер | Аквилон |
Геба | вечная юность | Ювента |
Гелиос (Гелий) | солнце |  | Осирис, Ра
Гера | супруга верховного бога | Юнона | Исида
Геракл | герой | Геркулес | Херишеф, Хонсу, Хор (Гор)
Гермес | торговля, ловкость | Меркурий | Анубис, Тот
Геспер | вечерняя звезда | Веспер |
Гестия | домашний очаг | Веста |
Гефест | огонь | Вулкан | Птах
Гея | земля | Теллура |
Деметра | плодородие | Церера | Исида
Дионис | растительность и виноделие | Вакх (Бахус, Либер) | Осирис
Диоскуры | братская дружба |  | Тефнут, Шу
Зевс | верховный бог - бог неба, громовержец | Юпитер | Амон, Ра
Зефир | западный ветер | Фавоний |
Ио |  |  | Исида
киклопы | кузнецы, одноглазые великаны | циклопы |
Крон | время | Сатурн | Анубис, Геб
Кирка | волшебница | Цирцея |
Лето | мать Аполлона и Артемиды | Латона |
менады | спутницы Диониса | вакханки |
мойры | судьба | парки, фаты |
музы | покровительницы искусства и науки | камены |
Нил | река Нил - источник богатств Египта |  | Хапи
Ника | победа | Виктория | Нефтида
Орион | охотник |  | Хор (Гор)
Пан | леса и рощи | Фавн | Банебджедет, Мин
Персефона | супруга Аида (Плутона) | Прозерпина | Исида
Посейдон | моря и землетрясения | Нептун | Осирис
Рея | супруга Крона |  | Нут
Селена | луна | Диана | Исида
Серапис |  | Юпитер | Амон (Амон-Ра), Апис, Осирис
Тифон | великан |  | Сет
Тихе | счастливая судьба и удача | Фортуна |
Феникс |  |  | Бену
Фетида | нереида |  | Исида
хариты | грация, красота | грации |
Эос | утренняя заря | Аврора |
Эпаф | родоначальник царей Египта |  | Апис
эринии | месть и проклятие | фурии |
Эрот (Эрос) | посланник любви | Амур (Купидон) | Осирис


Эпитеты, прозвища богов - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Эпитеты, "прозвища" богов - по алфавиту, по основным именам богов >>>

Адмет - "неодолимый" - эпитет Аида.
Аматунта (Аматузия) - эпитет Афродиты. Дан по названию города Аматунт на острове Кипр, где находился один из храмов богини.
Анадиомена - "выныривающая" - эпитет Афродиты. Дан в связи с тем, что после своего рождения из морской пены, богиня, вынырнув из воды, на раковине добралась до ближайшего острова.
Анфея (Антэя) - "цветущая" - эпитет Геры, Афродиты и других богинь.
Аониды - эпитет муз. Дан по названию Аонии, части горного хребта Геликон, где находилось одно из основных мест обитания муз.
Бассарей - "одетый в бассару" - эпитет Диониса. Дан по названию одежды "бассара".
Бассариды - эпитет вакханок. Дан по одному из эпитетов Диониса "Бассарей".
Белая богиня - эпитет Селены.
Браврония - эпитет Артемиды. Дан по названию города Браврон, в котором почиталась богиня и где проводились в ее честь праздники.
Бромий - "шумный" - эпитет Диониса.
Бриарей - "могучий" - эпитет сторукого гекатонхейра Эгеона.
Геликониды - эпитет муз. Дан по названию горного хребта Геликон, одного из мест обитания муз.
Дельфиний - эпитет Пифона и Аполлона.
Иппокрениды - эпитет муз. Дан по названию источника Иппокрена, одному из мест обитания муз.
Карнейский - эпитет Аполлона. Дан по имени Карна, одного из божеств растительного мира, вытесненного культом Аполлона.
Карпофора - "дарительница плодов" - эпитет Деметры. Связан с ее функцией богини плодородия.
Касталиды - эпитет муз. Дан по названию Кастальского источника, одного из мест обитания муз.
Кинфия - эпитет Артемиды. Дан по месту ее рождения возле горы Кинф.
Киприда - эпитет Афродиты. Дан по названию острова Кипр, к которому она приплыла сразу после рождения и который стал культовым центром богини.
Кифаред - "играющий на кифаре" - эпитет Аполлона. Дан по названию золотой кифары, одного из атрибутов бога-покровителя искусств.
Кронид (Кронион) - эпитет сына Крона, чаще - Зевса.
Лемносский бог - эпитет Гефеста. Дан по названию острова Лемнос, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым.
Леней - "сеятель гроздьев" - эпитет Диониса. Связан с его функцией бога виноделия.
Ликей (Лицей) - "волчий" - эпитет Аполлона.
Ликейский - эпитет Аполлона.
Лимнатис - "болотная" - эпитет Артемиды.
Лиэй - "освободитель" - эпитет Диониса. Связан со свободным характером праздников, посвященных богу виноделия, освобождавших человека от всех моральных условностей.
Локсий - "вещающий иносказательно" - эпитет Аполлона. Связан с тем, что слова пифии, оглашавшей предсказания Аполлона, носили характер бессвязных речей, которые "обрабатывались" специальными жрецами, после чего носили поэтический характер.
Мойрагет - "водитель мойр" - эпитет Зевса, а позднее - Аполлона.
Мулькибер - эпитет Гефеста.
Мусагет - "водитель муз" - эпитет Аполлона.
Нисей - эпитет Диониса. Связан с горой Нисой, на которой Дионис впервые нашел виноградную лозу и сделал вино.
Ортигия - эпитет Артемиды. Связан с древним названием острова Делос, на котором она родилась, носившим имя Ортигия.
Ортия - "прямостоящая" - эпитет Артемиды.
Паллада - эпитет Афины и образ победоносной воительницы, в котором изображалась богиня. Единой версии происхождения эпитета не существует. Большинство версий связывают его происхождение с именами тех или иных существ. По одной версии эпитет связан с именем крылатого и козлоногого Палланта, являвшегося отцом древней Афины периода матриархата. За жестокое обращение с Афиной он был убит богиней. По другой версии имя Поллант носил друг детства Афины, случайно убитый ею в детстве. Существует версия, связывающая эпитет Афины с именем ее молочной сестры Паллады, также случайно убитой богиней в детстве.
Парнасиды - эпитет муз. Дан по названию одного из мест обитания - горе Парнас.
Пафия - эпитет Афродиты. Дан по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пафосская богиня - эпитет Афродиты. Дан по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пифий - эпитет Аполлона. Связан с победой Аполлона над гигантским змеем Пифоном.
Пиэриды - эпитет муз. Связан с местом их рождения в области Пиэрия.
Пропилей - "привратник" - эпитет Гермеса. Связан с тем, что первоначально гермы (столбики с головой Гермеса) устанавливались на дорогах и у ворот домов в качестве дорожных указателей, одновременно охраняя дороги и путешествующих по ним.
Психопомп - "проводник душ" - эпитет Гермеса. Связан с функцией бога - проводника душ умерших в подземное царство. Слово образовано от psyche (душа) и pompa (шествие).
Сито - "хлеб", "мука" - эпитет Деметры.
Сминфей - "мышиный" - эпитет Аполлона.
Совоокая - эпитет Афины.
Трисмегист - "трижды величайший" - эпитет Гермеса. Дан богу, как посланнику, связывающему три мира: мир богов, мир людей и мир теней (подземное царство).
Тритонида (Тритогенея, Тритогена) - эпитет Афины. Связан с местом ее рождения - с берегом озера Тритон.
Фесмофора - "законодательница", "устроительница" - эпитет Деметры и Персефоны. Связан с тем, что Деметра способствовала переходу людей к оседлому образу жизни, дав им знания о земледелии и новые законы.
Хлоя - "зелень", "посев" - эпитет Деметры.
Эниалий - эпитет Ареса. Дан по имени Энио, сопровождавшей бога войны.


Эпитеты, прозвища богов - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Эпитеты, "прозвища" богов - по основным именам богов, по алфавиту >>>

Эпитеты Аполлона
Дельфиний - эпитет Пифона и Аполлона.
Карнейский - эпитет дан по имени Карна, одного из божеств растительного мира, вытесненного культом Аполлона.
Кифаред - "играющий на кифаре". Эпитет дан по названию золотой кифары, одного из атрибутов бога-покровителя искусств.
Ликей (Лицей) - "волчий".
Ликейский.
Локсий - "вещающий иносказательно". Эпитет связан с тем, что слова пифии, оглашавшей предсказания Аполлона, носили характер бессвязных речей, которые "обрабатывались" специальными жрецами, после чего носили поэтический характер.
Мойрагет - "водитель мойр". Эпитет Зевса, а позднее - Аполлона.
Мусагет - "водитель муз".
Пифий - эпитет связан с победой Аполлона над гигантским змеем Пифоном.
Сминфей - "мышиный".

Эпитеты Артемиды
Браврония - эпитет дан по названию города Браврон, в котором почиталась богиня и где проводились в ее честь праздники.
Кинфия - эпитет дан по месту ее рождения возле горы Кинф.
Лимнатис - "болотная".
Ортигия - эпитет связан с древним названием острова Делос, на котором она родилась, носившим имя Ортигия.
Ортия - "прямостоящая".

Эпитеты Афины
Паллада - эпитет и образ победоносной воительницы, в котором изображалась богиня. Единой версии происхождения эпитета не существует. Большинство версий связывают его происхождение с именами тех или иных существ. По одной версии эпитет связан с именем крылатого и козлоногого Палланта, являвшегося отцом древней Афины периода матриархата. За жестокое обращение с Афиной он был убит богиней. По другой версии имя Поллант носил друг детства Афины, случайно убитый ею в детстве. Существует версия, связывающая эпитет Афины с именем ее молочной сестры Паллады, также случайно убитой богиней в детстве.
Совоокая
Тритонида (Тритогенея, Тритогена) - эпитет Афины. Связан с местом ее рождения - с берегом озера Тритон.

Эпитеты Афродиты
Аматунта (Аматузия) - эпитет дан по названию города Аматунт на острове Кипр, где находился один из храмов Афродиты.
Анадиомена - "выныривающая". Эпитет дан в связи с тем, что после своего рождения из морской пены, богиня, вынырнув из воды, на раковине добралась до ближайшего острова.
Киприда - эпитет дан по названию острова Кипр, к которому она приплыла сразу после рождения и который стал культовым центром богини.
Пафия - эпитет дан по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пафосская богиня - эпитет дан по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.

Эпитеты Гермеса
Пропилей - "привратник". Эпитет связан с тем, что первоначально гермы (столбики с головой Гермеса) устанавливались на дорогах и у ворот домов в качестве дорожных указателей, одновременно охраняя дороги и путешествующих по ним.
Психопомп - "проводник душ". Эпитет связан с функцией бога - проводника душ умерших в подземное царство. Слово образовано от psyche (душа) и pompa (шествие).
Трисмегист - "трижды величайший". Эпитет дан богу, как посланнику, связывающему три мира: мир богов, мир людей и мир теней (подземное царство).

Эпитеты Гефеста
Лемносский бог - эпитет дан по названию острова Лемнос, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым.
Мулькибер.

Эпитеты Деметры
Карпофора - "дарительница плодов". Эпитет связан с функцией богини плодородия.
Сито - "хлеб", "мука".
Фесмофора - "законодательница", "устроительница" - эпитет Деметры и Персефоны. Связан с тем, что Деметра способствовала переходу людей к оседлому образу жизни, дав им знания о земледелии и новые законы.
Хлоя - "зелень", "посев".

Эпитеты Диониса
Бассарей - "одетый в бассару". Дан по названию одежды "бассара".
Бромий - "шумный".
Леней - "сеятель гроздьев". Эпитет связан с его функцией бога виноделия.
Лиэй - "освободитель". Эпитет связан со свободным характером праздников, посвященных богу виноделия, освобождавших человека от всех моральных условностей.
Нисей - эпитет связан с горой Нисой, на которой Дионис впервые нашел виноградную лозу и сделал вино.

Эпитеты муз
Аониды - эпитет дан по названию Аонии, части горного хребта Геликон, где находилось одно из основных мест обитания муз.
Геликониды - эпитет дан по названию горного хребта Геликон, одного из мест обитания муз.
Иппокрениды - эпитет дан по названию источника Иппокрена, одному из мест обитания муз.
Касталиды - эпитет дан по названию Кастальского источника, одного из мест обитания муз.
Парнасиды - эпитет дан по названию одного из мест обитания - горе Парнас.
Пиэриды - эпитет связан с местом их рождения в области Пиэрия.

Эпитеты других богов
Адмет - "неодолимый" - эпитет Аида.
Анфея (Антэя) - "цветущая" - эпитет Геры, Афродиты и других богинь.
Бассариды - эпитет вакханок. Дан по одному из эпитетов Диониса "Бассарей".
Белая богиня - эпитет Селены.
Бриарей - "могучий" - эпитет сторукого гекатонхейра Эгеона.
Кронид (Кронион) - эпитет сына Крона, чаще - Зевса.
Эниалий - эпитет Ареса. Дан по имени Энио, сопровождавшей бога войны.


Галерея богов и героев. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Галерея - мифологические образы в мировом искусстве

  • Адонис - возлюбленный Афродиты.
  • Аполлон - бог света, предводитель и покровитель муз.
  • Артемида - девственная богиня-охотница.
  • Афина - богиня мудрости и справедливой войны.
  • Афродита - богиня красоты и любви.
  • Галатея - морская нимфа нереида.
  • Гелиос - бог солнца.
  • Геракл - греческий герой ("звезда" мифологии Греции).
  • Гермафродит - двуполое существо.
  • Гермес - бог торговли, ловкости, обмана, воровства и красноречия.
  • Данаиды - дочери царя Даная, наказанные за убийство мужей.
  • Деметра - богиня плодородия.
  • Лаокоон - жрец, пытавшийся убедить троянцев не ввозить в Трою злополучного коня.
  • Леда - возлюбленная Зевса, являвшегося в виде лебедя.
  • Психея - олицетворение души человека, возлюбленная Эрота.
  • Сфинкс - существо с человеческой головой, телом льва и крыльями орла.
  • Хариты - богини красоты, грации, счастья и радости.
  • Эрот (Эрос) - бог любви.


География - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

География лист А - Л (М - Э)

Абдеры - город, основанный Гераклом на месте гибели его возлюбленного Абдера, растерзанного кабылицами Диомеда.
Авзония - древнее название Италии.
Алфей - река на западе Пелопоннеса.
Аматунт - город на острове Кипр, где находился один из храмов Афродиты.
Аония - часть горного хребта Геликон, где был центр культа муз.
Аорн - город на западе Греции, в области Феспротида вблизи которого Орфей нашел путь в Аид.
Арголида - область на полуострове Пелопоннес, родина Ио.
Аргос - город, где Геру почитали в образе коровы. В нем царствовали Агамемнон и Прет.
Аркадия - горная область в центральной части Пелопоннеса, где родился Гермес.
Асфоделевый луг - в царстве Аида место, где блуждают тени умерших.
Атлас - гора, в которую превратился Атлант и на которой был сад с золотыми яблоками
Аттика - полуостров и область на юго-востоке средней Греции, где расположены города Афины, Элевсин, гора Киферон
Афины - город в Аттике, из-за которого спорили Посейдон и Афина. Сегодня - столица Греции
Ахерон (Ахеронт) - болотистая, медленно текущая "река плача" в подземном царстве Аида, через которую в челне Харона переправлялись в потусторонний мир души умерших. Впадала в реку Стикс.
Ахеронт - см. Ахерон.
Бафира - река, в которую превратилась река Геликон, уйдя под землю
Беотия - область в средней Греции, центром которой был город Фивы
Галис - река в Малой Азии на границе между Лидией и Персией, образовавшаяся из слез сатиров. Именно эту реку перешел царь Крез, неправильно истолковав предсказание оракула, в котором говорилось о том, что если он перейдет реку Галис, то разрушит великое царство. В предсказании говорилось о царстве самого Креза: он был побежден царем Персии Киром Старшим.
Гебр - река во Фракии, в которую упали голова и лира Орфея после того как он был растерзан менадами, насланными Дионисом.
Геликон - горный хребет в Беотии, место обитания муз
Гесперия - греческое название Италии, прародины троянцев.
Гиппокрена - см. Иппокрена
Гордион (Гордий) - главный город Фригии, где царствовал Гордий. Был найден археологами.
Делос - "являю" - небольшой остров в Эгейском море, в центре архипелага Киклад (современный Дилос). Мифическая родина Аполлона и Артемиды, "явившая" миру детей Лето, центр культа Аполлона. Согласно легенде, первоначально остров носил имя Астерия и образовался после того, как Астерия, дочь титанов Коя и Фебы, спасаясь от домогательств Зевса, упала с неба в виде звезды и превратилась в остров.
Дельфы - город на южном склоне горы Парнас. Являлся центром культа Аполлона, т.к. здесь находились главный храм и оракул Аполлона.
Дикта - гора на острове Крит, где прятали Зевса-младенца
Додона - город на северо-западе Греции, где у священного дуба Зевса находился его главный оракул. По значимости был наравне с Дельфийским,
Евфрат - река в Месопотамии, через которую Дионис, во время своих странствий по миру, построил мост из плюща и виноградной лозы.
Елисейские поля (Элизий, Элизиум) - счастливая земля в загробном мире, где существованием под вечно голубым небом с незаходящим солнцем наслаждались праведные души.
Ида - гора недалеко от города Трои, на которой Афродита встретилась с Анхизом.
Ида - гора на острове Крит, в пещере которой Зевс спрятал младенца Загрея от Геры.
Икария - остров в Эгейском море, на котором Дионис попал на разбойничий корабль.
Иолк - город в Фессалии, расположенный на берегу Пагасейского залива. Основан Амифаоном. Родина Ясона и место постройки корабля "Арго".
Иппокрена (Гиппокрена) - "лошадиный источник" - родник, служивший источником поэтического вдохновения, который Пегас высек на склоне горы Геликон.
Истм - см. Коринфский перешеек.
Итака - остров у западного побережья Греции, место царствования Одиссея.
Кавказ - территория между Черным, Азовским и Каспийским морями, которая, по представлениям древних греков, располагалась на восточной окраине Земли. По легенде здесь находились скала, к которой был прикован Прометей, и Колхида, страна, обладавшая золотым руном и являвшаяся целью плавания аргонавтов.
Калидон - город, где царем был Ойней, забывший принести традиционную жертву Артемиде, за что она наслала на его страну огромного вепря. Вепрь был убит Мелеагром, что привело к войне между этолянами и куретами.
Кассотида - источник пророческого вдохновения, находился на горе Парнас
Кастальский ключ - источник на горе Парнас, в который была превращена нимфа Касталия. Делал человека поэтом или пророком.
Киликия - страна на юге Малой Азии. Основана Киликсом, братом Европы, Фойникса и Кадма.
Киллена - гора в Аркадии, в пещере которой родился Гермес.
Кинф - гора на острове Делос, возле которой родились Артемида и Аполлон.
Кипр - остров, на котором в городе Пафос находился самый известный храм Афродиты.
Кифера - остров к югу от Пелопоннеса около которого родилась Афродита, центр ее культа.
Киферон - гора в Беотии недалеко от города Фивы, где проходили вакханалии и был растерзан царь Пенфей, там же стрелами Аполлона были убиты сыновья Ниобы.
Книд - город на южном побережье Малой Азии, заселенный дорийцами. Прославился скульптурой Праксителя "Афродита Книдская"
Колхида - страна, в которую плавали аргонавты за золотым руном
Коринф - город в средней Греции, на который претендовал Посейдон
Коринфский перешеек (Истм) - перешеек, связывающий Пелопоннес с материковой Грецией, где в честь Посейдона каждые два года проводились истмийские игры - гимнастические, конные и музыкальные состязания.
Кос - остров у южных берегов Малой Азии, заселенный дорийцами. Славился святилищем Асклепия и школой врачей, основанной Гиппократом.
Коцит - "стенающий" - река плача в подземном царстве.
Крит - остров в Средиземном море, где родился и вырос Зевс, где встретились Иасион и Деметра, где позднее царствовал Минос, во дворце которого жил Минотавр, и жил автор дворца Лабиринт Дедал, улетевший с острова вместе с Икаром.
Лемнос - остров, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым. Здесь был возведен главный храм, посвященный Гефесту.
Лесбос - остров, прославившийся своими поэтами, остров, к которому прибило голову и лиру Орфея. Голова была погребена в пещере и место ее захоронения стало "соперничать" с Дельфийским оракулом, т.к. постоянно здесь изрекались пророчества. Позднее голова Орфея замолчала по приказу Аполлона.
Лета - "забытье" - река в подземном царстве Аида, дающая забвение всего земного. "Кануло в Лету", т.е. забыто навсегда.
Ливия - греческое название Африки.
Лидия - государство в Малой Азии, разгромленное персами в VI в. до н.э.
Ликтос - местность на острове Крит, где родился Зевс.


География - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

География лист (А - Л) М - Э

Македония - историческая область в северной части Греции.
Мелибея - город в Фессалии, где царствовал Филоктет.
Мелос - остров в составе архипелага Киклады (современное название Милос), где была найдена скульптура "Венера Мелосская".
Навплия - город в Арголиде, основанный Навплием.
Наксос - остров, на котором Дионис встретил Ариадну и предложил стать его женой.
Неда - река на острове Крит, в которой Рея обмыла новорожденного Зевса.
Немея - город в Арголиде, на северо-востоке Пелопоннеса, в окрестностях которого жил чудовищный лев, побежденный Гераклом.
Ниса - гора в горном массиве Геликон, в пещере которой спрятали и воспитывали маленького Диониса, здесь же он впервые нашел виноградную лозу и сделал вино.
Нисейская долина - долина у горы Ниса, где воспитывался маленький Дионис, спрятанный от Геры, и откуда Персефона была увезена Аидом в подземное царство.
Обол - мелкая монета, которую, по обычаю, клали под язык покойнику, т.к. Харон, перевозивший души мертвых через реку Ахерон в Аид, требовал платы.
Олимп - гора в самой возвышенной части северной Греции на границе Македонии и Фессалии. В античной поэзии - место обитания верховных греческих богов "олимпийцев", где находятся дворцы Зевса и прочих богов.
Олимпия - город в северной части Пелопоннеса, где находилось святилище Зевса и проводились Олимпийские игры.
Ортигия - древнее название острова Делос, места рождения Аполлона и Артемиды.
Ортигия - остров недалеко от города Сиракузы на Сицилии, где вышли на поверхность превратившаяся в реку Аретуза и слившийся с ней Алфей.
Орхомен - город в Беотии, где царствовал Миний и где его дочери, насмехавшиеся над Дионисом, были превращены в летучих мышей
Острова Блаженных - часть Элизия, где обитали праведные души, трижды прошедшие земное воплощение.
Пактол - река в Лидии, впадающая в реку Герм (современная Гедис). В водах Пактола Дионис посоветовал Мидасу смыть с тела и "золотой дар" бога и вину перед ним. С тех пор река стала золотоносной.
Пангей - гора, на которой, по совету Диониса, был казнен царь Ликург, разорванный собственными лошадьми.
Парнас - горный массив в Центральной Греции. На его склоне находятся древние Дельфы с храмом Аполлона, здесь же берет начало Кастальский источник, посвященный музам, поэтому Парнас стал горой муз и символом поэтического искусства.
Пафос - город на острове Кипр, в котором Афродита появилась сразу после своего рождения из морской пены и где находился центр культа богини.
Пелопоннес - государство на полуострове в южной части Греции, имя которому дал один из его сильных правителей - Пелопс.
Пеней - река, на берегу которой Эвридика погибла от укуса змеи.
Пинд - горный массив в центральной Греции, частью которого являются Геликон и Парнас, на которых обитали музы.
Пифо - долина, в которой находился Пифийский оракул, охраняемый Пифоном, и которая была переименована Аполлоном в Дельфы.
Пиэрия - область в центральной Греции, место рождения и обитания муз.
Родос - остров у южного побережья Малой Азии, названный Гелиосом в честь жены Роды. Остров был поднят богом солнца со дна морского, т.к. во время дележа мира ему ничего не досталось. На острове возник культовый центр Гелиоса и была воздвигнута гигантская статуя богу, называвшаяся Колоссом Родосским.
Салмакида - озеро, в котором нимфа Сальмакида и Гермафродит превратились в единое существо.
Самос - остров у побережья Малой Азии, на котором состоялась свадьба Зевса и Геры.
Самофракия - остров во Фракии, на котором была обнаружена одна из статуй Ники.
Сицилия - остров на юге Италии, образованный из камня, брошенного Афиной в гиганта Энкелада и раздавившего его.
Стикс - река, идущая из Океана в подземное царство Аида и омывающая его. На ее берегах боги дают свою самую священную клятву, клянясь ее водами. Бог, нарушивший клятву, погружался в девятилетнее оцепенение.
Стримон - река во Фракии. На ее берегах родился Борей.
Темпе - долина реки Пеней на северо-востоке Греции, где в священной лавровой роще Аполлон принимал очищение после убийства Пифона.
Тмол - горный хребет в Малой Азии, где происходило состязание Пана и Аполлона и где берет начало Пактол, ставший золотоносным после того, как в его водах Мидас смыл с себя золотой дар Диониса.
Трезен - город в Арголиде, где стоял храм Артемиды и где проводились праздники в честь Семелы-Фионы.
Тритон - озеро в Ливии, на берегу которого произошло необычное рождение Афины.
Троя - город в Малой Азии, часть которого, согласно легенде, построена Посейдоном, наказанным Зевсом за поддержку бунта Геры.
Фессалия - область в северной Греции, занимавшая первое место в мифологии Греции. На ее территории находится Олимп и город Иолк.
Фивы - город в Беотии. Возник вокруг акрополя Кадмеи, заложенного Кадмом. Дельфийский оракул предсказал Кадму, что тот увидит на поляне корову и там, где она ляжет на траву, должен будет воздвигнуть стены города.
Финикия - финикийское царство, страна на восточном побережье Средиземного моря. Основана Фойниксом.
Флегетон - "пылающий" - огненная река в Аиде, впадавшая в Стикс.
Фракия - страна к северо-востоку от Греции, считавшаяся родиной Борея. Жители Фракии, эдоны, одними из первых стали сопротивляться культу Диониса.
Фригия - страна на северо-западе Малой Азии, где Рея почиталась под именем Кибелы.
Фтия - мифическая родина Ахилла. Отождествлялась с Фессалией.
Эа - страна, в которой правил Ээт. Позднее стала называться Колхида.
Эвбея - остров у восточных берегов Греции, недалеко от которого находился подводный дворец Посейдона.
Эврот - река в Лаконии на берегу которой находилась Спарта.
Эгина - остров Ойнопия, получивший имя нимфы Эгины после того, как Зевс доставил сюда похищенную нимфу.
Элевсин - город, расположенный недалеко от Афин, куда пришла переодетая Деметра во время своих скитаний в поисках дочери, и где ее приютил царь Келей. Центр культа Деметры и Персефоны.
Элизиум - см. Елисейские поля.
Эллада - название Греции, данное ей греками-эллинами и связанное с именем Эллина.
Эпидавра - портовый город на Северо-Востоке Арголиды, области на востоке Греции, где воздвигнут храм бога Асклепия.
Эреб - мрачные глубины царства Аида.
Эридан - мифическая река на крайнем севере земли, впадающая в Океан. В ее волны упал Фаэтон, сраженный молнией Зевса.
Этна - вулкан на острове Сицилия, под которым по легенде погребен Тифон
Эфес - один из наиболее значительных греческих городов на западном побережье Малой Азии, важнейший центр культа Артемиды, где около 550 до н.э. был построен знаменитый храм, относившийся к Семи Чудесам Света и сожженный в 356 до н.э. Геростратом.
Эя - остров, где жила волшебница Кирка.


Боги - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Поколения богов

1 поколение - боги, появившиеся из Хаоса - Гея (Земля), Никта (Ночь), Тартар (Бездна), Эреб (Мрак), Эрос (Любовь); боги, появившиеся от Геи - Уран (Небо) и Понт (внутреннее Море).

Боги имели облик тех природных стихий, которые они воплощали. Браки заключались между собой.

2 поколение - дети Геи (отцы - Уран, Понт и Тартар) - Кето (владычица морских чудовищ), Нерей (спокойное море), Тавмант (морские чудеса), Форкий (страж моря), Эврибия (морская сила), титаны Гиперион (Солнечный свет), Иапет, Кой, Крий, Крон (Время), Океан (внешнее море), титаниды Мнемозина (Память), Рея, Тейя, Тефида (морская стихия), Феба (Сияние), Фемида (Правосудие); дети Никты и Эреба - Гемера (День), Гипнос (Сон), керы (несчастья), мойры (Судьба), Мом (Злословие и Глупость), Немезида (Возмездие), Танатос (Смерть), Эрида (Раздор), эринии (Мщение), Эфир (Воздух); Апата (Обман).

Начинается постепенный переход от богов-стихий к богам-существам: боги приобретают внешние черты определенных существ, становясь похожими на животных, полуживотных-полулюдей и людей. Наряду с чудовищами и богами-гигантами начинают появляться существа, привлекательные внешне и по своей сути. Появляется первый "божественный клан" - титаны.

3 поколение - дети титанов и богов второго поколения - Аид (Подземное царство), Астерия, Астрей, Атлант, Гелиос (Солнце), Гера (Супружеская любовь), Гестия (Домашний очаг), Деметра (Плодородие), Зевс (Небо, Гром), Ирида (Радуга), Лето, Менетий, музы, нереиды (Моря), океаниды (Реки, Ручьи, Источники), оры (Времена года, Порядок), Перс, Посейдон (Море), Прометей, Селена (Луна), Эос (Заря), Эпиметей.

Боги с человеческим обликом начинают вытеснять монстров, теряющих способность к продолжению рода: потомки Никты и Эреба в третьем поколении не встречаются, т.к. их дети-монстры бесплодны. Последние цудовища появляются благодаря Ехидне, Тифону, Форкию и Тавманту, но действительно уродливые и грозные формы имеет только потомство Ехидны и Тифона, часть детей Форкия уродлива от рождения, но не чудовищна (граи), другая же часть приобретает облик монстров в качестве наказания (горгоны), не имея такового от рождения. У Тавманта и Электры, наряду с гарпиями (полуженщинами-полуптицами), рождается прекрасная Ирида. Таким образом начинается период главенства антропоморфных (человекоподобных) богов. Возникает второй "божественный клан", олимпийские боги, в результате победы в титаномахии занявший лидирующее положение и разделивший между собой власть над миром (Небо, Море и Подземный мир).

4 поколение - дети богов третьего поколения - Аполлон (Солнечный свет, Искусства), Арес (Кровавая война), Артемида (Защита всего живого), Афина (Мудрость, Справедливая война, Ремесла), Афродита (Любовь, Красота), Биа (Сила), ветры Борей, Зефир, Нот и Эвр, Геба (Юность), Геката (Колдовство, Ночные кашмары), Геспер (Вечерняя звезда), Гефест (Огонь), Дионис (Растительность, Виноделие), звезды, Зелос (Рвение), Кратос (Мощь), Ника (Победа), Плутос (Богатство), Тритон (Море), хариты (Грация, Красота).

Поколение целиком состоит из внуков титанов, плодовитость которых зависела от степени важности сферы их влияния. Центральное место занимают дети Зевса и Посейдона, разделившие власть над миром с богами третьего поколения. Новое поколение уже не борется за верховенство над миром, а мирно сосуществует с поколением "отцов". Одно из подтверждений этого - то, что в число основных олимпийских богов стали входить двенадцать представителей обоих поколений: Зевс, Гера, Гестия (позднее уступившая место Дионису), Аид (позднее - Афродита), Посейдон, Деметра, Афина, Аполлон, Артемида, Арес, Гермес и Гефест. Своих богов обретают новые стороны жизни человека - ремесла и искусство. Значение "божественных новичков", связанных с деятельностью человека, начинает повышаться по сравнению с более древними богами-воплощениями природных явлений. Пантеон греческих богов начинает делиться на более и менее важных, аристократов и простонародных, отражая новый этап развития общества и разделение его на свободных и рабов, разделение свободных на знать и бедноту. С появлением четвертого поколения наступает закат славы бессмертных богов Древней Греции, боги все больше становятся похожими на людей, в некоторых спорах проигрывая людям, их дети не награждаются бессмертием и становятся царями или родоначальниками племен. Приходит поколение героев, значение которых становится не менее важным, чем значение богов.

5 поколение - дети богов и полубогов четвертого поколения - Антэрот (Ответная любовь), Асклепий (Врачевание), Гармония, Гермес (Торговля, Ловкость), Гименей (Законный брак), Деймос (Ужас), Фобос (Страх), Эрот (Любовь).

Происходит дальнейшее сближение мира богов и людей; бессмертие становится наградой смертным (Асклепий, Гименей).

6 поколение - дети богов и полубогов пятого поколения - Гигиея (Здоровье), Пан (Лес), Панацея (Исцеление), Силен.

* По страницам Гусманов И.Г. Греческая мифология. Боги: Учебное пособие. М. Флинта, Наука, 1998


Боги - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист Аг - Ап (Ар - Ах)

Аглая - "блеск", "сияющая" - одна из трех харит. Дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Эвфросины и Талии.
Адмет - "неодолимый" - эпитет Аида.
Адрастея - нимфа, сестра нимфы Идея. Вскормила Зевса молоком козы Амалфеи.
Азия (Асия) - океанида, дочь Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов. Ее именем названа одна из частей света.
Аид (Гадес, Дит) - "безвидный", "невидный", "ужасный" - правитель подземного царства душ умерших, старший сын Крона и Реи, брат Геры, Гестии, Деметры, Зевса и Посейдона, муж Персефоны. В греческой мифологии олимпийского периода является второстепенным божеством - Аиду не приносят жертв, у него нет детей. Не почитался нигде, кроме Элиды, где раз в год открывался его храм, куда разрешалось входить только священнослужителям.
Алекто - одна из трех эриний, дочь Эреба и Никты, сестра эриний Мегеры и Тизифоны, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Алкиона - одна из семи плеяд, дочь Атланта и Плейоны, сестра Келено, Майи, Меропы, Стеропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Алфей - река на западе Пелопоннеса и бог этой реки, слившийся с Аретузой. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов.
Альсеиды - нимфы рощ.
Амалфея - нимфа, вскормившая Зевса.
Аматузия - см. Аматунта.
Аматунта (Аматузия) - эпитет Афродиты
Амфитрита - нереида, дочь Нерея и Дориды, сестра 50 нереид, жена Посейдона, мать Роды и Тритона. Ревнуя Посейдона к нимфе Скилле, превратила ее в шестиголовое морское чудовище.
Анадиомена - "выныривающая" - эпитет Афродиты, данный в связи с тем, что после своего рождения из морской пены, богиня, вынырнув из воды, на раковине добралась до ближайшего острова.
Антэрос - см. Антэрот.
Антэрот (Антэрос) - бог ответной любви, сын Ареса и Афродиты, внук Зевса и Геры, брат Эрота, Фобоса, Деймоса и Гармонии. Он единственный мог внушить ответную любовь и мстил, если ее отвергали или предавали.
Антэя - см. Анфея.
Анфея (Антэя) - "цветущая" - эпитет Геры, Афродиты и других богинь.
Аониды - эпитет муз, данный им по названию Аонии, части горного хребта Геликон, где находилось одно из основных мест обитания муз.
Апата - богиня обмана, дочь Нюкты, рождена без отца. Овладела разумом Зевса за что впоследствии была сброшена им с Олимпа на землю.
Аполлон (Феб) - бог света и порядка, предводитель и покровитель муз, сын Зевса и богини Лето, брат Артемиды. Дети: Орфей, Лин (мать - Каллиопа), Гименей (мать - одна из муз), Асклепий (мать - Коронида), Аристей (мать - Кирена), Мопс (мать - Манто), Филаммон (мать - Хиона), Фемоноя, Амфиарай, Идмон.


Боги - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аг - Ап) Ар - Ах

Арес - бог жестокой и кровавой войны, сын Зевса и Геры к которому Зевс никогда не испытывал любви, брат Гебы, Гефеста и Илифии. Дети: Эрот, Антэрот, Деймос, Фобос, и Гармония (мать - Афродита), Эвен (мать - Демоника), Флегий (мать - Хриса). По одной из легенд от Ареса и Гармонии произошли амазонки. Особенной популярностью никогда не пользовался.
Аретуза - мать Абанта (отец - Посейдон). Нимфа из свиты Артемиды. Спасаясь от влюбленного в нее Алфея, превратилась в реку.
Артемида - богиня-охотница и богиня плодородия.
Асия - см. Азия
Асклепий - бог врачевания, сын Аполлона и нимфы Корониды, внук Зевса, муж Эпионы, отец Гигиеи, Панацеи, Махаона и Подалирия. Воспитывался кентавром Хироном. Не только исцелял болезни, но и воскрешал умерших, чем прогневил Зевса и Аида. Зевс поразил Асклепия молнией. Атрибут - змея и посох с обвившей его змеей. Главные святилища находились на острове Кос, где работали Гиппократ и его ученики, и в Эпидавре. В Рим культ Асклепия был принесен после чумы в 233 г.до н.э.
Асon - река и бог реки. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, муж Меропы, отец Эгины. Был обожжен молниями Зевса, когда отправился на поиски дочери, похищенной громовержцем.
Астерия - дочь Коя и Фебы, сестра Лето, жена Перса, мать Гекаты. Спасаясь от домогательств Зевса, упала с неба в виде звезды и превратилась в остров Астерия, который потом стал называться Делосом. По другой версии, спасаясь от Зевса, была превращена в перепелку.
Астрей - "звездный" - сын титана Крия и Эврибии, брат Перса и Палланта, муж Эос, отец звезд, ветров (Борея, Зефира, Нота и Эвра) и Эосфора.
Астрея - "звездная" - богиня справедливости, наблюдающая за правосудием, защитница правды и враг обмана. Дочь Зевса и Фемиды, одна из шести ор, сестра Ауксо, Талло, Карпо, Эйрены и Эвномии. Имя Астрея значит "звездная". Первоначально жила среди людей, но покинула землю ради высоких Небес, т.к. была не в силах исправить порочность земного мира. Превратилась в зодиакальное созвездие Девы. Нередко отождествляют с Дике.
Атлант (Атлас) - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Прометея, Эпиметея и Менетия, отец 7 плеяд (Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра, мать - Плейона), Геспера, Гиаса и 7 гиад (мать - Эфра). За участие в борьбе против олимпийских богов был приговорен держать небесный свод. Однажды Геракл заменил Антанта, когда титан добывал для него золотые яблоки Гесперид. По другой легенде Персей с помощью головы Медузы-горгоны превратил Атланта в скалу (гора Атлас в северо-восточной Африке). Позднее считалось, что Атлант научил людей астрологии, т.к. был связан с небом и звездами. Является символом выносливости и терпения.
Атлас - см. Атлант.
Атропа - см. Атропос.
Атропос (Атропа) - мойра, богиня судьбы. Дочь Эреба и Никты, сестра Лахесис и Клото. В ее руках находятся солнечные часы. Заносит в длинный свиток судьбы все, что назначено человеку ее сестрами и обрывает нить жизни человека, когда приходит его час. Атрибуты - книга или свиток, солнечные часы и ножницы.
Ауксо - олицетворение летнего роста, дочь Зевса и Фемиды, одна из шести ор, сестра Астреи (Дике), Талло, Карпо, Эйрены и Эвномии.
Афина - богиня мудрости и справедливой войны.
Афродита - "рожденная из пены" - богиня красоты и любви.
Ахелой - река и бог реки, старший из трех тысяч сыновей Океана и Тефиды, брат 3000 океанид, отец сирен и нимфы Касталии (мать - одна из муз). Имел три облика и мог являться или быком, или человеком с головой быка или пятнистым змеем с косматой бородой. В борьбе с Гераклом сломал один из своих рогов, который наяды наолнили плодами и цветами и назвали рогом изобилия.


Боги - Б - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Бассарей - "одетый в бассару" - эпитет Диониса, данный по названию одежды "бассара".
Белая богиня - эпитет Селены.
Биа - "сила" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Зелос, Кратос и Ники.
Борей - бог северного ветра, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Зефира, Нота, Эвра, Эосфора и звезд, отец Зета, крылатого Калаида, Клеопатры и Хионы (мать - Орифия). Изображался могучим, крылатым и бородатым мужчиной. Обитал во Фракии среди холода и мрака. Обладал даром превращения в коня.
Браврония - эпитет Артемиды, данный по названию города Браврон, в котором почиталась богиня и где проводились в ее честь праздники.
Бромий - "шумный" - эпитет Диониса.


Боги - Д - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Дафна - "лавр" - нимфа орестиада, дочь речного бога Пенея и Геи, внучка Океана. Была превращена в лавровое дерево, чтобы избежать, чтобы избежать преследований Аполлона. Безответная любовь бога к Дафне была наказанием, посланным ему Эротом в ответ на насмешку Аполлона. Стрелой, вызывающей любовь, Эрот пронзил сердце бога, а убивающей любовь - сердце Дафны. Встретив Аполлона, Дафна пустилась бежать от него. Видя, что тот настигает ее, нимфа взмолилась о помощи, прося отнять у нее облик девушки. В ответ на мольбу была превращена Матерью-Землей Геей в лавровое дерево. В утешение Аполлон сделал себе лавровый венок, предначертав лавру быть вечно зеленым и никогда не вянуть. Лавровый венок стал присуждаться как символ победы на Пифийских играх, проводившихся в честь Аполлона. Его носил и Юлий Цезарь. Во времена древних греков существовало святилище Аполлона, располагавшееся в лавровом лесу на острове Дафна, где посетителям показывали первое лавровое дерево.
Деймос - "ужас" - сын Афродиты и Ареса, внук Зевса, брат Фобоса, Эрота, Антэрота и Гармонии.
Делия - одно из прозвищ Артемиды.
Дельфиний - эпитет Пифона и Аполлона.
Деметра - богиня плодородия, средняя дочь Реи и Крона, сестра Зевса, Аида, Посейдона, Геры и Гестии, мать Персефоны (отец - Зевс), Плутоса (отец - Иасион), Арейона и Деспойны (отец - Посейдон).
Демоны - низшие божества, связанные с природой, выступавшие в роли посредников между богами и людьми
Део - одно из прозвищ Деметры.
Дике (Дикэ) - одна из шести ор, богиня Справедливости, наблюдающая за правосудием, защитница правды и враг обмана. Дочь Зевса и Фемиды, сестра Евномии и Эйрены. Изображалась в виде молодой девушки с плодами в руках. Спутница Афродиты. Первоначально жила среди людей, но покинула землю ради высоких Небес, т.к. была не в силах исправить порочность земного мира. Превратилась в зодиакальное созвездие Девы. Нередко отождествляют с Астреей.
Диктинна - одно из прозвищ Артемиды
Диона - нимфа. По одной из легенд - мать Афродиты.
Дионис - бог плодородия, растительности и виноделия. Сын Зевса и Семелы, муж Ариадны. Дважды рожденный. Рожден умирающей Семелой слабым и не способным жить. Был взят Зевсом, который зашил ребенка себе в бедро. Окрепнув в теле Зевса, Дионис родился второй раз из его бедра. Воспитывался нимфами гиадами в Нисейской долине. Изображался в венке из винограда, с тирсом, украшенным плющом, в руке, в сопровождении менад, сатиров и своего учителя Силена. Один из наиболее древних и популярных богов. Праздники в его честь, великие дионисии и сельские дионисии, проводились с поздней осени до весны и являлись источниками возникновения трагедии и комедии.
Дит - одно из имен Аида.
Дорида - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Нерея, мать пятидесяти нереид.
Доя - имя, которое дала себе Деметра, оказавшись во время своих скитаний в Элевсине и под которым жила в доме царя Элевсин Келея.
Дриады (Друяды) - нимфы деревьев, жившие отдельно от деревьев, в отличии от гамадриад. Считалось, что сажающие деревья и ухаживающие за ними пользуются их покровительством.
Дриоп - сын речного бога Сперхия, внук Океана, отец Дриопы.
Дриопа - нимфа, дочь Дриопа, мать Пана (отец - Гермес).
Друяды - см. Дриады.
Духи - низшие божества, связанные с человеком


Боги - Е - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Е -

Евномия - см. Эвномия.
Евфросина - см. Эвфросина


Боги - Ф - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф -

Феба - "сияющая, блистающая, лучезарная" - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Коя, мать Астерии и Лето. Почиталась как источник света. Считалась основательницей храма и оракула в Дельфах, который затем подарила внуку Аполлону.
Фемида - богиня правосудия и предсказаний, титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, мать шести ор (отец - Зевс). Изображалась с повязкой на глазах. Атрибуты - весы и рог изобилия.
Фесмофора - "законодательница", "устроительница" - эпитет Деметры и Персефоны, связанный с тем, что Деметра способствовала переходу людей к оседлому образу жизни, дав им знания о земледелии и новые законы.
Фетида - нереида, дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид, жена Пелея, мать Ахилла и Климены. Воспитала Геру. Вместе с Эвриномой спасла и воспитала маленького Гефеста, сброшенного с неба его матерью Герой и попавшего в море. Богини судьбы Мойры вынули жребий Фетиде: кто бы ни был ее мужем, от него родится сын, который будет могущественней отца. По совету Прометея была отдана в жены Пелею. Желая сделать своего сына бессмертным, погрузила младенца в священные воды Стикса (по другой версии опускала своих детей в чан с водой и держала в огне).
Филира - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Фиона - новое имя Семелы, данное ей после выхода из царства Аида и вознесения на Олимп. По одной из легенд имя было дано Зевсом, желавшим скрыть Семелу от ревности Геры, по другой - самим Дионисом, подкупившим Персефону, но не желавшим возникновения путаницы в именах обитателей Аида.
Фобос - "страх" - сын Ареса и Афродиты, внук Зевса, брат Деймоса, Эрота, Антэрота и Гармонии.
Фооса - нимфа, мать Полифема (отец - Посейдон).
Форкиды - дочери Форкия и Кето: три граи и три горгоны.
Форкий (Форкис) - страж моря и всех морских чудовищ, сын Геи и Понта, муж Кето, отец Ладона, Фоосы, грай и горгон, отец Скиллы (мать - Геката). Обладал даром пророчества.
Форкис - см. Форкий.
Фосфор - см. Эосфор.


Боги - Г - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист Га - Ге (Ги - Го)

Гадес - одно из имен Аида.
Галатея - морская нимфа нереида, которую любили пастух Акид и киклоп Полифем, дочь Нерея и Дориды.
Гамадриады - дриады, рождающиеся вместе с деревом - нимфы деревьев и их отдельных пород. В отличии от дриад - смертны, т.к. не отделимы от дерева, в котором обитают. Слово "гамадриада" образовано из "вместе" и "дуб".
Геба - воплощение юности, вечно юная богиня. Дочь Зевса и Геры. После вознесения Геракла на Олимп стала его женой, что явилось наградой за его подвиги и знаком примирения с Герой.
Геката - богиня мрака, колдовства и миражей. Дочь Перса и Астерии, внучка титанов Коя и Крия, мать Скиллы (отец Форкий). Одна из древнейших и могущественных богинь, влавствующая в царстве Аида над всеми привидениями и чудовищами. Имела три тела и три головы - львиную, собачью и лошадиную. На распутье трех дорог приносили в жертву собак и тогда Геката помогала не только в колдовстве, но и против колдовства. В более позднее время Геката стала выступать в роли символа потусторонних сил.
Геликониды - эпитет муз, данный по названию горного хребта Геликон, одного из мест обитания муз.
Гелиос (Гелий) - бог солнца. Сын Гипериона и Тейи, брат Селены (Луна) и Эос (Заря). Отец Фаэтона и гелиад (мать - Климена), Электры и 7 сыновей (мать - Рода), Кирки, Пасифаи и Ээта (мать - Перса). По некоторым легендам - отец Авгия.
Гемера - богиня дня, дочь Никты и Эреба, сестра Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Харона, Эриды, Эфира, мойр и эриний, жена Эфира.
Гера - "госпожа" - покровительница супружеской любви, охранительница матери во время родов. Дочь Крона и Реи, сестра Гестии, Деметры, Аида, Посейдона и Зевса жена Зевса, мать Ареса, Гефеста, Гебы и Илифии. Триста лет брак Зевса и Геры был тайным, пока Зевс не объявил ее своей женой и царицей богов. Архаическое доэллинское божество, олицетворявшее женственность и продолжение рода. Первоначально изображалась с головой лошади. Особо почиталась в Спарте, Коринфе, Олимпии и Аргосе. Самый известный храм существовал в Аргосе, где находилась знаменитая статуя Геры из золота и слоновой кости работы Поликлета. Там же раз в пять лет проводились гереи - праздники в честь богини. Гере посвящены гранат (символ брака и любви), кукушка, ворона и павлин.
Гермес - бог торговли, ловкости, обмана, воровства и красноречия, посланник богов, сын Зевса и нимфы гор Майи, отец Гермафродита (мать - Афродита), Пана (мать - Дриопа), Силена (мать - Кибела), Автолика (мать - Хиона), Дафниса (мать - одна из нимф) и Абдера.
Гесиона - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Прометея, мать Девкалиона.
Геспер - бог вечерней звезды, сын Атланта и Эфры, брат семи сестер-гиад и Гиаса, отец гесперид. По другой версии - брат Атланта и отец гесперид.
Геспера - одна из сестер-гесперид, вечерняя звезда, дочь Атланта или Геспера.
Геспериды - семь дочерей Атланта и Эфры, сестры Геспера и Гиаса. По другой версии - дочери Геспера. Хранительницы чудесных золотых яблок в саду на горе Атлас
Гестия - богиня домашнего очага, старшая дочь Реи и Крона, сестра Геры, Деметры, Аида, Посейдона и Зевса. Являлась символом безбрачия.
Гефест - бог огня и кузнечного ремесла, покровитель металлургии. Сын Зевса и Геры, брат Ареса, Гебы и Илифии, Афродиты (по другой версии - одной из харит). По одной из легенд - отец первой женщины Пандоры и всего человечества. Родился некрасивым, слабым и хилым и был сброшен разгневанной этим фактом Герой с неба на далекую землю. Охромел при падении на вулканический остров Лемнос. По другой легенде хромым был от рождения, а будучи сброшенным с неба, упал в море, где и воспитывался сжалившимися над ним Эвриномой и Фетидой. Повзрослев, Гермес отомстил Гере - выковал и преподнес ей в подарок золотой трон с секретом: как только Гера села в него, несокрушимые путы обвили тело богини и никто не мог освободить ее. Под горой Этна у него была кузница, где ему, по некоторым источникам, помогали циклопы и где он сделал скипетр и эгиду для Зевса, золотую колесницу для Гелиоса, доспехи для Ахилла, скипетр для Агамемнона, и множество восхитительных вещей. Построил золотые чертоги для богов на Олимпе. Вернуться на Олимп, чтобы прислуживать богам, его уговорил, напоив вином, Дионис. Себе он воздвиг дворец из золота, серебра и бронзы, в нем же находилась и кузница Гефеста. Единственный из олимпийских богов, занимавшийся физическим трудом. Изображался в виде бородатого, широкоплечего кузнеца с молотом или клещами. Своеобразна история его брака - Гефест поймал Афродитау в сеть, когда та занималась любовью с Аресом. Друг Прометея, вынужденный приковать его к скале по воле Зевса. Первоначально, в областях с действующими вулканами, почитался как бог подземного огня. Над афинской горой высится дорический храм Гефеста (середина 5 в.) который обычно называют Тезеумом.
Гея - богиня Земля. Произошла из Хаоса. Дети: гекатонхейры Гиес, Котт и Эгеон, киклопы Арг, Бронт и Стероп, гиганты, титаны Океан, Кой, Крий, Гиперион, Иапет, Крон, Рея, Фемида, Мнемозина, Тефида, Феба и Тейя (отец - Уран), Тифон и Ехидна (отец - Тартар), Нерей, Тавмант, Форкий, Кето и Эврибия (отец - Понт), Антей (отец - Посейдон), Пифон (рожден без отца).
Горы - см. оры


Боги - Г - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист (Га - Ге) Ги - Го

Гиады - "дождливые" - семь дочерей Атланта и океаниды Эфры, внучки титанов Океана и Иапета, сестры Гиаса. После гибели брата на охоте были взяты Зевсом на небо и превращены в созведние Гиады (семь звезд в созвездии Тельца, образующие "рога" Тельца). С их восхождением начиналось дождливое время года. По одной из версий нимфы были превращены Зевсом в созвездие в награду за воспитание Диониса.
Гиас - сын Атланта и Эфры, внук титанов Океана и Иапета, брат гиад. Был растерзан львицей.
Гигиея - "здоровье" (Hygieia) - богиня здоровья, дочь Асклепия и Эпионы, внучка Аполлона, сестра Панацеи, Махаона и Подалирия.
Гименей - бог брака, сын Аполлона и Каллиопы, внук Зевса, брат Орфея и Лина. Изображался летящим на белоснежных крыльях впереди свадебных шествий с венком на голове и с брачным факелом в руке. Одновременно слово "гименей" означало свадебную песнь.
Гиперион - "идущий наверху" - титан, солнечный бог, сын Урана и Геи, брат Океана, Койя, Крийя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Тейи, отец Гелиоса, Селены и Эос.
Гипнос - бог сна, сын Никты и Эреба, брат-близнец Танатоса, брат Гемеры, многочисленных кер, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний. Приносил людям и богам сон и отдых, неслышно летая над землей с головками мака в руках, разливая из рога снотворный напиток и касаясь своим чудесным жезлом глаз людей и богов. Противиться ему не могут даже боги. Изображался в виде крылатого юноши со склоненной в дремоте головой или льющего из рога снотворный бальзам. От имени бога происходит слово "гипноз".
Главк - рабак, живший в Беотии. Случайно съел волшебную траву, давшую ему бессмертие, и превратился в морское божество, ставшее покровителем моряков и рыбаков и получившее пророческий дар.


Боги - Х - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хариты - богини красоты, грации, счастья и радости, олицетворявшие женскую прелесть. Дочери Зевса и Эвриномы. Аглая - блеск, Эвфросина - радость, Талия - цвет. Спутницы Афродиты.
Химера - нимфа, соблазнившая Дафниса.
Хлоя - "зелень", "посев" - эпитет Деметры.
Хрон - см. Крон.
Хронос - "время" - второе имя титана Крона, считавшегося богом времени. Возникло из-за сходства звучания греческих слов "Кронос" и "хронос" (время).


Боги - И - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Иакх - одно из первых имен Диониса.
Иапет (Япет) - титан, сын Урана и Геи, брат титанов Океана, Коя, Крия, Гипериона, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, киклопов, гекатонхейров и гигантов, муж Климены, отец Атланта, Прометея, Менетия, Эпиметея.
Иасион - бог земледелия, муж Деметры, отец Плутоса. Из ревности был убит Зевсом. Культ был распространен на Крите.
Идея - нимфа, сестра нимфы Адрастеи, помогавшая ей воспитывать младенца Зевса.
Илифия - покровительница деторождения, дочь Зевса и Геры, сестра Ареса, Гебы и Гефеста. Изображлась в виде молодой женщины с обнаженными руками, голова которой была покрыта плащем. Атрибутом Илифии служил факел, являвшийся символом новой жизни.
Инах - речной бог и первый царь Арголиды, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, муж Мелии, отец Ио.
Иппокрениды - эпитет муз, данный по названию источника Иппокрена, одному из мест обитания муз.
Ирена - см. Эйрена.
Ирида - богиня радуги, посланница богов, дочь Тавманта и Электры, внучка Геи, сестра пяти гарпий.


Боги - К - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист Ка - Ки (Кл - Ку)

Калипсо - океанида, державшая семь лет в плену Одиссея. Дочь Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов. По некоторым легендам - мать Авзона (отец - Одиссей)
Каллиопа - муза эпической поэзии, дочь Мнемозины и Зевса, сестра Клио, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато, мать Орфея и Лина (отец - Аполлон). Атрибут - восковые таблички со стилосом.
Каллисто - богиня или нимфа, мать Аркада (отец - Зевс), превращенная Артемидой (или Герой) в медведицу, и застреленная ею из лука за то, что та уступила Зевсу, который явился в образе Аполлона. По другой версии была убита сыном. После гибели была превращена Зевсом в созвездие Большой Медведицы. Ранее - ипостась самой Артемиды. Культ был распространен в Аркадии.
Карн - демон плодородия, от имени которого Аполлон получил эпитет "Карнейский".
Карнейский - эпитет Аполлона, данный по имени Карна, одного из божеств растительного мира, вытесненного культом Аполлона.
Карпо - "изобилующая плодами" - одна из шести ор, олицетворяющая осень, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Талло, Эйрены и Эвномии.
Карпофора - "дарительница плодов" - эпитет Деметры, связанный с ее функцией богини плодородия.
Касталиды - эпитет муз, данный по названию Кастальского источника, одного из мест обитания муз.
Касталия - нимфа, дочь Ахелоя и одной из муз, внучка титана Океана, сестра сирен. Чтобы спастись от преследований влюбленного в нее бога, была превращена в Кастальский ключ на Парнасе.
Келено - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Майи, Меропы, Стеропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Кето - владычица морских чудовищ, дочь Геи и Понта, сестра Тавманта, Нерея, Форкия и Эврибии, жена Форкия, мать Ладона, Фоосы, трех грай и трех горгон. По одним легендам была прекрасной богиней, по другим - уродливой и старой с самого рождения и воплощала в себе все морские ужасы.
Кефис - речной бог, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Нарцисса (мать - Лавриона).
Кибела - "великая мать богов" - богиня плодородия, олицетворявшаяся с Реей. Мать Силена (отец - Гермес). Культ был распространен во Фригии.
Кинфия - эпитет Артемиды, данный по месту ее рождения возле горы Кинф.
Киприда - эпитет Афродиты, данный по названию острова Кипр, к которому она приплыла сразу после рождения и который стал культовым центром богини.
Кирена - нимфа, мать Аристея (отец - Аполлон).
Кирка - волшебница, дочь Гелиоса и Персы, внучка титана Гипериона, сестра Пасифаи и Ээта. Жила на острове Эя.
Кифаред - "играющий на кифаре" - эпитет Аполлона.
Киферея - эпитет Афродиты, данный по названию острова Кифера, возле которого родилась богиня.


Боги - К - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Ки) Кл - Ку

Климена - океанида, дочь титана Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов, жена титана Иапета, мать Атланта, Прометея, Эпиметея и Менетия.
Клио (Клия) - муза истории, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - свиток папируса или футляр для свитков.
Клития - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов. Была влюблена в Гелиоса, но не добившись взаимности, впала в безумие и превратилась в цветок гелиотроп.
Клия - см. Клио.
Клото - богиня судьбы, одна из трех мойр. Дочь Эреба и Никты, сестра Лахесис и Атропос. Прядет жизненную нить человека, скручивая все события и его поступки и определяя срок его жизни. Символизирует неотвратимость судьбы. Атрибут - веретено.
Кой - титан, сын Урана и Геи, брат Океана, Гипериона, Крийя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Фебы, отец Астерии и Лето.
Кора - "девушка", "дочь" - см. Персефона.
Кратос - "мощь" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Бии, Зелос и Ники.
Крий - титан, сын Урана и Геи, брат Океана, Гипериона, Коя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Эврибии, отец Астрея, Палланта и Перса.
Крон (Кронос) - титан, бог времени, младший сын Урана и Геи, брат Океана, Гипериона, Коя, Иапета, Крия, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Реи, отец Зевса, Геры, Аида, Посейдона, Деметры, Гестии. Первоначально - бог земледелия, в дальнейшем - бог времени ("хронос" - всепоглощающее время). Хитростью низверг своего отца, кастрировал и отнял у него власть. Женился на своей сестре Рее. Отец Зевса, Геры, Аида, Посейдона, Деметры, Гестии. Опасаясь, что его дети восстанут против него, проглатывал их сразу после рождения. Рее удалось спасти Зевса. По совету своих родителей, Урана и Геи, она скрылась на острове Крит, где и родила в пещере Зевса. Крону вместо сына она подложила завернутый в пеленки камень. Выросший и восставший против отца Зевс заставил его вернуть на свет проглоченных им детей-богов. Позднее Крон был идеализирован. в честь Крона справлялись Кронии - веселые праздники урожая.
Кронид (Кронион) - эпитет сына Крона, чаще - Зевса.
Кронион - см. Кронид.
Кронос - см. Крон.
Куреты - полубоги или вооруженные воины, охранявшие маленького Зевса и заглушавшие звоном мечей его плач. Позднее - жрецы Зевса и Реи на Крите.


Боги - Л - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Лавриона - нимфа, мать Нарцисса (отец - Кефис).
Ладон - бог одноименной реки, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Сиринги.
Лахесис - богиня судьбы, одна из трех мойр. Дочь Эреба и Никты, сестра Клото и Атропос. Атрибутом были весы. Отмеряла жизнь и предсказывала судьбу младенцу еще до рождения, вынимая, не глядя, жребий, выпадающий человеку.
Левкотея - "Белая богиня". Доброе морское божество, покровительница моряков. В него была превращена царица Ино, бросившаяся в море.
Лемносский бог - эпитет Гефеста, данный по названию острова Лемнос, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым.
Леней - "сеятель гроздьев" - эпитет Диониса, связанный с его функцией, как бога виноделия.
Лето - дочь титанов Коя и Фебы, сестра Астерии, мать Аполлона и Артемиды (отец - Зевс). Родилась и жила в стране гипербореев. Гера, узнавшая о том, что у Лето должен родиться ребенок, поклялась, что любовница Зевса не найдет себе пристанище на твердой земле и наслала на нее Пифона, не дававшего покоя и гнавшего ее через все земли и моря. Пристанище Лето нашла только на плавучем острове Делос, в который превратилась ее сестра, и мимо которого ее нес южный ветер. Как только Лето оказалась на острове, из моря появились две скалы, одна из которых остановила остров, другая - Пифона. Здесь и появились на свет ее дети. Убила детей Ниобы за насмешку над ней и ее детьми.
Лией - см. Лиэй.
Ликей (Лицей) - "волчий" - эпитет Аполлона.
Ликейский - эпитет Аполлона.
Лимнады - нимфы озер и болот.
Лимнатис - "болотная" - эпитет Артемиды.
Лицей - см. Ликей.
Лиэй - "освободитель" - эпитет Диониса, связанный со свободным характером праздников, посвященных богу виноделия, освобождавших человека от всех моральных условностей.
Локсий - "вещающий иносказательно" - эпитет Аполлона, связанный с тем, что слова пифии, оглашавшей предсказания Аполлона, носили характер бессвязных речей, которые "обрабатывались" специальными жрецами, после чего носили поэтический характер.


Боги - М - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Майя - одна из семи плеяд, старшая дочь Атланта и Плейоны, сестра Алкионы, Келено, Меропы, Стеропы, Тайгеты и Электры, мать Гермеса (отец - Зевс). Жила на горе Киллена, покрытой густыми лесами, в Аркадии. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд. Римляне отождествляли ее с древнеиталийской богиней земли Майей.
Мегера - самая страшная из трех эриний, богинь мщения, дочь Эреба и Никты, сестра эриний Алекто и Тизифоны, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Мелиады - нимфы ясеня.
Мельпомена - муза трагедии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибуты - тригическая маска и венок из виноградных листьев.
Менетий - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Атланта, Прометея и Эпиметея. Отличался необычайной силой, но во время титаномахии был сражен перуном Зевса и низвергнут в Тартар.
Мента (Минта, Мята) - наяда, связанная с водой царства мертвых. Носила имя Кокитиды. Возлюбленная Аида.
Меропа - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Стеропы, Тайгеты и Электры, жена Сизифа, мать трех сыновей. Единственная из сестер-плеяд, вышедшая замуж за смертного. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Метида (Метис) - "мысль" - богиня мудрости, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, первая жена Зевса, мать Афины (отец - Зевс). Называлась Метидой Примудрой. По совету Геи и Урана была проглочена Зевсом, узнавшим, что ее сын свергнет громовержца и займет его трон.
Метис - см. Метида.
Мнемозина (Мнемосина) - богиня памяти, титанида, дочь Урана и Геи, сестра титанов Океана, Гипериона, Коя, Крийя, Иапета и Крона и титанид Реи, Тейи, Тефиды, Фебы и Фемиды, гекатонхейров, киклопов и гигантов, мать девяти муз: Каллиопы, Клио, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато (отец - Зевс).
Мойрагет - "водитель мойр" - эпитет Зевса, а позднее - Аполлона.
Мойры - богини судьбы, сестры Клото, Лахесис и Атропос, дочери Никты и Эреба, сестры Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Харона, Эриды, Эфира и эриний.
Мом - бог насмешки, злословия и глупости. Сын Никты и Эреба, брат Гипноса, многочисленных кер, Немезиды, Танатоса, Харона, Эриды, Эфира, мойр и эриний. Живя на Олимпе, Мом постоянно злословил против Зевса, Афины и других богов, за что и был изгнан с Олимпа самим Зевсом. По одной из версий, Зевс способствовал развязыванию Троянской войны по совету Мома. Не сумев найти в одной из богинь ни одного недостатка, лопнул от злости.
Музы - девять дочерей Зевса и Мнемозины, покровительницы разных областей науки и искусства: Каллиопа - эпическая поэзия, Эвтерпа - лирика, Эрато - любовные песни, Мельпомена - трагедия, Талия - комедия, Терпсихора - танец, Клио - история, Урания - астрономия, Полигимния - священные гимны. Постоянные спутницы Аполлона. Слово "музей" первоначально означало "обиталище муз".
Мулькибер - эпитет Гефеста.
Мусагет - "водитель муз" - эпитет Аполлона.


Боги - Н - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Наида - нимфа, мать Протея (отец - Посейдон).
Напеи - нимфы долин.
Наяды - нимфы источников, ручьев и родников. Воды источников, где обитали наяды, имели очистительные и прорицательные функции, обладали способностью даровать бессмертие.
Немезида (Немесида) - богиня справедливого возмездия, дочь Никты и Эреба, сестра Гемеры, Гипноса, многочисленных кер, Мома, Танатоса, Харона, Эриды, Эфира, мойр и эриний. Не только наказывала за преступления, но и награждала за праведные дела. Атрибуты - весы, меч, узда и плеть.
Немертея - нереида "истина", дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид.
Немесида - см. Немезида.
Нерей - архаическое морское божество, олицетворявшее спокойное море, дававшее мудрые советы и обладавшее способностью менять свой облик. Сын Геи и Понта, брат Кето, Тавманта, Форкия и Эврибии, муж Дориды, отец пятидесяти (или ста) прекрасных нереид. Жил в Эгейском море. Изображался в виде доброго старца с бородой из водорослей.
Нереиды - пятьдесят морских нимф, дочери Нерея и Дориды, внучки Геи. Покровительницы мореходов.
Нефела - "облако" - богиня туч, обладавшая способностью принимать чужой облик.
Ника (Нике) - "победа" - крылатая богиня победы, дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Биа, Зелос и Кратос. Постоянная спутница Зевса. Была возвеличена Зевсом за то, что сражалась на стороне олимпийцев в борьбе с титанами. Атрибуты - пальмовая ветвь ("пальма первенства") и венок победы. Иногда изображалась бескрылой. Иногда идентифицировалась с Афиной (Храм Бескрылой Виктории на афинском акрополе). Почиталась армией.
Никта (Нюкта) - богиня ночи, порождение Хаоса, жена Эреба, мать Апаты (отца не существовало), Гемеры, Гипноса, Танатоса, Мома, Немезиды, Харона, Эриды, Эфира, многочисленных кер, трех мойр и трех эриний.
Нил - река в Африке и бог этой реки. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов. Изображался в виде великана, окруженного шестнадцатью детьми-символами числа локтей, на которое во время разлива поднимался уровень воды в реке.
Нимфы - "невесты" - младшие божества, олицетворявшие силы природы. Обладали древней мудростью, тайнами жизни и смерти. Могли как исцелять людей, так и насылать на них безумие, передавали дар предвидения. Изображались в виде прекрасных дев. Святилища находились в пещерах, гротах, рощах и лесах. Культ нимф был широко распространен в Греции и продолжал поддерживаться во времена Рима. Стало распространенным сооружение нимфей - специальных павильонов с фонтанами. В зависимости от места обитания носили разные имена: альсеиды, гамадриады, дриады, лимнады, мелиады, напеи, орестиады. Главными считались водные нимфы - океаниды, наяды и нереиды.
Нисей - эпитет Диониса, связанный с горой Нисой, на которой Дионис впервые нашел виноградную лозу и сделал вино.
Номия - нимфа, полюбившая Дафниса и ослепившая его в наказание за измену.
Нот - дождливый южный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Зефира, Эвра, Эосфора и звезд. Именовался "быстрым" и приносил с собой влажный туман. Изображался бородатым и с крыльями, покрытыми влагой. Вместе с Посейдоном воплотил в жизнь идею Зевса о Всемирном потопе.
Нюкта - см. Никта.


Боги - О - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Океан - бог "внешнего" моря, старший из титанов, сын Урана и Геи, брат титанов Иапета, Коя, Крия, Гипериона, Крона и титанид Мнемозины, Реи, Тейи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, муж Тефиды, отец трех тысяч сыновей (речных богов) и трех тысяч дочерей (океанид). Поток, окружающий обитаемый земной диск, река в которую садятся и из которой вновь появляются Солнце и звезды. На крайнем западе он омывает границы между жизнью и смертью. Добродушен и миролюбив. В борьбе Зевса с Кроном и титанами встал на сторону Зевса. По почету и славе равен Зевсу.
Океаниды - нимфы рек, ручьев и источников, дочери Океана и Тефиды, сестры трех тысяч братьев - речных богов.
Олимпийцы - новое поколение богов, рожденное Кроном и Реей и пришедшее к власти после титаномахии, сражения с титанами, длившегося 10 лет. Название "олимпийцы" произошло от названия горы Олимп, с которой боги вступили в сражение (титаны выступили с Офрийской горы).
Ореады (орестиады) - нимфы гор.
Орестиады - см. Ореады.
Ортигия - эпитет Артемиды, связанный с древним названием острова Делос, на котором она родилась, носившим имя Ортигия.
Ортия - "прямостоящая" - эпитет Артемиды.
Оры (горы) - богини времен года и порядка в природе и обществе, шесть дочерей Зевса и Фемиды. Первоначально являлись "привратницами" Олимпа: открывали и закрывали ворота неба. Позднее Талло, Ауксо и Карпо стали связываться с тремя благоприятными временами года, а Дике, Эвномия и Эйрена - с общественным порядком. Изображались в виде прекрасных девушек в длинных одеждах, украшенных плодами и цветами. Спутницы Афродиты.


Боги - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист Па - Пи (Пл - Пс)

Палемон - младшее морское божество в которое был превращен сын Ино Меликерт.
Паллада - эпитет Афины и образ победоносной воительницы, в котором изображалась богиня. Единой версии происхождения эпитета не существует и почти все они, относящиеся к образу древней богини, связаны с убийством: по одной из легенд Афина случайно убила свою молочную сестру Палладу, по другой - своего друга Палланта, по третьей - своего отца Палланта за жестокое обращение с ней. К поздним версиям происхождения эпитета относится его связь со словом "паллас" (молодой человек).
Паллант - сын титана Крия и Эврибии, брат Астрея и Перса, муж Стикс, отец Ники, Биа, Зелос и Кратос.
Паллант - крылатый и козлоногий отец древней Афины периода матриархата. За жестокое обращение с Афиной был убит ею. По одной из версий, из его кожи богиня сделала себе эгиду. По одной из легенд его имя послужило источником эпитета Афины Паллада.
Пан - аркадский бог лесов и рощ, покровитель пастухов, охотников, пчеловодов. Сын Гермеса и нимфы Дриопы (по одной из версий - Пенелопы), внук Зевса. Обладал пророческим даром и наделил им Аполлона. Изображался в виде человека с рогами, ушами и ногами козла. Считался похотливым богом, которого в равной степени привлекали оба пола. Нимфа Сиринга была вынуждена превратиться в тростник, чтобы избежать общения с ним. Тогда он сделал из тростника свирель-сирингу, на которой до сих пор играют пастухи. Пану была посвящена пещера на северном склоне Афинаского Акрополя, где ежегодно в его честь совершались факельные шествия.
Панацея (Панакея) - "всецелительница" (Panakeia) - богиня-целительница, дочь Асклепия и Эпионы, внучка Аполлона, сестра Гигиеи, Махаона, и Подалирия.
Парнасиды - эпитет муз, данный им по названию одного из мест обитания - горе Парнас.
Пафия - эпитет Афродиты, данный по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пафосская богиня - эпитет Афродиты, данный по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пейто - богиня убеждения и любовных уговоров, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Пеней - бог реки Пеней. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Дафны (мать - Гея).
Перс - сын титана Крия и Эврибии, брат Астрея и Палланта, муж Астерии, отец Гекаты.
Перса - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, вторая жена Гелиоса, мать Кирки, Пасифаи и Ээта.
Персефона (Кора) - богиня доэллинского происхождения, царица подземного царства. Впоследствии считалась дочерью Зевса и Деметры. Была предначертана Зевсом Аиду в жены и похищена у Деметры. Разгневанная на Зевса богиня плодородия покинула Олимп и приняла вид простой смертной, облекшись в темные одежды. На земле все перестало расти и плодоносить, воцарился голод и замерла жизнь. Зевс не хотел гибели смертных и повелел Аиду отпускать жену на землю на две трети года. Но каждый год, когда Персефона возвращается к Аиду, Деметра и вся природа погружаются в печаль и наступает зима.
Питис - нимфа, превратившаяся в ель, чтобы спастись от преследований влюбленного в нее Пана.
Пифий - эпитет Аполлона, связанный с победой Аполлона над гигантским змеем Пифоном.
Пиэриды - эпитет муз, связанный с местом их рождения в области Пиэрия.


Боги - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па - Пи) Пл - Пс

Плейона - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Атланта, мать семи плеяд.
Плеяды - семь нимф, дочери океаниды Плейоны и Атланта (в некоторых мифах - Эрихтея, Кадма или Океана), внучки титанов Океана и Иапета: Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра. Имя "плеяды" связано с именем их матери и созвучно слову "голубь". После смерти Гиаса (брат по отцу) и гиад (сестры по отцу), покончили с собой и были превращены Зевсом в созвездие Плеяды. По одной из легенд, чтобы избежать преследований охотника Ориона, девушки были превращены в голубок. Находясь в этом облике, носили Зевсу амброзию. Позднее были взяты на небо и превращены в созвездие Плеяды.
Плуто - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, мать Тантала (отец - Зевс).
Плутос - бог богатства, сын Деметры и Иасиона, внук Крона и Реи. Первоначально был только богом урожая. Изображался слепым, т.к. одарял людей бессистемно, совершенно не замечая их личных качеств. В "Божественной комедии" Данте сторожит скупцов и расточителей.
Полигимния - муза торжественных гимнов, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - покрывало.
Понт - бог внутреннего моря, порожден Геей, отец Кето, Нерея, Тавманта, Форкия и Эврибии.
Посейдон - бог морей и землетрясений, колебатель земли, сын Крона и Реи, брат Аида, Геры, Гестии, Деметры и Зевса, муж Амфитриты, отец получеловека-полурыбы бога морей Тритона и красавицы Роды (мать - Амфитрита), великана Антея (мать - Гея), морского старца Протея (мать - Наида), киклопа Полифема (мать - Фооса), охотника Ориона (мать - нимфа Эвриала), героя Тесея (мать - Эфра), говорящих коней Арейона и Деспойны (мать - Деметра), крылатого коня Пегаса и великана Хрисаора (мать - горгона Медуза), основоположников царских родов Абанта (мать - Аретуза), Агенора и Бела (мать - Ливия), Нелея и Пелия (мать - Тиро), Навплия (мать - Амимона), царей Бусириса (мать - Лисианасса), Миния и Амика, родоначальников народов Беотии и Эолии Беота и Эола, великана Сарпедона, разбойников Керкиона и Скирона. По некоторым легендам - отец Авгия. Почитался вместе со своими конями, которые первоначально были хтоническими, а не морскими. Атрибут - грозный трезубец при помощи которого бог управлял волнами.
Прометей - "провидец", "предвидящий" - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Атланта, Эпиметея и Менетия, муж Гесионы, отец Девкалиона. Помог Зевсу в борьбе с титанами и убедил Фемиду и Гею встать на сторону Зевса. Создал из глины первого человека, научил его счету, чтению, письму, ремеслам, искусствам и дал огонь, похитив его у Зевса (Гефеста), вынеся искорку в полом стебле тростника. Разгневанный Зевс велел Гефесту приковать своего друга к скале (на Кавказе в стране скифов) и пронзить ему острием грудь. За то, что Прометей отказался открыть Зевсу тайну его будущего свержения и то, как избежать этого, ударом молниигромовержец низверг скалу с прикованным титаном в мрачную бездну. По прошествии многих веков Зевс поднял скалу на свет и стал ежедневно присылать орла, чтобы тот терзал его печень. По воле Зевса Прометей должен был быть прикован к скале до тех пор, пока кто-нибудь не согласился бы вместо него сойти в подземное царство умерших. После того, как титан был освобожден Гераклом, вместо Прометея в царство Аида согласился сойти кентавр Хирон, которому много страданий причиняла рана, нечаянно нанесенная Гераклом. Прометей с тех пор носит на руке железное кольцо, в которое вставлен камень от той скалы, где перенес он столько мучений.
Пропилей - "привратник" - эпитет Гермеса, связанный с тем, что первоначально гермы (столбики с головой Гермеса) устанавливались на дорогах и у ворот домов в качестве дорожных указателей, одновременно охраняя дороги и путешествующих по ним.
Протей - младшее морское божество, вещий старец, сын Посейдона и Наиды, муж Псамафы, отец Эйдотеи. Был пастухом тюленей и морских чудовищ. От отца Посейдона получил дар предвидения и способность изменять свой облик, превращаясь по желанию в различных животных и чудовищ. Жил в морской пещере на острове Фарос.
Псамафа - богиня морского песка, жена Протея, мать Эйдотеи.
Психопомп - "проводник душ" - эпитет Гермеса, связанный с функцией бога как проводника душ умерших в подземное царство. Слово образовано от psyche (душа) и pompa(шествие).
Психея - "душа" - возлюбленная Эрота.


Боги - Р - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Рея - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Тейи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Крона, мать Аида, Геры, Гестии, Деметры, Зевса и Посейдона. Почиталась как богиня-мать главных богов греческого пантеона.
Рода - нимфа, дочь Посейдона и Амфитриты, сестра Тритона, жена Гелиоса, мать Электры и семи сыновей. В ее честь Гелиос назвал остров Родос


Боги - С - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Салмакида - нимфа, любовь которой отверг Гермафродит и боги, внявшие ее мольбам, навеки соединили тело девушки с телом юноши.
Селена - "светлая" - богиня луны, покровительствует колдовству и способна управлять любовными чарами. Дочь титанов Гипериона и Тейи, сестра Гелиоса и Эос. Имя Селена означает "светлая". Изображалась в колеснице, запряженной двумя круторогими быками (или лошадьми), в длинной белой одежде, с серпом луны на головном уборе. Полюбив спящего Эндимиона, бесконечно продлила его сон, чтобы вечно любоваться его красотой.
Сиринга (Сиринкс) - нимфа, дочь бога реки Ладон. Любимым занятием была охота. Почитала Артемиду и строго хранила свою девственность. Превратилась в тростник, чтобы уклониться от близости с влюбленным в нее Паном. В память о нимфе он сделал из тростника свирель-сирингу, на которой до сих пор играют пастухи.
Сиринкс - см. Сиринга.
Сито - "хлеб", "мука" - эпитет Деметры.
Скамандр (Ксанф) - бог реки, протекавшей недалеко от Трои.
Сминфей - "мышиный" - эпитет Аполлона.
Совоокая - эпитет Афины.
Сперхий - речной бог, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Дриопа.
Стеропа - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Стикс - "ненавистная" - океанида, богиня реки Стикс, занимавшая самое почетное место среди океанид, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Палланта, мать Биа, Зелос, Кратос и Ники. Во время титаномахии вместе с детьми перешла на сторону Зевса.


Боги - Т - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист Та - Те (Ти - Тю)

Тавмант - "чудо" - бог морских чудес. Сын Геи и Понта, брат Кето, Нерея, Форкия и Эврибии, муж Электры, отец Ириды и пяти гарпий.
Тавропола - "бычья" - эпитет Артемиды, связанный с ритуалами очищения кровью, называвшимися тавроболиями.
Тайгета - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Стеропы и Электры, мать Лакедемона (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Талия - муза комедии, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - комическая маска и венок из плюща.
Талия - "цветущая" - одна из трех харит. Дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Аглаи и Эвфросины.
Талло - "цветущая" - одна из шести ор, олицетворяющая весну, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Карпо, Эйрены и Эвномии.
Танат - см. Танатос.
Танатос (Танат) - бог смерти. Сын Никты и Эреба, брат-близнец Гипноса, многочисленных кер, Немезиды, Мома, Харона, Эриды, Эфира, мойр и эриний. В отличие от брата Гипноса, приносил смертным жестокий и вечный сон - смерть. Изображался с громадными черными крыльями, с мечом в руках и в черном плаще. Танат прилетал к ложу умирающего и мечом срезал прядь волос с его головы, чтобы исторгнуть душу.
Тейя - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Гипериона, мать Гелиоса, Селены и Эос
Терпсихора - муза танца, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Талии, Урании, Эвтерпы и Эрато. Атрибут - лира. Изображалась в позе танцовщицы.
Тефида (Тефия) - титанида, олицетворявшая морскую стихию, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Океана, мать трех тысяч сыновей (речных богов) и трех тысяч дочерей (океанид).
Тефия - см. Тефида.


Боги - Т - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист (Та - Те) Ти - Тю

Тизифона (Тисифона) - одна из трех эриний, дочь Эреба и Никты, сестра эриний Алекто и Мегеры, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Титаниды - шесть дочерей Урана и Геи - Мнемозина, Рея, Тейя, Тефида, Феба и Фемида, сестры шести титанов Гипериона, Иапета, Коя, Крия, Крона и Океана, сестры киклопов, гекатонхейров и гигантов.
Титаны - архаические боги первого поколения (доолимпийские), рожденные Геей и Ураном. Шесть братьев: Океан, Кой, Крий, Гиперион, Иапет, Кронос. Шесть сестер-титанид: Тефида, Феба, Мнемосина, Тейя, Фемида, Рея. Братья и сестры киклопов, гекатонхейров и гигантов. Вступили в брак между собой и породили новое, третье, поколение богов. После титаномахии, десятилетней борьбы с Зевсом и богами-олимпийцами, были побеждены, скованы и низвергнуты по совету Прометея в мрачный Тартар. Впоследствии примирились с Зевсом и покорились ему, признав его власть, за что были им освобождены. Иногда к титанам причисляют их детей.
Тихе (Тиха, Тюхэ) - богиня счастливой судьбы, осыпающая людей дарами из рога изобилия, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Тмол - бог горы Тмол в Малой Азии. Был судьей на музыкальном состязании Аполлона и Пана.
Трисмегист - "трижды величайший" - эпитет Гермеса, данный богу, как посланнику, связывающему три мира: мир богов, мир людей и мир теней (подземное царство).
Тритогена - см. Тритонида.
Тритогенея - см. Тритонида.
Тритон - морской бог. Сын Посейдона и Амфитриты, брат Роды, отец тритонов (матери - нимфы). Изображался как получеловек-полурыба или полудельфин с зелеными волосами, широким зубастым ртом и жабрами вместо ушей. Атрибуты - трезубец и морская раковина, с помощью которой он вызывал морские бури. Жил во дворце Посейдона.
Тритонида (Тритогенея, Тритогена) - эпитет Афины, связанный с местом ее рождения - с берегом озера Тритон.
Тюхэ - см. Тихе


Боги - У - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- У -

Уран - олицетворение неба. Сын Геи и один из ее мужей. Дети: гекатонхейры Гиес, Котт и Эгеон, киклопы Арг, Бронт и Стероп, гиганты, титаны Океан, Кой, Крий, Гиперион, Иапет, Крон, Рея, Фемида, Мнемозина, Тефида, Феба и Тейя.
Урания - муза астрономии, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибуты - небесный глобус и циркуль.


Боги - Я - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Я -

Япет - см. Иапет.


Боги - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист Эв - Эн (Эо - Эх)

Эвен - бог реки Эвен на западе средней Греции.
Эвмениды - "добрые богини" - эпитет эриний.
Эвномия (Евномия) - "законность" - богиня Законности, одна из шести ор, дочь Зевса и Фемиды, внучка Урана и Геи, сестра Астреи (Дике), Ауксо, Талло, Карпо и Эйрены. Изображалась в виде молодой девушки с плодами в руках. Спутница Афродиты.
Эвр - восточный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Зефира, Нота, Эосфора и звезд. Изображался в плаще, т.к. этот ветер приносил дожди.
Эвриала - нимфа, мать Ориона (отец - Посейдон).
Эврибия - воплощение морской силы, дочь Геи и Понта, сестра Тавманта, Нерея, Форкия и Кето, жена Крия, мать Астрея, Палланта и Перса.
Эвридика - нимфа дриада, жена Орфея. Смертная нимфа, погибшая от укуса змеи.
Эвринома - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, мать трех харит (отец - Зевс). Вместе с Фетидой спасла и воспитала маленького Гефеста, сброшенного с неба его матерью Герой и попавшего в море.
Эвтерпа - муза лирической поэзии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - флейта.
Эвфросина (Евфросина) - "радость", "радующая сердце" - одна из трех харит, дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Аглаи и Талии.
Эгина - речная нимфа, дочь Асonа и Меропы, мать Эака (отец - Зевс). Была похищена Зевсом и унесена на остров Ойнопию, который с тех пор стал называться ее именем.
Эйрена (Ирена) - "мир" - богиня мира, дочь Зевса и Фемиды, одна из шести ор, сестра Астреи (Дике), Ауксо, Талло, Карпо и Эвномии. Изображалась в виде молодой девушки с плодами в руках. Спутница Афродиты.
Электра - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Тавманта, мать Ириды и гарпий.
Электра - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Стеропы и Тайгеты, мать Дардана и Иасиона (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Электра - дочь Гелиоса и Роды, сестра семи братьев.
Эниалий - эпитет Ареса, данный по имени Энио, сопровождавшей бога войны.
Энио - богиня, сеющая убийства, спутница Ареса. По одним легендам - его сестра, по другим - дочь.
Энона - нимфа, жившая на горе Ида. До возвращения Париса в Трою, была его возлюбленной. Ревнуя Париса к Елене, ради которой он покинул нимфу, Энона отказалась помочь юноше, смертельно раненному на Троянской войне. Позже, мучаясь угрызениями совести, Энона наложила на себя руки.


Боги - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эв - Эн) Эо - Эх

Эол - бог-повелитель всех ветров, отец Сизифа.
Эос - богиня зари, дочь титанов Гипериона и Тейи, сестра Гелиоса и Селены, жена Астрея, мать Эосфора, звезд и ветров Борея, Эвра, Нота и Зефира, мать Мемнона (отец - Титон). Иногда изображалась в ярко-шафранной одежде, взлетающей на розовых крыльях и льющей из золотого сосуда на землю росу. Похищала красивых юношей для своего ложа, т.к. Афродита из ревности вселила в нее постоянное желание.
Эосфор (Фосфор) - "носитель света" - утренняя звезда, сын Астрея и Эос (то же, что Эосфор), брат звезд и ветров Борея, Зефира, Нота и Эвра.
Эпиметей - сын титана Иапета и Климены, брат Атланта, Менетия и Прометея, муж Пандоры, отец Пирры.
Эрато - муза любовной поэзии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - кифара.
Эреб - мрачные глубины царства Аида, вечный Мрак. Возник из Хаоса, муж Никты, отец Гемеры, Гипноса, Танатоса, Мома, Немезиды, Харона, Эриды, Эфира, многочисленных кер, трех мойр и трех эриний.
Эрида - богиня раздора, дочь Никты и Эреба, сестра Гипноса, многочисленных кер, Гемеры, Мома, Немезиды, Танатоса, Харона, Эфира, мойр и эриний. Спутница Ареса.
Эринии (эвмениды) - "гневные" - богини мщения, служащие Аиду, сестры Алекто, Мегера и Тизифона, дочери Никты и Эреба, сестры Гипноса, многочисленных кер, мойр, Мома, Немезиды, Танатоса, Харона, Эриды и Эфира. По другой версии - дочери Урана и Геи, произошедшие от крови кастрации Урана. Преследуют убийц, насильников, грабителей и нарушителей семейных уз. Мстили за зло, причиненное родному человеку, особенно за убийство членов семьи. Преследовали преступника с бичами и змеями и терзали его угрызениями совести. Изображались в виде старух с налитыми кровью глазами и со змеями вместо волос, одетых в черные одежды.
Эрос - олицетворение любви. Возник из Хаоса.
Эрот (Эрос) - бог любви, посланник Афродиты, сын Афродиты и Ареса, внук Зевса и Геры, брат Антэрота, Фобоса, Деймоса и Гармонии.
Эфир - вечный Свет, олицетворение воздуха, сын Никты и Эреба, брат Гипноса, многочисленных кер, Гемеры, Мома, Немезиды, Танатоса, Харона, Эриды, мойр и эриний.
Эфра - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Атланта, мать Гиаса и семи гиад.
Эхо - нимфа. Не могла говорить и только отвечала на вопросы, повторяя их последние слова - это было наказанием Геры за то, что нимфа отвлекла разговором ревнивую богиню, когда Зевс был в гостях у нимф. По одной из легенд умерла от неразделенной любви к Нарциссу и от нее остался лишь голос.


Боги - З - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 309 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- З -

Загрей - "великий охотник" - одно из первых имен Диониса.
Зевс (Зевес) - царь богов, бог-громовержец, повелитель неба, покровитель закона и справедливости, отец и повелитель богов и людей. Младший сын Реи и Крона, брат Аида, Посейдона, Геры, Деметры, и Гестии, муж Метиды и Геры. Авторитет Зевса основан на могуществе, а не на морали, поэтому помимо законных детей на Олимпе у него было множество детей "вне брака". Отец Афины (мать - Метида), Ареса, Гебы, Гефеста и Илифии (мать - Гера), Аполлона и Артемиды (мать - Лето), Афродиты (мать - Диона), Геракла (мать - Алкмена), Гермеса (мать - Майя), Диониса (мать - Семела), девяти муз (мать - Мнемозина), Персея (мать - Даная), Персефоны (мать - Деметра), трех харит (мать - Эвринома), Астреи и шести ор (мать - Фемида), Елены и Полидевка (мать - Леда), Амфиона и Зета (мать - Антиопа), Аргоса (мать - Ниоба), Аркада (мать - Каллисто), Дардана и Иасиона (мать - Электра), Лакедемона (мать - Тайгета), Миноса, Радаманта и Сарпедона (мать - Европа), Сарпедона (мать - Лаодамия), Тантала (мать - Плуто), Тития (мать - Элара), Эака (мать - Эгина), Эпафа (мать - Ио). Атрибуты - гром и молнии, выкованные Зевсу киклопами для борьбы с титанами, орел (символ царской власти). Храмы Зевса отличались особым великолепием - в Храме Зевса в Олимпии высилась огромная статуя из золота и слоновой кости работы Фидия.
Зелос - "рвение" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Биа, Кратос и Ники. Олицетворяла власть.
Зефир - западный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Нота, Эвра, Эосфора и звезд, отец волшебных коней Балия и Ксанфа (мать - гарпия Подарга). Первоначально считался губительным ветром, но позднее стал выступать в роли мягкого ветерка и покровителя растительности.


Быт - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Быт

Академия - школа, основанная философом Платоном в роще героя Академа.
Акрополь - akropolis - возвышенная и укрепленная часть города, так называемый верхний город; крепость.
Ареопаг - "холм Ареса". На этом месте проходил судебный процесс по делу об убийстве, на котором суд вынес первый в истории оправдательный приговор. Обвинение было выдвинуто против Ареса, убившего одного из сыновей Посейдона. Арес оправдался тем, что защищал честь своей дочери, и, так как свидетелей не было, "божественный суд" его оправдал. Позднее на этом холме Афиной был организован верховный суд города Афины, получивший то же название, что и холм.
Квадрига - колесница, запряженная четверкой лошадей.
Ликей (Лицей) - название школы, основанной Аристотелем в роще, посвященной Аполлону Ликейскому.
Лицей - см. Ликей.
Палестры - частные гимнастические школы, где мальчики с 12 до 16 лет обучались бегу, борьбе, прыжкам, метанию копья и диска (так называемое пятиборье), гимнастике, плаванию и т.п. Имели открытые площадки, беговые дорожки, гимнастические залы и бассейны.


Метаморфозы. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Метаморфозы - чудеса греческой мифологии

Метаморфоз - видоизменение, превращение, переход в другую форму развития с приобретением нового внешнего вида и функций.
Фетишизм - культ неодушевленных предметов, наделяемых сверхестественными свойствами.

Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка" (М., "АЗЪ", 1995)

Многие мифы дошли до нашего времени только благодаря трудам римского поэта Овидия. Овидий Назон Публий (43 до н.э. - ок.18 н.э.) является автором 15 книг "Метаморфоз" (греч. metamorphosis - превращение), представляющих собой энциклопедию античной мифологии, в которых приведено более 200 легенд, связанных воедино. Философы-гуманисты видели в превращениях персонажей "Метаморфоз" в растения или животных подтверждение концепции переселения душ.

кто | в кого | почему | "волшебник" | как
Актеон | олень | 1.застал Артемиду во время купания 2.превосходство в охоте 3.сватовство к Семеле | 1.Артемида 2.Артемида 3.Зевс | текст
Арахна | паук | высокомерие, оскорбление богов | Афина | текст
Гелиады | тополя | смерть Фаэтона | боги | текст
Дафна | лавр | преследование Аполлона | Гея | текст
Зевс | бык | похищение Европы | Зевс | текст
Ио | корова | уберечь от гнева Геры | Зевс | текст
Кикн | лебедь | смерть Фаэтона | боги | текст
муравьи | мирмидоняне | просьба Эака | Зевс | текст
Нарцисс | цветок | наказание за самовлюбленность | Афродита | текст
Сиринга | тростник | преследование Пана | бог реки Ладон | текст
статуя девушки | Галатея | просьба Пигмалиона | Афродита | текст


Люди - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Полубоги, герои и прочие смертные

Герои считались посредниками между людьми и богами и являлись основателями государств и городов, защитниками людей. Полубогами героев впервые назвал Гесиод. [an error occurred while processing this directive]

* По страницам Кун Н.А., Нейхардт А.А. "Легенды и мифы Древней Греции и Древнего Рима" - СПб.: Литера, 1998


Люди - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист Аб - Аг (Ад - Ак) (Ал - Ам) (Ан - Ац)

Абант - сын Посейдона и Аретузы, основоположник племени абантов на острове Эвбея.
Абдер - сын Гермеса, возлюбленный Геракла. Был растерзан кабылицами Диомеда. На его могиле Гераклом был основан город Абдераы. Подобно Нарциссу, Гиакинфу и Гиласу, сохранял красоту и после смерти.
Авгий - "сияющий" - царь племени эпеев в Элиде. Сын Гелиоса (по другим источникам Посейдона, Эпея, Форбанта) и Гирмины, брат Актора. Владел подаренными ему отцом бесчисленными стадами скота. "Авгиевы конюшни" не очищались в течении 30 лет.
Авзон (Авсон) - сын царя Итаки Одиссея и нимфы Калипсо (или волшебницы Кирки). Считался родоначальником авзонов, древнейшего племени Италии, которую в древности называли Авзонией.
Авзоны (Авсоны) - древнейшее племя Италии
Автолик - "сам волк", "олицетворение волка" - сын Гермеса и Хионы, внук Зевса, отец Антиклеи, дед Одиссея. Получил от своего отца дар плутовства, способность становиться невидимым или принимать любой образ. Ловкий разбойник, обитавший на Парнасе, самый вороватый из людей.
Автоноя - дочь Кадма и Гармонии, внучка Ареса и Афродиты, сестра Агавы, Ино и Семелы, жена Аристея, мать Актеона.
Авсон - см. Авзон.
Авсоны - см. Авзоны.
Агава - дочь Кадма и Гармонии, сестра Семелы, Ино и Автонои, внучка Ареса и Афродиты, мать Пенфея. Во время вакханалии вместе с сестрами убила своего сына, не желавшего признавать Диониса как бога.
Агамед - зодчий, автор храма Аполлона в Дельфах (IX век до н.э.), соавтор Трофония.
Агамемнон - царь Аргоса и Микен. Сын царя Микен Атрея и Аэропы, брат Менелая, муж Клитемнестры, отец Ифигении и Ореста. Предводитель греков в Троянской войне.
Агелай - пастух, нашедший в лесу Париса, оставленного там по приказу отца ребенка, царя Приама. Воспитал Париса как родного сына.
Агенор - сын Посейдона и нимфы Ливии, брат-близнец Бела, муж Телефассы, отец Кадма и Европы. Основоположник рода финикийских царей.


Люди - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) Ад - Ак (Ал - Ам) (Ан - Ац)

Адмет - "неодолимый" - царь города Феры в Фессалии в Фессалии. Сын Ферета, муж Алкестиды. Аполлон, наказанный Зевсом за убийство киклопов, прослужил год пастухом у Адмета и сделал так, что все царские коровы давали по два теленка. Аполлон помог царю получить в жены Алкестиду, отец которой, царь Пелий, соглашался отдать дочь в жены только в том случае, если Адмет приедет на свадьбу в колеснице, запряженной львом и вепрем. При совершении бракосочетания Адмет забыл принести традиционную искупительную жертву Артемиде и разгневанная богиня наполнила спальню новобрачных змеями (по другой версии на брачном ложе вместо Алкестиды оказался клубок змей. Аполлон, понявший, что это были проделки его обиженной сестры, упросил Артемиду смилостивиться и после принесения положенной жертвы, богиня пообещала Адмету, что он сможет отсрочить свой смертный час, если кто-либо захочет его заменить в подземном царстве (по другой версии этот "подарок" был сделан за почтительное отношение к Аполлону во время его службы в пастухах). Через несколько лет смерть стала реальной угрозой для Адмета, но вместо него сойти в Аид согласилась только Алкестида, которую спас от смерти и возвратил Адмету Геракл (по другой версии Алкестиду на землю возвратила Персефона, возмущенная несправедливостью).
Адонис - "владыка", "господин" - возлюбленный Афродиты.
Адраст - царь Аргоса, отец Эгиалея. Знаменитый герой, которого спас его конь Арейон
Академ - герой, похороненный в священной роще к северо-западу от города Афины
Акид (Ацис) - прекрасный пастух, возлюбленный нимфы Галатеи, убитый Полифемом. Жил на Сицилии.
Акрисий - царь Аргоса. Внук Линкея, отец Данаи. Узнав предсказание оракула о том, что он погибнет от руки сына Данаи, глубоко под землей построил из бронзы и камня богатые покои и заключил там свою дочь. Случайно узнав, что у Данаи родился сын, Акрисий приказал сделать деревянный ящик, заключить в него дочь и маленького Персея и бросить в море. По прошествии многих лет спасенный Персей вернулся в Аргос. Акрисий, вспомнивший предсказание, бежал далеко на север, в Лариссу, но так и не смог избежать судьбы. Персей устроил пышные игры на которых в числе гостей оказался и его престарелый дед. Во время состязаний в метании диска Персей метнул медный диск высоко в небо и тот, падая, попал в голову Акрисия, убив его.
Актеон - знаменитый охотник, сын Аристея и Автонои, внук фиванского царя Кадма и Гармонии с одной стороны и Аполлона с другой. За то, что нечаянно застал богиню Артемиду обнаженной во время купания, был превращен ею в оленя и оказался затравлен своими же собаками. По другим легендам - был наказан за то, что превосходил Артемиду в искусстве охоты, или за то, что хотел овладеть ею. Одна из легенд говорила о том, что Актеон был превращен в оленя Зевсом за сватовство к его возлюбленной Семеле.
Актор - брат царя эпеев Авгия.


Люди - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) (Ад - Ак) Ал - Ам (Ан - Ац)

Алкеста - см. Алкестида.
Алкестида (Алкеста) - дочь царя Иолка Пелия и Анаксибии, внучка Посейдона, жена царя города Феры Адмета, согласившаяся умереть вместо него.
Алкид - имя, данное при рождении Гераклу.
Алкмена - дочь царя Микен Электриона, жена царя Фив Амфитриона, мать Геракла (отец - Зевс) и Ификла (от Амфитриона). Брачная ночь Алкмены и Зевса длилась три дня и в это время солнце не вставало над землей.
Алфея - жена царя Калидона Ойнея, мать Мелеагра и Деяниры.
Амазонки - "безгрудые" (искаженное) - мифический народ женщин-воительниц. По одной из легенд происходили от Ареса и Гармонии. Жили в Скифии или Малой Азии. Для удобства стрельбы из лука выжигали себе правую грудь. Были мужененавистницами и раз в год вступали в связь с мужчинами соседнего племени для продолжения рода. Воспитывали только девочек, а мальчиков отсылали отцам. Против них сражались Беллерофонт, Геракл, Тесей, в Троянской войне сражались против греков. По преданию самая тяжелая битва Александра Македонского была с амазонками (по другой легенде их племя присоединилось к армии Александра).
Амик - сын Посейдона, царь, отличавшийся огромной физической силой
Амимона - дочь Даная, правнучка Посейдона, мать Навплия (отец - Посейдон). Ее именем был назван источник, возникший в скале от удара трезубцем Посейдона.
Амифаон - основатель города Иолка, отец Мелампа
Аммон - египетский царь, которому Дионис помог вернуть власть
Амфиарай - сын Аполлона, прорицатель города Аргоса.
Амфион - царь Фив, сын Зевса и Антиопы, брат-близнец Зета, муж Ниобы, отец семи сыновей и семи дочерей.
Амфитрион - царь Фив, сын тиринфского царя Алкея, муж Алкмены, отец Ификла.


Люди - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) (Ад - Ак) (Ал - Ам) Ан - Ац

Анаксибия - дочь Бианта и Перо, жена царя Иолка Пелия, мать Алкестиды
Андромаха - дочь мисийского царя Ээтиона, жена Гектора, мать Астианакта (отец - Гектор) и еще четырех сыновей (отец - Неоптолем). Андромаха, оплакивающая мужа, погибшего в поединке при защите Трои, стала олицетворением горькой женской участи во время войны. После гибели сына стала пленницей Неоптолема, от которого родила четырех сыновей.
Андромеда - дочь Кассиопеи и царя Эфиопии Кефея, жена Персея. По совету оракула была прикована к скале в качестве жертвы морскому чудовищу, насланному на страну Посейдоном. Жертва должна была искупить грех Кассиопеи. Персей спас девушку, убив чудовище, и получил ее в жены.
Антейя - богоравная царица Тиринфа, одна из дочерей царя Ликии Иобата, жена царя Тиринфа Пройта.
Антигона - дочь царя Фив Эдипа и Иокасты, сестра Исмены, Полиника и Этеокла. После того, как Эдип узнал правду о своем рождении и о том, что женат на своей матери, он удалился в изгнание и Антигона сопровождала его. Вернувшись в Фивы, нарушила царский указ, предав земле погибшего брата Полиника, за что была замурована в пещеру, где лишила себя жизни. Героиня трагедии Софокла "Антигона".
Антигона - троянская царевна. Считала, что ее волосы были красивее волос Геры, за что она была превращена богиней в аиста.
Антиклея - дочь Автолика, жена Лаэрта, мать Одиссея. Была обесчесчена Сизифом, от которого родила Одиссея, в наказание ее отцу за обман и похищение стада.
Антиопа - царица амазонок, мать Ипполита (отец - царь Афин Тесей), мать близнецов Зета и царя Фив Амфиона (отец - Зевс).
Анхиз - дарданский царь, возлюбленный Афродиты, отец Энея. За то, что Анхиз разболтал своим друзьям о встрече с Афродитой, был наказан Зевсом: громовержец ударил в царя молнией, но Афродита успела отклонить ее своим волшебным поясом. Молния ударила рядом с Анхизом, но ослепила его. В другом варианте царю парализовало ноги.
Анхиноя - жена царя Египта Бела, мать Даная и Египта
Арахна - дочь царя Лидии Идмона, славившаяся на всю Лидию своим искусством ткачества. Возгордившись, вызвала на состязание Афину. Покрывало, сотканное Арахной ничем не уступало по красоте работе Афины, но на нем боги были изображены слабыми, одержимыми человеческими страстями, тогда как Афина изобразила сцену спора с Посейдоном за власть над Аттикой и то, как карают боги людей за непокорность. Разгневанная Афина разорвала работу Арахны и та, не перенеся позора, повесилась. Афина освободила ее из петли, окропила соком волшебной травы, превратила ее в паука и прокляла все ее потомство (вечно висеть и вечно ткать).
Арг - мастер, построивший корабль "Арго".
Аргиопа - жена Филаммона, мать Фамирида
Аргонавты - около пятидесяти участников похода за золотым руном, отправившихся из Иолка в Колхиду на корабле Арго.
Аргос - сын Зевса и Ниобы.
Ардал - сын Гефеста, изобретатель флейты.
Ариадна - дочь царя Крита Миноса и Пасифаи, внучка Гелиоса, жена Диониса, мать пяти сыновей и одной дочери.
Аримаспы - мифическое племя одноглазых, косматых скотоводов-наездников. Отнимали золото у грифов.
Аристей - сын Аполлона и Кирены, внук Зевса, муж Автонои, отец Актеона.
Аркад (Аркас) - сын Каллисто и Зевса. Прародитель жителей Аркадии. По одной из версий был превращен Зевсом в звезду Арктур, по другой - в созвездие Малая Медведица.
Аркас - см. Аркад.
Аскалаф - садовник Аида. Когда Персефона собиралась в первый раз вернуться из царства Аида на землю, Аскалаф сказал, что видел, как богиня ела "пищу мертвых" - семена граната. Разгневанная мать Персефоны Деметра заточила садовника в яму, накрыв скалой. Геракл освободил его и тогда Деметра превратила Аскалафа в сыча.
Астерион - царь Крита, муж Европы. Взял в жены похищенную Зевсом Европу и воспитал его сыновей Миноса, Радаманта и Сарпедона, передав им престол.
Астианакт - сын Гектора и Андромахи. Погиб при защите Трои.
Атамант - царь Орхомена в Беотии, муж Ино, отец Меликерта и Леарха. Убил Леарха, когда Гера наслала на Атаманта безумие за то, что он взял на воспитание Диониса.
Атрей - царь Микен, сын Пелопса и Гипподамии, брат Фиеста, муж Аэропы, отец Агамемнона и Менелая. За то, что Фиест соблазнил его жену Аэропу, Атрей убил сыновей брата, а из их мяса велел приготовить жаркое, которое подал на стол, пригласив Фиеста погостить. Фиест проклял весь род Атрея.
Аттис - юноша необычайной красоты, родом из Фракии, возлюбленный Кибелы.
Афарей - царь Мессении, отец Идаса.
Афродит - второе имя Гермафродита.
Ахилл (Ахиллес) - сын нереиды Фетиды и царя Пелея, отец Неоптолема (мать - Деидамия), внук Нерея, правнук Геи. Желая сделать своего сына бессмертным, Фетида погрузила младенца в священные воды Стикса, но так как держала она его за пятку, эта часть тела осталась незащищенной. Воспитывался кентавром Хироном. Когда греки собирали флотилию для похода на Трою, мать Ахилла, знавшая судьбу сына, спрятала его на острове Скирос у царя Ликомеда. Юноша жил среди царских дочерей, переодевшись в женские одежды. Тогда же женой Ахилла стала одна из дочерей Ликомеда и родила Неоптолема. По предсказаниям прорицателя Калхаса, Троя не могла быть завоевана без участия Ахилла, и только хитрость Одиссея помогла обнаружить юношу. Во время Троянской войны стал самым прославленным героем. Когда Ахилл ворвался в Трою, именно в его пятку попала отравленная стрела Париса, направляемая Аполлоном.
Ахиллес - см. Ахилл.
Ацис - см. Акид.
Аэропа - жена царя Микен Атрея, мать Агамемнона и Менелая.


Люди - Б - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Бассариды - эпитет вакханок, данный по одному из эпитетов Диониса "Бассарей".
Бел - царь Египта, сын Посейдона и Ливии, близнец Агенора, отец близнецов Даная и Египта (Эгипта). По другим легендам - сын царя Египта Эпафа.
Беллерофонт - сын царя Коринфа Главка, внук Сизифа, муж одной из дочерей царя Ликии Иобата. Красотой и мужеством был равен богам. Отверг притязания жены царя Тиринфа Антейи за что та, возненавидев юношу, оклеветала его в глазах мужа. Разгневанный супруг, царь Пройт, не смог поднять руку на Беллерофонта и решил попросить о мести отца Антейи Иобата. Царь Ликии Иобат поручил юноше убить Химеру, надеясь на то, что тот погибнет. Беллерофонт завладел Пегасом и, победив с его помощью чудовище, вернулся к царю. Стремясь погубить героя, Иобат посылал Беллерофонта против воинственных солимов, против непобедимых амазонок, против сильнейших мужей Ликии, но юноша всегда побеждал. Поняв, каким великим героем был Беллерофонт, Иобат отдал ему в жены свою дочь и полцарства. Окруженный почетом и славой, возгордился великий герой и захотел стать равным богам-олимпийцам, взлетев на крылатом Пегасе на Олимп. За высокомерие был наказан Зевсом, наславшим на Пегаса ярость в тот самый момент, когда Беллерофонт садился на него, чтобы вознестись на Олимп. Пегас сбросил героя на землю и от падения тот лишился разума. Умер, скитаясь, в изгнании.
Беот - сын Посейдона, ставший прародителем народа Беотии
Биант - сын царя Иолка Амифаона, брат Мелампа, муж Перо, после смерти Перо - муж одной из дочерей царя Аргоса Прета, отец Анаксибии (мать - Перо).
Бореады - крылатые сыновья Борея и Орифии Зет и Калаид, внуки Астрея и Эос, братья Клеопатры и Хионы.
Бусирис - сын Посейдона и Лисианассы, царь Египта, приносивший Зевсу человеческие жертвы и убитый Гераклом.


Люди - Д - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Данаиды - пятьдесят дочерей царя Ливии Даная (от разных жен). Были насильно выданы замуж и убили своих женихов, за что в Аиде их подвергли вечному наказанию.
Данай - царь Ливии, сын царя Египта Бела и Анхинои, внук Эпафа, правнук Зевса и Ио, брат-близнец Египта, отец пятидесяти прекрасных Данаид (от разных жен). Отказал сыновьям Египта, желавшим жениться на его дочерях, что послужило поводом к войне. Данай был побежден и бежал вместе с Данаидами, построив с помощью Афины первый пятидесятивесельный корабль, в Арголиду (Аргос), родину Ио. На острове Родос основал святилище Афине. В Аргосе стал царем. Сыновья Египта настигли Даная и тот был вынужден отдать дочерей им в жены, велев Данаидам убить мужей.
Даная - дочь царя Аргоса Акрисия, правнучка Линкея, мать Персея (отец - Зевс). Славилась неземной красотой. Была заключена отцом в подземные покои (или башню). Зевс, полюбивший ее, проник к Данае в виде золотого дождя. Акрисий, узнавший о рождении у нее Персея, приказал заточить их в ящик и бросить в море. Была спасена Диктисом, братом царя острова Сериф Полидекта, выловившим сетями ящик.
Дардан - сын Зевса и плеяды Электры, брат Иасиона, родоначальник племени дарданов
Дафнис - сын Гермеса и одной из нимф, внук Зевса. Был оставлен матерью сразу после рождения и усыновлен пастушеской семьей, нашедшей его в лавровой роще (лавр - "дафна"). Основоположник пастушеской поэзии, ослепленный нимфой Номией.
Девкалион - Ной греческой мифологии, сын Прометея и Гесионы, внук титана Иапета, муж Пирры, отец Эллина. По совету отца построил корабль (Ковчег), на котором спасся вместе с женой во время посланного на Землю потопа. Через девять дней и ночей волны пригнали ящик-корабль к двуглавой вершине Парнаса. Когда воды спали, Гермес сообщил ему, что, в награду за благочестие Девкалиона, Зевс выполнит его желание. Желанием этим было восстановление рода человеческого и Зевс повелел - бросать через плечо "останки матери", т.е. камни. Из камней, брошенных Девкалионом, возникали мужчины, из камней, брошенных Пиррой - женщины.
Дедал - художник, скульптор и зодчий Афин. Отец Икара. После убийства своего талантливого ученика Тала, племянника Дедала, бежал на Крит к царю Миносу, где построил дворец Лабиринт из которого невозможно было найти выход. Так как Минос держал Дедала на Крите много лет и не желал отпустить его, мастер решил сделать крылья (по другой версии Дедал был захвачен врагами и сделал крылья себе и своему сыну чтобы бежать из плена). Перья крыльев были скреплены льняными нитками и воском. Во время полета Икар подлетел близко к Солнцу, воск расплавился и сын Дедала погиб в Эгейском море. Дедал прилетел в Сицилию, где поселился у царя Кокала. Последние годы жизни провел в Афинах, где стал родоначальником афинских художников Дедалидов. По другой версии после гидели сына Дедал совершил самосожжение на острове в Эгейском море.
Деидамия - дочь Ликомеда, царя острова Скирос, мать Неоптолема (отец - Ахилл).
Дельф - герой, сын Аполлона, в честь которого, по одной из легенд, был назван город Дельфы
Демоника - возлюбленная Ареса, мать Эвена.
Демофонт - сын царя Элевсин Келея и Метаниры, которого Деметра, желая сделать бессмертным, держала над огнем, чтобы выжечь все смертное, но осуществиться этому помешало вмешательство его матери.
Деянира - дочь царя Калидона Ойнея и Алфеи, сестра Мелеагра, жена Геракла, мать Гераклидов.
Диоскуры - "сыновья Зевса" - смертный Кастор (отец - Тиндарей) и бессмертный Полидевк (отец - Зевс), сыновья Леды, братья Елены и Клитемнестры. По некоторым источникам - близнецы.


Люди - Е - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Е -

Европа - дочь финикийского царя Агенора и Телефассы, внучка Посейдона, сестра Кадма, Киликса и Фойникса, мать Миноса, Радаманта и Сарпедона (отец - Зевс), жена царя Крита Астериона. Была похищена Зевсом, обратившимся в золоторогого быка, и перенесена на Крит, где и родила ему сыновей. Впоследствии стала женой Астериона, который и воспитал детей Зевса. Именем этой царицы названа одна из частей света.
Египт (Эгипт) - царь Египта. Сын царя Египта Бела и Анхинои, внук Эпафа, правнук Зевса и Ио, брат-близнец Даная, отец пятидесяти сыновей-египтиан. Название страны Египет произошло от его имени.
Египтиады - пятьдесят сыновей царя Египта, женившихся на данаидах против их воли и убитых ими.
Елена - прекрасная дочь Леды и Зевса, сестра братьев-диоскуров смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс) и Клитемнестры (отец - Тиндарей), жена Менелая, мать Гермионы. Ее измена мужу и бегство с Парисом послужили причиной Троянской войны.


Люди - Ф - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф -

Фамирид - один из основателей музыки и поэзии в Древней Греции, сын Филаммона и Аргиопы, внук Аполлона, правнук Зевса.
Фаэтон - "излучающий" - сын Гелиоса и Климены. Сын Зевса Эпаф отпустил насмешку в адрес Фаэтона, сказав, что его отцом был не Гелиос, а простой смертный. Чтобы развеять сомнения сына, Гелиос дал клятву исполнить любое его желание и был вынужден доверить Фаэтону свою колесницу Солнца, но тот не смог справиться с лошадьми, рванувшимися в сторону. Солнце отклонилось от своего обычного пути и могло спалить своими лучами Землю. Чтобы не допустить этого, Зевс, вняв мольбе Геи-Земли, молнией разбил колесницу, осколки которой разлетелись по всему небу. Кони Гелиоса разбежались в разные стороны, а сам Фаэтон упал в реку Эридан. Сестры гелиады оплакивали его до тех пор, пока не превратились в тополя (их слезы стали янтарем), а его друг Кикн был превращен в белоснежного лебедя. По имени Фаэтона была названа легкая открылая каляска в которую впрягалась пара лошадей (фаэтон).
Фемоноя - первая пифия в Дельфах, дочь Аполлона.
Ферет - отец Адмета.
Фестий - царь Этолии, отец Леды.
Фиады - "неистовые" - одно из имен вакханок, участвовавших в оргиях, проходивших на горе Парнас и посвященных Дионису.
Фиест - сын Пелопса и Гипподамии, брат Атрея. Соблазнил жену брата Аэропу, за что Атрей убил сыновей Фиеста, а из их мяса велел приготовить жаркое, которое подал на стол, пригласив Фиеста погостить. Фиест проклял весь род Атрея.
Филак - царь Фессалии.
Филаммон - великий музыкант, сын Аполлона и Хионы, муж Аргиопы, отец Фамирида.
Филоктет - царь города Мелибеи, герой Троянской войны. От умирающего Геракла получил его лук и стрелы.
Филомела - дочь царя Афин Пандиона. Чтобы избежать преследований Терея, превратилась в ласточку (в другом варианте - в соловья).
Флегий - сын Ареса и Хрисы, отец Иксиона и Корониды.
Фойникс - основатель Финикии (финикийского царства). Сын царя Агенора, брат Европы, Кадма и Киликса.


Люди - Г - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г -

Галатея - ожившая статуя, жена Пигмалиона, мать Пафос.
Ганимед - сын царя Трои Лаомедонта, брат Приама, Гесионы. По другой версии - сын троянского царя Троса. По одной из версий был похищен влюбленной в него Эос. Позднее Зевс забрал его на Олимп, где Ганимед стал виночерпием. По другой версии был похищен из дома орлом Зевса или самим Зевсом в образе орла, возжелавшим красивейшего из смертных юношей. В средние века Ганимед символизировал гомосексуализм.
Гармония - дочь Ареса и Афродиты, внучка Зевса, сестра Эрота, Антэрота, Фобоса и Деймоса, жена Кадма, мать Автонои, Агавы, Ино и Семелы. В старости была превращена Зевсом в дракона.
Гектор - старший сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Париса и Гелена, муж Андромахи. Во время Троянской войны являлся главным защитником Трои. Был смертельно ранен Ахиллом. Образ Гектора стал воплощением благородства.
Гекуба - жена царя Трои Приама, мать 19 сыновей и 19 дочерей, среди которых были Гектор (старший сын), Парис и Кассандра. После падения Трои была уведена Одиссеем в рабство. В некоторых из мифов, доведенная страданиями до безумия, превращается в собаку и бросается в реку Геллеспонт.
Гелен - сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Гектора и Париса.
Гелиады - дочери Гелиоса и Климены, сестры Фаэтона. После гибели брата были превращены в тополя, а их слезы превратились в янтарь.
Гем - брат Родопы. Брат с сестрой были влюблены друг в друга и называли себя Зевсом и Герой, за что были наказаны - превращены в горные хребты во Фракии.
Геракл (Алкид) - самый популярный герой греческих мифов. Сын Зевса и Алкмены, брат Ификла (по матери), муж Мегары и Деяниры, на Олимпе - Гебы, отец Гераклидов. Был принят в сонм богов Олимпа.
Гераклиды - потомки Геракла (мать Деянира) и его старшего сына Гилла.
Гермафродит - сын Гермеса и Афродиты, внук Зевса. Был превращен в двуполое существо.
Гермиона - дочь царя Спарты Менелая и Елены, жена Неоптолема.
Гесиона - дочь царя Трои Лаомедонта, сестра Приама, Ганимеда. Должна была стать жертвой чудовищу, насланному на Трою Посейдоном. Чудовище, опустошавшее окрестности Трои, было наказанием Лаомедонту за то, что тот отказался платить Посейдону и Аполлону за строительство стен Трои. Гесиону спас от чудовища Геракл.
Герои - потомки богов и людей, прославившиеся своими подвигами
Гиацинт - любимец Аполлона, убитый по вине Зефира диском для метания и превратившийся в цветок.
Гилл - гераклид, старший сын Геракла и Деяниры, брат Макарии.
Гипербореи (гиперборейцы) - легендарный народ, живший на Крайнем Севере в "блаженной стране" и пребывавший в вечном блаженстве. Считалось, что там всегда царит весна и земля сама дает два урожая в год. Жители отличались завидным долголетием и проводили жизнь как вечный праздник, посвящая все свое время служению Аполлону, периодически гостившему в их стране.
Гипермнестра - данаида. Дочь Даная, жена Линкея. Единственная из пятидесяти сестер-данаид, ослушавшаяся своего отца и оставившая в живых мужа. Данай заковал дочь в цепи и хотел убить ее, но на суд явилась Афродита и защитила данаиду. Боги благословили ее брак многочисленным потомством великих героев, из которого был и сам Геракл.
Гипподамия - дочь царя Эномая, жена Пелопса, мать Атрея и Фиеста.
Главк - царь Коринфа. Сын царя Коринфа Сизифа, отец Беллерофонта. Был растерзан собственными конями во время состязаний на колесницах.
Главк - внук Беллерофонта. Ликиец, союзник троянцев. Убит Аяксом в битве за тело Патрокла.
Гордий - царь Фригии, усыновивший Мидаса и город, названный его именем


Люди - Х - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хиона - дочь Борея и Орифии, внучка Астрея и Эос, сестра Зета, Калаида и Клеопатры.
Хиона - царевна, мать Автолика (отец - Гермес) и Филаммона (отец - Аполлон).
Хлорида - дочь царя Фив Амфиона и Ниобы, внучка Тантала, жена города Пилос Нелея, мать Перо.
Хриса - мать Флегия (отец - Арес).


Люди - И - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Идас - сын царя Мессении Афарея, силач, которого Марпесса предпочла Аполлону.
Идмон - сын Аполлона, был прорицателем у аргонавтов.
Икар - сын Дедала. Чтобы бежать с острова Крит, Дедал соорудил для себя и своего сына крылья, перья которых были скреплены воском. Не послушавшись совета отца, Икар подлетел слишком близко к Солнцу и воск растаял. Икар упал в Эгейское море и утонул. Его тело долго носилось по волнам пока его не прибило к берегу одного из островов, где его нашел Геракл и похоронил. Часть Эгейского моря, окружающая этот остров, стала называться Икарийским морем.
Икарий - пастух, первый человек, ставший разводить виноград и делать вино, благодаря подарку Диониса за оказанное ему гостеприимство.
Иксион - сын Флегия, внук Ареса, брат Корониды. За неблагодарность и домогательства Геры был привязан к вечно вращающемуся огненному колесу в Аиде.
Ино - дочь царя Кадма и Гармонии, внучка Ареса и Афродиты, сестра Семелы, Агавы и Автонои, жена Атаманта, мать Меликерта и Леарха. После гибели сестры взяла на воспитание ее сына Диониса за что Гера наслала безумие на мужа Ино, который убил одного из своих сыновей. Спасая своего сына Меликерта и Леарха, она бросилась с ним в море и была превращена в доброе морское божество Левкотею (по другой версии разума была лишена сама Ино после чего бросилась в море). Таким образом после смерти была принята в сонм олимпийских богов. По одной из легенд принимала участие в расправе над Пенфеем.
Ио - жрица Геры в Аргосе. Дочь речного бога и первого царя Арголиды Инаха и Мелии, внучка титана Океана, мать Эпафа (отец - Зевс). Чтобы уберечь ее от ревности Геры, была превращена Зевсом в корову. Гера увидела белоснежную корову и потребовала подарить ей, отдав Ио под охрану стоокому Аргусу. По просьбе Зевса Гермес похитил Ио, но богиня наслала чудовищного овода, который преследовал и гнал ее через всю Европу в Египет. Там Зевс смог вернуть Ио человеческий облик, где она родила сына Эпафа, первого царя Египта, и стала прародительницей данайцев. Возможно первоначально Ио была лунным божеством, изображавшимся с рогами (полумесяц), откуда и возникла легенда.
Иокаста (Эпикаста) - царица Фив, сестра Креонта, жена Лая, после его гибели - жена Эдипа, мать Эдипа (отец - Лай), мать Антигоны, Исмены, Этеокла и Полиника (отец - Эдип). Не зная о судьбе своего сына Эдипа, младенцем оставленного по приказу Лая на горе Киферон, вышла замуж за Эдипа, по прошествии многих лет пришедшего в Фивы из Коринфа и освободившего жителей Фив от Сфинкса. После того, как узнала правду об Эдипе, повесилась.
Ипполит - сын царя Афин Тесея и царицы амазонок Антиопы.
Исмена - дочь царя Фив Эдипа и Иокасты, сестра Антигоны, Полиника и Этеокла.
Исхий - красавец, к которому была неравнодушна возлюбленная Аполлона Коронида. Был убит по просьбе Аполлона стрелами Артемиды.
Ифигения - дочь царя Аргоса и Микен Агамемнона и Клитемнестры, сестра Ореста. За убийство ее отцом лани Артемиды была принесена в жертву богине, но в тайне от людей сама Артемида похитила ее прямо с жертвенного стола и доставила на остров, где Ифигения стала жрицей. В храме Артемиды, в котором Ифигения была жрицей, практиковались человеческие жертвоприношения.
Ификл - сын Алкмены и Амфитриона, брат Геракла (общая мать).
Ификл - сын Филака.


Люди - К - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К -

Кадм - легендарный основатель Фив, сын Агенора и Телефассы, внук Посейдона, брат Европы, муж Гармонии, отец Автонои, Агавы, Ино и Семелы.
Калаид - крылатый сын Борея и Орифии, внук Астрея и Эос, брат крылатого Зета, Клеопатры и Хионы.
Кассандра - дочь царя Трои Приама и Гекубы, одна из 19 их дочерей, сестра 19 братьев, в том числе Париса, Гектора и Гелена. Аполлон, полюбивший Кассандру, сделал ее ясновидящей, но проклял за обман и люди стали ненавидеть ее за сбывавшиеся мрачные пророчества.
Кассиопея - жена царя Эфиопии Кефея, мать Андромеды. Прогневала морских нимф нереид, сказав, что она прекрасней всех. Нимфы упросили Посейдона наказать ее, послав морское чудовище-рыбу, опустошавшее владения Кефея. Чтобы избавиться от кары Посейдона, оракул посоветовал Кефею отдать на растерзание чудовищу свою дочь Андромеду.
Кастор - один из диоскуров, сын Тиндарея и Леды, брат-близнец бессмертного Полидевка (отец - Зевс), брат Елены и Клитемнестры. вместе с братом был превращен в созвездие Близнецов.
Келей - муж Метаниры, отец Демофонта, царь города Элевсин, в котором оказалась Деметра во время своих скитаний после похищения Аидом Персефоны и в доме которого она жила.
Керкион - разбойник, сын Посейдона.
Кефал - прекрасный юный охотник. Был похищен влюбленной в него Эос.
Кефей - царь Эфиопии. Муж Кассиопеи, отец Андромеды.
Кикн - друг Фаэтона, превращенный после его гибели в реке Эридан в белоснежного лебедя. С тех пор лебедь живет в реках и озерах, боясь огня, погубившего его друга.
Кинир - царь Кипра, отец Мирры и Адониса (мать Адониса - Мирра, собственная дочь Кинира).
Кипарис - любимец Аполлона, превращенный в дерево кипарис.
Клеопатра - дочь Борея и Орифии, внучка Астрея и Эос, сестра Зета, Калаида и Хионы.
Климена - дочь нереиды Фетиды, мать Фаэтона и гелиад.
Клитемнестра - царевна, дочь Леды и царя Спарты Тиндарея, сестра братьев-диоскуров смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс) и Елены (отец - Зевс), жена царя Аргоса и Микен Агамемнона, мать Ореста и Ифигении.
Клит - один из многих юношей, в которых была влюблена Эос и которых похитила. Внук Мелампа.
Коронида - царевна, дочь Флегия, внучка Ареса, сестра Иксиона, мать Асклепия (отец - Аполлон). Была убита тучей стрел, посланных Артемидой в качестве наказания за измену Аполлону.
Крез - последний царь Лидии (560- 547 до н.э.), отличавшийся богатством и разрушивший собственное царство, неправильно растолковав предсказание Дельфийского оракула.
Креонт - "правитель" - наследник царя Фив Эдипа, брат Иокасты, муж Эвридики, отец Гемона.
Креонт - "правитель" - царь Коринфа.


Люди - Л - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Лабдак - царь Фив, отец Лая.
Лай - царь Фив, сын Лабдака, муж Иокасты, отец Эдипа. Пытаясь избежать предсказанной оракулом Аполлона участи, велел бросить младенца Эдипа на горе Киферон. По прошествии многих лет, предсказание сбылось и во время ссоры Лай был случайно убит Эдипом, не знавшим, что перед ним его отец.
Лаодамия - мать Сарпедона (отец - Зевс), погибшего на Троянской войне.
Лаокоон - жрец Аполлона в Трое, предостерегавший троянцев, пожелавших принять подаренного греками деревянного коня.
Лаомедонт - царь города Трои, отец Приама, Ганимеда, Гесионы. По воле Зевса у него в рабстве оказались Посейдон и Аполлон, наказанные за поддержку бунта Геры. Посейдон построил стену вокруг Трои, а Аполлон пас царских овец.
Лапифы - мифический народ, прародителем которого считался Пеней
Леарх - сын Ино и царя Орхомена Атаманта, внук Гармонии и Кадма, брат Меликерта. Был убит собственным отцом, на которого Гера наслала безумие за то, что Атамант взял на воспитание Диониса.
Леда - дочь царя Этолии Фестия, жена царя Спарты Тиндарея, мать Клитемнестры (отец - Тиндарей), Елены (отец - Зевс) и братьев Диоскуров - смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс).
Ливия - дочь Эпафа и Мемфиды, внучка Зевса и Ио, мать Агенора и Бела (отец - Посейдон).
Ликаон - царь, принесший в жертву Зевсу мальчика и превращенный Зевсом в волка. Его сыновья стали "продолжателями дела отца" и практиковали человеческие жертвоприношения и канибализм. Когда Зевс, под видом странника, пришел в их дом, и те хотели накормить гостя супом, приготовленным из останков их собственного брата, это явилось "последней каплей", решившей участь всего человечества и приведшей ко Всемирному Потопу.
Ликомед - царь острова Скирос, отец нескольких дочерей, одной из которых была Деидамия. Помог Фетиде скрытьее сына Ахилла во время организации похода на Трою. Юноша скрывался среди царских дочерей, переодевшись в женские одежды.
Ликург - царь эдонов, живший во Фракии. Оказал сопротивление Дионису, взяв в плен его спутников, за что Рея наслала на царя безумие, и тот разрубил собственного сына на куски, приняв его за виноградную лозу. По совету Диониса эдоны решили казнить Ликурга и его разорвали собственные лошади. по другой версии за оскорбление Диониса царь был наказан Зевсом: был ослеплен и уменьшен срок его жизни.
Лин - сын Аполлона и Каллиопы, внук Зевса, брат Орфея, величайший знаток музыки, одним из учеников которого был Геракл. По одной из версий был убит Гераклом, по другой - в состязании с Аполлоном.
Линкей - сын Египта, муж данаиды Гипермнестры. Единственный из пятидесяти сыновей Египта, оставшийся, благодаря своей жене, в живых.
Лисианасса - мать Бусириса (отец - Посейдон).


Люди - М - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М - лист Ма - Ме (Ми - Мо)

Макария - одна из Гераклидов, старшая дочь Геракла и Деяниры.
Манто - прорицательница города Фивы, дочь Тиресия, мать прорицателя Мопса (отец - Аполлон).
Марпесса - дочь царя Эвена и Эвены, внучка Ареса. Предпочла Аполлону смертного Идаса.
Махаон - знаменитый врач, сын Асклепия и Эпионы, внук Аполлона, брат Гигиеи, Панацеи и Подалирия.
Меламп - сын царя Иолка Амифаона, брат Бианта, жрец, знавший язык зверей. Первым из смертных был наделен даром пророчества, первым стал возводить храмы в честь Диониса и разводить вино водой.
Мелеагр - сын царя Калидона Ойнея и Алфеи, брат Деяниры.
Меликерт - сын Ино и царя Орхомена Атаманта, внук Гармонии и Кадма, брат Леарха. После того, как Гера наслала на его мать безумие и Ино бросилась в море вместе с сыном, Меликерт был превращен в младшее морское божество Палемона.
Мемнон - сын Эос и Титона, внук титана Гипериона, погибший на войне. По легенде капли росы, появляющиеся по утрам - это слезы Эос по погибшему сыну.
Менады (бассариды) - "безумствующие" - спутницы и почитательницы Диониса.
Менелай - царь Спарты. Сын царя Микен Атрея и Аэропы, брат Агамемнона, муж Елены, отец Гермионы.
Меропа - царевна, на которой женился Орион против воли ее отца, из-за чего тот ослепил юношу.
Меропа - жена царя Коринфа Полиба.
Метанира - жена царя Элевсин Келея, мать Демофонта.


Люди - М - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М - лист (Ма - Ме) Ми - Мо

Мидас - царь Фригии. В награду за почет, оказанный учителю Диониса Силену, получил от бога необычный дар - все, к чему прикосался Мидас превращалось в чистое золото. Только во время пира понял царь ошибочность своей просьбы - золотыми становились у него во рту все яства и вина. В ответ на просьбу забрать свой дар, Дионис отправил Мидаса к реке Пактол, в водах которого тот смог бы смыть с тела и дар и свою вину. С тех пор золотоносным стал Пактол. Однажды, во время соревнования между Паном и Аполлоном в музыкальном искусстве, отдал предпочтение Пану. В отместку был "награжден" Аполлоном ослиными ушами, когда бог схватил его за уши и вытянул их. Об ослиных ушах знал только брадобрей Мидаса, но тот, не выдержав, вырыл в земле ямку и прошептал туда свою тайну. На этом месте вырос тростник и расшелестел об этой тайне по всему свету.
Миний - царь города Орхомен в Беотии, сын Посейдона, брат Сарпедона. За насмешки над Дионисом его дочери были наказаны богом виноделия, превратившим их в летучих мышей.
Минос - царь Крита, отличавшийся могуществом и справедливостью. Сын Зевса и Европы, брат Радаманта и Сарпедона, муж Пасифаи, отец Ариадны, Андрогея. После смерти стал судьей в подземном царстве умерших (наряду с Радамантом и Эаком), но вмешивался только в спорных случаях. По имени Миноса культура Крита 1600-1400 гг. до н.э. называется Минойской.
Мирмидоняне - от "мирмекс" (греч.) - муравей - мифический народ острова Эгина, возникший по воле Зевса из муравьев и провозгласивший своим царем Эака.
Мирра - дочь царя Кипра Кинира, мать Адониса (отец и дед одновременно - Кинир). Была наказана Афродитой за хвастовство ее матери, говорившей, что ее дочь прекраснее богини. Была превращена в мирровое дерево.
Мнестра - дочь Эрисихтона. Получила в дар от Посейдона способность изменять свой облик и после того, как была продана собственным отцом, превратилась в голубку и улетела.
Молосс - один из четырех сыновей Неоптолема и Андромахи. От него вел свое происхождение народ Эпира.
Мопс - предсказатель, сын Манто (отец - Аполлон), участник похода аргонавтов.


Люди - Н - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Навплий - основатель города Навплия, сын Посейдона и Амимоны.
Нарцисс - прекрасный юноша. Сын нимфы Лаврионы и речного бога Кефиса. Его любви добивались многие, но гордый и самовлюбленный Нарцисс всех отвергал, считая достойным любви только себя. После того, как нимфа Эхо умерла от неразделенной любви, Немезида, в наказание за самовлюбленность, заставила его влюбиться в собственное отражение. Оторваться от своего отражения у юноши не было сил и он умер от истощения, превратившись в цветок - прекрасный и холодный цветок смерти нарцисс. Один из вариантов легенды говорит о том, что Нарцисса наказала Афродита, разгневанная тем, что юноша отвергает ее дары. Услышала она просьбу одной из отвергнутых им нимф о том, чтобы тот кого полюбит Нарцисс не отвечал взаимностью. По другой легенде у Нарцисса была сестра-близнец, и после ее неожиданной смерти он увидел ее черты в собственном отражении.
Нелей - первый царь города Пилос, сын Посейдона и Тиро, брат Пелия, отец Перо (мать - Хлорида).
Неоптолем (Пирр) - сын Ахилла и Деидамии, муж Гермионы, по одной из легенд - отец четырех сыновей, одним из которых был Молосс (мать - Андромаха, взятая в плен после победы над Троей). По предсказанию, одним из условий победы ахейцев в Троянской войне было участие в ней Неоптолема на их стороне. Входил в число воинов, скрывшихся в деревянном троянском коне. Согласно ранним легендам, уцелевв Троянской войне, возвратился домой, женившись на Гермионе. В более позднем варианте - после разгрома Трои, взял в плен Андромаху и навлек на себя гнев богов, убив царя Приама прямо у алтаря Зевса. В наказание боги не позволили ему вернуться домой и, о одной из версий, он был убит жрецами в Дельфах, по другой - отправился на север, в Эпир.
Ниоба (Ниобея) - дочь царя Сипила Тантала и Эврианассы, сестра Пелопса, жена царя Фив Амфиона, мать Хлориды и еще семи дочерей и семи сыновей, погибших от стрел Артемиды и Аполлона из-за неуважительного отношения Ниобы к Лето, мать Аргоса (отец - Зевс). После смерти детей, Ниоба была превращена Зевсом в каменное изваяние.
Ниобея - см. Ниоба.
Ниобиды - дети Ниобы и царя Фив Амфиона.


Люди - О - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Одиссей (Улисс) - царь Итаки, участник Троянской войны. По одной из легенд - сын царя Коринфа Сизифа и Антиклеи, внук Автолика, правнук Гермеса, по версии Гомера - сын Лаэрта, муж Пенелопы, отец Телемаха. По некоторым легендам - отец Авзона (мать - Калипсо) Двадцать лет провел в путешествии.
Ойней - царь Калидона, муж Алфеи, отец Мелеагра и Деяниры. Был наказан Артемидой за то, что забыл принести ей жертву после сбора урожая: богиня наслала на Калидон чудовищного вепря, уничтожавшего людей.
Орест - сын Агамемнона и Клитемнестры, брат Электры и Ифигении. Орест и его друг Пилад стали примером неразлучной дружбы.
Орион - знаменитый охотник, отличавшийся красотой и необычайным ростом, сын Посейдона и нимфы Эвриалы, внук Крона и Реи, муж Меропы. После того, как украл Меропу и женился на ней против воли ее отца, обманувшего Ориона, был ослеплен им. Умер, сраженный стрелой одной из богинь и после смерти превращен, вместе со своей волшебной собакой Сириусом, в созвездие, находящееся рядом с созвездием Плеяды.
Орифия - дочь царя Афин Эрехтея, жена Борея, мать Клеопатры и Хионы и крылатых бореадов Зета и Калаида.
Орфей - самый знаменитый певец и музыкант, сын Аполлона и Каллиопы, внук Зевса, брат Лина и Гименея, муж нимфы Эвридики. Аполлоном ему была подарена золотая лира, с помощью которой юноша мог приручать диких животных, двигать деревья и скалы. Был участником похода аргонавтов. После смерти жены спускался за ней в подземное царство, но, не выполнив условие Аида, так и не смог вернуть Эвридику обратно на землю. По одной из легенд был растерзан менадами, насланными Дионисом, по другой - влюбленными в него и ревновавшими к Эвридике женщинами.
Орхомен - отец Элары.


Люди - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист Па (Пе) (Пи - Пр)

Паллада - молочная сестра Афины, дочь реки Тритон, внучка титана Океана, случайно убитая Афиной еще в детстве. По одной из легенд его имя послужило источником эпитета Афины Паллада.
Паллант - друг детства Афины, случайно убитый ею в детстве. По одной из легенд его имя послужило источником эпитета Афины Паллада.
Пандион - царь города Афины, отец Филомелы.
Пандора - "наделенная всеми дарами" - красавица, явившаяся воплощением зла для людей. По одной легенде - была создана Зевсом в наказание человечеству, облагодетельствованному Прометеем, по другой - ее отцом был Гефест, которому Зевс велел сделать из смеси земли и воды прекрасную девушку, обладающую нежным голосом и взглядом богини. Гермес должен был дать ей хитрый ум, изворотливость и лживость, Афродита - неотразимую прелесть, а Афина - прекрасную одежду. Принесла с собой сосуд ("ящик Пандоры"), в котором были спрятаны все пороки и несчастья. На Пандоре женился простодушный брат Прометея Эпиметей, которому Паднора была приподнесена в качестве подарка от Зевса, и он же открыл ее сосуд (по другой версии сосуд открыла сама любопытная Пандора). Все его содержимое немедленно разнеслось по свету и только одна надежда осталась на самом дне, так как крышка захлопнулась. По желанию Зевса люди были лишены даже надежды на лучшую жизнь.
Парис - сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Гектора. Когда еще до рождения Париса его мать увидела во сне горящий факел, прорицатлем сон был истолкован как предупреждение о том, что сын Гекубы станет виновником падения и уничтожения Трои. Приам и Гекуба, испугавшись пророчества, велели отнести родившегося сына в лесную чащу на горе Ида и оставить его там. Младенца вскормила медведица, а через год его нашел пастух Агелай, давший мальчику имя Парис и воспитавший его. По воле Зевса Парис оказался судьей в споре Геры, Афины и Афродиты и том, кто из них самая прекрасная. Юноша отдал золотое яблоко с надписью "прекраснейшей" Афродите, пообещавшей, что его женой станет прекрасная Елена. С тех пор это яблоко стало именоваться "яблоком раздора", Афродита стала во всем помогать Парису, а Гера и Афина возненавидели юношу и троянцев. Вскоре Парис оказался в Трое и, после победы на играх, устроенных Приамом, был узнан Кассандрой и принят в свою родную царскую семью. По совету Афродиты похитил Елену, что привело к Троянской войне. Во время осады Трои убил Ахилла и сам был ранен стрелой Филоктета. Нимфа Энона, ревновавшая Париса к Елене, ради которой тот оставил ее, отказалась помочь раненному Парису, и юноша умер.
Пасифая - дочь Гелиоса и Персы, внучка титана Гипериона, сестра Кирки и Ээта, жена царя Крита Миноса, мать Минотавра и Ариадны.
Пафос - дочь скульптора Пигмалиона и его ожившей скульптуры Галатеи.


Люди - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па) Пе (Пи - Пр)

Пелий - царь города Иолка, сын Посейдона и Тиро, брат Нелея, сводный брат Эсона, муж Анаксибии, отец Алкестиды. Лишил престола царя Иолка Эсона. Не желая выдавать дочь замуж, выдумал необычное условие для женихов: жених должен был укротить диких кабана и льва и проехать по ипподрому на колеснице, запряженной этой дикой парочкой.
Пелоп - см. Пелопс.
Пелопс (Пелоп) - сын царя города Сипила Тантала и Эврианассы, брат Ниобы, муж Гипподамии. Был убит отцом с целью проведения ужасного эксперимента: Тантал решил проверить насколько всеведущи боги и пригласил их к себе на пир, преподнеся к столу мясо убитого сына. Никто из богов не коснулся ужасного блюда. Одна богиня Деметра, скорбевшая о похищенной дочери Персефоне и ничего не замечавшая вокруг, съела плечо юного Пелопса. Боги положили все мясо и кости мальчика в котел и поставили его на огонь. Гермес оживил Пелопса. У мальчика не хватало лишь плеча, которое Гермес изготовил из слоновой кости и с тех пор у всех потомков Пелопса белое пятно на правом плече. После поражения в войне с царем Трои Илом, покинул Сипил и поселился на полуострове Пелопоннес на юге Греции, дав ему свое имя. Обманным путем женился на дочери царя города Писы. Царю Эномаю, отцу прекрасной Гипподамии, была предсказана гибель от руки ее мужа. Чтобы предотвратить это, но одновременно не оскорбить беспричинным отказом женихов, Эномай устраивал состязания на колесницах и казнил побежденных юношей. Пелопс подкупил царского возничего Миртила, сына Гермеса, пообещав ему полцарства. Миртил сделал так, чтобы колеса соскочили с колесницы и в тот момент, когда Эномай уже настиг Пелопса, колесница опрокинулась и Эномай разбился насмерть. Пелопс взял в жены Гипподамию и завладел всем царством Эномая. Не пожелав вознаградить Миртила, Пелопс заманил его на берег моря и столкнул со скалы. Миртил и Гермес прокляли Пелопса и все его потомство.
Пенелопа - жена Одиссея, мать Телемаха (отец - Одиссей), по одной из версий была метерью Пана (отец - Гермес). Ждала мужа все двадцать лет, которые он провел в путешествии.
Пенфей - царь города Фивы, не желавший признавать Диониса. Сын Агавы, внук Кадма и Гармонии, правнук Ареса и Афродиты. Был растерзан во время вакханалии своей матерью и ее сестрами Автоноей и Ино.
Перо - дочь царя города Пилос Нелея и Хлориды, внучка Посейдона, жена Бианта, мать Анаксибии.
Персей - знаменитый герой, сын Зевса и Данаи, муж Андромеды. Отцу Данаи, Акрисию, было предсказано, что он погибнет от руки ее сына. Чтобы избежать этого, он приказал заключить Персея вместе с матерью в ящик и бросить в море. Был спасен Диктисом у берегов острова Сериф и вырос при дворе его брата, сурового царя Полидекта. Решив избавиться от повзрослевшего Персея, защищавшего Данаю от притязаний царя, Полидект послал юношу за головой горгоны Медузы. Путь к горгонам охраняли три грайи имевшие единственный глаз на троих, которым они пользовались по очереди. По совету Гермеса, Персей дождался момента, когда одна из сестер передавала глаз другой, и вырвал его. Чтобы вернуть себе зрение, грайи указали юноше путь к горгонам. Помогли Персею и нимфы, давшие ему шлем Аида, делавший невидимым надевшего его, крылатые сандалии и волшебную сумку, которая расширялась или сжималась в зависимости от величины того, что в ней лежало. Единственную смертную горгону (Медузу) указал Персею Гермес. Глядя в щит Афины-Паллады, Персей отрубил спящей Медузе голову. По пути домой спас от морского чудовища прекрасную дочь царя Эфиопии Андромеду и взял ее в жены. Вернувшись на Сериф и узнав, что его мать вынуждена была скрываться от Полидекта в храме Зевса, обратил его в камень, показав насмехающемуся над Персеем царю голову Медузы. Власть над Серифом Персей передал Диктису, а сам с Данаей и Андромедой вернулся в Аргос. Считался основателем Микен.


Люди - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па) (Пе) Пи - Пр

Пигмалион - скульптор (по другой легенде - царь), муж ожившей статуи Галатеи, отец Пафос.
Пилад - племянник Агамемнона, двоюродный брат и друг Ореста.
Пирр - см. Неоптолем. Первоначальное имя сына Ахилла. Мужской вариант имени Пирра ("рыжеволосая").
Пирра - дочь Эпиметея и Пандоры, племянница Атланта и Прометея, внучка титана Иапета, жена Девкалиона, мать Эллина. Во время Всемирного Потопа спаслась вместе с мужем и приняла непосредственное участие в возрождении человеческого рода: из камней, разбрасываемых Пиррой появились женщины (из камней, разбрасываемых Девкалионом - мужчины).
Подалирий - знаменитый врач, сын Асклепия и Эпионы, внук Аполлона, брат Гигиеи, Махаона и Панацеи.
Полиб - царь Коринфа, муж Меропы. Когда во дворец принесли младенца Эдипа, брошенного на горе Киферон, царь усыновил ребенка.
Полидевк - один из диоскуров, бессмертный сын Зевса и Леды, брат-близнец смертного Кастора (отец - Тиндарей), брат Елены и Клитемнестры. После смерти брата поделился с ним своим бессмертием, вместе с братом был превращен в созвездие Близнецов.
Полиник - царь Фив, сын царя Фив Эдипа и Иокасты, брат Антигоны, Исмены и Этеокла. После того, как Эдип узнал правду о своем рождении и о том, что женат на своей матери, он проклял сыновей и удалился в изгнание. Этеокл и Полиник договорились править поочередно по одному году, но по прошествии года Этеокл отказался уступить место брату, что привело к выступлению "семерых против Фив" во главе с Полиником. Встретившись в поединке, братья убили друг друга.
Прет - царь Аргоса, отец трех дочерей, на двух из которых женились братья Меламп и Биант.
Приам - последний царь Трои, сын Лаомедонта, брат Ганимеда, Гесионы, муж Гекубы, отец 19 сыновей и 19 дочерей, среди которых были Гектор (старший сын), Парис и Кассандра. Был убит Неоптолемом прямо у алтаря Зевса.


Люди - Р - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Радамант - царь, сын Зевса и Европы, брат Миноса и Сарпедона. После смерти стал судьей азиатов в подземном царстве.
Родопа - сестра Гема. Брат с сестрой были влюблены друг в друга и называли себя Зевсом и Герой, за что были наказаны - превращены в горные хребты во Фракии.


Люди - С - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Сарпедон - царь Ликии, сын Зевса и Европы (по одной из версий - сын Зевса и Лаодамии), брат Миноса и Радаманта. Герой Троянской войны, один из союзников троянцев, убитый Патроклом.
Семела - дочь царя Кадма и Гармонии, внучка Ареса и Афродиты, сестра Автонои, Агавы и Ино, мать Диониса (отец - Зевс). По совету ревнивой Геры попросила своего любовника Зевса явиться в своем настоящем облике. От молний Зевса загорелись дворец и сама Семела, которая, умирая, родила Диониса. Среди огня мгновенно вырос густой плющ, укрывший и спасший от смерти ребенка. В другом варианте, не успевшего родиться младенца, Зевс вырвал из мертвого тела Семелы и зашил себе в бедро, из которого тот впоследствии и родился. После смерти была принята в сонм олимпийских богов под именем Фиона.
Сивилла - греческая жрица, жившая в городе Кумы (Италия), возлюбленная Аполлона, получившая от бога дар прорицания и жизнь, длившуюся ровно столько, сколько жрица будет находиться вдали от родной земли. Прожила тысячу лет и умерла дряхлой старухой, когда к ней случайно заехали греки, привезшие с собой горсть родной земли.
Сизиф - царь Коринфа, сын Эола, внук Посейдона, муж Меропы, отец трех сыновей, в том числе и Главка, дед Беллерофонта, по одной из версий - отец Одиссея. Был величайшим мошенником, коварным и изворотливым. Соревнуясь с Автоликом в искусстве воровства, победил даже его. Благодаря своей хитрости собрал несметные сокровища. Обманул пришедшего за ним бога смерти Таната и заковал его в оковы. Перестали на земле умирать люди и нарушился установленный Зевсом порядок. Арес освободил Таната и тот забрал душу Сизифа в царство умерших. Даже Аида сумел обмануть Сизив, уговорив отпустить его на землю. За совершенные преступления был наказан - должен был вкатывать на гору тяжелый камень, который, почти достикнув вершины, сразу же катился обратно. Так вечно катит камень Сизиф и не может достигнуть цели - вершины горы . Выражение "сизифов труд" стало крылатым и используется для определения бессмысленной и нескончаемой работы. Основатель Эфиры (в последствии Коринфа).
Скирон - разбойник, сын Посейдона.
Солимы - мифическое воинственное племя, жившее на севере Ликии. Были побеждены Беллерофонтом.


Люди - Т - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Тантал - царь города Сипила (Лидия), сын Зевса и океаниды Плуто, муж Эврианассы, отец Ниобы и Пелопса. Был любимцем богов, самым богатым и счастливым царем на земле, не раз бывал на Олимпе, принимая участие в советах богов, пировал с ними за одним столом, но, возгордившись, стал считать себя равным им. Прославился воровством амброзии и нектара, разглашением тайн богов и их оскорблениями. Последней каплей, переполнившей чашу терпения Зевса, стало злодеяние Тантала. Царь решил испытать богов и узнать насколько они всеведущи. Пригласив их к себе на пир, он подал на стол, под видом прекрасного блюда, мясо своего сына Пелопса, убитого им самим. Боги оживили мальчика, прокляв весь род Тантала и низвергнув его самого в царство Аида. Тантал стал известен благодаря своему наказанию в аду: находясь по горло в воде, он не может утолить жажду, т.к. вода исчезает, стоит лишь наклониться; над ним висят ветви с плодами, но они отодвигаются, когда он протягивает к ним руки. Терзает Тантала и вечный страх, т.к. над его головой нависает скала, готовая ежеминутно упасть и раздавить его. Отсюда берет начало выражение "танталовы муки" - нестерпимые мучения от сознания близости желанной цели и невозможности ее достичь.
Тезей - см. Тесей.
Телемах - сын царя Итаки Одиссея и Пенелопы, внук Сизифа, правнук Автолика.
Телефасса - жена финикийского царя Агенора, мать Европы и Кадма.
Терей - муж сестры Филомелы, преследования которого послужили причиной превращения Филомелы к ласточку.
Тесей (Тезей) - царь города Афины, ставший знаменитым героем. Сын Посейдона и Эфры.
Тиндарей - царь Спарты, муж Леды, отец Клитемнестры и Кастора.
Тиресий - предсказатель. В наказание за то, что он видел Афину во время купания, богиня ослепила его, дав взамен дар прорицания.
Тиро - мать Нелея и Пелия (отец - Посейдон).
Титон (Тифон) - сын троянского царя, отец Мемнона (мать - Эос). Был одним из возлюбленных Эос, в дар для которого она попросила у богов бессмертие, но забыла упомянуть о вечной молодости и Титон превратился в цикаду, сморщившись от старости.
Триоп - царь Фессалии, отец Эрисихтона.
Триптолем - "трижды дерзнувший" - царь Элевсина, сын царя Элевсин Келея и ???????? Метаниры. Первый земледелец, получивший зерна пшеницы от самой Деметры. На подаренной богиней колеснице, запряженной драконами, облетел многие земли и обучил их жителей земледелию. После завершения своей миссии, стал жрецом Деметры.
Трофоний - зодчий, автор храма Аполлона в Дельфах (IX век до н.э.), соавтор Агамеда.


Люди - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э -

Ясон (Язон) - "целитель" - сын царя Иолка Эсона, возглавивший аргонавтов в походе за золотым руном. Обладал законным правом на престол в Иолке, и отец, лишенный престола сводным братом Пелием и желая скрыть мальчика от новоявленного царя Пелия, отдал его на воспитание кентавру Хирону.


Люди - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист Эа - Эг (Эд - Эн) (Эо - Ээ)

Эак - царь острова Эгина. Сын Зевса и речной нимфы Эгины, отец Пелея и Теламона, дед Ахилла и Аякса. Основатель рода Эакидов. Вместе с Посейдоном и Аполлоном строил стены Трои. Когда крепость была готова, на стены вползли змеи, но переползти смогли только через ту часть, которую строил смертный Эак, что было истолковано, как предзнаменование, говорящее о том, что город будет взят потомками Эака. Почитался богами-олимпийцами за справедливость и часто служил судьей в их спорах. Ненавидела Эака только Гера, наславшая на его остров густой туман, державшийся четыре месяца. Множество ядовитых змей, появиашихся из тумана, наполнило источники и ручьи острова, и вымерло все живое. Остались только Эак с сыновьями. Был одарен новыми поддаными (мармидонянами) - трудолюбивыми муравьями, превращенными Зевсом в людей. После смерти за свои добродетели стал судьей европейцев в подземном царстве Аида (наряду с Миносом и Радамантом), по другой версии - стал привратником подземного царства.
Эвен - царь, сын Ареса и Демоники, внук Зевса, муж Эвены, отец Марпессы.
Эвена - жена Эвена, мать Марпессы
Эврианасса - жена царя Сипила Тантала, мать Ниобы и Пелопса.
Эвридика - жена Креонта, мать Гемона.
Эгиалей - сын царя Аргоса Адраста.
Эгипт - см. Египт.
Эгиптиады - см. египтиады.


Люди - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эа - Эг) Эд - Эн (Эо - Ээ)

Эдип - царь Фив, отгадавший загадку Сфинкса и спасший свой народ от чудовища. Сын Лая и Иокасты, муж Иокасты, отец Антигоны, Исмены, Этеокла и Полиника. По воле Лая, которому оракул Аполлона предсказал смерть от руки сына, младенец был брошен на горе Киферон. Был найден пастухом, доставлен царю Коринфа Полибу и стал приемным сыном царя Коринфа Полиба и Меропы. Узнав у Дельфийского оракула о том, что ему суждено убить собственного отца и жениться на матери, решает не возвращаться в Коринф и отправляется в Фивы. По дороге туда, случайно встречает Лая и в ссоре убивает его. Дойдя до Фив, отгадывает загадку Сфинкса и, в награду за избавление жителей от чудовища, провозглашается царем и женится на вдове Лая Иокасте, не зная того, что она - его родная мать. Через несколько лет в город приходит эпидемия чумы и оракул сообщает, что единственне средство избавления от нее - изгнание убийцы Лая. После того, как Эдип узнает правду о своем рождении, он в ужасе выкалывает себе глаза и в сопровождении Антигоны отправляется в изгнание. Остаток дней проводит в Колоне (Аттика), где Тесей дает ему убежище. Финалом жизни становится таинственное исчезновение Эдипа в священной котловине.
Эдоны - жители Фракии, оказавшие сопротивление Дионису. Жили по берегам реки Стримона (современная Струма или Карасу).
Эйдотея - дочь Протея и Псамафы, внучка Посейдона.
Элара - дочь Орхомена, мать Тития (отец - Зевс). От гнева Геры была спрятана Зевсом под землю, где и родила сына-великана.
Электра - дочь Агамемнона и Клитемнестры, сестра Ореста.
Электрион - царь города Микены в Арголиде (Пелопоннес). Отец Алкмены. Был убит Амфитрионом во время свадебного пира по случаю женитьбы на Алкмене.
Эллин - родоначальник греческого народа, сын Девкалиона и Пирры, родившийся после Всемирного Потопа, внук Прометея.
Эллины - второе имя греков, взятое ими самими и связанное с именем Эллина.
Эндимион - легендарный царь Элиды и основатель фестиваля в Олимпии. По разным легендам - или сын царя Карии Эфлия, или пастух из Карии, или сын Зевса. Прекрасного юношу полюбила Селена, когда тот спал в гроте горы Латмос (Латма). Чтобы вечно любоваться им, богиня бесконечно продлила его сон. По другой версии Эндимион, взятый Зевсом на небо, попытался овладеть Герой, за что Зевс навечно усыпил его. Возможно Эндимион был древним карийским богом сна.
Эней - основатель Римского государства, сын Афродиты и Анхиза.
Эномай - царь города Писы в Элиде. Отец Гипподамии. Был убит Пелопсом, решившим обманным путем жениться на Гипподамии.


Люди - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эа - Эг) (Эд - Эн) Эо - Ээ

Эол - потомок Посейдона, основатель племени эолийцев.
Эпаф - первый царь Египта, сын Зевса и Ио, по некоторым легендам - отец Бела. Первый царь Египта и родоначальник поколения героев из которого произошел и Геракл. Стал косвенной причиной гибели Фаэтона, отпустив насмешку в его адрес.
Эпикаста - вариант имени Иокаста у Гомера; см. Иокаста.
Эпиона - жена Асклепия, мать Махаона, Подалирия, Гигиеи и Панацеи
Эрехтей - царь города Афины, отец Орифии.
Эригона - дочь Икария. После гибели отца, убитого пастухами, Эригона повесилась, попросив в предсмертной молитве о том, чтобы все девушки города Афины поступали также до тех пор, пока не будут найдены убийцы ее отца. Каждый год в Афинах проводился праздник вина, на котором Икария и Эригону чтили как героев. После смерти была превраща в созвездие Девы.
Эрисихтон - сын царя Фессалии Триопа, отец Мнестры. За непочтительное отношение к богам и за убийство гамадриады был наказан Деметрой, наславшей на него неутолимый голод. Он съел все, что было в доме, истратил все средства на еду и в конце концов начал грызть собственное тело, уничтожив себя.
Эрихтоний - царь Трои, в табуне которого было двенадцать быстрых коней, рожденных от Борея.
Эсон - царь Иолка, сводный брат Пелия, отец Ясона. Был лишен престола Пелием.
Этеокл - царь Фив, старший сын царя Фив Эдипа и Иокасты, брат Антигоны, Исмены и Полиника. После того, как Эдип узнал правду о своем рождении и о том, что женат на своей матери, он проклял сыновей и удалился в изгнание. Этеокл и Полиник договорились править поочередно по одному году, но по окончании года Этеокл отказался уступить место брату, что привело к выступлению "семерых против Фив". Братья убили друг друга в поединке.
Эфра - мать Тесея (отец - Посейдон).
Ээт - царь страны Эа, сын Гелиоса и Персы, внук титана Гипериона, брат Кирки и Пасифаи.
Ээтион - мисийский царь. Отец Андромахи. Был убит Ахиллом.


Люди - З - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди - 294 имени

А Б В Г Д Е Ж З И К Л М Н O П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- З -

Зет - крылатый сын Борея и Орифии, внук Астрея и Эос, брат крылатого Калаида, Клеопатры и Хионы.
Зет - сын Зевса и Антиопы, брат Амфиона.


Монстры - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Поколения монстров и необычных существ

Монстры начинают появляться во втором поколении родословной мифологических существ Греции. Начинался постепенный переход от богов-стихий к богам-существам, и боги, ранее имевшие облик той стихии, которую они олицетворяли, приобретали черты определенных реальных и фантастических существ, становясь похожими на животных и полуживотных-полулюдей. К этому поколению относятся дети Геи (Земли) - Аргус, гекатонхейры, гиганты, Ехидна, киклопы, Пифон, Тифон и дети Никты (Ночи) - керы и эринии. В третьем поколении, с появлением внуков Геи - детей Тавманта, Форкия, Тифона и Ехидны, число монстров увеличивается и их внешность становится более фантастической. Появляются гарпии, гидра, горгоны, граи, Кербер, Орф, Сфинкс и Химера. В третьем поколении существа с человеческим обликом начинают вытеснять монстров, монстры почти не появляются и теряют способность к продолжению рода. Среди появившихся в этом поколении существ - Пегас, Полифем, Сирены, тритоны. Позднее появляется Скилла, но свой чудовищный облик она приобретает уже не с момента рождения, а в результате колдовства.

Облик монстров чаще всего был связан со змеями или драконами (гиганты, гидра, горгоны, Ехидна, Пифон, Тифон, эринии). Одной из особенностей чудовищ было наличие у них большого числа голов (гекатонхейры, гидра, Кербер, Орф), глаз (Аргус) или рук (гекатонхейры). Некоторые существа отличались более экзотическим внешним видом, слепленным из нескольких существ (Сирены, Сфинкс, тритоны, Химера)


Монстры - А - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А -

Агрий - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Алкионей - предводитель ста пятидесяти змееногих гигантов, которого Геракл убил, перенеся в другую страну. Сын Урана и Геи.
Амалфея (Амалтея) - божественная коза, молоком которой был вскормлен маленький Зевс. После того, как наскочив на дерево, коза сломала рог, нимфы наполнили его плодами и поднесли Зевсу. Зевс сделал его "рогом изобилия" - постоянным атрибутом всех благодетельных божеств, но чаще - богини Мира Эйрене и бога богатства Плутоса. Шкура Амалфеи служила Зевсу щитом-эгидой в борьбе с титанами. Впоследствии коза была превращена в звезду.
Антей - ливийский великан. Сын Посейдона и богини земли Геи, непобедимый борец, убивавший всех побежденных. Геракл, вызванный на поединок, понял, что Антей получает силу от соприкосновения с матерью-Землей. Геракл оторвал Антея от земли и задушил в воздухе.
Арейон - быстроногий говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Деспойны. Спас героя Адраста
Арг - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Бронта и Стеропа, гекатонхейров, гигантов и титанов.
Аргус - стоглазый великан, сын Геи. Все его тело было покрыто глазами, часть из которых всегда бодрствовала (одновременно спали только два глаза). Первоначально олицетворял звездное небо. Убит Гермесом. После смерти Аргуса Гера поместила его глаза на хвосте павлина.
Аэлла - "бурная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллопы, Келайно, Окипеты и Подарги.
Аэллопа - "вихревидная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Келайно, Окипеты и Подарги.


Монстры - Б - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Балий - говорящий конь Ахилла, сын Зефира и Подарги, брат говорящего коня Ксанфа.
Бриарей - "могучий" - эпитет сторукого гекатонхейра Эгеона.
Бронт - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Арга и Стеропа, гекатонхейров, гигантов и титанов.


Монстры - Д - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Деспойна - божественный говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Арейона.
Дино - одна из трех грай, дочь Форкия и Кето, сестра грай Пемфредо и Энио, горгон, Ладона и Фоосы.


Монстры - Е - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Е -

Ехидна (Эхидна) - исполинская полуженщина-полузмея. Дочь Геи и Тартара, сестра и жена Тифона, мать двуглавого пса Орфа, пятидесятиголового Кербера, Лернейской гидры, Немейского льва, Химеры, Сфинкса и орла Зевса. Изображалась в виде женщины с прекрасным лицом и пятнистым змеиным телом, совмещая в себе красоту и свирепый характер.


Монстры - Ф - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф -

Феникс - волшебная птица, окрашенная в золотой и красный цвета - символы восходящего солнца. Раз в 500 лет умирает, сжигая себя на жертвенном огне и каждый раз вновь возрождается из пепла. Погребальный костер делает из листьев корицы, при этом поет погребальную песню, услышав которую животные падают замертво. Затем взмахами крыльев зажигает корицу под лучами солнца. Через три дня после самосожжения из пепла рождается новый феникс. Жил в арабских пустынях. Легенда пришла из Египта. Служил символом бессмертия и грядущего возрождения мертвых, символом возрождения человека или замысла.
Фол - кентавр, отличавшийся дружелюбием. Сын Силена. Он угостил Геракла вином, но на аромат вина сбежались другие кентавры и напали на Геракла. Его отравленная стрела случайно задела Фола, но после гибели кентавр был взят на небо и превращен в созвездие Стрельца.


Монстры - Г - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист Га - Ги (Го - Гр)

Гарпии - крылатые чудовища, полудевы-полуптицы. Пять дочерей Тавманта и Электры: Аэлла ("Бурная"), Аэллопа ("Вихревидная"), Келайно ("Мрачная"), Окипета ("Стремительная") и Подарга ("Быстроногая"). Внучки Геи и титанов Океана и Тефиды, сестры Ириды. Первоначально - духи, привидения, появлявшиеся для препровождения душ умерших в Аид, по другой версии - богини порывистого ветра, уносившего души умерших в подземное царство. В более поздних легендах - крылатые чудовища, полудевы - полуптицы (птицы с женскими лицами и страшными крючковатыми пальцами на лапах), похитители людей или людской пищи. В "Божественной комедии" Данте они помещены в седьмом круге Ада, где занимаются тем, что сильными клювами пробивают в говорящих растениях (душах самоубийц) отверстия, через которые слышны стоны томящихся душ.
Гекатонхейры - "сторукие" - громадные как горы пятидесятиголовые и сторукие великаны, братья Гиес, Котт и Эгеон (Бриарей), сыновья Геи и Урана, братья киклопов, гигантов и титанов.
Герион - трехголовый, трехтелый, шестирукий и шестиногий великан, живущий на крайнем Западе (Испания). Сын Хрисаора и океаниды Каллирои. Его необыкновенные коровы были украдены Гераклом и угнаны в Грецию (10 подвиг). В "Божественной комедии" Данте является символом лжи и хранителем восьмого круга Ада.
Гекатонхейры - три громадных, как горы, пятидесятиголовых и сторуких великана. Порождение Геи. Были заключены в недра богини Земли отцом Ураном, но освобождены Зевсом, призвавшим их на помощь в борьбе с титанами. Благодаря им закончилась эта десятилетняя борьба. После победы олимпийцев гекатонхейры встали на страже у ворот Тартара, куда были низвергнуты побежденные титаны.
Гиганты - около ста пятидесяти чудовищных великанов с ногами в виде змей и косматыми длинными волосами и бородами. Сыновья Урана и Геи, рожденные из капель крови Урана, оскопленного Кроном, впитавшихся в Землю-Гею. Имена были даны не всем "братьям". Некоторые из поименованных: Агрий, Алкионей, Гратион, Ипполит, Клитий, Мимант, Паллант, Полибут, Порфирион, Тоон, Эврит, Энкелад, Эфиальт. Произошли от крови кастрации Урана. Восстали против олимпийских богов, были повержены только когда Зевс позвал на помощь Геракла, т.к. необходимо было участие "смертного".
Гидра Лернейская - многоголовое чудовище, водяная змея, жившая в Лернейском болоте на Пелопоннесе. Порождение Ехидны и Тифона, сестра Кербера, Немейского льва, орла Зевса, Орфа, Сфинкса и Химеры. Убита Гераклом (2 подвиг). На месте отрубленной головы у нее сразу вырастали две новые и Геракл смог ее победить только после того, как стал прижигать ее свежие раны, что не позволяло новым головам вырастать.
Гиес - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Котта и Эгеона (Бриарея).
Гиппокампы - водные кони Нептуна. Имели рыбьи хвосты и перепончатые лапы вместо передних ног.


Монстры - Г - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист (Га - Ги) Го - Гр

Горгона Медуза - единственная смертная из трех сестер горгон. Обладала способностью обращать в камень каждого, кто осмеливался на нее взглянуть. Персей обезглавил ее, глядя на отражение в медном щите Афины-Паллады. Из крови Медузы появились крылатый Пегас и великан Хрисаор. Изображалась в виде женщины со змеями вместо волос и кабаньими клыками вместо зубов. В эллинских изображениях иногда встречается прекрасная умирающая девушка-горгона. После совершения многочисленных подвигов, Персей отдал голову Медузы Афине Палладе, которая укрепила ее на своих доспехах. Из ее крови Асклепий изготовил лекарство, воскрешавшее людей.
Горгоны - "грозные" - три дочери Форкия и Кето со змеями вместо волос: бессмертные Сфено и Эвриала и смертная Медуза. Сестры Ладона, Фоосы и грай. Причислялись к форкидам. Чудовища-сестры имели тело, покрытое крепкой блестящей чешуей, разрубить которую мог только меч Гермеса, громадными медными руками с острыми когтями и крыльями с золотыми сверкающими перьями. Лица были с острыми, как кинжалы, клыками, а вместо волос извивались, шипя, ядовитые змеи. Жили на крайнем Западе у берегов реки Океан.
Граи - три дочери Форкия и Кето: Энио, Пемфредо и Дино. Сестры Ладона, Фоосы и горгон. Седые от рождения, с одним глазом и одним зубом на троих, которыми пользуются по очереди. Пока глаз находится у одной из них, другие - слепы и зрячая ведет их за собой. Охраняли путь к горгонам. В основном фигурируют в легендах о Персее.
Гратион - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Грифоны (грифы) - крылатые чудовища с туловищем льва и головой орла. Стражи сокровищ. Иногда служили Зевсу в качестве гончих во время охоты.


Монстры - Х - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Харон - лодочник царства Аида, перевозивший души умерших через Стикс. Сын Никты и Эреба, брат Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Эриды, Эфира, мойр и эриний.
Химера - огнедышащее чудовище, составленное из трех животных - льва, козы и дракона: с львиной головой, телом козла и змеиным хвостом. Порождение Ехидны и Тифона, сестра Кербера, Немейского льва, орла Зевса, Орфа, Сфинкса и Лернейской гидры.. Питалась огнем. Обитала в преддверии Подземного мира в горах Ликии. Была убита Беллерофонтом, поднявшимся в воздух на крылатом Пегасе. Олицетворяла бурю и вулканические силы земли.
Хирон - кентавр, выделявшийся благожелательностью и мудростью. Сын Крона. Был учителем Ясона, Ахилла и Асклепия. Отличался стрельбой из лука и знанием музыки и медицины. После того, как Геракл случайно ранил Хирона отравленной стрелой, тот отказался от бессмертия в пользу Прометея и был превращен в созвездие Стрельца.
Хрисаор - великан. Сын горгоны Медузы и Посейдона, брат Пегаса, отец Гериона (мать - океанида Каллироя). Появился после того, как Персей отрубил Медузе голову.


Монстры - И - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Ипполит - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Гермесом
Ихтиокентавры (кентавротритоны) - "рыбокентавры" - тритоны с рыбьими хвостами и передними ногами коней. Сыновья Тритона и нимф, внуки Посейдона.


Монстры - К - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К -

Как - см. Какус.
Какус (Как) - огнедышащий великан, разбойник, сын Вулкана, брат Каки. С сестрой Какой жил в пещере на Палатинском (или Авентинском) холме в Риме. Украл у Геракла коров Гериона и спрятал их в своей пещере. Геракл услышал мычание коров и убил Какуса.
Келайно - "мрачная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллопы, Аэллы, Окипеты и Подарги.
Келено - см. Келайно
Кентавротритоны - см. ихтиокентавры.
Кентавры - полулюди-полукони, живущие в покрытых лесами горах Фессалии. Олицетворяли примитивные желания, буйный нрав и невоздержанность. Их животные черты объясняются тем, что произошли они от царя лапифов Иксиона и тучи, принявшей по воле Зевса облик Геры. Вместе с сатирами составляли свиту Диониса. Образ кентавра используется для изображения человека, разрывающегося между добром и злом.
Кера - демон уничтожения и насильственной смерти, одна из кер, дочь Никты и Эреба, сестра Танатоса, Гемеры, Гипноса, многочисленных кер, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний.
Кербер - чудовищный пес. Имел пятьдесят голов (в классическом искусстве - только три), на шее у него извивались змеи, хвост оканчивался головой дракона с огромной пастью. Порождение Ехидны и Тифона, брат Лернейской гидры, Немейского льва, орла Зевса, Орфа, Сфинкса и Химеры. Охранял выход из Аида - впускал души умерших, но не давал им выйти назад. Геракл сумел вывести его из Аида. В третьем круге Ада "Божественной комедии" Данте Кербер терзает чревоугодников.
Керы - демоны смерти и несчастья, порождение Никты и Эреба, сестры Танатоса, Гемеры, Гипноса, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний. Изображались с крыльями или с черными руками и с красными губами. Носились по полю битвы и пили горячую кровь из ран сраженных, вырывая из тел их души.
Киклопы - "круглоглазые" - три одноглазых великана Арг, Бронт и Стероп, сыновья Геи и Урана, братья гекатонхейров, гигантов и титанов. Изображались с одним глазом во лбу. Пришли на помощь Зевсу в его борьбе с Кроном и титанами, выковав ему громы и молнии, которые Зевс метал в титанов. По одной из версий киклопы составляли целый народ.
Клитий - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Котт - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Гиеса и Эгеона (Бриарея).
Ксанф - говорящий конь Ахилла, сын Зефира и Подарги, брат говорящего коня Балия.


Монстры - Л - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Ладон - дракон, сын Форкия и Кето, брат Фоосы, трех горгон и трех грай. Охранял сад с золотыми яблоками на горе Атлас.
Ламия - чудовище-вампир, обитавшее в царстве Аида и выходившее по ночам из-под земли, кравшее детей и убивавшее их. Первоначально - прекрасная женщина, детей которой из ревности убила Гера, а красавица превратилась в кровожадное чудовище.
Лернейская гидра - см. гидра Лернейская.
Лестригоны - мифическое племя великанов-людоедов, обитавшее на востоке Сицилии. В их стране стояли такие короткие ночи, что пастух, выводящий утром стадо на пастбище, встречал другого пастуха, загоняющего свой скот на ночь в стойла.


Монстры - М - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Марсий - сатир или силен. Жил во Фригии. Нашел проклятую Афиной тростниковую флейту. Научившись прекрасно играть и возгордившись этим, вызвал Аполлона на состязание. После своей победы разгневанный Аполлон велел повесить за руки несчастного Марсия и содрать с него живого кожу. Все лесные боги и звери оплакивали его и из этих слез возникла река Меандр. Содранную кожу повесили в гроте у Келен во Фригии - она начинала двигаться, словно танцуя, когда долетали до грота звуки флейты, и оставалась неподвижной, когда звучала кифара.
Медуза - единственная смертная из трех сестер горгон, дочь Форкия и Кето, сестра горгон Сфено и Эвриалы, грай, Ладона и Фоосы, мать Пегаса и Хрисаора (отец - Посейдон). Обладала способностью обращать в камень каждого, кто осмеливался на нее взглянуть. Персей обезглавил ее, глядя на отражение в медном щите Афины-Паллады и из крови Медузы появились крылатый Пегас и великан Хрисаор. Изображалась в виде женщины со змеями вместо волос и кабаньими клыками вместо зубов. В эллинских изображениях иногда встречается прекрасная умирающая девушка-горгона. После совершения многочисленных подвигов, Персей отдал голову Медузы Афине Палладе, которая укрепила ее на своих доспехах. Из ее крови Асклепий изготовил лекарство, воскрешавшее людей.
Мимант (Мимас) - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Убит Посейдоном.
Минотавр - ужасный получеловек-полубык, рожденный Пасифаей от быка, посланного на Крит Посейдоном, или от самого Посейдона. Муж Пасифаи Минос приказал Дедалу построить лабиринт, чтобы спрятать в нем Минотавра. Афинаяне должны были каждый год посылать Миносу юношей и девушек, которых пожирало чудовище, пока Тесей не убил Минотавра. В "Божественной комедии" Данте Минотавр охраняет седьмой круг Ада, где несут наказание насильники и извращенцы.


Монстры - Н - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Немейский лев - огромный лев, в два раза превышавший обыкновенного льва и имевший непробиваемую стрелами шкуру. Жил в Немейских горах в Арголиде и опустошал Немейскую долину. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, орла Зевса, Орфа, Сфинкса и Химеры. Был задушен Гераклом (первый подвиг).
Несс - кентавр, убитый Гераклом, когда тот попытался овладеть его супругой Деянирой. Кровь Несса, смешанная с ядом лернейской гидры, послужила причиной смерти Геракла.


Монстры - О - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Окипета - "стремительная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Аэллопы, Келайно и Подарги.
Орф (Орт) - двуглавый пес, стороживший стада великана Гериона на одном из островов. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, Немейского льва, орла Зевса, Сфинкса и Химеры. Был убит Гераклом при похищении коров Гериона (10 подвиг).


Монстры - П - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П -

Паллант - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Афиной во время гигантомахии.
Пегас - крылатый конь, сын горгоны Медузы и Посейдона, брат великана Хрисаора. Символ поэтического вдохновения.
Пемфредо - одна из трех грай, дочь Форкия и Кето, сестра грай Дино и Энио, горгон, Ладона и Фоосы.
Пифон - змееподобный дракон или гигантский змей, порождение Геи. Охранял долину Пифо и Пифийский оракул. Пал от стрел Аполлона, отомстившего за гонения своей матери.
Подарга - "быстроногая" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Аэллопы, Келайно и Окипеты, мать волшебных коней Балия и Ксанфа (отец - Зефир).
Полибут - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Полифем - одноглазый киклоп, сын Посейдона и Фоосы, безнадежно любивший нереиду Галатею и из ревности убивший пастуха Акида. Его жилище находилось недалеко от необитаемого острова на северо-западе Сицилии. Когда к нему в пещеру попал Одиссей с его спутниками, киклоп запер их и каждый вечер съедал двоих. Одиссею удалось спастись, подпоив киклопа и выколов его единственный глаз раскаленным колом.
Порфирион - один из сильнейших гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Зевсом и Гераклом.


Монстры - С - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Сарпедон - великан, сын Посейдона, брат Миния. Был побежден Гераклом.
Сатиры - младшие лесные божества, демоны плодородия. Полуживотные духи холмов и деревьев с козлиными ногами и рогами, козьим или лошадиным хвостом, вздернутым тупым носом и растрепанными волосами. Ленивые, похотливые, часто полупьяные существа, спутники Диониса. Атрибуты - тирс (палка, увитая плющом и виноградом), флейты, свирели, сосуды с вином.
Силен - первоначально силены, как и сатиры, были духами природы, демонами плодородия. Позднее Силена стали представлять в качестве воспитателя Диониса. Изображался в виде человека с лошадиными ушами. Появляется в состоянии опьянения, демонстрируя свою мудрость.
Сирены - сестры (чаще две), завлекавшие своим пением моряков и наводившие их корабли на скалы. Островом сирен считался современный остров Галли в заливе Салерно. По одной из версий считались дочерьми Геи, по другой - Ахелоя и одной из муз (отсюда божественный голос) и сестрами Касталии. Были подругами Персефоны, сопровождавшими мертвых в Подземное царство и питавшимися падалью. Обычно изображались в виде женщин с птичьими лапами и крыльями. Позднее утратили злобный характер и стали изображаться в виде прекрасных девушек или похожими на северных русалок (с рыбьими хвостами).
Скилла (Сцилла) - морское чудовище. Дочь Форкия и Гекаты. По одной из легенд Скиллабыла прекрасной нимфой, заколдованной Амфитритой, ревновавшей ее к Посейдону (в другом варианте заколдована Киркой). Единого варианта изображения чудовища не существовало: на монетах из Акрагаса изображалась в виде краба, по описанию Гомера прообразом чудовища был осьминог, в некоторых вариантах Скилла предстает двенадцатилапым монстром с шестью собачьими головами, каждая из которых имела три ряда зубов, по одной из версий ее брюхо окружал пояс из лающих псов. В виде чудовища жила на берегу одного из проливов и подстерегала мореходов. По другую сторону пролива обитало еще одно чудовище - Харибда.
Стероп - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Бронта и Арга, гекатонхейров, гигантов и титанов.
Стимфалийские птицы - чудовищные птицы с озера Стимфал в Аркадии. Своими медными перьями, которые они метали как дротики, убивали людей. Связаны с культом Артемиды - их резные статуи венчали ее святилище. Были изгнаны с озера Гераклом (6 подвиг).
Сцилла - см. Скилла.
Сфено - "могучая" - одна из трех сестер горгон, дочь Форкия и Кето, сестра горгон Медузы и Эвриалы, грай, Ладона и Фоосы.
Сфинга - "душительница" - имя женской "разновидности" Сфинкса, упоминаемой в греческих мифах.
Сфинкс - легендарный монстр с человеческой головой, телом льва и крыльями орла. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, Немейского льва, орла Зевса, Орфа и Химеры.


Монстры - Т - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Титий - великан, сын Зевса и Элары, родившийся под землей. Был убит Аполлоном и Артемидой, пришедшими на помощь их матери Лето, когда великан напал на нее.
Тифон - стоголовое огнедышащее чудовище, сын Тартара и Геи, брат и муж Ехидны, отец двуглавого пса Орфа, пятидесятиголового Кербера, Лернейской гидры, Немейского льва, Химеры, Сфинкса и орла Зевса. Имя происходит от глагола "тифоо" - дымить, испускать пар. По одной из версий имел сотню драконьих голов, по другой - ослиную голову, касавшуюся звезного неба. Нижняя часть тела изображалась в виде змей. Руки заканчивались огромным количеством змеиных голов (по другой версии вместо пальцев было сто драконьих голов). Глаза сверкали огнем, а из глотки летели раскаленные камни. Туловище было человеческим, но покрытым перьями. Голос подражал собаке, льву, змее и человеку. Гея-Земля произвела его на свет, разгневавшись на Зевса за то, как он обошелся с ее побежденными детьми-титанами. Был сражен молниями Зевса и погребен под горой Этной. Извержения вулкана объяснялись попытками Тифона освободиться.
Тоон - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Тритоны - морские существа, сыновья Тритона и нимф, внуки Посейдона и его спутники. Существовало два вида тритонов: с рыбьим или дельфиньим хвостом и человеческими руками и с рыбьим хвостом и передними ногами коня (ихтиокентавры).


Монстры - Э - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Монстры и необычные существа - 91 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э -

Эвриала - одна из трех сестер горгон, дочь Форкия и Кето, сестра горгон Медузы и Сфено, грай, Ладона и Фоосы.
Эврит - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Убит Дионисом.
Эгеон (Бриарей) - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Гиеса, Котта.
Эмпуса - ужасное привидение с единственной ослиной ногой. Спутница Гекаты. Когда и кем рождена неизвестно. Обитает в царстве Аида. Принимая различные облики и заманивая человека ночью в уединенное место, выпивает всю его кровь и пожирает его тело.
Энио - одна из трех грай, дочь Форкия и Кето, сестра грай Дино и Пемфредо, горгон, Ладона и Фоосы.
Энкелад - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был уничтожен огромным камнем, брошенным Афиной, и образовавшим остров Сицилия.
Эфиальт - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был уничтожен Аполлоном, Аресом и Гераклом.
Эхидна - см. Ехидна.


Природа - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Природа - мифологические версии происхождения реальных объектов природы.

Космос * Фауна * Флора * Явления природы


Космос - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки
почта

Природа - мифологические версии происхождения реальных объектов природы.

Космос * Фауна * Флора * Явления природы

Космос

Арктур - звезда, в которую был превращен Зевсом сын Каллисто Аркад.
Близнецы - созвездие, в которое были превращены сыновья Леды Кастор (отец - Тиндарей) и Полидевк (отец - Зевс)
Большая медведица - созвездие, в которое была превращена нимфа Каллисто (или аркадская богиня). За то, что нимфа уступила Зевсу, явившемуся в образе Аполлона, Артемида (или Гера) превратила ее в медведицу и застрелила из лука. По другой версии была убита сыном Аркасом. После гибели была превращена Зевсом в созвездие.
Большой Пес - созвездие, в которое Дионис превратил собаку пастуха Икария Меру.
Волопас - созвездие, в которое был превращен пастух Икарий.
Время - титан Крон (Кронос). Младший сын Урана и Геи. Первоначально - бог земледелия, в дальнейшем - бог времени ("хронос" - всепоглощающее время). Хитростью низверг своего отца, кастрировал и отнял у него власть. Женился на своей сестре Рее. Отец Зевса, Геры, Аида, Посейдона, Деметры, Гестии. Опасаясь, что его дети восстанут против него, проглатывал их сразу после рождения. Рее удалось спасти Зевса. По совету своих родителей, Урана и Геи, она скрылась на острове Крит, где и родила в пещере Зевса. Крону вместо сына она подложила завернутый в пеленки камень. Выросший и восставший против отца Зевс заставил его вернуть на свет проглоченных им детей-богов. Позднее Крон был идеализирован. В честь Крона справлялись Кронии - веселые праздники урожая.
Гиады - "дождливые" - созведние (семь звезд в созвездии Тельца), в которое были превращены семь дочерей Атланта и океаниды Эфры. После того, как их брат Гиас был растерзан на охоте львом, были взяты Зевсом на небо и превращены в созведние. С их восхождением начиналось дождливое время года. По одной из версий нимфы были превращены Зевсом в созвездие в награду за воспитание Диониса.
Дева - созвездие, в которое было превращена дочь Икария Эригона (По другой версии в это созвездие превратилась Астрея)
Дева - зодиакальное созвездие в которое, по одной из версий, превратилась одна из шести ор, богиня Справедливости Астрея (Дике). Первоначально жила среди людей, но покинула землю, т.к. была не в силах исправить порочность земного мира.В другом варианте в это созвездие была превращена дочь Икария Эригона.
Дельфин - открыл Посейдону убежище нереиды Амфитриты и тот смог похитить ее. За эту услугу Посейдон поместил дельфина среди небесных созвездий.
Земля - Гея. Произошла из Хаоса. От Геи произошли Небо (Уран), Горы, Море, титаны, одноглазые циклопы, сторукие и пятидесятиголовые гекатонхейры, гиганты, фурии (эринии), Тифон. Культ Геи был основным по всей Греции, но позже был вытеснен культом олимпийских богов.
Космос - "порядок", "красота", "мир" - мир, возникший из Хаоса и состоящий из неба, земли и подземного мира.
Лира - созвездие, в которое была превращена лира Орфея, являвшаяся его атрибутом. По легенде золотая лира была подарена Орфею Аполлоном. С ее помощью юноша мог приручать диких животных, двигать деревья и скалы. После смерти Орфея ее, вместе с его головой, прибило в острову Лесбос, где лиру положили на почетное место в храме Аполлона. Позднее, по просьбе Аполлона и муз, ее сделали созвездием.
Луна - богиня Селена. Покровительствует колдовству и способна вызывать любовные чары. Дочь титана Гипериона, сестра Гелиоса и Эос. Имя Селена означает "светлая". Изображалась в колеснице, запряженной круторогими быками (или лошадьми), в длинной белой одежде, с серпом луны на головном уборе. Полюбив спящего Эндимиона, бесконечно продлила его сон, чтобы вечно любоваться его красотой.
Малая Медведица - созвездие, в которое, по одной из версий, был превращен Зевсом сын Каллисто Аркад.
Млечный путь - произошел из капель молока Геры.
Плеяды - созвездие, в которое были превращены семь дочерей океаниды Плейоны и Атланта: Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра. Имя "плеяды" связано с именем их матери и созвучно слову "голубь". После смерти Гиаса (брат по отцу) и гиад (сестры по отцу), покончили с собой и были превращены Зевсом в созвездие. По одной из легенд, чтобы избежать преследований охотника Ориона, девушки были превращены в голубок, а позднее - в созвездие Плеяды. В созвездии насчитывается до ста двадцати звезд, но невооруженным глазом видно только девять и к именам плеяд стали прибавлять имена их родителей. Нашлось объяснение и тому, что одна из звезд видна хуже, чем остальные: считалось, что это Меропа, скрывающаяся от стыда, оттого что единственная из сестер вышла замуж за смертного Сизифа, к тому же оказавшегося мошенником.
Северная Корона - созвездие, в которое Дионис превратил свадебный венец своей невесты Ариадны.
Сириус - главная звезда в созвездии Большого Пса, в которую была превращена собака охотника Ориона или пастуха Икария.
Скорпион - созвездие, в которое Гера превратила скорпиона, оказавшего ей услугу. По легенде этого созвездия испугался Фаэтон и выпустил вожжи из рук, когда управлял колесницей Гелиоса.
Солнце - Гелиос. Сын титана Гипериона, брат Селены (Луна) и Эос (Заря). Отец Фаэтона и гелиад. Каждое утро выезжает он на небо с берегов Океана в своей золотой колеснице, запряженной четверкой крылатых коней. Завершив дневной путь, он спускается к водам Океана, где ждет его золотой челн, в котором он плывет назад на восток. Изображался в лучезарном венце и в длинной сверкающей одежде. Особенно почитался на Родосе.
Стрелец - созвездие, в которое, по одной из легенд, был превращен кентавр Хирон, случайно раненный Гераклом и отказавшийся от бессмертия в пользу Прометея. По другой легенде в это созвездие был превращен кентавр Фол, также случайно раненный Гераклом.
Телец - семь звезд в созвездии Тельца, в которые были превращены Гиады ("дождливые") - семь нимф, воспитывавших Диониса. Дочери Атланта (Эрихтея, Кадма или Океана). После гибели на охоте брата, были взяты Зевсом на небо и превращены в звезды. С их восхождением начиналось дождливое время года.
Хаос - "бездна", "беспорядок" - сгусток энергии, безграничный и вечный первоисточник жизни, всего мира и бессмертных богов. Явился источником возникновения Земли (Гея), Бездны (Тартар), Ночи (Никта), Мрака (Эреб) и Любви (Эрос).


Фауна - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Природа - мифологические версии происхождения реальных объектов природы.

Космос * Фауна * Флора * Явления природы

Фауна

Амалфея (Амалтея) - божественная коза, молоком которой был вскормлен маленький Зевс. После того, как наскочив на дерево, коза сломала рог, нимфы наполнили его плодами и поднесли Зевсу. Зевс сделал его "рогом изобилия" - постоянным атрибутом всех благодетельных божеств, но чаще - богини Мира Эйрене и бога богатства Плутоса. Шкура Амалфеи служила Зевсу щитом-эгидой в борьбе с титанами. Впоследствии коза была превращена в звезду. В другом варианте Амалфея - имя одной из нимф, вскормившей Зевса.
Арейон - быстроногий говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Деспойны. Спас героя Адраста
Балий - говорящий конь Ахилла, сын Зефира и Подарги, брат говорящего коня Ксанфа.
Бык - В белого золоторогого быка Зевс обратился с целью похищения Европы.
Вепрь калидонский - огромный свирепый вепрь, посланный Артемидой опустошать земли царя Калидона за то, что в начале жатвы он не принес ей традиционную жертву.
Деспойна - божественный говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Арейона.
Корова - В белоснежную корову Зевс превратил жрицу Геры Ио, чтобы уберечь возлюбленную от гнева богини.
Лебедь - После гибели Фаэтона в реке Эридан в белоснежного лебедя был превращен его друг Кикн. С тех пор лебедь живет в реках и озерах, боясь огня, погубившего его друга.
Мармидоняни - трудолюбивый народ, превращенный Зевсом из муравьев в подданных царя острова Эгина Эака.
Олень - В него был превращен знаменитый охотник Актеон за то, что нечаянно застал богиню Артемиду обнаженной во время купания. По другой версии был наказан за то, что превосходил Артемиду в искусстве охоты. Один из вариантов говорил о том, в оленя Актеона превратил Зевс за сватовство к его возлюбленной Семеле.


Флора - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Природа - мифологические версии происхождения реальных объектов природы.

Космос * Фауна * Флора * Явления природы

Флора

Анемон - вырос по велению Афродиты из крови погибшего Адониса.
Асфодель - дикий тюльпан, который рос на лугах за рекой Стикс в Аиде.
Лавр - нимфа орестиада Дафна, дочь речного бога Пенея и Геи. Была превращена в лавровое дерево, чтобы избежать домогательств Аполлона. Безответная любовь бога к Дафне была наказанием, посланным ему Эротом в ответ на насмешку Аполлона. Стрелой, вызывающей любовь, Эрот пронзил сердце бога, а убивающей любовь - сердце Дафны. Встретив Аполлона, Дафна пустилась бежать от него. Видя, что тот настигает ее, нимфа взмолилась о помощи, прося отнять у нее облик девушки. В ответ на мольбу была превращена Матерью-Землей Геей в лавровое дерево. В утешение Аполлон сделал себе лавровый венок, предначертав лавру быть вечно зеленым и никогда не вянуть. Лавровый венок стал присуждаться как символ победы на Пифийских играх, проводившихся в честь Аполлона. Его носил и Юлий Цезарь. Во времена древних греков существовало святилище Аполлона, располагавшееся в лавровом лесу на острове Дафна, где посетителям показывали первое лавровое дерево.
Лилия - произошла из капель молока Геры.
Мирра - благовонное масло и смола, добываемые из дерева мирры, в которое была превращена Мирра, дочь царя Кинира. Используется в медицине, а в древности - в религиозных обрядах.
Нарцисс - прекрасный юноша. Сын нимфы Лаврионы и речного бога Кефиса. Его любви добивались многие, но гордый и самовлюбленный Нарцисс всех отвергал, считая достойным любви только себя. После того, как нимфа Эхо умерла от неразделенной любви, Немесида в наказание заставила его влюбиться в собственное отражение. Оторваться от своего отражения у него не было сил и он умер от истощения, превратившись в цветок - прекрасный и холодный цветок смерти нарцисс. Один из вариантов легенды говорит о том, что Нарцисса наказала Афродита, разгневанная тем, что юноша отвергает ее дары. Услышала она просьбу одной из отвергнутых им нимф о том, чтобы тот, кого полюбит Нарцисс не отвечал взаимностью. По другой легенде у Нарцисса была сестра-близнец, и после ее неожиданной смерти он увидел ее черты в собственном отражении.
Роза - возникла из слез Афродиты. Красной стала после того, как на ее лепестки с ноги Афродиты, уколовшейся шипом розы, упала капля крови. Произошло это во время поисков погибшего Адониса. В другом варианте алые розы вырастали там, куда капала кровь из израненных камнями ног Афродиты, искавшей в горах тело погибшего Адониса. По другой версии роза покраснела из-за неосторожности Эрота, уронившего на нее каплю вина. С Эротом связывают и происхождение шипов. Вдыхавший благоухание розы бог, был ужален пчелой. Разгневанный бог любви выстрелил в розовый куст стрелой, которая превратилась в шип. В другом варианте происхождение шипов связывается с Дионисом. Когда тот преследовал нимфу, перед ним оказалась непреодолимая ограда из терниев. Бог превратил их в розы, но, увидев, что такая ограда не может удержать нимфу, Дионис снабдил розы шипами. Красная роза была посвящена Афродитае и Адонису, гирлянда роз - Эроту.
Тополь - в тополя были превращены Гелиады после смерти Фаэтона. Дочери Гелиоса и Климены, сестры Фаэтона.
Тростник - в него превратилась нимфа гамадриада Сиринга, почитавшая Артемиду и строго хранившая свою девственность, чтобы уклониться от близости с преследовавшим ее Паном. Тогда он сделал из тростника свирель-сирингу, на которой до сих пор играют пастухи.


Явления природы - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Природа - мифологические версии происхождения реальных объектов природы.

Космос * Фауна * Флора * Явления природы

Явления природы

Ветры - сыновья титанидов Астрея и Эос: Восточный - Эвр, Западный - Зефир, Северный - Борей, Южный - Нот.
Гром - был выкован циклопами, пришедшими на помощь Зевсу в его борьбе с титанами.
День - Гемера. Произошла от Нюкты и Эреба.
Заря - богиня Эос. Дочь титана Гипериона, сестра Гелиоса и Селены. Иногда изображалась в ярко-шафранной одежде, взлетающей на розовых крыльях и льющей из золотого сосуда на землю росу. Похищала красивых юношей для своего ложа, т.к. Афродита из ревности вселила в нее постоянное желание. От Астрея и Эос произошли звезды и ветры - северный Борей, восточный Эвр, южный Нот и западный Зефир.
Земля - Гея. Произошла из Хаоса. От Геи произошли Небо (Уран), Горы, Море, титаны, одноглазые циклопы, сторукие и пятидесятиголовые гекатонхейры, гиганты, фурии (эринии), Тифон. Культ Геи был основным по всей Греции, но позже был вытеснен культом олимпийских богов.
Луна - богиня Селена. Покровительствует колдовству и способна вызывать любовные чары. Дочь титана Гипериона, сестра Гелиоса и Эос. Имя Селена означает "светлая". Изображалась в колеснице, запряженной круторогими быками (или лошадьми), в длинной белой одежде, с серпом луны на головном уборе. Полюбив спящего Эндимиона, бесконечно продлила его сон, чтобы вечно любоваться его красотой.
Молния - была выкована циклопами, пришедшими на помощь Зевсу в его борьбе с титанами.
Мрак - Эреб. Порожден Хаосом. Отец Эфира, Гемеры.
Небо - Уран. Произошел от Геи и одновременно являлся ее мужем. Отец титанов (шести сыновей и шести дочерей).
Ночь - Нюкта. Порождена Хаосом. В наказание Крону, свергнувшему Урана, родила смерть (Таната), раздор (Эриду), обман (Апату), уничтожение (Керу), сон с мрачными видениями (Гипноса), отомщение за преступления (Немесиду), вечный свет (Эфир), божества печали, старости, зловония, любовного ослепления. Изображалась с двумя мальчиками на руках, белым (Гипносом) и черным (Танатом) или в колеснице, запряженной черными конями.
Океан - титан, сын Урана и Геи, муж Тефиды, отец трех тысяч сыновей (речных богов) и трех тысяч дочерей (океанид - богинь ручьев и источников). Поток, окружающий обитаемый земной диск, река в которую садятся и из которой вновь появляются Солнце и звезды. На крайнем западе он омывает границы между жизнью и смертью. Добродушен и миролюбив. В борьбе Зевса с Кроном и титанами встал на сторону Зевса. По почету и славе равен Зевсу.
Радуга - богиня Ирида. Посланница Геры.
Свет - Эфир. Произошел от Нюкты и Эреба.
Солнце - титан Гелиос. Сын титана Гипериона, брат Селены (Луна) и Эос (Заря). Отец Фаэтона и гелиад. Каждое утро выезжает он на небо с берегов Океана в своей золотой колеснице, запряженной четверкой крылатых коней. Завершив дневной путь, он спускается к водам Океана, где ждет его золотой челн, в котором он плывет назад на восток. Изображался в лучезарном венце и в длинной сверкающей одежде. Особенно почитался на Родосе.
Эхо - нимфа. Не могла говорить, только отвечала на вопросы, повторяя их последние слова - это было наказанием Геры за то, что нимфа отвлекла разговором ревнивую богиню когда Зевс был в гостях у нимф. По одной из легенд умерла от неразделенной любви к Нарциссу и от нее остался лишь голос.


Религия и праздники - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Религия и праздники

Адонии - праздники, посвященные Адонису. Проводились в Афинах в середине лета. Повсюду выставлялись "садики Адониса" - горшочки с быстро отцветающими букетами.
Аид - подземное царство мертвых.
Амброзия (амбросия, амврозия) - пища богов, дающая всякому, вкушающему ее, бессмертие.
Антестерий - весенний праздник пробуждения природы, проводившийся в Афинах. Первые два дня ("день открывания бочек" и "день кружек") посвящались Дионису.
Антропоморфизм - очеловечивание богов и явлений природы, изображение их в виде людей
Боги (божества) - существа, олицетворявшие силы природы и отличавшиеся бессмертием
Гадес - hades - подземное царство, местопребывание душ грешников.
Гекатомба - от греч. hekaton "сто" - жертвоприношение сотни животных (быков), позднее - любое жертвоприношение большого числа животных, приносившееся по праздникам.
Гереи - праздники в честь богини Геры, проводившиеся раз в пять лет в Аргосе.
Героиды - праздники, посвященные Семеле-Фионе. Проводились в Афинах.
Гигантомахия - борьба богов с гигантами.
Делии (Делийские игры) - праздники в честь Аполлона. Проводились на острове Делос раз в четыре года. Проходили поздним летом.
Дельфийский оракул - главный оракул Аполлона в городе Дельфы.
Демоны - низшие божества, связанные с природой, выступавшие в роли посредников между богами и людьми
Дионисии - праздники в честь Диониса. Великие дионисии - весенние фестивали, проводившиеся в Афинах. Хоры наряженных в козьи шкуры певцов исполняли гимны-дифирамбы из которых возникла трагедия ("песня козлов"). Сельские дионисии - праздненства на которых исполнялись шуточные песни, сопровождавшиеся плясками - от них произошла комедия.
Додона - город на северо-западе Греции, где у священного дуба Зевса находился его главный оракул. По значимости был равен Дельфийскому оракулу.
Духи - низшие божества, связанные с человеком
Елисейские поля (Элизий, Элизиум) - счастливая земля в загробном мире, где праведные души наслаждались существованием под вечно голубым небом с незаходящим солнцем.
Жрец (жрица) - служитель культа бога.
Зооморфизм - представление богов в виде животных.
Иакхион - святилище в Афинах, посвященное Иакху, ставшее центром толкователей снов.
Истмийские игры - конные, гимнастические и музыкальные состязания, посвященные Посейдону. Проводились каждые два года на Коринфском перешейке (Истме).
Комедии - праздники в честь Диониса
Корибанты - жрецы Кибелы.
Космос - "порядок", "мир", "красота" - мир, возникший из Хаоса.
Кронии - веселые праздники урожая, справлявшиеся в честь Крона (Кроноса).
Куреты - жрецы Реи и Зевса на Крите.
Ленеи - праздники-шествия в честь Диониса-Ленея и Семелы. Проходили в январе-феврале. Веселые песни, посвященные жизни бога виноделия и исполнявшиеся на этом празднике, со временем превратились в комедии (comoedia - "совершать шествие", лат.)
Мистерии - "таинства" - обряды, посвященные какому-либо богу, и в которых имели право принимать участие только прошедшие посвящение.
Мисты - участники мистерий.
Нектар - напиток богов, дававший им бессмертие и вечную молодость. Почетная обязанность разливать и подносить нектар богам была возложена на Гебу.
Олимпийские игры - самые значительные из общегреческих игр, проводившиеся летом каждые четыре года. Местом проведения был город Олимпия в северной части Пелопоннеса, где находилось святилище Зевса.
Омфал - "Пуп земли" - мраморный камень, обозначавший центр мира. По легенде этот камень был проглочен Кроном вместо младенца-Зевса и появился вместе с божественными детьми Крона, проглоченными им. Боги и злополучный камень появились после победы Зевса над отцом. Камень был установлен в Дельфах на том месте, где, по легенде, был зарыт Пифон, побежденный Аполлоном. Вокруг этого "памятника" был возведен храм Аполлона со знаменитым оракулом. Камень, находившийся во внутренней части храма, каждый день поливали маслом.
Оракул - предсказание, место, где оно дается и жрец-предсказатель.
Оргия - обряд, ритуал, мистерия, священная служба (греч. orgia) - священнодействие в честь богов, отличавшееся особым буйством и распущенностью. Наиболее часто проводились в честь Диониса и Деметры (Кибелы).
Палладий - см. Палладиум.
Палладиум (Палладий) - деревянная статуя Афины, обладавшая чудотворным действием. Город, владевший палладием, считался находящимся под покровительством богини. О палладии, хранившемся в Трое, ходила легенда о том, что он упал с неба. После Троянской войны Эней привез его в Рим и с тех пор палладий хранился в храме Весты.
Панафинеи - ежегодные праздники в честь рождения Афины. Летом каждые четыре года в Афинах проводились Великие панафинеи. После музыкальных представлений и жертвоприношений устраивалась процессия, следующая по Священной Дороге к Парфенону, куда приносились новые одежды для Афины.
Пантеон - сообщество всех богов какого-либо религиозного направления.
Парфенон - храм, посвященный Афине-деве (парфенос - "дева"). Расположен в Афинах.
Перферей - преподносящий дары Аполлону.
Пифийские игры - общегреческие спортивные и музыкальные состязания, организованные по приказу Зевса в память об убитом Пифоне и проводившиеся в Дельфах каждые восемь (позднее - каждые четыре) года. Последний раз проводились в 394 г. н.э.
Пифийский оракул - оракул, на месте которого возник Дельфийский оракул.
Пифия - жрица Аполлона, передававшая предсказания Дельфийского оракула. Пройдя сложный и торжественный подготовительный этап, пифия устраивалась возле расщелины и, вдыхая пары, идущие оттуда, передавала волю Зевса.
Тавроболии - ритуал жертвоприношения быка, связанный с культом Артемиды-Таврополы, во время которого происходило очищение людей кровью. Человек помещался в специальное углубление и над ним приносилась жертва. Вероятно предшественниками жертвенных быков были человеческие жертвы.
Тартар - мрачная бездна в глубине Земли, возникшая из Хаоса. Порождением Тартара и Геи считались Тифон и Ехидна. Окружен медными стенами и рекой Пирифлегетон. Считается нижней частью преисподней, куда были заключены титаны и киклопы.
Телестерион - храм Деметры в Элевсине, где ежегодно в сентябре проводились Элевсинские мистерии в честь Деметры и Персефоны.
Теогония - происхождение богов.
Титаномахия - сражение, произошедшее между титанами и олимпийцами, богами нового поколения, рожденными Кроном и Реей. Крон, силой воцарившийся на троне своего отца Урана, боялся, что также будет свергнут своими детьми и, чтобы избежать этого, велел своей жене Рее приносить ему новорожденных детей и проглатывал их. Последнего ребенка, Зевса, она спрятала на острове Крит, а Крону дала проглотить камень, завернутый в пеленки. Возмужавший Зевс заставил вернуть на свет проглоченных Геру, Гестию, Деметру, Аида и Посейдона и началась борьба с Кроном и титанами за власть над миром, длившаяся 10 лет. Сторону Зевса приняли титан Океан, Прометей, Эпиметей и Стикс. Киклопы, пришедшие на помощь Зевсу, выковали для него громы и молнии. Титаны были побеждены благодаря помощи сторуких великанов-гекатонхейров и низвергнуты в Тартар.
Фесмофорий - осенний праздник в честь Деметры и Персефоны.
Фитоморфизм - поклонение богам, представлявшимся в облике растений. Был характерен для периода раннего матриархата.
Элизиум - см. Елисейские поля.
Эрехтейон - храм Афины в Афинах.


Атрибуты и символы - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Атрибуты, символы, эмблемы

Амброзия (амбросия, амврозия) - пища богов, дающая всякому, вкушающему ее, бессмертие.
Герма - колонна с вырезанной головой Гермеса и подчеркнутыми половыми органами. Так как Гермес был хранителем путей и путников, гермы устанавливались у дорог, на перекрестках, у входов в дома и наряду с сакральной функцией, служили дорожными указателями. Во времена Рима гермы потеряли связь с фаллическим культом Гермеса и стали изготавливаться в виде прямоугольной колонны, на которую водружался бюст человека или бога.
Кадуцей - "посох вестника" - атрибут Гермеса. Являлся традиционным "жезлом герольда" (вестника). Изображался в виде крылатого жезла, увитого двумя змеями (первоначально - белыми лентами). Гермес, как посланник богов, получил крылатый посох, обладающий силой примирять противников. Когда он решил испытать подарок, поместив его между двумя борющимися змеями, они обвили посох, примирившись между собой.
Кифара - атрибут Аполллона. Один из самых распространенных струнных щипковых музыкальных инструментов античной Греции. Похожий на лиру, но с большим числом струн, постепенно возросшим с 4 до 12, двумя стойками, соединявшимися перекладиной и резонатором. На кифаре играли стоя, касаясь струн пальцами или специальной палочкой - плектром.
Лира - атрибут Орфея. Этот струнный музыкальный инструмент был изобретен Гермесом, натянувшим бычьи жилы на черепаший панцирь, и подарен Аполлону. Позднее, золотая лира была подарена Аполлоном Орфею и стала атрибутом юного музыканта. С ее помощью юноша мог приручать диких животных, двигать деревья и скалы. После смерти Орфея лиру, вместе с головой растерзанного музыканта, прибило в острову Лесбос, где инструмент положили на почетное место в храме Аполлона. Позднее, по просьбе Аполлона и муз, лиру сделали созвездием.
Палладий - см. Палладиум.
Палладиум (Палладий) - деревянная статуя Афины, обладавшая чудотворным действием. Город, владевший палладием, считался под покровительством богини. О палладии, хранившемся в Трое, ходила легенда, говорящая о том, что он упал с неба. После Троянской войны Эней привез его в Рим и с тех пор палладий хранился в храме Весты.
Посох Асклепия - эмблема бога врачевания Асклепия. Внешне представлял из себя сучковатый посох с обвившей его змеей. Мог воскрешать мертвых.
Рог изобилия - атрибут богини мира Эйрены и бога богатства Плутоса. Являлся неиссякаемым источником богатства и всех благ. Изображался в виде большого рога, наполненного цветами и плодами. По одной из версий этим рогом стал рог божественной козы Амалфеи, случайно сломавшей его. По другой версии рогом изобилия стал рог речного бога Ахелоя, принявшего облик быка во время поединка с Гераклом и сломанный им.
Тирс - атрибут сатиров. Представлял из себя палку, обвитую плющом или виноградными листьями, с кедровой или еловой шишкой на конце.
Эгида - атрибут Зевса, Афины и Аполлона. Изображался как щит или доспех с натянутой на нем шкурой животного и с головой Медузы Горгоны. Афина носила эгиду, накидывая на плечи и грудь, как предмет женского туалета.


Тексты - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

в скобках () - автор пересказа мифа, автор перевода

Легенда - поэтическое предание о каком-либо историческом событии.
Миф - древнее народное сказание о легендарных героях, богах, явлениях природы.
Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка" (М., "АЗЪ", 1995)

  • Адонис (Кун Н.А.)
  • Актеон (Овидий)
  • Актеон (Кун Н.А.)
  • Арахна (Овидий)
  • Арахна (Кун Н.А.)
  • Афина. Рождение. (Кун Н.А.)
  • new - Гермафродит и Салмакида - г - (Овидий)
  • Гермес. Похищение коров Аполлона. (Кун Н.А.)
  • Дафна (Кун Н.А.)
  • Европа (Кун Н.А.)
  • Ио (Кун Н.А.)
  • Люди. Пять веков - пять попыток создания людей (Кун Н.А.)
  • Марсий (Кун Н.А.)
  • Нарцисс (Кун Н.А.)
  • Пан и Сиринга (Кун Н.А.)
  • Пигмалион и Галатея (Кун Н.А.)
  • Фаэтон (Кун Н.А.)
  • Эак (Кун Н.А.)


Крылатые слова - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

История слов - "русские" слова, берущие свое начало в мире Древней Греции: крылатые слова и выражения, идиомы, фразеологизмы.

Идиома - оборот речи, значение которого не определяется значениями входящих в него слов.
Мифологизм - фразеологизм, пришедший из мифологии.
Фразеологизм - устойчивое выражение с самостоятельным значением, близким к идиоматическому.
Фразеология - наука о фразеологизмах и идиомах.
Этимология - происхождение того или иного слова или выражения.

Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка" (М., "АЗЪ", 1995)
  • Авгиевы конюшни.
  • Ахиллесова пята.
  • Бойтесь данайцев, дары приносящих.
  • Варвар.
  • Гермафродит.
  • Геростратова слава.
  • Гидроголовая задача.
  • Гордиев узел. Разрубить гордиев узел.
  • Дамоклов меч. Находиться на волоске от смерти.
  • Драконовы законы.
  • Кануло в лету.
  • Карнавал.
  • Колосс на глиняных ногах.
  • Крез. Быть богатым, как Крез.
  • Лопнуть от злости.
  • Музей
  • Пальма первенства
  • Пиррова победа. Кадмеева победа.
  • Прокрустово ложе.
  • Пуп земли
  • Распоясаться.
  • Рог изобилия.
  • Родиться второй раз
  • Сизифов труд.
  • Собачья жара
  • Стоический характер.
  • Танталовы муки.
  • Тартарары. Провалиться в тартарары.
  • Троянский конь.
  • Эгида. Находиться под эгидой.
  • Яблоко раздора.


Крылатые слова - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

История слов

Авгиевы конюшни - синоним грязного места. Принадлежали царю Авгию, которому его отец (Гелиос или Посейдон) подарил неисчислимые стада скота. Не чистились в течение 30 лет. Их очищение было одним из заданий, данных Гераклу царем Эврисфеем. Геракл очистил конюшни, перегородив реку Алфей и направив ее воды на скотный двор Авгия. (6 подвиг Геракла)

список

Ахиллесова пята - самое "уязвимое место" человека (в анатомии - "ахиллово сухожилие"). Нереида Фетида, желая сделать своего сына Ахилла бессмертным, погрузила младенца в священные воды Стикса, но так как держала она его за пятку, эта часть тела осталась незащищенной. Когда Ахилл ворвался в Трою, именно в его пятку попала отравленная стрела Париса, направляемая рукой Аполлона.

список

Бойтесь данайцев, дары приносящих - синоним бдительности и недоверия к подаркам, приподносимым врагами. Связано с легендой о "Троянском коне".

список

Варвар - презрительное обозначение грубого и некультурного человека. Возникло от "barbaros" - "непонятно болтающий". Так греки называли тех, кто не говорил на греческом языке.

список

Гермафродит - существо, обладающее признаками мужского и женского пола. Термин происходит от имени Гермафродита, сына Гермеса и Афродиты, тело которого боги объединили с телом полюбившей его нимфы Сальмакиды.

список

Геростратова слава - слава, добытая преступным и позорным способом. Выражение появилось благодаря историческому событию, произошедшему в 356 до н.э., когда житель города Эфеса Герострат, решивший прославиться, поджег храм Артемиды Эфесской, считавшийся одним из Семи чудес света. Суд приговорил Герострата к смертной казни и запретил упоминать имя преступника, но, благодаря историкам, имя его дошло до наших времен.

список

Гидроголовая задача - задача по ходу решения которой возникают все большие трудности. Аллегория возникла из мифа о победе Геракла над Лернейской гидрой, многоголовым чудовищем у которой на месте отрубленной головы вырастали две новые. Геракл смог одолеть гидру, прижигая ее свежие раны, что не позволяло новым головам вырастать. (2 подвиг Геракла)

список

Гордиев узел, разрубить гордиев узел - найти выход из затруднительного положения. Гордий - легендарный крестьянин, избранный царем фригийцев по указанию оракула, как первый встречный. Гордий основал столицу Гордион и принес в дар Зевсу свою телегу, установив ее в храме и привязав ярмо к дышлу таким сложным узлом, что никто не мог его развязать. По предсказанию оракула сумевший справиться с узлом получит во владение всю Азию. В ответ на предложение распутать узел Александр Великий, посетивший Гордион в 334 году, разрубил его мечом.

список


Крылатые слова - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

История слов

Дамоклов меч, находиться на волоске от смерти - символ опасности, находящейся рядом. Дамокл был придворным фаворитом Дионисия I, тирана из Сиракуз. Дионисий посадил его за праздничный стол в качестве правителя на один день и повесил над его головой обнаженный меч на конском волосе, как символ того, что жизнь тиранов разменивается на их безопасность.

список

Драконовы законы - синоним жестокости. Дракон - афинский законодатель, составивший в 621 г. до н.э. кодекс законов. Правила судопроизводства и наказаний были настолько суровы, что Солону пришлось отменять или изменять их.

список

Кануло в лету - забыто навсегда. Лета - река в подземном царстве, дающая забвение всего земного.

список

Карнавал - праздник. Слово имеет отношение к Антестериям, большим весенним праздникам пробуждения природы, проходившим в Афинах. Первые два дня Антестерия, "день открывания бочек" и "день кружек", посвящались Дионису: статую бога виноделия провозили в лодке на колесах. От названия этой лодки (лат. carrus-navalis - "колесница-корабль") и произошло слово "карнавал".

список

Колосс на глиняных ногах - что-то грандиозное, но имеющее непрочную основу. Выражение связано со статуей Гелиоса. Первоначально колоссом (от греч. kolossos - "статуя") называлась любая статуя, но со времен создания Колосса Родосского колоссами стали называть статуи или сооружения только огромных размеров. По мере сооружения статуи, законченные детали "прятались" под глиняной оболочкой. Для времени своего создания сооружение было грандиозно, но повредилось во время землетрясения.

список

Крез, быть богатым как Крез - имя стало нарицательным благодаря легендарному богатству последнего царя Лидии (560- 547 до н.э.) Крез отличался не только богатством, но и щедрыми жертвоприношениями чистым золотом Аполлону Дельфийскому. Был побежден царем Персии, но сумел избежать сожжения на костре благодаря сентенции, понравившейся царю-победителю: "Не стоит считать себя счастливейшим из людей, пока жизнь не подошла к концу".

список

Лопнуть от злости - выражение связано с богом злословия и глупости Момом. Именно Мом лопнул от злости, когда не смог найти в одной из богинь ни одного недостатка.

список

Музей - "святилище, храм муз" (греч.) или "место, посвященное музам" (лат.), богиням-покровительницам науки и искусства. Музей в Александрии имел огромную библиотеку, слава о которой распространилась по всему миру. Здесь хранилось до 500 000 книг по различным отраслям науки и литературы. Книги собирались по всему миру. В гавани Александрии у приезжих россматривали бывшие при них книги. По приказу Птолемея особенно редкие и ценные книги отбирались для библиотеки, а для владельца изготовлялась копия. В русском языке слово известно с 20-х г.г. XVIII в.

список


Крылатые слова - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

История слов

Пальма первенства - превосходство в чем-либо. В Древней Греции существовал обычай награждать победителя в состязаниях пальмовой ветвью, считавшейся атрибутом богини победы Ники.

список

Пиррова победа, кадмеева победа - победа, достигнутая слишком большой ценой. Пирр, царь Эпира, правил с 306 по 272 г. до н.э. Утверждал, что являлся потомком Ахилла и мечтал сравняться в славе с Александром Македонским. В поговорку вошла его победа в 279 году над римлянами при Аускуле. Синонимом было выражение "Кадмеева победа", родившееся из легенды об основателе Фив Кадме и отражении им наступления "семерых против Фив".

список

Прокрустово ложе - жесткие требования, подавляющие индивидуальные различия. Прокруст, легендарный разбойник, имел ложе, в которое укладывал свои жертвы: если их рост был меньше длины кровати, он их растягивал, если больше - отрубал лишнее. Таким же образом был убит Тесеем и сам Прокруст.

список

Пуп земли - иронический отзыв о том, кто считает себя важнее всех. Название "Пуп земли" (Омфал) было дано мраморному камню, обозначавшему центр мира. По легенде этот камень был проглочен Кроном вместо младенца-Зевса и появившийся вместе с проглоченными богами после победы Зевса над отцом. Камень был установлен в Дельфах на том месте, где, по легенде, был зарыт Пифон, побежденный Аполлоном. Вокруг этого "памятника" был возведен храм Аполлона со знаменитым оракулом, а камень каждый день поливали маслом.

список

Распоясаться - "совсем распоясаться" - нарушить все границы приличий. Выражение связано с обычаем, по которому женщины, вступавшие в брак, ткали в дар Афродите пояса. Позднее пояс стал восприниматься как талисман, охранявший владельца от злых духов, и выражение "распоясаться" стало означать "открыть себя для доступа нечистой силе".

список

Рог изобилия - неиссякаемый источник богатства и всех благ. Символически изображался в виде большого рога, наполненного цветами и плодами. По одной из версий этим рогом стал рог божественной козы Амалфеи. Наскочив на дерево, коза сломала рог. Нимфы наполнили рог плодами и поднесли его Зевсу, которого они вскармливали молоком Амалфеи. По другой версии рогом изобилия сделали рог речного бога Ахелоя, принявшего облик быка во время поединка с Гераклом. Геракл сломал его рог, и опозоренный Ахелой отступил, прикрывая недостающий рог венком из ивовых ветвей. Наблюдавшие за поединком наяды наполнили сломанный рог цветами и плодами и назвали его рогом изобилия. Являлся неизменным атрибутом всех благодетельных божеств (богини мира Эйрены, бога богатства Плутоса и др.).

список

Родиться второй раз - говорится о людях, "чудом" избежавших смерти. Выражение связано с мифом о рождении Диониса: мать Диониса Семела, по совету ревнивой Геры, попросила своего любовника Зевса явиться в его настоящем облике. От молний Зевса загорелись дворец и сама Семела, а не успевшего родиться младенца Зевс вырвал из мертвого тела Семелы и зашил себе в бедро, из которого тот впоследствии и родился во второй раз.

список


Крылатые слова - Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

История слов

Сизифов труд - бессмысленные, бесполезные усилия. Сизиф, царь Коринфа, был великим мошенником. Благодаря своей хитрости собрал несметные сокровища. Единственный смог обмануть бога смерти Танатоса, пришедшего за Сизифом, и заковал его в цепи, нарушив установленный Зевсом порядок, т.к. люди на земле перестали умирать. После того как Танатос был освобожден и сумел-таки отвести Сизифа в подземное царство умерших, Сизиф сумел обмануть и повелителя Аида, упросив отпустить его обратно на землю. За совершенные преступления был наказан - после того как Сизифа вернули в подземный мир, он должен был вкатывать на гору тяжелый камень, который, почти достигнув вершины, сразу же катился обратно. Так вечно катит камень Сизиф и не может достигнуть цели - вершины горы.

список

Собачья жара - очень сильная жара, слишком жаркое время. Выражение связано с мифом о пастухе Икарие. После гибели Икария, его собаку Меру Дионис превратил в созвездие Большого Пса, а главная звезда созвездия была названа Сириусом (старое древнегреческое название - "пес, собака"). Сириус был виден в Греции только в жаркие летние дни и находился по отношению к солнцу ближе остальных звезд. Древние греки считали, что жара исходит именно от этой звезды и самую знойную погоду стали называть собачьей жарой.

список

Стоический характер - стойкость, способность переносить тяжелые испытания. Стоики - последователи философской школы Стоя, основанной в Афинах и позднее достигшей Рима. Высшая стоическая мудрость и добродетель состояли в том, чтобы при всех поворотах судьбы сохранять выдержку и самообладание, оставаться безразличным к боли и смерти, быть свободным от предрассудков.

список

Танталовы муки - невыносимые и нескончаемые страдания, нестерпимые мучения от сознания близости желанной цели и невозможности ее достичь. Тантал, сын Зевса и царь города Сипила, был любимцем богов и самым богатым и счастливым царем на земле. Возгордившись, стал считать себя равным богам. Прославился воровством амброзии и разглашением тайн богов. Последней каплей, переполнившей чашу терпения Зевса, стало злодеяние Тантала. Царь решил испытать богов и узнать насколько они всеведущи. Пригласив их к себе на пир, он подал на стол, под видом прекрасного блюда, мясо убитого им самим своего сына Пелопса. Боги оживили мальчика, прокляв весь род Тантала и низвергнув его самого в царство Аида. Тантал стал известен благодаря своему наказанию в аду: находясь по горло в воде, он не может утолить жажду, т.к. вода исчезает, стоит лишь наклониться; над ним висят ветви с плодами, но они отодвигаются, когда он протягивает к ним руки. Терзает Тантала и вечный страх, т.к. над его головой нависает скала, готовая ежеминутно упасть и раздавить.

список

Тартарары, провалиться в тартарары - провалиться в Тартар. Тартар - мрачная Бездна в глубине Земли, находящаяся на таком же отдалении от ее поверхности, как Земля от Неба и возникшая из Хаоса. Считается нижней частью преисподней, в которой томились Крон и богопреступники.

список

Троянский конь - подарок с тайным злым умыслом. Знаменитая военная хитрость, благодаря которой греки смогли взять Трою. В полом деревянном коне, построенном с помощью Афины, была спрятана группа воинов под предводительством Одиссея. После того как Синон убедил троянцев в том, что греки сдались и уплыли от стен Трои, оставив коня как жертву Афине, конь был затащен в город, не смотря на предостережение прорицателя Лаокоона. Ночью отряд выбрался из своего сооружения, и судьба Трои была решена.

список

Эгида, находиться под эгидой - находиться под защитой. Символ защиты богов, щит Зевса, выкованный Гефестом. В середине Эгиды находилась голова горгоны Медузы. Одновременно являлся атрибутом Афины, но в исключительных случаях ее мог носить и Аполлон.

список

Яблоко раздора - причина ссоры, вражды. На свадьбе Пелея и морской нимфы Фетиды богиня раздора Эрида в отместку за то, что ее не пригласили, бросила среди гостей яблоко с надписью "Прекраснейшей". По совету Зевса богини Гера, Афина и Афродита призвали Париса выбрать из них прекраснейшую: Гера пообещала ему власть над миром, Афина - военную славу, Афродита - самую красивую женщину на земле. Парис вручил яблоко Афродите, которая помогла ему увезти прекрасную Елену в Трою, что послужило поводом к Троянской войне. Отвергнутые Гера и Афина выступили на стороне ахейцев.

список


Галатея. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Галатея

Морская нимфа, нереида

Генеалогия. Одна из пятидесяти (или ста) дочерей морского божества старца Нерея и Дориды

Возлюбленная сицилийского пастушка Акида. Спасаясь от преследовавшего ее из ревности циклопа Полифема, бросилась в море, а возлюбленного превратила в ручей (по другой версии Полифем убивает Акида обломком скалы и тот превращается в прекрасную прозрачную реку у подножия горы Этна).

Имя статуи прекрасной женщины

Генеалогия. Жена Пигмалиона, мать Пафос.

По одной из легенд Пигмалион был царем, по другой - скульптором. Жил на Кипре. Ненавидел женщин, но полюбил сделанную им из слоновой кости статую прекрасной девушки в которую Афродита вдохнула жизнь, вняв его мольбам. Ожившая Галатея стала его женой и родила ему дочь Пафос. Для многих поэтов-романтиков Пигмалион был символом влюбленного, способного силой своей страсти создать идеал красоты.

"Нереида Галатея"
Ж.-Д. Рашетт
позолота
Петродворец, Большой каскад


Галатея. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Галатея

Морская нимфа, нереида

Генеалогия. Одна из пятидесяти (или ста) дочерей морского божества старца Нерея и Дориды

Возлюбленная сицилийского пастушка Акида. Спасаясь от преследовавшего ее из ревности циклопа Полифема, бросилась в море, а возлюбленного превратила в ручей (по другой версии Полифем убивает Акида обломком скалы и тот превращается в прекрасную прозрачную реку у подножия горы Этна).

Имя статуи прекрасной женщины

Генеалогия. Жена Пигмалиона, мать Пафос.

По одной из легенд Пигмалион был царем, по другой - скульптором. Жил на Кипре. Ненавидел женщин, но полюбил сделанную им из слоновой кости статую прекрасной девушки в которую Афродита вдохнула жизнь, вняв его мольбам. Ожившая Галатея стала его женой и родила ему дочь Пафос. Для многих поэтов-романтиков Пигмалион был символом влюбленного, способного силой своей страсти создать идеал красоты.

"Нереида Галатея"
Ж.-Д. Рашетт
позолота
Петродворец, Большой каскад


Ганеша. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Ганеша

Слоноголовый бог мудрости и устранитель препятствий, покровитель торговли и путешественников.

Ганеша
Ганеша

Генеалогия. В эпосе и пуранах - сын Шивы и Парвати, брат Сканды. Жены - Буддхи ("разум") и Сиддхи ("успех"). По версии "Вараха-пураны" он возник из сияния Шивы.

Имена. Ганапати - "владыка Ганы" (ранее титул Ганапати принадлежал Шиве или Рудре); Гхатодара - "Толстобрюхий"; Вигхнеша - "Владыка препятствий"; Экаданта - "Однозуб".

Иконография. Изображался с человеческим туловищем красного или желтого цвета, большим шарообразным животом, четырьмя руками и головой слона, из пасти которой торчит один бивень (правый бивень он потерял в битве с Парашурамой).

Божество, составляющее свиту Шивы. В индуистском пантеоне появляется сравнительно поздно, в эпоху раннего средневековья, но сразу занимает в нем почетное положение и принадлежит к числу наиболее популярных и почитаемых индийских богов. Его призывают в помощь, предпринимая важное дело.

Изображения и храмы особенно распространены на юге.

Ганеша

Версии рождения Ганеши.

* "Вараха-пурана". Боги обратились к Шиве с просьбой создать бога, который препятствовал бы свершению злых деяний, и Ганеша возник из сияния величия Шивы.
** "Брихаддхарма-пурана" (II кн.). После появления на свет Сканды, Шива отказывался "предаваться любовным ласкам" ради появления потомства, но Парвати страстно желала сына. Разгневанный Шива свернул полу одеяния богини и подал ей в руки: "Вот тебе сын, Парвати". - "Как может этот кусок ткани заменить мне сына?" - возразила она. Но, когда она говорила, то случайно прижала сверток к своей груди. Как только сверток коснулся груди богини, он ожил и Парвати велела жрецам совершить обряды, полагавшиеся при рождении сына.

Версии "появления" головы слона.

* На праздненство в честь рождения Ганеши забыли пригласить бога Шани и тот из мести испепелил взглядом голову младенца. Брахма посоветовал Парвати приставить ему голову первого же существа, которое ей встретится. Им оказался слон.

** По одной из легенд голову сыну отрезал сам Шива, разгневанный на то, что Ганеша не пустил его в покои Парвати. После, чтобы утешить супругу, приставил к туловищу голову находившегося неподалеку слона.
*** "Вараха-пурана". Ганеша потерял голову из-за проклятия Парвати, недовольной его появлением на свет.
**** "Брихаддхарма-пурана" (II кн.). После рождения Ганеши все боги были приглашены на праздник, где каждый мог взглянуть на младенца. Почести Парвати и ее сыну не воздал только Шани, т.к. он был проклят своей супругой за пренебрежение ею и от его взгляда гибло все, на что падал взор бога. Парвати пренебрегла предупреждением Шани и попросила его взглянуть на сына. Как только Шани посмотрел на Ганешу, голова младенца отделилась от тела и упала на землю. Воскресить младенца не удалось даже Шиве. Тогда с небес раздался голос, велевший "приставить" к плечам Ганеши голову того, кто "спит лицом к северу". На поиски головы был отправлен слуга Шивы Нандин, который после долгих странствий пришел в столицу небесного царства Амаравати. У ворот города он увидел Айравату, слона Индры, лежащего головой на север. Победив в сражении с Индрой, Нандин отсек голову слону и вернулся к Шиве. Юный бог ожил и по велению Шивы стал во главе ган (сонмов слуг Шивы), получив от Брахмы имя Ганеша, "Владыка сонмов". Индра пришел с покаянием к Шиве и в знак прощения, Шива велел бросить тело обезглавленного слона в океан, чтобы тот обрел новую голову, после чего воскресший Айравата вернулся к Индре.


Ганеша. Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Ганеша

Слоноголовый бог мудрости и устранитель препятствий, покровитель торговли и путешественников.

Ганеша
Ганеша

Генеалогия. В эпосе и пуранах - сын Шивы и Парвати, брат Сканды. Жены - Буддхи ("разум") и Сиддхи ("успех"). По версии "Вараха-пураны" он возник из сияния Шивы.

Имена. Ганапати - "владыка Ганы" (ранее титул Ганапати принадлежал Шиве или Рудре); Гхатодара - "Толстобрюхий"; Вигхнеша - "Владыка препятствий"; Экаданта - "Однозуб".

Иконография. Изображался с человеческим туловищем красного или желтого цвета, большим шарообразным животом, четырьмя руками и головой слона, из пасти которой торчит один бивень (правый бивень он потерял в битве с Парашурамой).

Божество, составляющее свиту Шивы. В индуистском пантеоне появляется сравнительно поздно, в эпоху раннего средневековья, но сразу занимает в нем почетное положение и принадлежит к числу наиболее популярных и почитаемых индийских богов. Его призывают в помощь, предпринимая важное дело.

Изображения и храмы особенно распространены на юге.

Ганеша

Версии рождения Ганеши.

* "Вараха-пурана". Боги обратились к Шиве с просьбой создать бога, который препятствовал бы свершению злых деяний, и Ганеша возник из сияния величия Шивы.
** "Брихаддхарма-пурана" (II кн.). После появления на свет Сканды, Шива отказывался "предаваться любовным ласкам" ради появления потомства, но Парвати страстно желала сына. Разгневанный Шива свернул полу одеяния богини и подал ей в руки: "Вот тебе сын, Парвати". - "Как может этот кусок ткани заменить мне сына?" - возразила она. Но, когда она говорила, то случайно прижала сверток к своей груди. Как только сверток коснулся груди богини, он ожил и Парвати велела жрецам совершить обряды, полагавшиеся при рождении сына.

Версии "появления" головы слона.

* На праздненство в честь рождения Ганеши забыли пригласить бога Шани и тот из мести испепелил взглядом голову младенца. Брахма посоветовал Парвати приставить ему голову первого же существа, которое ей встретится. Им оказался слон.

** По одной из легенд голову сыну отрезал сам Шива, разгневанный на то, что Ганеша не пустил его в покои Парвати. После, чтобы утешить супругу, приставил к туловищу голову находившегося неподалеку слона.
*** "Вараха-пурана". Ганеша потерял голову из-за проклятия Парвати, недовольной его появлением на свет.
**** "Брихаддхарма-пурана" (II кн.). После рождения Ганеши все боги были приглашены на праздник, где каждый мог взглянуть на младенца. Почести Парвати и ее сыну не воздал только Шани, т.к. он был проклят своей супругой за пренебрежение ею и от его взгляда гибло все, на что падал взор бога. Парвати пренебрегла предупреждением Шани и попросила его взглянуть на сына. Как только Шани посмотрел на Ганешу, голова младенца отделилась от тела и упала на землю. Воскресить младенца не удалось даже Шиве. Тогда с небес раздался голос, велевший "приставить" к плечам Ганеши голову того, кто "спит лицом к северу". На поиски головы был отправлен слуга Шивы Нандин, который после долгих странствий пришел в столицу небесного царства Амаравати. У ворот города он увидел Айравату, слона Индры, лежащего головой на север. Победив в сражении с Индрой, Нандин отсек голову слону и вернулся к Шиве. Юный бог ожил и по велению Шивы стал во главе ган (сонмов слуг Шивы), получив от Брахмы имя Ганеша, "Владыка сонмов". Индра пришел с покаянием к Шиве и в знак прощения, Шива велел бросить тело обезглавленного слона в океан, чтобы тот обрел новую голову, после чего воскресший Айравата вернулся к Индре.


Геб. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Геб (Кеб)

Функция. Бог земли, растительности. Считалось что Геб - добрый бог: он охраняет живых и умерших от живущих в земле змей, на нем растут все необходимые растения, из него выходит вода (Нил). Был связан с царством мертвых, т.к., согласно "Текстам пирамид", умерший входил во врата Геба на пути в загробный мир.

Генеалогия. Сын Шу и Тефнут, брат и муж Нут, отец Осириса, Сета, Исиды, Нефтиды, в некоторых источниках - Сехмет.

Священное животное. Белый гусь.

Нут и Геб - супружеская пара - небо и земля

Местоположение. Один из гелиопольской эннеады богов. Третий из богов, царствовавших на земле в изначальные времена. Унаследовал власть Ра и Шу.

Иконография. Изображался в виде человека с зелеными пятнами или растительностью на теле (как бог ратительности), на голове - корона Нижнего или Верхнего Египта, иногда - гусь. Как бог земли изображался лежащим и опирающимся на локоть: согнутое колено олицетворяло горы, тело - долины. Часто изображался в виде гуся, иногда - в виде человека с головой змея.

Центр культа. Повсеместно.

Отождествление. В Древней Греции - Крон.

Сюжеты. Поссорился с Нут (Небом) из-за того, что она ежедневно поедала своих детей - небесные светила, а затем вновь рождала их и Шу разъединил супругов. Геба он оставил в горизонтальном положении внизу, а Нут поднял вверх.


Геб. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Геб (Кеб)

Функция. Бог земли, растительности. Считалось что Геб - добрый бог: он охраняет живых и умерших от живущих в земле змей, на нем растут все необходимые растения, из него выходит вода (Нил). Был связан с царством мертвых, т.к., согласно "Текстам пирамид", умерший входил во врата Геба на пути в загробный мир.

Генеалогия. Сын Шу и Тефнут, брат и муж Нут, отец Осириса, Сета, Исиды, Нефтиды, в некоторых источниках - Сехмет.

Священное животное. Белый гусь.

Нут и Геб - супружеская пара - небо и земля

Местоположение. Один из гелиопольской эннеады богов. Третий из богов, царствовавших на земле в изначальные времена. Унаследовал власть Ра и Шу.

Иконография. Изображался в виде человека с зелеными пятнами или растительностью на теле (как бог ратительности), на голове - корона Нижнего или Верхнего Египта, иногда - гусь. Как бог земли изображался лежащим и опирающимся на локоть: согнутое колено олицетворяло горы, тело - долины. Часто изображался в виде гуся, иногда - в виде человека с головой змея.

Центр культа. Повсеместно.

Отождествление. В Древней Греции - Крон.

Сюжеты. Поссорился с Нут (Небом) из-за того, что она ежедневно поедала своих детей - небесные светила, а затем вновь рождала их и Шу разъединил супругов. Геба он оставил в горизонтальном положении внизу, а Нут поднял вверх.


Гелиос. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Гелиос (Гелий)

Гелиос - бог солнца.

Генеалогия. Сын титанов Гипериона и Тейи, брат Селены (Луна) и Эос (Заря), отец Фаэтона и гелиад (мать - Климена), Электры и 7 сыновей (мать - Рода), Кирки, Пасифаи и Ээта (мать - Перса). По некоторым легендам - отец Авгия.

Иконография. Изображался красавцем с могучим телом и сверкающими глазами, в лучезарном венце или шлеме, в длинной сверкающей одежде.

Гелиос

Жил на восточном берегу Океана во дворце из золота и меди. Каждое утро, стоя на золотой квадриге (двухколесной колеснице, запряженной четверкой крылатых коней), он выезжал из серебряных ворот, от которых начинался его ежедневный путь к западному берегу Океана. На западном берегу находился другой дворец из которого бог Солнца возвращался обратно на восток в золотой ладье.

Гелиос с утра до вечера был занят тем, что освещал землю, это не позволило ему присутствовать при разделе мира и богу солнца ничего не досталось. Тогда Гелиос поднял со дна моря остров и назвал его в честь жены Роды Родосом.

Центр культа. Особенно почитался на острове Родос, расположенном у южного побережья Малой Азии. На Родосе находился главный храм, посвященный богу солнца. У входа в порт была воздвигнута бронзовая статуя Гелиоса. Сведения о высоте статуи довольно противоречивы: от 30 до 40 метров. Автором являлся ученик Лисиппа скульптор Харес. Статуя, называвшаяся Колоссом Родосским, возвышалась над берегом и служила одновременно маяком. По одной из версий (голландца Мартина ван Хеемскерка) Колосс опирался ногами в дамбы на противоположных берегах гавани, ширина которой составляла 300 м, и кораблям приходилось проплывать под ним. Сначала были отлиты и поставлены на мраморный постамент ноги статуи. Потом отливались остальные части тела и постепенно соединялись в одно целое. По мере "роста" Колосса готовые детали обкладывались вокруг глиной и песком (отсюда видимо и берет начало выражение "колосс на глиняных ногах"). Сооружалась статуя 12 лет и простояла всего 66 лет, пока не была повреждена во время землетрясения в 225 г. до н.э. Колосс "согнулся в коленях" и голова его уперлась в землю. Расколотая статуя пролежала на берегу бухты почти 1000 лет. По свидетельству византийского историка Зонара (XII в.), в 653 г. обломки Колосса были проданы "какому-то еврею из Эдессы".

Первоначально колоссом (от греч. kolossos - "статуя") называлась любая статуя, но со времен создания Колосса Родосского колоссами стали называть статуи или сооружения огромных размеров. В качестве одного из Семи чудес света Колосс Родосский был впервые упомянут древнегреческим автором Филоном Византийским.

Изображение Колосса Родосского
по описанию голландца
Мартина ван Хеемскерка (XVI век)


Гелиос. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Гелиос (Гелий)

Гелиос - бог солнца.

Генеалогия. Сын титанов Гипериона и Тейи, брат Селены (Луна) и Эос (Заря), отец Фаэтона и гелиад (мать - Климена), Электры и 7 сыновей (мать - Рода), Кирки, Пасифаи и Ээта (мать - Перса). По некоторым легендам - отец Авгия.

Иконография. Изображался красавцем с могучим телом и сверкающими глазами, в лучезарном венце или шлеме, в длинной сверкающей одежде.

Гелиос

Жил на восточном берегу Океана во дворце из золота и меди. Каждое утро, стоя на золотой квадриге (двухколесной колеснице, запряженной четверкой крылатых коней), он выезжал из серебряных ворот, от которых начинался его ежедневный путь к западному берегу Океана. На западном берегу находился другой дворец из которого бог Солнца возвращался обратно на восток в золотой ладье.

Гелиос с утра до вечера был занят тем, что освещал землю, это не позволило ему присутствовать при разделе мира и богу солнца ничего не досталось. Тогда Гелиос поднял со дна моря остров и назвал его в честь жены Роды Родосом.

Центр культа. Особенно почитался на острове Родос, расположенном у южного побережья Малой Азии. На Родосе находился главный храм, посвященный богу солнца. У входа в порт была воздвигнута бронзовая статуя Гелиоса. Сведения о высоте статуи довольно противоречивы: от 30 до 40 метров. Автором являлся ученик Лисиппа скульптор Харес. Статуя, называвшаяся Колоссом Родосским, возвышалась над берегом и служила одновременно маяком. По одной из версий (голландца Мартина ван Хеемскерка) Колосс опирался ногами в дамбы на противоположных берегах гавани, ширина которой составляла 300 м, и кораблям приходилось проплывать под ним. Сначала были отлиты и поставлены на мраморный постамент ноги статуи. Потом отливались остальные части тела и постепенно соединялись в одно целое. По мере "роста" Колосса готовые детали обкладывались вокруг глиной и песком (отсюда видимо и берет начало выражение "колосс на глиняных ногах"). Сооружалась статуя 12 лет и простояла всего 66 лет, пока не была повреждена во время землетрясения в 225 г. до н.э. Колосс "согнулся в коленях" и голова его уперлась в землю. Расколотая статуя пролежала на берегу бухты почти 1000 лет. По свидетельству византийского историка Зонара (XII в.), в 653 г. обломки Колосса были проданы "какому-то еврею из Эдессы".

Первоначально колоссом (от греч. kolossos - "статуя") называлась любая статуя, но со времен создания Колосса Родосского колоссами стали называть статуи или сооружения огромных размеров. В качестве одного из Семи чудес света Колосс Родосский был впервые упомянут древнегреческим автором Филоном Византийским.

Изображение Колосса Родосского
по описанию голландца
Мартина ван Хеемскерка (XVI век)


Геракл, Геркулес. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Геракл (греч.) - Геркулес (рим.)

Геракл - самый популярный герой мифов Древней Греции. Прототипом мог служить один из царей города Тиринфа (Арголида микенского периода).

Настоящее имя - Алкид ("сильный" или "внук царя Алкея"). Имя Геракл (в переводе "совершающий подвиги из-за гонений Геры") было дано прорицательницей пифией.

Генеалогия. Сын Зевса и Алкмены, брат Ификла (по матери), муж Мегары и Деяниры, на Олимпе, после смерти и принятия в сонм олимпийских божеств, стал мужем Гебы. Отец гераклидов. Близнецы были зачаты в одну ночь: от Зевса, явившегося к Алкмене в образе ее супруга - Геракл, а от самого Амфитриона - Ификл.

"Геракл на отдыхе" фрагмент

"Геракл на отдыхе"
фрагмент

Центр культа. Почитался во всей Греции, но особенно в Арголиде (Пелопоннес) и на юге Греции.

"Геракл на отдыхе" Лувр

"Геракл на отдыхе"
бронза
высота 42,5 см
Лувр

Первой женой была Мегара, дочь царя Фив, родившая Гераклу трех сыновей. После того, как Гера наслала безумие на Геракла, тот убил и своих сыновей и детей Ификла.

Совершив все 12 подвигов и окончив службу у Эврисфея, женился на Деянире (по просьбе тени ее брата Мелеагра), чьи дети впоследствии стали называться гераклидами (старший сын - Гилл, старшая дочь - Макария). После обретения Гераклом бессмертия и вознесения его на Олимп, его женой, в качестве награды за подвиги и в знак примирения с Герой, становится ее дочь, богиня юности Геба.

История смерти непобедимого героя связана с Деянирой. После свадьбы Геракл с женой отправились в Тиринф и по дороге встретили кентавра Несса, перевозившего путников через реку Эвену. Несс, предложивший перевезти Деяниру на другой берег, решил ее похитить и Геракл вынужден был пронзить кентавра стрелой, отравленной ядом лернейской гидры. Умирая, Несс посоветовал Деянире собрать его кровь в качестве "приворотного зелья". Через несколько лет после этого случая Геракл полюбил дочь царя Эврита Иолу и Деянира, надеясь с помощью "приворотного зелья" вернуть любовь мужа, решила послать ему в подарок хитон, пропитанный по совету Несса его кровью. Во время жертвоприношения богам от огня жертвенников отравленный плащ, подаренный женой, прилип к телу Геракла, и яд лернейской гидры стал проникать сквозь его кожу, причиняя невыносимые страдания. Чтобы прекратить мучения, Геракл бросился в огонь. В другом варианте Геракл был сожжен заживо на погребальном костре старшим сыном Гиллом и его друзьями, исполнявшими последнюю волю героя.

Так сбылось предсказание Зевса, предрекшего Гераклу смерть от козней сошедшего в царство Аида, а не от руки живущего. Когда вспыхнуло пламя костра, на золотой колеснице появились Афина и Гермес, вознесшие Геракла на Олимп. Деянира покончила с собой, а Гилл, исполнив волю отца, взял в жены Иолу. Потомков Геракла и Гилла стали называть гераклидами.

Подвиги Геракла

Свою силу Геракл впервые показал еще будучи младенцем, задушив в колыбели двух змей, подосланных Герой с целью убить незаконнорожденного сына Зевса.

Знаменитые подвиги были совершены Гераклом по распоряжению слабого и трусливого аргосского царя Эврисфея, слугой которого Геракл был на протяжении 12 лет. Служение Эврисфею и совершение двенадцати великих подвигов было искуплением греха детоубийства и условием договора между Зевсом и Герой (только после этого Геракл мог получить бессмертие).

1 - Немейский лев. Чудовищной величины лев был порождением Тифона и Ехидны. Жил около города Немеи (Арголида) и опустошал его окрестности. Его шкура была неуязвима для стрел и копий и Геракл задушил льва голыми руками, после чего содрал с него шкуру, которую впоследствии носил.

2 - Лернейская гидра. Чудовище с телом змеи и девятью головами дракона было также порождением Тифона и Ехидны. Жила в болоте около города Лерна (Арголида). Дыхание гидры уничтожало все живое. Одна из ее голов была бессмертна, а на месте отрубленной головы вырастали две новые. Геракл победил гидру, призвав на помощь своего племянника Иолая, который прижигал свежие раны чудовища горящими головнями.

"Геракл в борьбе со львом" Эрмитаж

"Геракл в борьбе со львом"
мраморная римская копия
с бронзовой скульптуры Лисиппа
Входила в цикл "Подвиги Геракла",
созданный по заказу
города Ализии в Акарнании.
Санкт-Петербург, Эрмитаж

3 - Стимфалийские птицы. Своими медными перьями убивали людей и животных, разрывали их медными когтями и клювами, затем пожирали. Жили в окрестностях города Стимфала. Геракл смог перебить птиц с помощью Афины Паллады, которая дала ему два медных тимпана, выкованных Гефестом. От оглушительного звона, поднявшегося от тимпанов, птицы взлетели над лесом, и Геракл смог перестрелять их из лука.

4 - Керинейская лань. Имела золотые рога и медные копыта. Принадлежала богине охоты Артемиде. Была послана богиней в наказание людям и опустошала поля. Гераклу было велено поймать ее живой. Он преследовал лань целый год и смог поймать только после того, как ранил ее в ногу.

5 - Эриманфский вепрь (кабан) и битва с кентаврами. Вепрь, обладавший чудовищной силой, жил на горе Эриманфе и опустошал окрестности города Псофиса. Геракл загнал чудовище в глубокий снег и связанным отнес его в Микены.

6 - Авгиевы конюшни. Геракл должен был за один день очистить от навоза конюшни Авгия, царя племени эпеев в Элиде. Авгий имел неисчислимые стада скота, которые были подарены ему его отцом (Гелиосом или Посейдоном). Скотный двор не очищался в течение 30 лет. Чтобы выполнить поручение, Геракл перегородил реку Алфей и направил ее воды на скотный двор.

7 - Критский бык. Огнедышащий бык был прислан Посейдоном царю Крита Миносу, который должен был принести быка в жертву богу морей. Минос оставил быка в своем стаде, а в жертву принес другого. Посейдон разгневался и наслал на подаренного быка бешенство. Геракл должен был поймать быка и привести его в Микены. Чтобы это осуществить, Геракл сел на широкую спину быка и переплыл на нем через море.

8 - Кони царя Диомеда. Кони дивной красоты и силы. Жили во Фракии у царя Диомеда, который кормил их человеческим мясом, бросая им на съедение всех чужестранцев. Геракл укротил лошадей-людоедов и доставил их к Эврисфею, который выпустил тех на волю. В горах кони были растерзаны дикими зверями.

9 - Пояс Ипполиты. Пояс был подарен царице амазонок Ипполите богом войны Аресом и служил символом власти над амазонками. Этот пояс Геракл должен был принести Эврисфею для его дочери, жрицы богини Геры.

10 - Коровы Гериона. Великан Герион имел три туловища, три головы, шесть рук и шесть ног. Геракл должен был пригнать в Микены коров великана Гериона. Достичь острова Эрифейи, где пас свои стада Герион, помог Гераклу Гелиос, доставив его на своем золотом челне, а победить Гериона помогла Афина Паллада.

11 - Кербер. Кербер (Цербер) был стражем подземного царства Аида. Имел три головы, на шее извивались змеи, хвост оканчивался головой дракона. Геракл должен был спуститься в Аид и привести к Эврисфею Кербера. По условию Аида Геракл мог забрать Кербера только в том случае, если без оружия сможет укротить его.

12 - Яблоки Гесперид. Считался самым трудным подвигом. Геспериды, дочери титана Атланта, присматривали за золотыми яблоками в садах отца. Яблоки, дарующие вечную молодость, росли на золотом дереве, выращенном богиней земли Геей в подарок Гере в день ее свадьбы с Зевсом, а сад охранялся драконом. Гераклу было велено принести три золотых яблока. Трудность была в том, что никто, кроме морского вещего старца Нерея, не знал пути к садам. Нерей был вынужден открыть тайну пути чтобы связавший его Геракл отпустил бы его.

Геркулес - имя, под которым Геракл был известен в Древнем Риме и имел славу борца с несправедливостью. Благодаря своей готовности служить людям и выносливости являлся идеалом для стоиков.

Бургундский королевский род вел свое происхождение от Геркулеса и королевы Элайзы.


Геракл, Геркулес. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Геракл (греч.) - Геркулес (рим.)

Геракл - самый популярный герой мифов Древней Греции. Прототипом мог служить один из царей города Тиринфа (Арголида микенского периода).

Настоящее имя - Алкид ("сильный" или "внук царя Алкея"). Имя Геракл (в переводе "совершающий подвиги из-за гонений Геры") было дано прорицательницей пифией.

Генеалогия. Сын Зевса и Алкмены, брат Ификла (по матери), муж Мегары и Деяниры, на Олимпе, после смерти и принятия в сонм олимпийских божеств, стал мужем Гебы. Отец гераклидов. Близнецы были зачаты в одну ночь: от Зевса, явившегося к Алкмене в образе ее супруга - Геракл, а от самого Амфитриона - Ификл.

"Геракл на отдыхе" фрагмент

"Геракл на отдыхе"
фрагмент

Центр культа. Почитался во всей Греции, но особенно в Арголиде (Пелопоннес) и на юге Греции.

"Геракл на отдыхе" Лувр

"Геракл на отдыхе"
бронза
высота 42,5 см
Лувр

Первой женой была Мегара, дочь царя Фив, родившая Гераклу трех сыновей. После того, как Гера наслала безумие на Геракла, тот убил и своих сыновей и детей Ификла.

Совершив все 12 подвигов и окончив службу у Эврисфея, женился на Деянире (по просьбе тени ее брата Мелеагра), чьи дети впоследствии стали называться гераклидами (старший сын - Гилл, старшая дочь - Макария). После обретения Гераклом бессмертия и вознесения его на Олимп, его женой, в качестве награды за подвиги и в знак примирения с Герой, становится ее дочь, богиня юности Геба.

История смерти непобедимого героя связана с Деянирой. После свадьбы Геракл с женой отправились в Тиринф и по дороге встретили кентавра Несса, перевозившего путников через реку Эвену. Несс, предложивший перевезти Деяниру на другой берег, решил ее похитить и Геракл вынужден был пронзить кентавра стрелой, отравленной ядом лернейской гидры. Умирая, Несс посоветовал Деянире собрать его кровь в качестве "приворотного зелья". Через несколько лет после этого случая Геракл полюбил дочь царя Эврита Иолу и Деянира, надеясь с помощью "приворотного зелья" вернуть любовь мужа, решила послать ему в подарок хитон, пропитанный по совету Несса его кровью. Во время жертвоприношения богам от огня жертвенников отравленный плащ, подаренный женой, прилип к телу Геракла, и яд лернейской гидры стал проникать сквозь его кожу, причиняя невыносимые страдания. Чтобы прекратить мучения, Геракл бросился в огонь. В другом варианте Геракл был сожжен заживо на погребальном костре старшим сыном Гиллом и его друзьями, исполнявшими последнюю волю героя.

Так сбылось предсказание Зевса, предрекшего Гераклу смерть от козней сошедшего в царство Аида, а не от руки живущего. Когда вспыхнуло пламя костра, на золотой колеснице появились Афина и Гермес, вознесшие Геракла на Олимп. Деянира покончила с собой, а Гилл, исполнив волю отца, взял в жены Иолу. Потомков Геракла и Гилла стали называть гераклидами.

Подвиги Геракла

Свою силу Геракл впервые показал еще будучи младенцем, задушив в колыбели двух змей, подосланных Герой с целью убить незаконнорожденного сына Зевса.

Знаменитые подвиги были совершены Гераклом по распоряжению слабого и трусливого аргосского царя Эврисфея, слугой которого Геракл был на протяжении 12 лет. Служение Эврисфею и совершение двенадцати великих подвигов было искуплением греха детоубийства и условием договора между Зевсом и Герой (только после этого Геракл мог получить бессмертие).

1 - Немейский лев. Чудовищной величины лев был порождением Тифона и Ехидны. Жил около города Немеи (Арголида) и опустошал его окрестности. Его шкура была неуязвима для стрел и копий и Геракл задушил льва голыми руками, после чего содрал с него шкуру, которую впоследствии носил.

2 - Лернейская гидра. Чудовище с телом змеи и девятью головами дракона было также порождением Тифона и Ехидны. Жила в болоте около города Лерна (Арголида). Дыхание гидры уничтожало все живое. Одна из ее голов была бессмертна, а на месте отрубленной головы вырастали две новые. Геракл победил гидру, призвав на помощь своего племянника Иолая, который прижигал свежие раны чудовища горящими головнями.

"Геракл в борьбе со львом" Эрмитаж

"Геракл в борьбе со львом"
мраморная римская копия
с бронзовой скульптуры Лисиппа
Входила в цикл "Подвиги Геракла",
созданный по заказу
города Ализии в Акарнании.
Санкт-Петербург, Эрмитаж

3 - Стимфалийские птицы. Своими медными перьями убивали людей и животных, разрывали их медными когтями и клювами, затем пожирали. Жили в окрестностях города Стимфала. Геракл смог перебить птиц с помощью Афины Паллады, которая дала ему два медных тимпана, выкованных Гефестом. От оглушительного звона, поднявшегося от тимпанов, птицы взлетели над лесом, и Геракл смог перестрелять их из лука.

4 - Керинейская лань. Имела золотые рога и медные копыта. Принадлежала богине охоты Артемиде. Была послана богиней в наказание людям и опустошала поля. Гераклу было велено поймать ее живой. Он преследовал лань целый год и смог поймать только после того, как ранил ее в ногу.

5 - Эриманфский вепрь (кабан) и битва с кентаврами. Вепрь, обладавший чудовищной силой, жил на горе Эриманфе и опустошал окрестности города Псофиса. Геракл загнал чудовище в глубокий снег и связанным отнес его в Микены.

6 - Авгиевы конюшни. Геракл должен был за один день очистить от навоза конюшни Авгия, царя племени эпеев в Элиде. Авгий имел неисчислимые стада скота, которые были подарены ему его отцом (Гелиосом или Посейдоном). Скотный двор не очищался в течение 30 лет. Чтобы выполнить поручение, Геракл перегородил реку Алфей и направил ее воды на скотный двор.

7 - Критский бык. Огнедышащий бык был прислан Посейдоном царю Крита Миносу, который должен был принести быка в жертву богу морей. Минос оставил быка в своем стаде, а в жертву принес другого. Посейдон разгневался и наслал на подаренного быка бешенство. Геракл должен был поймать быка и привести его в Микены. Чтобы это осуществить, Геракл сел на широкую спину быка и переплыл на нем через море.

8 - Кони царя Диомеда. Кони дивной красоты и силы. Жили во Фракии у царя Диомеда, который кормил их человеческим мясом, бросая им на съедение всех чужестранцев. Геракл укротил лошадей-людоедов и доставил их к Эврисфею, который выпустил тех на волю. В горах кони были растерзаны дикими зверями.

9 - Пояс Ипполиты. Пояс был подарен царице амазонок Ипполите богом войны Аресом и служил символом власти над амазонками. Этот пояс Геракл должен был принести Эврисфею для его дочери, жрицы богини Геры.

10 - Коровы Гериона. Великан Герион имел три туловища, три головы, шесть рук и шесть ног. Геракл должен был пригнать в Микены коров великана Гериона. Достичь острова Эрифейи, где пас свои стада Герион, помог Гераклу Гелиос, доставив его на своем золотом челне, а победить Гериона помогла Афина Паллада.

11 - Кербер. Кербер (Цербер) был стражем подземного царства Аида. Имел три головы, на шее извивались змеи, хвост оканчивался головой дракона. Геракл должен был спуститься в Аид и привести к Эврисфею Кербера. По условию Аида Геракл мог забрать Кербера только в том случае, если без оружия сможет укротить его.

12 - Яблоки Гесперид. Считался самым трудным подвигом. Геспериды, дочери титана Атланта, присматривали за золотыми яблоками в садах отца. Яблоки, дарующие вечную молодость, росли на золотом дереве, выращенном богиней земли Геей в подарок Гере в день ее свадьбы с Зевсом, а сад охранялся драконом. Гераклу было велено принести три золотых яблока. Трудность была в том, что никто, кроме морского вещего старца Нерея, не знал пути к садам. Нерей был вынужден открыть тайну пути чтобы связавший его Геракл отпустил бы его.

Геркулес - имя, под которым Геракл был известен в Древнем Риме и имел славу борца с несправедливостью. Благодаря своей готовности служить людям и выносливости являлся идеалом для стоиков.

Бургундский королевский род вел свое происхождение от Геркулеса и королевы Элайзы.


Геракл, Геркулес. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Геракл (греч.) - Геркулес (рим.)

Геракл - самый популярный герой мифов Древней Греции. Прототипом мог служить один из царей города Тиринфа (Арголида микенского периода).

Настоящее имя - Алкид ("сильный" или "внук царя Алкея"). Имя Геракл (в переводе "совершающий подвиги из-за гонений Геры") было дано прорицательницей пифией.

Генеалогия. Сын Зевса и Алкмены, брат Ификла (по матери), муж Мегары и Деяниры, на Олимпе, после смерти и принятия в сонм олимпийских божеств, стал мужем Гебы. Отец гераклидов. Близнецы были зачаты в одну ночь: от Зевса, явившегося к Алкмене в образе ее супруга - Геракл, а от самого Амфитриона - Ификл.

"Геракл на отдыхе" фрагмент

"Геракл на отдыхе"
фрагмент

Центр культа. Почитался во всей Греции, но особенно в Арголиде (Пелопоннес) и на юге Греции.

"Геракл на отдыхе" Лувр

"Геракл на отдыхе"
бронза
высота 42,5 см
Лувр

Первой женой была Мегара, дочь царя Фив, родившая Гераклу трех сыновей. После того, как Гера наслала безумие на Геракла, тот убил и своих сыновей и детей Ификла.

Совершив все 12 подвигов и окончив службу у Эврисфея, женился на Деянире (по просьбе тени ее брата Мелеагра), чьи дети впоследствии стали называться гераклидами (старший сын - Гилл, старшая дочь - Макария). После обретения Гераклом бессмертия и вознесения его на Олимп, его женой, в качестве награды за подвиги и в знак примирения с Герой, становится ее дочь, богиня юности Геба.

История смерти непобедимого героя связана с Деянирой. После свадьбы Геракл с женой отправились в Тиринф и по дороге встретили кентавра Несса, перевозившего путников через реку Эвену. Несс, предложивший перевезти Деяниру на другой берег, решил ее похитить и Геракл вынужден был пронзить кентавра стрелой, отравленной ядом лернейской гидры. Умирая, Несс посоветовал Деянире собрать его кровь в качестве "приворотного зелья". Через несколько лет после этого случая Геракл полюбил дочь царя Эврита Иолу и Деянира, надеясь с помощью "приворотного зелья" вернуть любовь мужа, решила послать ему в подарок хитон, пропитанный по совету Несса его кровью. Во время жертвоприношения богам от огня жертвенников отравленный плащ, подаренный женой, прилип к телу Геракла, и яд лернейской гидры стал проникать сквозь его кожу, причиняя невыносимые страдания. Чтобы прекратить мучения, Геракл бросился в огонь. В другом варианте Геракл был сожжен заживо на погребальном костре старшим сыном Гиллом и его друзьями, исполнявшими последнюю волю героя.

Так сбылось предсказание Зевса, предрекшего Гераклу смерть от козней сошедшего в царство Аида, а не от руки живущего. Когда вспыхнуло пламя костра, на золотой колеснице появились Афина и Гермес, вознесшие Геракла на Олимп. Деянира покончила с собой, а Гилл, исполнив волю отца, взял в жены Иолу. Потомков Геракла и Гилла стали называть гераклидами.

Подвиги Геракла

Свою силу Геракл впервые показал еще будучи младенцем, задушив в колыбели двух змей, подосланных Герой с целью убить незаконнорожденного сына Зевса.

Знаменитые подвиги были совершены Гераклом по распоряжению слабого и трусливого аргосского царя Эврисфея, слугой которого Геракл был на протяжении 12 лет. Служение Эврисфею и совершение двенадцати великих подвигов было искуплением греха детоубийства и условием договора между Зевсом и Герой (только после этого Геракл мог получить бессмертие).

1 - Немейский лев. Чудовищной величины лев был порождением Тифона и Ехидны. Жил около города Немеи (Арголида) и опустошал его окрестности. Его шкура была неуязвима для стрел и копий и Геракл задушил льва голыми руками, после чего содрал с него шкуру, которую впоследствии носил.

2 - Лернейская гидра. Чудовище с телом змеи и девятью головами дракона было также порождением Тифона и Ехидны. Жила в болоте около города Лерна (Арголида). Дыхание гидры уничтожало все живое. Одна из ее голов была бессмертна, а на месте отрубленной головы вырастали две новые. Геракл победил гидру, призвав на помощь своего племянника Иолая, который прижигал свежие раны чудовища горящими головнями.

"Геракл в борьбе со львом" Эрмитаж

"Геракл в борьбе со львом"
мраморная римская копия
с бронзовой скульптуры Лисиппа
Входила в цикл "Подвиги Геракла",
созданный по заказу
города Ализии в Акарнании.
Санкт-Петербург, Эрмитаж

3 - Стимфалийские птицы. Своими медными перьями убивали людей и животных, разрывали их медными когтями и клювами, затем пожирали. Жили в окрестностях города Стимфала. Геракл смог перебить птиц с помощью Афины Паллады, которая дала ему два медных тимпана, выкованных Гефестом. От оглушительного звона, поднявшегося от тимпанов, птицы взлетели над лесом, и Геракл смог перестрелять их из лука.

4 - Керинейская лань. Имела золотые рога и медные копыта. Принадлежала богине охоты Артемиде. Была послана богиней в наказание людям и опустошала поля. Гераклу было велено поймать ее живой. Он преследовал лань целый год и смог поймать только после того, как ранил ее в ногу.

5 - Эриманфский вепрь (кабан) и битва с кентаврами. Вепрь, обладавший чудовищной силой, жил на горе Эриманфе и опустошал окрестности города Псофиса. Геракл загнал чудовище в глубокий снег и связанным отнес его в Микены.

6 - Авгиевы конюшни. Геракл должен был за один день очистить от навоза конюшни Авгия, царя племени эпеев в Элиде. Авгий имел неисчислимые стада скота, которые были подарены ему его отцом (Гелиосом или Посейдоном). Скотный двор не очищался в течение 30 лет. Чтобы выполнить поручение, Геракл перегородил реку Алфей и направил ее воды на скотный двор.

7 - Критский бык. Огнедышащий бык был прислан Посейдоном царю Крита Миносу, который должен был принести быка в жертву богу морей. Минос оставил быка в своем стаде, а в жертву принес другого. Посейдон разгневался и наслал на подаренного быка бешенство. Геракл должен был поймать быка и привести его в Микены. Чтобы это осуществить, Геракл сел на широкую спину быка и переплыл на нем через море.

8 - Кони царя Диомеда. Кони дивной красоты и силы. Жили во Фракии у царя Диомеда, который кормил их человеческим мясом, бросая им на съедение всех чужестранцев. Геракл укротил лошадей-людоедов и доставил их к Эврисфею, который выпустил тех на волю. В горах кони были растерзаны дикими зверями.

9 - Пояс Ипполиты. Пояс был подарен царице амазонок Ипполите богом войны Аресом и служил символом власти над амазонками. Этот пояс Геракл должен был принести Эврисфею для его дочери, жрицы богини Геры.

10 - Коровы Гериона. Великан Герион имел три туловища, три головы, шесть рук и шесть ног. Геракл должен был пригнать в Микены коров великана Гериона. Достичь острова Эрифейи, где пас свои стада Герион, помог Гераклу Гелиос, доставив его на своем золотом челне, а победить Гериона помогла Афина Паллада.

11 - Кербер. Кербер (Цербер) был стражем подземного царства Аида. Имел три головы, на шее извивались змеи, хвост оканчивался головой дракона. Геракл должен был спуститься в Аид и привести к Эврисфею Кербера. По условию Аида Геракл мог забрать Кербера только в том случае, если без оружия сможет укротить его.

12 - Яблоки Гесперид. Считался самым трудным подвигом. Геспериды, дочери титана Атланта, присматривали за золотыми яблоками в садах отца. Яблоки, дарующие вечную молодость, росли на золотом дереве, выращенном богиней земли Геей в подарок Гере в день ее свадьбы с Зевсом, а сад охранялся драконом. Гераклу было велено принести три золотых яблока. Трудность была в том, что никто, кроме морского вещего старца Нерея, не знал пути к садам. Нерей был вынужден открыть тайну пути чтобы связавший его Геракл отпустил бы его.

Геркулес - имя, под которым Геракл был известен в Древнем Риме и имел славу борца с несправедливостью. Благодаря своей готовности служить людям и выносливости являлся идеалом для стоиков.

Бургундский королевский род вел свое происхождение от Геркулеса и королевы Элайзы.


Грмафродит. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Гермафродит

Двуполое существо.
Имел второе имя
"Афродит".

Спящий Гермафродит * Лувр

"Спящий Гермафродит". Мрамор. Лувр

Генеалогия. Сын Гермеса и Афродиты, внук Зевса.

Был воспитан наядами на горе Ида во Фригии. Однажды на берегу озера повстречал прекрасную нимфу Салмакиду, полюбившую юношу с первого взгляда и предложившую ему стать его невестой. Юноша, ничего не знавший о любви, в страхе отверг любовь нимфы. Когда Гермафродит решил искупаться, нимфа вошла вслед за ним в воду и заключила юношу в объятия. Боги, внявшие мольбам Салмакиды, навеки соединили тело девушки с телом возлюбленного и Гермафродит вышел из озера, став одновременно и мужчиной и женщиной. По его просьбе Афродита и Гермес сделали озеро волшебным и с тех пор каждый, входящий в его воды, становится таким же, как Гермафродит. В память о любви нимфы озеро стали называть Салмакидой.

Центр культа. Культ был популярен в Аттике в начале 4 в. до н.э.


Гермафродит. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Гермафродит

Двуполое существо.
Имел второе имя
"Афродит".

Спящий Гермафродит * Лувр

"Спящий Гермафродит". Мрамор. Лувр

Генеалогия. Сын Гермеса и Афродиты, внук Зевса.

Был воспитан наядами на горе Ида во Фригии. Однажды на берегу озера повстречал прекрасную нимфу Салмакиду, полюбившую юношу с первого взгляда и предложившую ему стать его невестой. Юноша, ничего не знавший о любви, в страхе отверг любовь нимфы. Когда Гермафродит решил искупаться, нимфа вошла вслед за ним в воду и заключила юношу в объятия. Боги, внявшие мольбам Салмакиды, навеки соединили тело девушки с телом возлюбленного и Гермафродит вышел из озера, став одновременно и мужчиной и женщиной. По его просьбе Афродита и Гермес сделали озеро волшебным и с тех пор каждый, входящий в его воды, становится таким же, как Гермафродит. В память о любви нимфы озеро стали называть Салмакидой.

Центр культа. Культ был популярен в Аттике в начале 4 в. до н.э.


Гермес, Меркурий. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Гермес (греч.) - Меркурий (рим.)

Гермес - бог торговли, интеллекта, ловкости, обмана, воровства и красноречия, дающий богатство и доход в торговле, бог гимнастики. Являлся посланником богов и проводником душ умерших в подземное царство Аида. В конце IV в.до н.э., когда в Азии и Египте стали возникать греческие государства, Гермес становится также богом магии и астрологии. Изобрел единицы измерения, цифры, азбуку и обучил людей.

Меркурий * Лувр

Меркурий
Jean Boulogne
бронза
высота 1,7 м
Лувр

Гермес * Эрмитаж

Гермес
мрамор
Санкт-Петербург
Эрмитаж

Генеалогия. Сын Зевса и нимфы гор Майи, отец Гермафродита (мать - Афродита), Пана (мать - Дриопа), Силена (мать - Кибела), Автолика (мать - Хиона), Дафниса (мать - одна из нимф) и Абдера.

Атрибуты. Широкополая шляпа, крылатые сандалии и кадуцей - традиционный крылатый жезл герольда (вестника), способный мирить врагов. Кадуцей имел на себе две змеи (в другом варианте - две ленты), которые обвили посох в тот момент, когда Гермес решил испытать его, поместив между двумя борющимися змеями. Атрибуты были подарены Зевсом за изобретение лиры (прототипом которой был черепаший панцирь с натянутыми на него бычьими жилами).

Родился в гроте горы Киллены (Аркадия). Никто не мог превзойти его в ловкости, хитрости и воровстве. Первое воровство совершил еще будучи в пеленках - похитил у Аполлона 15 коров, привязав к их ногам ветки, чтобы замести следы. Однажды в шутку он украл скипетр у Зевса, трезубец у Посейдона, золотые стрелы и лук у Аполлона и меч у Ареса.

Один из древнейших богов Греции. Первоначально - фаллическое божество, изображавшееся гермами. Герма представляла собой каменную колонну с вырезанной головой Гермеса и подчеркнутыми половыми органами. Устанавливались гермы на перекрестках дорог и наряду с сакральной функцией, служили дорожными указателями.

В 415 г. до н.э. гермы были уничтожены. Во времена Рима они потеряли связь с фаллическим культом Гермеса и стали изготавливаться в виде прямоугольной колонны, на которую водружался бюст человека или божества.

Как покровитель стад изображался с ягненком на плечах ("добрый пастырь").

Меркурий первоначально был богом торговли и барыша. После отождествления с Гермесом ему были приписаны и другие функции.

Меркурий * фрагмент * Лувр

Меркурий
фрагмент
Jean-Baptiste Pigalle
1744 г.
мрамор
высота 0,59 м
Лувр


Гермес, Меркурий. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Гермес (греч.) - Меркурий (рим.)

Гермес - бог торговли, интеллекта, ловкости, обмана, воровства и красноречия, дающий богатство и доход в торговле, бог гимнастики. Являлся посланником богов и проводником душ умерших в подземное царство Аида. В конце IV в.до н.э., когда в Азии и Египте стали возникать греческие государства, Гермес становится также богом магии и астрологии. Изобрел единицы измерения, цифры, азбуку и обучил людей.

Меркурий * Лувр

Меркурий
Jean Boulogne
бронза
высота 1,7 м
Лувр

Гермес * Эрмитаж

Гермес
мрамор
Санкт-Петербург
Эрмитаж

Генеалогия. Сын Зевса и нимфы гор Майи, отец Гермафродита (мать - Афродита), Пана (мать - Дриопа), Силена (мать - Кибела), Автолика (мать - Хиона), Дафниса (мать - одна из нимф) и Абдера.

Атрибуты. Широкополая шляпа, крылатые сандалии и кадуцей - традиционный крылатый жезл герольда (вестника), способный мирить врагов. Кадуцей имел на себе две змеи (в другом варианте - две ленты), которые обвили посох в тот момент, когда Гермес решил испытать его, поместив между двумя борющимися змеями. Атрибуты были подарены Зевсом за изобретение лиры (прототипом которой был черепаший панцирь с натянутыми на него бычьими жилами).

Родился в гроте горы Киллены (Аркадия). Никто не мог превзойти его в ловкости, хитрости и воровстве. Первое воровство совершил еще будучи в пеленках - похитил у Аполлона 15 коров, привязав к их ногам ветки, чтобы замести следы. Однажды в шутку он украл скипетр у Зевса, трезубец у Посейдона, золотые стрелы и лук у Аполлона и меч у Ареса.

Один из древнейших богов Греции. Первоначально - фаллическое божество, изображавшееся гермами. Герма представляла собой каменную колонну с вырезанной головой Гермеса и подчеркнутыми половыми органами. Устанавливались гермы на перекрестках дорог и наряду с сакральной функцией, служили дорожными указателями.

В 415 г. до н.э. гермы были уничтожены. Во времена Рима они потеряли связь с фаллическим культом Гермеса и стали изготавливаться в виде прямоугольной колонны, на которую водружался бюст человека или божества.

Как покровитель стад изображался с ягненком на плечах ("добрый пастырь").

Меркурий первоначально был богом торговли и барыша. После отождествления с Гермесом ему были приписаны и другие функции.

Меркурий * фрагмент * Лувр

Меркурий
фрагмент
Jean-Baptiste Pigalle
1744 г.
мрамор
высота 0,59 м
Лувр


Гермес, Меркурий. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Гермес (греч.) - Меркурий (рим.)

Гермес - бог торговли, интеллекта, ловкости, обмана, воровства и красноречия, дающий богатство и доход в торговле, бог гимнастики. Являлся посланником богов и проводником душ умерших в подземное царство Аида. В конце IV в.до н.э., когда в Азии и Египте стали возникать греческие государства, Гермес становится также богом магии и астрологии. Изобрел единицы измерения, цифры, азбуку и обучил людей.

Меркурий * Лувр

Меркурий
Jean Boulogne
бронза
высота 1,7 м
Лувр

Гермес * Эрмитаж

Гермес
мрамор
Санкт-Петербург
Эрмитаж

Генеалогия. Сын Зевса и нимфы гор Майи, отец Гермафродита (мать - Афродита), Пана (мать - Дриопа), Силена (мать - Кибела), Автолика (мать - Хиона), Дафниса (мать - одна из нимф) и Абдера.

Атрибуты. Широкополая шляпа, крылатые сандалии и кадуцей - традиционный крылатый жезл герольда (вестника), способный мирить врагов. Кадуцей имел на себе две змеи (в другом варианте - две ленты), которые обвили посох в тот момент, когда Гермес решил испытать его, поместив между двумя борющимися змеями. Атрибуты были подарены Зевсом за изобретение лиры (прототипом которой был черепаший панцирь с натянутыми на него бычьими жилами).

Родился в гроте горы Киллены (Аркадия). Никто не мог превзойти его в ловкости, хитрости и воровстве. Первое воровство совершил еще будучи в пеленках - похитил у Аполлона 15 коров, привязав к их ногам ветки, чтобы замести следы. Однажды в шутку он украл скипетр у Зевса, трезубец у Посейдона, золотые стрелы и лук у Аполлона и меч у Ареса.

Один из древнейших богов Греции. Первоначально - фаллическое божество, изображавшееся гермами. Герма представляла собой каменную колонну с вырезанной головой Гермеса и подчеркнутыми половыми органами. Устанавливались гермы на перекрестках дорог и наряду с сакральной функцией, служили дорожными указателями.

В 415 г. до н.э. гермы были уничтожены. Во времена Рима они потеряли связь с фаллическим культом Гермеса и стали изготавливаться в виде прямоугольной колонны, на которую водружался бюст человека или божества.

Как покровитель стад изображался с ягненком на плечах ("добрый пастырь").

Меркурий первоначально был богом торговли и барыша. После отождествления с Гермесом ему были приписаны и другие функции.

Меркурий * фрагмент * Лувр

Меркурий
фрагмент
Jean-Baptiste Pigalle
1744 г.
мрамор
высота 0,59 м
Лувр


Грации, Хариты. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Хариты (греч.) - Грации (рим.)

Богини красоты, грации, счастья и радости: Аглая - блеск, Евфросина - радость, Талия - цвет (в другом варианте имена богинь переводятся, как Аглая - сияющая, Евфросина - благомыслящая и Талия - цветущая). Первоначально являлись богинями плодородия, а позднее стали олицетворять доброе, радостное, вечно юное начало жизни и женскую прелесть.

Генеалогия. Дочери Зевса и Эвриномы.

Наравне с группами ор и муз составляли одну из трех групп младших богинь из свиты Зевса. Спутницы Афродиты. Сплетенные фигуры харит были популярны в скульптуре и живописи с эллинских времен.

"Три грации". Антонио Канова. Эрмитаж

"Три грации"
мрамор
Антонио Канова. Италия.
Санкт-Петербург
Эрмитаж

"Три грации" фрагмент


Грации, Хариты. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Хариты (греч.) - Грации (рим.)

Богини красоты, грации, счастья и радости: Аглая - блеск, Евфросина - радость, Талия - цвет (в другом варианте имена богинь переводятся, как Аглая - сияющая, Евфросина - благомыслящая и Талия - цветущая). Первоначально являлись богинями плодородия, а позднее стали олицетворять доброе, радостное, вечно юное начало жизни и женскую прелесть.

Генеалогия. Дочери Зевса и Эвриномы.

Наравне с группами ор и муз составляли одну из трех групп младших богинь из свиты Зевса. Спутницы Афродиты. Сплетенные фигуры харит были популярны в скульптуре и живописи с эллинских времен.

"Три грации". Антонио Канова. Эрмитаж

"Три грации"
мрамор
Антонио Канова. Италия.
Санкт-Петербург
Эрмитаж

"Три грации" фрагмент


Грации, Хариты. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Хариты (греч.) - Грации (рим.)

Богини красоты, грации, счастья и радости: Аглая - блеск, Евфросина - радость, Талия - цвет (в другом варианте имена богинь переводятся, как Аглая - сияющая, Евфросина - благомыслящая и Талия - цветущая). Первоначально являлись богинями плодородия, а позднее стали олицетворять доброе, радостное, вечно юное начало жизни и женскую прелесть.

Генеалогия. Дочери Зевса и Эвриномы.

Наравне с группами ор и муз составляли одну из трех групп младших богинь из свиты Зевса. Спутницы Афродиты. Сплетенные фигуры харит были популярны в скульптуре и живописи с эллинских времен.

"Три грации". Антонио Канова. Эрмитаж

"Три грации"
мрамор
Антонио Канова. Италия.
Санкт-Петербург
Эрмитаж

"Три грации" фрагмент


Мифология Греции. Иллюстрированная энциклопедия. Mythology and legends. Greece.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Мифология Древней Греции

Греки довольно рано перешли к антропоморфизму, создав своих богов по образу и подобию людей, наделив их непременными и непреходящими красотой и бессмертием. Божества были очеловечены до такой степени, что обладали теми же качествами и эмоциями, что и люди, судьбами которых они управляли: они одновременно были великодушны и мстительны, добры и жестоки, влюбчивы и ревнивы, судьба их была также зависима от жребия Мойр, как и жизнь людей зависела от богов. Многие из них жили рядом с простыми смертными и помогали своим любимцам, принимая живое и непосредственное участие в их жизни. Полный острыми событиями эллинский миф воспевает возможности человека, его способность преобразовать своей деятельностью мир, улучшить его.

Мифология греков поражает своей красочностью и разнообразием. Одна из отличительных особенностей мифологии Древней Греции в ее богатом иллюстративном материале: яркие мифологические сюжеты отражены в архитектуре, скульптуре, настенной живописи, в предметах прикладного искусства. Общее колличество художественных произведений, накопленных за несколько веков процветания эллинского искусства, трудно вообразить: десятки выдающихся художников создали не одну тысячу произведений - только Лисипп является автором более полутора тысяч скульптур, но так как работал он преимущественно в бронзе, а металлические скульптуры в позднейшие времена были переплавлены завоевателями в пушки и ядра, до нас не дошло ни одной оригинальной статуи. Ничтожная часть наследия Древней Греции дошла до нас лишь в римских мраморных копиях.


Хапи. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Хапи

Функция. Бог Верхнего и Нижнего Нила, его приливов, приносящих плодородие, бог изобилия, отец богов. Давал продовольствие и воду для людей и жертвоприношений богам. Разлив Нила называли приходом Хапи, который регулировал уровень воды в реке. Своими поклонниками почитался больше, чем Ра.

Генеалогия. Муж богини царской власти Нехбет.

Местоположение. Как бог изобилия связан с Осирисом.

Атрибут. Ростки папируса (символ Северного Нила) и лотос (символ Южного Нила).

Хапи

Иконография. Изображался в виде бородатого мужчины с синим или зеленым телом и с женской грудью (как бог, дающий питание), с повязкой рыбака на бедрах и пучком камыша на голове часто с ростками папируса и лотоса.

Место обитания. Пещера недалеко от города Асуана и остров в дельте, называвшийся Домом Хапи, откуда он следил за разливом Нила в Нижнем Египте.

Центр культа. Повсеместно.


Хапи. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Хапи

Функция. Бог Верхнего и Нижнего Нила, его приливов, приносящих плодородие, бог изобилия, отец богов. Давал продовольствие и воду для людей и жертвоприношений богам. Разлив Нила называли приходом Хапи, который регулировал уровень воды в реке. Своими поклонниками почитался больше, чем Ра.

Генеалогия. Муж богини царской власти Нехбет.

Местоположение. Как бог изобилия связан с Осирисом.

Атрибут. Ростки папируса (символ Северного Нила) и лотос (символ Южного Нила).

Хапи

Иконография. Изображался в виде бородатого мужчины с синим или зеленым телом и с женской грудью (как бог, дающий питание), с повязкой рыбака на бедрах и пучком камыша на голове часто с ростками папируса и лотоса.

Место обитания. Пещера недалеко от города Асуана и остров в дельте, называвшийся Домом Хапи, откуда он следил за разливом Нила в Нижнем Египте.

Центр культа. Повсеместно.


Хатхор. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Хатхор

Функция. Богиня неба, солнца, луны, востока, запада, изобилия, радости, любви, материнства. Покровительствовала всем женщинам, независимо от их возраста.

Генеалогия. Дочь богини неба Нут и бога солнца Ра, жена Ра, иногда - мать или жена Гора ("Тексты Пирамид").

Начало появления культа. Преддинастическое время.

Иконография. Первоначально изображалась в виде коровы, затем - в виде женщины с головой коровы или в виде женщины с ушами и рогами коровы, с лунным диском между рогов.

Священное животное. Корова.

Центр культа. Повсеместно.

Отождествление. Сехмет, Нут, Тефнут, Исида.

Хатхор * фрагмент барельефа * Лувр

Хатхор
фрагмент
барельеф,
покрытый росписью
известняк
XIX Династия
Лувр

Хатхор в виде коровы

Хатхор в виде коровы


Хатхор. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Хатхор

Функция. Богиня неба, солнца, луны, востока, запада, изобилия, радости, любви, материнства. Покровительствовала всем женщинам, независимо от их возраста.

Генеалогия. Дочь богини неба Нут и бога солнца Ра, жена Ра, иногда - мать или жена Гора ("Тексты Пирамид").

Начало появления культа. Преддинастическое время.

Иконография. Первоначально изображалась в виде коровы, затем - в виде женщины с головой коровы или в виде женщины с ушами и рогами коровы, с лунным диском между рогов.

Священное животное. Корова.

Центр культа. Повсеместно.

Отождествление. Сехмет, Нут, Тефнут, Исида.

Хатхор * фрагмент барельефа * Лувр

Хатхор
фрагмент
барельеф,
покрытый росписью
известняк
XIX Династия
Лувр

Хатхор в виде коровы

Хатхор в виде коровы


Хери. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Хепри Функция. Бог солнца, связанный с его восходом, олицетворение утреннего солнца. Генеалогия. "Создавший сам себя". Иконография. Изображался в виде скарабея или в виде человека с головой скарабея. |  | Хепри
Скарабей | Священное животное. Жук-скарабей. Центр культа. Гелиополь.


Хепри. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Хепри Функция. Бог солнца, связанный с его восходом, олицетворение утреннего солнца. Генеалогия. "Создавший сам себя". Иконография. Изображался в виде скарабея или в виде человека с головой скарабея. |  | Хепри
Скарабей | Священное животное. Жук-скарабей. Центр культа. Гелиополь.


Хнум. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Хнум создает человека и его Ка

"Бог Хнум создает
на гончарном круге
человека и его Ка"
прорисовка рельефа
из святилища в Луксорском храмовом комплексе
XVIII династия

Хнум

Функция. Бог воды, плодородия, создатель всех вещей, богов и людей. Считался покровителем гончаров. Согласно мифу, именно он вылепил на гончарном круге первого человека. Божество очень древнее.

Значение имени. "Создавать".

 Хнум


Хнум. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Хнум создает человека и его Ка

"Бог Хнум создает
на гончарном круге
человека и его Ка"
прорисовка рельефа
из святилища в Луксорском храмовом комплексе
XVIII династия

Хнум

Функция. Бог воды, плодородия, создатель всех вещей, богов и людей. Считался покровителем гончаров. Согласно мифу, именно он вылепил на гончарном круге первого человека. Божество очень древнее.

Значение имени. "Создавать".

 Хнум


Гор, Хор. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Гор (Хор)

Функция. Бог Солнца. Олицетворял небо и свет. Согласно одному из мифов, Гор был богом неба, а солнце и луна - его глазами. Являлся покровителем власти фараона.

Гор в образе сокола * Фрагмент стелы * Лувр

Гор в образе Сокола
фрагмент стелы "Король змеи"
I Династия
Лувр

Гор * Хор

Генеалогия. Сын Осириса и Исиды.

Начало появления культа.
Преддинастическое время.

Иконография. Изображался в виде сокола, в виде человека с головой сокола или в виде солнечного диска с крыльями сокола.

Священное животное. Сокол.

Центр культа. Повсеместно.

Ипостаси. ипостасей Гора и богов, родословная или иконография которых берут свое начало среди представлений о солнечном соколе, - более 20.

Хароерис (Гор Старший, Великий Гор) - изначальный бог, ранняя ипостась Гора, от которой позднее произошли другие ипостаси. Бог света. Изображался в виде сокола с распростертыми крыльями, летящим сквозь мировое пространство. Его глаза - Солнце и Луна. В зависимости от направления полета божества меняются время суток и времена года. Брат Осириса и Сета, сын или муж Хатхор.

Харвер ("Великий Хор") - одна из древнейшх ипостасей. В Додинастическую эпоху, жители нильского побережья чтили других солнечных богов - Хора и Вера. Хор являлся богом Солнца, а Вер - богом Неба и Света, но посколку Вера также как и Хора изображали солнечноглазым соколом, их образы в мифологии часто сливались. Одна из ипостасей Хора постепенно отождествилась с Вером, в результате чего возникло новое божество - Харвер.

Гор * Хор

Гор
фрагмент статуи
высота 98 см
бронза
Лувр

Харпократ (Гор Младенец) - олицетворение утреннего (новорожденного) солнца. Сын Исиды. Изображался в виде ребенка, кормящегося грудью Исиды или в виде сидящего ребенка, сосущего свой большой палец.

Харсизис (Хор-сын Исиды) - сын Осириса и Исиды, зачатый благодаря волшебным силам: после убийства Осириса Сетом Исида, отыскав с помощью Нефтиды тело мужа, погребла его и, зачав от мертвого Осириса, родила сына Хора, который должен был отомстить Сету.

Хор Бехдетский - олицетворение полуденного солнца. Изображался в виде крылатого солнечного диска или в виде сокола (ястреба).

Хорахте - Гор - обитатель горизонта.

Харсомт - Гор - объединитель обеих Земель.


Гор, Хор. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Гор (Хор)

Функция. Бог Солнца. Олицетворял небо и свет. Согласно одному из мифов, Гор был богом неба, а солнце и луна - его глазами. Являлся покровителем власти фараона.

Гор в образе сокола * Фрагмент стелы * Лувр

Гор в образе Сокола
фрагмент стелы "Король змеи"
I Династия
Лувр

Гор * Хор

Генеалогия. Сын Осириса и Исиды.

Начало появления культа.
Преддинастическое время.

Иконография. Изображался в виде сокола, в виде человека с головой сокола или в виде солнечного диска с крыльями сокола.

Священное животное. Сокол.

Центр культа. Повсеместно.

Ипостаси. ипостасей Гора и богов, родословная или иконография которых берут свое начало среди представлений о солнечном соколе, - более 20.

Хароерис (Гор Старший, Великий Гор) - изначальный бог, ранняя ипостась Гора, от которой позднее произошли другие ипостаси. Бог света. Изображался в виде сокола с распростертыми крыльями, летящим сквозь мировое пространство. Его глаза - Солнце и Луна. В зависимости от направления полета божества меняются время суток и времена года. Брат Осириса и Сета, сын или муж Хатхор.

Харвер ("Великий Хор") - одна из древнейшх ипостасей. В Додинастическую эпоху, жители нильского побережья чтили других солнечных богов - Хора и Вера. Хор являлся богом Солнца, а Вер - богом Неба и Света, но посколку Вера также как и Хора изображали солнечноглазым соколом, их образы в мифологии часто сливались. Одна из ипостасей Хора постепенно отождествилась с Вером, в результате чего возникло новое божество - Харвер.

Гор * Хор

Гор
фрагмент статуи
высота 98 см
бронза
Лувр

Харпократ (Гор Младенец) - олицетворение утреннего (новорожденного) солнца. Сын Исиды. Изображался в виде ребенка, кормящегося грудью Исиды или в виде сидящего ребенка, сосущего свой большой палец.

Харсизис (Хор-сын Исиды) - сын Осириса и Исиды, зачатый благодаря волшебным силам: после убийства Осириса Сетом Исида, отыскав с помощью Нефтиды тело мужа, погребла его и, зачав от мертвого Осириса, родила сына Хора, который должен был отомстить Сету.

Хор Бехдетский - олицетворение полуденного солнца. Изображался в виде крылатого солнечного диска или в виде сокола (ястреба).

Хорахте - Гор - обитатель горизонта.

Харсомт - Гор - объединитель обеих Земель.


Словарь - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Индийская мифология, в отличии от античной, и по сей день остается малоизведанной областью, о которой большинство европейцев имеет лишь смутное представление. Многообразие сюжетов и образов запечатлено в обширных циклах, охватывающих века и тысячелетия, что явилось причиной отсутствия единой системы понятий и воззрений на мир. Исчезали старые и возникали новые космогонические и религиозные концепции, культы древнейших божеств сходили со сцены, менялось содержание мифологических образов.

* По страницам Темкин Э.Н., Эрман В.Г. Мифы древней Индии. М. Главная редакция восточной литературы изд. "Наука", 1982


Словарь - А - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А -

Аватары - "нисхождения" Вишну на землю в разных обликах ради ее спасения: 1 - Матсья - "рыба"; 2 - Курма - "черепаха"; 3 - Вараха - "вепрь"; 4 - Нарасинха - "Человек-лев"; 5 - Вамана - "карлик"; 6 - Парашурама - "Рама с топором"; 7 - Рама; 8 - Кришна; 9 - Будда; 10 - Калки - "Белый конь".
Авила - бог, входивший в группу Васу.
Агастья - святой покровитель дравидийского Юга. Называется сыном Урваши от Митры и Варуны, в пуранах - сыном Пуластьи.
Агни - "огонь" - бог огня. Версии происхождения: рожден в водах, возник на небе, родился от самого себя, от трения двух кусков древесины (как акт зачатия). Родители - Дьяус и Притхиви (Небо и Земля). В пуранах именуется сыном Ангираса, но в кн.III "Махабхараты" об Ангирасе говорится как о приемном сыне Агни. Иногда Агни упоминается как сын Дакши, Дакшины, Илы, Пришни, жреца.
Адити - "несвязанность", "безграничность" - богиня-мать богов, составляющих класс адитьев. В "Ригведе" является третьей дочерью Дакши и сестрой Дити и Дану. Одна из жен Кашьяпы, мать двенадцати адитьев (первоначально - семи или восьми). Иногда Адити выступает в роли матери царей.
Адитьи - группа богов, первоначально состоящая из семи или восьми членов, позднее - из двенадцати. По одной из версий - сыновья Адити. Позднее имя Адитья стало относиться к богу Вивасвату.
Айравата (Айраеана) - прародитель слонов и глава "мировых слонов" дигнагов, поддерживающих вселенную. Белый слон Индры, охраняющий Восток.
Амаравати - "обитель бессмертных" - находится к востоку от горы Меру. Столица небесного царства Индры.
Амбика - одно из имен супруги Шивы в ее грозной ипостаси.
Амрита - "бессмертный" - божественный напиток бессмертия (греч. - "амброзия"). В послеведийской мифологии с ней стал отождествляется напиток cома.
Анала - бог, входивший в группу Васу.
Анаранья - потомок Икшваку в пятом поколении, дед Тришанку.
Ангирас - третий сын Брахмы, рожденный из его уст. Именуется отцом Агни, иногда - его сыном.
Ангирасы - род мифических мудрецов и провидцев, посредников между богами и людьми. Родоначальник - Ангирас.
Анджана - апсара, превращенная в обезьяну. Жена вождя обезьян Кесари, мать Ханумана (отец - Ваю).
Антахпура - гинекей, покои царских жен и наложниц во дворце, в которые не допускались посторонние, но менее строго изолированая, чем средневековые мусульманские гаремы.
Апа - воплощение вод. Старший из Васу.
Апсары (апсарасы) - "движущиеся в водах" - образы низшей мифологии. Упоминаются апсары двух видов - "мирские" (лаукика) и "божественные" (дайвика). По одной из версий - дочери Муни или Капплы и Кашьяпы, по другой - возникли при творении из тела Брахмы.
Арджуна - один из главных героев основного сказания "Махабхараты". Сын Панду.
Аруна (Ариштанеми) - бог рассвета, колесничий Сурьи (Солнца). Сын Кадру или Дану.
Арундхати - в индийской астрономии соответствует звезде Алькор из созвездия Большой Медведицы.
Асуры - старшие братья богов, демоны Вала, Вишварупа и Вритра. Cыновья Кашьяпы и его жен Дити и Дану.
Атри - второй сын Брахмы, рожденный из его глаз, отец Дхармы.
Атхарван - жрец огненного культа.
Аурва - мифический мудрец из рода Бхригу, сын Чьяваны, внук Бхригу.
Ахан - по некоторым источникам считался старшим из Васу.
Ашвамедха - жертвоприношение коня. Обряд связан с упрочением царской власти.
Ашваттха - священная смоковница (Ficus Religiosa).
Ашвины - "рожденные от коня" - Насатья и Дасра - боги сумерек и утренней и вечерней звезд. Сыновья Вивасвата и Саранью. Братья смертных близнецов Ямы и Ями, по отцу - братья Ману, Шани и Тапати.


Словарь - Б - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Бали - царь асуров.
Брахма - Творец, Прародитель - включается в верховную триаду богов. По одной из версий возник из Золотого Яйца (Хираньягарбха). Сыновья - шесть великих Владык созданий: Маричи, Атри, Ангирас, Пуластья, Пулаха, Крату. По другим версиям седьмой из Владык созданий - Дакша. Дочь - Вирини. Позднее сыновьями стали Бхригу, Рудра-Шива, Васиштха, Хети, Парада, Дхарма, Вишвакарман и др. Жена - Савитри, иногда называется Лакшми.
Брахман - Мировая душа.
Брихаспати - в индийской астрономии название планеты Юпитер.
Будда - девятая аватара Вишну.
Будха - олицетворение планеты Меркурий. Сын Сомы, отец Пурураваса (мать - Ила).
Будхи - "разум". Супруга Ганеши.
Бхарата - мифический основатель рода Бхаратов, сын Душьянты и Шакунталы.
Бхараты (Пауравы, Кауравы, Лунная династия) - царский род. Основатель - Бхарата.
Бхригу - восьмой сын Брахмы, родившийся из кожи Творца, отец Ушанаса Кавьи.


Словарь - Ч - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ч -

Чакравартин - "вращающий колесо" - титул царя, владеющего "всей землею" от моря до моря.
Чамуида - одно из имен супруги Шивы в ее грозной ипостаси.
Чандала - низшая и наиболее презираемая каста в древней Индии.
Чандика - одно из имен супруги Шивы в ее грозной ипостаси.
Чараны - "странники" - певцы и сказители поднебесья, ассоциирующиеся с сиддхами.
Чхая - "тень" - копия Санджни, оставленная ею после бегства от Вивасвата.


Словарь - Д - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Дадхичи - святой отшельник, пожертвовавший свой скелет для создания ваджры.
Дадхьянч - сын жреца-атхарвана из рода Ангираса.
Дайвика - "божественные" апсары.
Дайтьи - грозные демоны, дети Кашьяпы и Дити. Вместе с данавами назывались асурами.
Дакша - один из Владык созданий. В "Махабхарате" - седьмой сын Брахмы. В Ведах - один из Адитьев. Муж Вирини. Отец созвездий лунного зодиака, отец пятидесяти дочерей (мать - Вирини), тринадцать из которых были отданы в жены Кашьяпе, двадцать семь, ставшие созвездиями на небе, - Соме, десять дочерей стали женами Дхармы.
Дакши - мать Савитри, Сурабхи, Сати, Сарасвати, Лакшми.
Данавы - могучие исполины, дети Кашьяпы и Дану. Вместе с демонами-дайтьи назывались асурами.
Данаю - мать Вритры и прочих драконов (отец - Кашьяпа).
Данда - карающий жезл Ямы, наводящий страх и поддерживающий добродетель в людях Иногда выступает как ипостась Ямы.
Дану - одна из пятидесяти дочерей Дакши и Вирини, одна из жен Кашьяпы, мать могучих исполинов-данавов.
Дахана - "горящая" - одно из имен Ушас.
Двапараюга (Медный век) - временной период, составляющий третью четверть Махаюги. Продолжается 2000 божественных лет (один год жизни смертных - это день и ночь жизни богов).
Девалока - "мир богов" - в Брахманах отделяется от мира Питрилока.
Деви - "богиня" - одно из имен супруги Шивы в ее грозной ипостаси.
Дигнаги (Диннаги) - "мировые слоны" - космические слоны, поддерживающие вселенную с четырех (или восьми) сторон. Наиболее распространенный перечень: Айрават, Махападма, Вамана, Сарвабхаума.
Диск - "чакра" - метательное оружие с острыми краями, постоянный атрибут Вишну.
Дити - старшая дочь Дакши и Вирини, одна из жен Кашьяпы, мать грозных демонов-дайтьев.
Дурга - богиня-воительница, защитница богов и мирового порядка. Одно из имен супруги Шивы в ее грозной ипостаси, объединяющей милосердную Уму и кровожадную Кали.
Дханваптари - "движущийся по излучине" - бог врачевания, мифический автор системы древнеиндийской медицины, известной под названием "Аюрведа".
Дхарма - бог справедливости. Сын Атри. Муж десяти дочерей Дакши. По некоторым мифам - отец Камы (мать - Лакшми).
Дхармараджа - "царь справедливости" - эпитет Ямы.
Дхрува - "твердый, неколебимый" - в индийской астрономии название Полярной звезды. Иногда персонифицируется как земной царь, внук Ману, перенесенный за благочестие на небо.
Дхунбху - демон, персонификация вулкана.
Дьяус - бог Неба. Муж Притхиви.
Дэв - постоянное имя любого бога, противопоставляющегося злому существу асуру.


Словарь - Г - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г -

Ганга - в "Рамаяне" рассказывается, что Ганга, низвергнувшись на голову Шивы, пыталась сбросить его в подземный мир, в наказание за то, что Шива заставил ее долгие годы блуждать в его волосах, пока Бхагпратха новым подвижничеством не уговорил его отпустить Гангу семью потоками на землю. Нисхождение Ганги составляет содержание знаменитого наскального барельефа в Маммалапураме (южнее Мадраса).
Гандхарва - дух, обитающий на небосводе, где он сторожит сому.
Гандхарвапура - город гандхарвов, соответствующий европейской Фата Моргане.
Гандхарвы - мифические существа, ассоциирующиеся с киннарами и похожие на кентавров.
Ганеша - бог мудрости. Сын Шивы и Парвати, брат Сканды. Жены - Буддхи ("разум") и Сиддхи ("успех"). По версии "Вараха-пураны" он возник из сияния Шивы.
Гаруда - солнечная птица, прародитель и царь птиц.
Гуха - "спрятанный" - одно из имен Сканды.
Гухьяки - горные духи.


Словарь - Х - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хануман - "сломавший челюсть", "имеющий большие челюсти" - главный советник царя обезьян Сугривы. Сын бога ветра Ваю и Анджаны.
Хара - "разрушитель" - эпитет Рудры-Шивы.
Хари - одно из имен Вишну.
Хастинапур - легендарная столица Кауравов, упоминаемая в "Махабхарате", существовавшая с XI по IX в. до н.э. в верхнем течении Ганга юго-восточнее современного Дели.
Хети - прародитель ракшасов. Возник из стопы Брахмы. Муж Каларатри.
Химават (Хималая) - в индийской литературе название гор Гималаев и божества, олицетворяющего их вершину.
Химанат - муж Менаки.
Хираньягарбх - Золотой Зародыш (Золотое Яйцо), возникший в первозданных водах.
Хираньякашипу - старший из демонов-дайтьев, царь асуров. Сын Кашьяпы и Дити.
Хришикеша - одно из имен Вишну.
Хутаваха - "возноситель жертвы" - один из эпитетов Агни, возникший в связи с ритуальной функцией огня, на котором сжигают жертву, когда Агни "возносит" жертву к богам.


Словарь - И - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Иандин - "счастливый" - мифический белый бык, на котором ездит Шива.
Икшваку - родоначальник Солнечной династии царей, к которой принадлежат герои "Рамаяны". Согласно одним текстам Икшваку - старший сын Ману, согласно другим - второй сын Ману, первым же является порочный царь Вена.
Ила (Ида) - дочь Ману, созданная им из жертвоприношения потопа. Мать Пурураваса (отец - Будха).
Индра - бог-громовержец. Мать - Экаштака, отец - Дьяус или Праджапати, иногда говорится о том, что боги сами создали Индру. В "Махабхарате"является сыном Адити и Кашьяпы, братом Варуны, Вивасвата, Вишну. Муж Шачи. В Ведах имя супруги Индры - Индрани.
Иоларишван - третьестепенное божество ведийской мифологии. Начиная с "Атхарваведы" выступает как дух ветра.
Ишана - "владыка" - эпитет Рудры-Шивы.
Йача - жертвоприношение.
Йоджана - мера длины, равная примерно 16 км.


Словарь - К - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К -

Кадру - мать змей-нагов (отец - Кашьяпа).
Кайлиса - гора в Гималаях, расположенная к северу от озера Маваса, резиденция Шивы и Куберы.
Кала - богиня времени.
Калакута (хала-хала) - смертельный яд, появившийся в самом начале пахтания.
Каларатри - олицетворение ночи гибели вселенной. Мать ракшасов, жена Хети, иногда считается сестрой Калы.
Кали - грозная ипостась супруги Шивы.
Калиюга - временной период, составляющий последнюю четвертую четверть Махаюги. Длится всего 1000 божественных лет (один год жизни смертных - это день и ночь жизни богов).
Калкин - "белый конь" - десятая аватара Вишну, мессия, грядущий судия и каратель человечества при кончине мира (согласно учению позднего индуизма).
Кама - бог любви. Иногда считается сыном Брахмы, иногда - Дхармы и Лакшми.
Капила - легендарный мудрец, основоположник философского учения санкхья. Считался воплощением Вишну.
Каустубха - чудесный драгоценный камень, один из постоянных атрибутов Вишну или Кришны.
Кашьяпа - иногда именуется сыном Брахмы, в варианте "Махабхараты" - сын Маричи, отец богов, демонов, людей, птиц, змей, чудовищ, жрецов и многих других существ. В разных вариантах женами были тринадцать дочерей Дакши.
Кету - персонификация кометы или точки пересечения орбит, понимаемой как тело или хвост дракона Раху.
Киннары - мифические существа, небесные музыканты, ассоциирующиеся с гандхарвами. Изображались в виде людей с конскими головами, иногда были похожи на кентавров.
Крату - шестой сын Брахмы. Отец шестидесяти тысяч Валакхильи.
Критаюга (Золотой век) - временной период, составляющий первую четверть Махаюги. Наступает в начале творения. Длится 4000 божественных лет (один год жизни смертных - это день и ночь жизни богов).
Криттики - в индийской астрономии соответствует созвездию Плеяд.
Кришна - герой древнего эпического цикла, в позднем индуизме - восьмая, одна из наиболее почитаемых аватар Вишну.
Кришнаизм - почитание Вишну в образе обожествленного героя сказаний Кришны (одной из аватар Вишну). Одно из течений вишнуизма.
Кродха - мать демонов гнева (отец - Кашьяпа).
Кубера (Вайшравана) - бог богатств и повелитель якшей, царь царей (Раджараджа). Сын Вишравана и Илавилы. По некоторым легендам - сын Пуластьи, рожденный коровой.
Курма - "черепаха" - вторая аватара Вишну.
Куру - предок героев "Махабхараты".
Куру - народность, составившая вместе с панчалами основу первых рабовладельческих государств в долине Ганга.
Курукшетра - равнина в районе нынешнего Дели (Северная Индия), где произошла великая битва, описанная в "Махабхарате". Историческая область, страна куру.
Куша - трава с острыми краями. Считалась священной и использовалась в ритуальных целях.
Кшатрия (кшатра) - более позднее название воинского сословия.


Словарь - Л - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Лакшми (Шри, Падма) - богиня счастья, красоты и богатства. По одной из легенд возникла при творении, по другой версии - дочь Бхригу или Дакши. Жена Вишну, Сурьи, Брахмы или одна из десяти жен Дхармы и матерью Камы.
Ланка - мифический остров в Южном океане и город, расположеннного на нем.
Лаукика - "мирские" апсары.
Лингам - фаллический символ в культе Шивы.
Локапалы - "хранители мира" - боги-хранители мира.
Лунная династия царей - династия, к которой принадлежат герои основного сказания "Махабхараты". Родоначальник - Пуруравас.


Словарь - М - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Магадха - мифический прародитель бардов, называвшихся в древней Индии магадхами и составлявших особую касту.
Мадхава - одно из имен Вишну.
Мадху - ракшас.
Майя - в ранних памятниках означает сверхъестественные способности, которыми обладают демоны и боги.
Мальяван - вождь ракшасов, старший брат Сумалина.
Мантры - ведийские гимны, молитвы, священные формулы, магические заклинания.
Ману - единственный смертный, спасшийся во время великого потопа. Сын Брахмы, в другом варианте - сын Вивасвата и Санджни, брат Шани и Тапати, по отцу - брат близнецов Ямы и Ями и бессмертных Ашвинов. Отец Икшваку.
Маричи - старший сын Брахмы. Отец Кашьяпы.
Маркандея - мудрец из рода Ангираса, которому была дарована вечная молодость. Странствовал по земле в течении многих тысяч лет. Выступает в качестве рассказчика многих преданий в эпосе и пуранах.
Марутта - царь Солнечной династии.
Маруты - боги бури. В ведийской мифологии дети Пришпи, в пуранах - дети Дити.
Матсья - "рыба" - первая аватара Вишну.
Махадева - Великий Бог - эпитет Рудры-Шивы.
Махадеви - Великая Богиня - одно из имен супруги Шивы в ее грозной ипостаси.
Махападма - один из дигнагов, "мировых слонов". Слон Ямы, охраняющий Юг.
Махаюга - Великая юга - временной период. Составляет день Брахмы, что равняется 12000 "божественных" лет или 4320000 "человеческих" лет. Состоит из четырех юг (веков человечества).
Махсшвари - Великая Владычица - одно из имен супруги Шивы в ее грозной ипостаси.
Медный век - см. Двапараюга.
Менака - апсара, славящаяся своей красотой. В пуранах и эпосе является дочерью Брахмы и женой Химаната, мать Шакунталы.
Меру - мифическая гора, возвышающаяся в центре вселенной, т.е. в центре материка Джамбудвипа вокруг которого кольцеобразно располагаются еще шесть материков и шесть океанов и вращаются солнце, луна и планеты. Соответствует греческому Олимпу.
Митарившан - дух ветра.
Митра - в Ведах ассоциируется с днем.
Мокша - "вечное спасение" - т.е. избавление от перерождений.
Мригаширгаа - "голова антилопы" - созвездие из трех звезд, соответствующее частично Ориону. Ардра соответствует альфа Ориона.
Мритью - "смерть" - либо самостоятельное божество мужского рода, спутник Ямы, либо отождествление с Ямой.
Муштика (дамба) - бродячие певцы и скоморохи.


Словарь - Н - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Наги - исполинские змеи. Появляются только в послеведийской мифологии.
Найрриты - разновидность ракшасов, создателем которых считался Ниррити.
Намучи - самый могучий из асуров. Сын Дану и Кашьяпы.
Нандини - чудесная корова Васиштхи.
Нарада - мудрец, сын Кашьяпы.
Нарака - ад. В пуранах царство Ямы включает огромное количество адов (нарака) со своими видами наказания для каждого греха.
Нарасинха - "человек-лев" - четвертая аватара Вишну.
Нараяна - бог или мудрец. Сын Дхармы и Ахинсы, брат Пары.
Нараяна - одно из наиболее употребительных имен Вишну в позднем индуизме.
Ниррити - бог разрушения. Отец найрритов, разновидности ракшасов.
Нишада - мифический прародитель горного племени охотников и рыболовов нишадов.
Нишады - горное племя охотников и рыболовов, потомки доарийского населения Индии.
Нишичары - "бродящие в ночи" - одно из имен ракшасов.


Словарь - П - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П -

Падма - "лотос" - одно из имен Лакшми.
Пандана - мифическая роща в небесном царстве Индры.
Пандора - гора, расположенная на востоке от Меру в Гималаях.
Панду - отец Арджуны.
Пании - демоническое племя.
Пара - бог или мудрец. Сын Дхармы и Ахинсы, брат Нараяны.
Параматман - высший Дух, то же, что Брахман, Мировая душа. Абсолют индийских идеалистических систем.
Парашара - древний мудрец, внук Васиштхи и отец Вьясы.
Парашурама - сын Джамадагни.
Парашурама - "Рама с топором" - шестая аватара Вишну.
Парвати - светлая ипостась супруги Шивы Деви, мать Сканды и Ганеши.
Париджата - небесное дерево.
Пахала - общее название для семи подземных областей, в которых обитают наги и демоны.
Пахтание океана - процесс сбивания вод океана с целью добычи напитка бессмертия амриты и мировых сокровищ.
Пашупата - "освященное Пашупати" - мифическое оружие, стрела Шивы.
Пашупати - "повелитель животных", "владыка зверей" - эпитет Рудры-Шивы.
Питрилока - "мир предков" - в Брахманах отделяется от мира Девалока.
Прабхаса - бог из группы Васу. Младший брат Васу. В некоторых текстах - отец Вишвакармана.
Праджапати - бог-творец в литературе Брахман, в эпосе и пуранах - эпитет сыновей Брахмы.
Праматхи - незримые призраки, мучающие людей во сне.
Притхиви - богиня земли. Жена Дьяуса.
Пришпи - "пятнистая" - мифическая корова, отождествляемая иногда с землею, иногда с дождевым облаком, мать Марутов в Ведах.
Пуластья - в пуранах именуется отцом Агастьи, ракшасов и якшей.
Пулома - дочь асура, прародительница демонического племени пауломов, разновидности данавов.
Пуломан - сын Дану, отец Шачи.
Пуруравас - родоначальник Лунной династии царей, к которой принадлежат герои основного сказания "Махабхараты". Сын Будхи и Илы, внук Сомы.
Пуруша - Человек - творец мира в "Брихадараньяка-упанишад", где Пуруша создает женщину, распадаясь на две половины.
Пушья - одно из созвездий лунного зодиака, соответствует части созвездия Рака.


Словарь - Р - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Равана - царь ракшасов.
Раджанья - воинское сословие в "Гимне Пуруше".
Раджасуя - торжественное жертвоприношение, совершаемое при восшествии царя на престол.
Ракшасы (ятудханы, нишичары) - один из основных классов демонов. В эпосе прародителем их и якшей называется Пуластья. В "Рамаяне" ракшасы и якши создаются Брахмой.
Рама - седьмая аватара Вишну.
Рамбхе - одна из апсар.
Рамоха - одна из апсар.
Расатала - низшая сфера мироздания, ад, расположенный под семью подземными мирами Паталы.
Ратри - богиня ночи. В Ведах - сестра Ушас.
Раху - асур, демон затмения, прародитель комет и метеоров.
Ричика - имя отца Шунахшспы в версии "Рамаяны".
Рохини - в индийской астрономии название созвездия Тельца.
Рта - "истина".
Рудра - "красный" (арийское) - прототип Шивы. Муж Сати. Согласно Ведам являлся порождением гнева Брахмы, по другой версии был создан богами, сыновьями Праджапати.
Рудры - зловещее воинство демонических змееподобных существ, составляющих свиту Рудры. В послеведийский период - группа из одиннадцати второстепенных божеств.
Руру - "олень". В пуранах является незначительным божеством из группы Вишведевов.


Словарь - С - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Савитар - бог солнца. Отец Савитри.
Савитри - богиня, персонификация гимна богу Савитару. Одно из имен девы Сурьи. Дочь Савитара, иногда считается дочерью Дакши и женою Дхармы или женою Брахмы.
Санджня - "отражение" - жена Вивасвата. По одной из версий "Махабхараты" была создана Саранью в качестве своей копии. Мать Ману, Тапати и Шани. По другой версии - дочь Вишвакармана.
Саптаршаяс - "семь мудрецов" - группа персонажей божественного или полубожественного происхождения.
Сарама - "быстрая" - мифическая собака, мать адских псов, стерегущих путь в царство мертвых.
Саранью - дочь Тваштара, жена Вивасвата. Мать близнецов Ямы и Ями, Ашвинов Насатьи и Дасры (отец - Вивасват).
Сарасвати - богиня мудрости и красноречия. По некоторым мифам - одна из жен Брахмы.
Сарасвати (Сарсути) - речная богиня (в Ведах). Позднее отождествляется с богиней Вач и становится богиней мудрости и красноречия. Считается дочерью или женой Брахмы или дочерью Дакши.
Сарвабхаума - один из дигнагов, "мировых слонов". Слон Куберы, охраняющий Север.
Сати - "добродетельная" - одна из пятидесяти дочерей Дакши и Вирини, жена Рудры (Шивы).
Сатьяврата - порочный и распутный царевич, изгнанный собственным отцом из царства.
Сахасракша - "тысячеглазый" - эпитет Индры.
Сварбхану - демон затмения в Ведах.
Сваямбху - "самосущий" - эпитет Брахмы как бога-творца, существующего изначально и никем не сотворенного.
Семь Матерей - группа полубожественных, полудемонических существ.
Семь Мудрецов - см. саптаршаяс.
Серебряный век - см. Третаюга.
Сиддхи - "совершенные", "святые" - полубоги, обитающие в поднебесье.
Сиддхи - богиня искусства и колдовства, жена Варуны.
Симхика - мать Раху и других демонов затмения (отец - Кашьяпа).
Сканда (Карттикея, Кумара, Гуха) - "прыгающий" - бог войны. Считается сыном Шивы, Агни, Брахмы, старшего сына Брахмы Санаткумары, Криттик или Ганги.
Солнечная династия царей - династия, к которой принадлежат герои "Рамаяны". Родоначальник - Икшваку.
Сома - ритуальный опьяняющий напиток из сока растения сомы, идентифицировать которое в настоящее время представляется затруднительным (некоторые современные исследователи видят в нем мухомор, употреблявшийся жрецами как наркотическое средство). Хаома, параллель в древнеиранском ритуале, указывает на древность культа сомы. Уже в Ведах ритуал сомы связывается с мифологией луны. Позднее сома отождествляется с луной, а в эпосе Сома - имя бога луны. Чаша для сомы, луна, была сделана Тваштаром. В послеведийской мифологии сома отождествляется с амритой, напитком бессмертия. Миф о принесении сомы с небес орлом, птицей Индры, смутно упоминается в нескольких гимнах "Ригведы".
Сома (Сом) - бог луны. Чаще именуется сыном Атри, иногда - сыном Дхармы, в некоторых легендах - отец Будхи. Муж двадцати семи дочерей Дакши.
Соманатх (Сомнатх) - знаменитый храм Шивы в Гуджарате, на полуострове Катхиавар, славившийся своими сокровищами и разоренный в 1024 г. Махмудом Газневийским.
Сугрива - "прекрасная шея" - один из главных персонажей сказания о Раме.
Сумалин - младший брат вождя ракшасов Мальявана.
Сура - в ведийскую эпоху крепкий хмельной напиток, в отличие от сомы, не имевший священного характера.
Сура (Варуни) - олицетворение хмельного напитка. В пуранах именуется Варуни и является женой или дочерью Варуны.
Сурабха - чудесная корова изобилия. По текстам "Махабхараты" появилась при пахтании океана, в другом варианте - дочь Дакши. Прародительница коров и лошадей, мать чудесной коровы Нандини.
Сурья - бог солнца. Жена - Лакшми.
Сурья - солнечная дева, женский вариант имени бога солнца Сурьи. В некоторых текстах является сестрой Ашвинов. Иногда отождествляется с Ушас.
Сута - мифический прародитель сказителей, рапсодов и бардов.


Словарь - Ш - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ш -

Шабала - чудесная корова Васиштхи ("Рамаяна").
Шалмали - шелковичное дерево (Salmalia Malabarica).
Шакунтала - сын Менаки.
Шани - в индийской астрономии название планеты Сатурн.
Шани (Шанайшчара) - владыка планеты Шани. Сын Вивасвата и Санджни, брат Ману и Тапати, по отцу - брат близнецов Ямы и Ями и бессмертных Ашвинов.
Шанкара - "благодетельный" - эпитет Рудры.
Шарбара (Шабала) - "пятнистый" - пес, соответсвующий Керберу (Церберу) из античной мифологии.
Шарва - зловещее божество. В ведах является сыном Рудры, позднее олицетворяется с Шивой.
Шатакрату - "совершивший сто жертвоприношений (коня)" - эпитет Индры.
Шачи - дочь Пуломана. Жена Индры.
Шива - "милостивый" - одно из верховных божеств эпического и индуистского пантеонов.
Шиваизм - почитание разрушителя вселенной Шивы. Одно из основных течений индуизма.
Шукра - в индийской астрономии название планеты Венера.
Шула - "трезубец" - один из постоянных атрибутов Шивы.


Словарь - Т - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Тапати - "знойная" - дочь Вивасвата и Санджни, сестра Шани и Ману, по отцу - сестра близнецов Ямы и Ями и бессмертных Ашвинов. Жена царя Лунной династии царей, мать Куру.
Тара - "звезда" - жена Брихаспати.
Тваштар - бог-мастер, связан с культом огня. В ранней ведийской литературе считается отцом Индры.
Тилоттама - "совершеннейшая в каждой частице". Одна из апсар, дочерей Кашьяпы и Муни.
Тримурти - доктрина о триединстве Брахмы, Вишну и Шивы.
Трита - бог, олицетворение молнии.
Третаюга (Серебряный век) - временной период, составляющий вторую четверть Махаюги. Длится 3000 божественных лет (один год жизни смертных - это день и ночь жизни богов).
Тришанку - "совершивший три греха" - отождествляется с созвездием Южного Креста.


Словарь - У - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- У -

Удумбала - "черный" - пес, соответсвующий Керберу (Церберу) в античной мифологии.
Ума - дочь Химавата. Считается второй супругой Шивы.
Упанишады - "сокровенные учения" - древние памятники религиозно-философской литературы, примыкающие к Ведам.
Урваши - прекраснейшая из апсар. В одном из вариантов - дочь Брахмы. В "Ваю-пуране" считается дочерью Вишну.
Уччайхшравас - белый небесный конь, символ солнца в ведах. В "Рамаяне" является конем Сурьи.
Ушанас Кавья - верховный жрец и наставник асуров. Сын Бхригу.
Ушас - богиня зари. Дочь Праджапати, в Ведах - сестра Ратри. В некоторых текстах Ушас - мать Ашвинов.


Словарь - в - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- В -

Вадавамукха - "кобылья пасть" - огнедышащий вход в подземный мир на дне океана, близ Южного полюса.
Ваджра - мифическое оружие бога-громовержца Индры
Вайдьянатха - известный храм фаллического культа Шивы в Южной Индии.
Вайшравана - "сын Вишравана" - второе имя Куберы.
Вала - "пещера" - демон мифической пещеры. Иногда считается братом Вритры.
Валакхильи - шестьдесят тысяч мифических мудрецов, каждый величиной с палец. В пуранах являются сыновьями Крату.
Вали - дух разрушения.
Вальмики - легендарный автор эпоса "Рамаяна", "первый поэт".
Вамана - один из дигнагов, "мировых слонов". Слон Варуны, охраняющий Запад
Вамана - "карлик" - пятая аватара Вишну.
Вараха - "вепрь" - третья аватара Вишну.
Варуна - "владыка ночи" - верховный бог, вытеснивший Дьяуса, позднее - бог земных и атмосферных вод, бог океана. Один из двенадцати адитьев - сыновей Адити и Кашьяпы, брат Индры, Вивасвата, Вишну, Митры. В некоторых текстах именуется отцом Агастьи. Муж или отец Варуни.
Варуни - одно из имен Суры. В пуранах является женой или дочерью Варуны.
Васиштха - в эпосе выступает как сын Брахмы, рожденный из его дыхания.
Васу - "благодетельные" или "блистательные" - группа богов.
Ваханы богов - животные, ассоциируемые с определенными богами, зооморфические символы.
Вач - богиня, являвшаяся персонификацией Речи.
Ваю - бог ветра. Отец Ханумана (мать - Анджана).
Веданги - "члены Веды" - поздний слой ведийской литературы, трактаты, касающиеся ведийского ритуала, грамматики, фонетики, этимологии, метрики и астрономии.
Вена - порочный царь, павший жертвой собственного греха. По одним текстам - старший сын Ману, по другим - он происходит из рода Дхрувы.
Вивасват (Мартанда) - "мертворожденный" - бог солнца. Сын Адити и Кашьяпы, последний из ее сыновей-адитьев. Муж Саранью, отец близнецов Яма и Ями, Ашвинов Насатьи и Дасры (мать - богиня Саранью), Ману, Тапати и Шани (мать - Санджня, смертная копия Саранью, созданная богиней).
Видьядхары - "ведуны" - духи гор и лесов, ассоциируемые с Куберой и Шивой.
Вината - мать птиц-супариов (отец - Кашьяпа).
Вини - струнный инструмент, напоминающий арфу или лютню. В древней Индии был наиболее популярен.
Вируни - см. Сома.
Вирини - Ночь ( Ратри). Дочь Брахмы, рожденная из пальца на его левой ноге. Жена Дакши, мать пятидесяти дочерей.
Вишвакарман - "всесоэидатель" - эпитет бога-Творца. В некоторых текстах является сыном Брахмы или Прабхасы, внуком Дхармы.
Вишварупа (Триширас) - "принимающий все образы". В "Махабхарате" чаще носит имя Триширас, "Трехглавый".
Вишну - одно из верховных божеств, хранитель мироздания. Младший из двенадцати адитьев, сыновей Адити и Кашьяпы. Муж Лакшми.
Вишнуизм - почитание хранителя вселенной Вишну. Одно из основных течений индуизма. Основной элемент - учение об аватрах.
Вритра - демон засухи.
Вьяса - легендарный автор "Махабхараты". Сын Парашары.


Словарь - Я - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Я -

Яджняпуруша - "дух жертвоприношения" - эпитет Вишну, связанный с тем, что начиная с поздневедийской эпохи он отождествляется с жертвоприношением.
Якши - демонические существа, горные духи, хранители сокровищ Куберы.
Яма - "близнец" - бог смерти, первый из умерших людей, открывший смертным путь в загробный мир и ставший владыкой царства мертвых. Старший сын Вивасвата и Саранью, брат-близнец Ями и бессмертных Ашвинов, по отцу - брат Ману, Тапати и Шани.
Ями - богиня священной реки Ямуны. Дочь Вивасвата и Саранью, сестра-близнец Ямы и бессмертных Ашвинов, по отцу - сестра Ману, Тапати и Шани.
Ямуна - древнее название реки Джамны.
Ятудханы - "колдуны" - одно из имен ракшасов.


Словарь - Э - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э -

Экаштака - богиня, отождествляемая с Ратри.
Эмуша - демон.


Словарь - З - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Словарь - 318 слов. Имена и названия, встречающиеся в мифах Древней Индии.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- З -

Золотое Яйцо (Золотой Зародыш) - см. Хираньягарбх.
Золотой век - см. Критаюга.


Эпитеты (прозвища) - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Эпитеты, "прозвища" богов - по алфавиту, по основным именам богов >>>

Амбика - одно из имен супруги Шивы в ее грозной ипостаси.
Варуни - одно из имен Суры. В пуранах является женой или дочерью Варуны.
Вишвакарман - "всесоэидатель" - эпитет бога-Творца. В некоторых текстах является сыном Брахмы или Прабхасы, внуком Дхармы.
Гуха - "спрятанный" - одно из имен Сканды.
Дахана - "горящая" - одно из имен Ушас.
Деви - "богиня" - одно из имен супруги Шивы в ее грозной ипостаси.
Дурга - одно из имен супруги Шивы в ее грозной ипостаси, объединяющей милосердную Уму и кровожадную Кали.
Дхармараджа - "царь справедливости" - эпитет Ямы.
Ишана - "владыка" - эпитет Рудры-Шивы.
Мадхава - одно из имен Вишну.
Махадева - "Великий Бог" - эпитет Рудры-Шивы.
Махадеви - "Великая Богиня" - одно из имен супруги Шивы в ее грозной ипостаси.
Махсшвари - "Великая Владычица" - одно из имен супруги Шивы в ее грозной ипостаси.
Нараяна - одно из наиболее употребительных имен Вишну в позднем индуизме.
Нишичары - "бродящие в ночи" - одно из имен ракшасов.
Пашупати - "повелитель животных", "владыка зверей" - эпитет Рудры-Шивы.
Праджапати - бог-творец в литературе Брахман, в эпосе и пуранах - эпитет сыновей Брахмы.
Сахасракша - "тысячеглазый" - эпитет Индры.
Сваямбху - "самосущий" - эпитет Брахмы как бога-творца, существующего изначально и никем не сотворенного.
Хара - "разрушитель" - эпитет Рудры-Шивы.
Хари - одно из имен Вишну.
Хришикеша - одно из имен Вишну.
Хутаваха - "возноситель жертвы" - один из эпитетов Агни, возникший в связи с ритуальной функцией огня, на котором сжигают жертву, когда Агни "возносит" жертву к богам.
Чамуида - одно из имен супруги Шивы в ее грозной ипостаси.
Чандика - одно из имен супруги Шивы в ее грозной ипостаси.
Шанкара - "благодетельный" - эпитет Рудры.
Шатакрату - "совершивший сто жертвоприношений (коня)" - эпитет Индры.
Яджняпуруша - "дух жертвоприношения" - эпитет Вишну, связанный с тем, что начиная с поздневедийской эпохи он отождествляется с жертвоприношением.
Ятудханы - "колдуны" - одно из имен ракшасов.


Эпитеты (прозвища) - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Эпитеты, "прозвища" богов - по основным именам богов, по алфавиту >>>

Эпитеты Брахмы
Вишвакарман - "всесоэидатель" - эпитет бога-Творца.
Праджапати - бог-творец в литературе Брахман, в эпосе и пуранах - эпитет сыновей Брахмы.
Сваямбху - "самосущий" - эпитет Брахмы как бога-творца, существующего изначально и никем не сотворенного.

Эпитеты и имена Вишну
Мадхава - одно из имен.
Нараяна - одно из наиболее употребительных имен в позднем индуизме.
Хари - одно из имен.
Хришикеша - одно из имен.
Яджняпуруша - "дух жертвоприношения" - эпитет, связанный с тем, что, начиная с поздневедийской эпохи он отождествляется с жертвоприношением.

Эпитеты Индры
Сахасракша - "тысячеглазый" .
Шатакрату - "совершивший сто жертвоприношений (коня)".

Имена ракшасов
Нишичары - "бродящие в ночи".
Ятудханы - "колдуны" .

Эпитеты Рудры-Шивы
Ишана - "владыка".
Махадева - "Великий Бог".
Пашупати - "повелитель животных", "владыка зверей".
Хара - "разрушитель" .
Шанкара - "благодетельный".

Имена супруги Шивы
Амбика - одно из имен супруги Шивы в ее грозной ипостаси.
Деви - "богиня" - одно из имен супруги Шивы в ее грозной ипостаси.
Дурга - одно из имен супруги Шивы в ее грозной ипостаси, объединяющей милосердную Уму и кровожадную Кали.
Махадеви - "Великая Богиня" - одно из имен супруги Шивы в ее грозной ипостаси.
Махсшвари - "Великая Владычица" - одно из имен супруги Шивы в ее грозной ипостаси.
Чамуида - одно из имен супруги Шивы в ее грозной ипостаси.
Чандика - одно из имен супруги Шивы в ее грозной ипостаси.

Эпитеты других богов
Варуни - одно из имен Суры.
Гуха - "спрятанный" - одно из имен Сканды.
Дахана - "горящая" - одно из имен Ушас.
Дхармараджа - "царь справедливости" - эпитет Ямы.
Хутаваха - "возноситель жертвы" - один из эпитетов Агни, возникший в связи с ритуальной функцией огня, на котором сжигают жертву, когда Агни "возносит" жертву к богам.


Галерея - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Галерея - мифологические образы в мировом искусстве

  • Ганеша - слоноголовый бог мудрости.


География - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

География

Амаравати - "обитель бессмертных" - находится к востоку от горы Меру. Столица небесного царства Индры.
Гандхарвапура - город гандхарвов, соответствующий европейской Фата Моргане.
Кайлиса - гора в Гималаях, расположенная к северу от озера Маваса, резиденция Шивы и Куберы.
Курукшетра - равнина в районе нынешнего Дели (Северная Индия), где произошла великая битва, описанная в "Махабхарате". Историческая область, страна куру.
Ланка - мифический остров в Южном океане и город, расположеннного на нем. Позднее означает Цейлон (Шри Ланка), но в древнейшую эпоху это название, вероятно, относилось к другому острову (по мнению некоторых исследователей имеется ввиду Мадагаскар).
Меру - мифическая гора, возвышающаяся в центре вселенной, т.е. в центре материка Джамбудвипа вокруг которого кольцеобразно располагаются еще шесть материков и шесть океанов и вращаются солнце, луна и планеты. Соответствует греческому Олимпу.
Пандана - мифическая роща в небесном царстве Индры.
Пандора - гора, расположенная на востоке от Меру в Гималаях. В "Махабхарате" - местопребывание Вишну, Шивы или богини Умы. Отождествляется с горой Мандарагири, находящейся в области Бхагалпура.
Хастинапур - легендарная столица Кауравов, упоминаемая в "Махабхарате", существовавшая с XI по IX в. до н.э. в верхнем течении Ганга юго-восточнее современного Дели.
Химават (Хималая) - в индийской литературе название гор Гималаев и божества, олицетворяющего их вершину.
Ямуна - древнее название реки Джамны.


Боги - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Многоликость главы индийского пантеона

  • Дьяус - верховный бог ранних гимнов "Ригведы"
  • Варуна - верховный бог гимнов "Ригведы"
  • Индра - верховный бог поздних гимнов "Ригведы"
  • Праджапати - верховный бог цикла Брахман
  • Брахма - верховный бог эпической мифологии
  • Тримурти - верховное божество мифологии индуизма, единое в трех лицах: Брахма, Вишну и Шива


Боги - А - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А -

Аватары - "нисхождения" Вишну на землю в разных обликах ради ее спасения. Доктрина аватар, отождествляющая с Вишну ранее самостоятельные образы местных народных культов, способствовала вытесннию аристократически замкнутого древнего брахмаизма. Наиболее чтимые аватары: 1 - Матсья - "рыба"; 2 - Курма - "черепаха"; 3 - Вараха - "вепрь"; 4 - Нарасинха - "Человек-лев"; 5 - Вамана - "карлик"; 6 - Парашурама - "Рама с топором"; 7 - Рама; 8 - Кришна; 9 - Будда; 10 - Калки - "Белый конь".
Авила - бог, входивший в группу Васу.
Агастья - святой покровитель дравидийского Юга. В мифологии эпоса образ появился поздно. В некоторых текстах именуется сыном Урваши от Митры и Варуны, в пуранах - сыном Пуластьи. В поздней мифологии отождествляется со звездой Канопус.
Агни - "огонь" - бог огня, домашнего очага, жертвенного костра в ведийской и индуистской мифологиях. По числу упоминаний в "Ригведе" занимает второе место после Индры. Главный из земных богов, персонификация священного огня. Основная функция - посредничество между людьми и богами. Жертвенный огонь возносит жертву языками пламени на небо. По разным описаниям имеет три головы или ни одной. Характерны отождествления с разными богами, людьми, животными. Имеет множество ипостасей - огонь на небе (солнце, молния), в водах, жертвенного костра, старый, молодой. Многочисленны версии происхождения: рожден в водах, возник на небе, родился от самого себя, от трения двух кусков древесины (как акт зачатия). Родители - Дьяус и Притхиви (Небо и Земля). В пуранах именуется сыном Ангираса, но в кн.III "Махабхараты" об Ангирасе говорится как о приемном сыне Агни. Агни также упоминается как сын Дакши, Дакшины, Илы, Пришни, жреца. Имеет тройственную природу: родился в трех местах - на небе, среди людей и в водах; имеет три жилища, троякий свет, три жизни, три головы, три силы, три языка. Дружествен к людям, к долгу, соединяет супругов, приносит богатство, уничтожает врагов, тьму. Многочисленны имена, но высшее из них хранится в тайне - Асура, пожиратель жертвы; первый Ангирас, Митра, Рудра, Матаришван, Бхарата и т.п. Функция Агни, как космической силы вводится в рамки учения о четырех мировых периодах (Юга); функция Агни как стихии преобразуется в концепции пяти элементов, из которых состоит мир. Агни становится одним из хранителей мира (Локапалы), ему отдается во власть юго-запад, иногда и восток.
Адити - "несвязанность", "безграничность" - богиня-мать богов, составляющих класс адитьев. В "Ригведе" является третьей дочерью Дакши и сестрой Дити и Дану. Одна из жен Кашьяпы, мать двенадцати адитьев. В ведийский период считалось, что у Адити семь сыновей (седьмой Индра). Иногда упоминается восьмой, отвергнутый Адити, сын Мартанда (прародитель смертных Вивасват, родившийся без рук и без ног). Позднее Адити приписывается двенадцать сыновей и особенно подчеркивается роль Вишну. Иногда Адити выступает в роли матери царей. Связана со светом. Адити призывают на рассвете, в полдень и на закате. Ушас - ее отражение. Заполняет воздушное пространство, поддерживает небо и землю ("Яджурведа"), отклоняет гнев богов, защищает от нужды, предоставляет убежище. Связывается с отпущением грехов. Отождествлялась с землей, небом, в ритуале - с коровой. Физические черты в описании почти отсутствуют: характеризуется как небо, воздушное царство, мать (отец и сын).
Адитьи - группа богов, состоящая в Ведах из семи или восьми членов: Варуна, Вивасват, Вишну и др. В послеведийский период в группу включаются боги Индра, Тваштар, Савитар и др. и число их возрастает до двенадцати, вместе с тем из числа адитьев исключается Дакша. По одной из версий "Махабхараты" двенадцать светлых сыновей-адитьев были детьми Адити. Царем адитьев был старший из дайтьев - Хираньякашипу. Позднее имя Адитья чаще всего относится к богу Вивасвату и становится синонимом Солнца.
Амбика - одно из имен супруги Шивы в ее грозной ипостаси.
Анала - бог, входивший в группу Васу.
Ангирас - по текстам "Махабхараты" третий сын Брахмы, рожденный из его уст. Основоположник рода святых мудрецов Ангирасов. В пуранах именуется отцом Агни, в кн.III "Махабхараты" об Ангирасе говорится как о приемном сыне Агни.
Анджана - апсара, небесная дева, проклятая богами за прегрешение. Была превращена в обезьяну и стала женой вождя обезьян Кесари. Мать Ханумана (отец - Ваю).
Апа - воплощение вод. По некоторым источникам считался старшим из Васу.
Апсары (апсарасы) - "движущиеся в водах" - образы низшей мифологии, первоначально сходные с нимфами, наядами или русалками европейских мифологий. Ассоциируются с гандхарвами. В "Ваю-пуране" упоминаются апсары двух видов - "мирские" (лаукика) и "божественные" (дайвика). В небесную сферу переносятся позднее, где становятся танцовщицами и куртизанками в царстве Индры. По некоторым версиям апсары появляются в числе прочих сокровищ при знаменитом пахтании океана (по одной из версий это происхождение приписывается лишь одной из их числа - Рамбхе). Считаются дочерьми Муни или Капплы и Кашьяпы. По версии кн.I "Вишну-пураны" апсары возникли при творении из тела Брахмы вместе с другими мифическими существами.
Аруна (Ариштанеми) - бог рассвета, колесничий Сурьи (Солнца), живет на востоке. В некоторых версиях пуран - сын Кадру или Дану. Имя Ариштанеми носит также один из сыновей Брахмы или сам Кашьяпа.
Асуры - старшие братья богов, демоны Вала, Вишварупа и Вритра. Первоначально, в древнейших текстах Ригведы, слово "асура" означало любое существо, обладавшее сверхестественными силами, т.к. понятия бога и демона не различались. Позднее - злое змееподобное чудовище, противостоящее богу ("дэву"). В родственной иранской мифологии разграничение понятий обратное - "ахура" означает бога, а "див" - злого духа. В Ведах изображаются как змееподобные чудовища, воплощение враждебных человеку сил природы. В эпосе их образы антропоморфизированы. По версии "Махабхараты" асуры - общее название дайтьев и данавов, сыновей Кашьяпы и его жен Дити и Дану. Были врагами адитьев, божественных сыновей Адити и Кашьяпы. Обладали могучими силами, мудростью, знали тайны волшевства (майя), могли принимать различные образы или становиться невидимыми. В горных пещерах охраняли несметные сокровища. Согласно ведам, асуры имели три укрепленных города: один из железа, второй из серебра и третий из золота. В более поздних сказаниях города были объединены в Трипуру, которая заняла свое место на небе. Первоначально асуры были добродетельны и соблюдали священные обряды, но после того, как они возгордились своими силой и мудростью и перешли на сторону зла, счастье покинуло их и перешло к богам.
Атри - второй сын Брахмы, рожденный из его глаз, отец Дхармы.
Ахан - по некоторым источникам считался старшим из Васу.
Ашвины - "рожденные от коня" - боги сумерек и утренней и вечерней звезд. Сыновья Вивасвата и Саранью, превратившихся в коней. Братья смертных близнецов Ямы и Ями, по отцу - братья Ману, Шани и Тапати. Из-за своего родства с людьми, Ашвины более благосклонны к ним, чем остальные боги. Обладают мудростью и целительной силой. Изображаются в виде прекрасных юношей на золотой колеснице, запряженной крылатыми конями. Их спутница - дева Сурья. Исследователи сближают образы Ашвинов с Диоскурами греческой мифологии. Первоначально почитались в образе коней. В некоторых версиях мифа о сватовстве Сомы Ашвины выступают как сваты Сомы - они приходят к Солнцу просить руки его дочери для бога луны. Первое упоминание - "Ригведы". В Ведах Ашвины именуются обычно "детьми Неба" (Дьяуса). По именам - Насатья и Дасра - они различаются уже в эпической мифологии, В Ведах эти эпитеты в равной степени относятся к обоим братьям ("Дружественный", "Помогающий").


Боги - Б - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Бали - царь асуров (кн.VII "Рамаяны").
Брахма - Творец, Прародитель - включается в верховную триаду богов, но в позднем индуизме его жизнь ограничена определенным сроком и, в отличии от Вишну и Шивы, он умирает и рождается снова. По одной из версий "Махабхараты" возник из Хираньягарбха (Золотого Яйца). Из расколотого Яйца создал Небо и Землю, создал воздушное пространство, стороны света, положил начало времени. Число и имена сыновей Брахмы варьируются в различных эпических и пуранических текстах. Наиболее распространенный вариант - шесть великих Владык созданий: Маричи, старший сын, рожденный из души Творца, Атри, рожденный из глаз, Ангирас, рожденный из уст, Пуластья, рожденный из правого уха, Пулаха, рожденный из левого уха, Крату, рожденный из ноздрей Творца. Нередко все шестеро объявляются "духорожденными" ("манасоджа"), но в некоторых версиях пуран только Маричи рождается из души Брахмы, остальные же - чудесным образом из различных частей его тела. Иногда Маричи и другие боги имеют иное происхождение: например, в мифе "Брахмавайварта-пураны" (кн.I) Маричи рождается из плеча Брахмы, Атри - из правой ноздри, Крату - из левой. Седьмым из Владык созданий был Дакша, вышедший из большого пальца на правой ноге Прародителя. Из пальца на левой ноге у Брахмы родилась дочь Вирини. В "Махабхарате" и пуранах сыновьями Брахмы, кроме перечисленных шести и Дакши, называются Бхригу, рожденный из кожи Творца, Рудра-Шива, рожденный из гнева Брахмы, Васиштха, рожденный из дыхания Брахмы, Хети рожденный из стопы Брахмы, Парада, Дхарма, Вишвакарман и др. В пуранах и эпосе Брахма - отец Менаки. Женой Брахмы чаще всего является Савитри, но иногда называется Лакшми. Изображается Брахма обычно с четырьмя головами. Согласно некоторым текстам пятой головы его лишил Шива, наказав за гордыню. Головы Брахмы иногда отождествляются с четырьмя Ведами. Жизнь Брахмы длится 100 его лет. День жизни Брахмы составляет Махаюгу и равняется 12000 "божественных" лет или 4320000 "человеческих" лет. Когда истечет жизнь этого Брахмы, Господь сотворит нового Брахму, и все начнется сначала.
Будда - девятая аватара Вишну.
Будха - олицетворение планеты Меркурий. Сын Сомы, отец Пурураваса (мать - Ила).
Будхи - "разум". Супруга Ганеши.
Бхригу - восьмой сын Брахмы, родившийся из кожи Творца, отец Ушанаса Кавьи.


Боги - Ч - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ч -

Чамуида - одно из имен супруги Шивы в ее грозной ипостаси.
Чандика - одно из имен супруги Шивы в ее грозной ипостаси.


Боги - Д - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Дайвика - "божественные" апсары.
Дайтьи - грозные демоны, дети Кашьяпы и Дити. Старший из демонов и царь асуров - Хираньякашипу. Вместе с данавами назывались асурами и являлись врагами адитьев, божественных сыновей Адити и Кашьяпы.
Дакша - один из Владык созданий. В "Махабхарате" - седьмой сын Брахмы, вышедший из большого пальца на его правой ноге. В Ведах - один из Адитьев. Имя это родственно латинскому dexter, славянскому "десница", что объясняет ассоциацию с правой стороной. В "Брахмавайварта-пуране" Дакша рождается из правого бока Творца (из левого - Бхригу). Муж Вирини. Отец созвездий лунного зодиака, отец пятидесяти дочерей (мать - Вирини), тринадцать из которых были отданы в жены Кашьяпе, двадцать семь, ставшие созвездиями на небе, - Соме, десять дочерей стали женами Дхармы.
Дакши - мать Савитри, Сурабхи, Сати, Сарасвати, Лакшми.
Данавы - могучие исполины, дети Кашьяпы и Дану. Вместе с демонами-дайтьи назывались асурами и являлись врагами адитьев, божественных сыновей Адити и Кашьяпы.
Данаю - мать Вритры и прочих драконов (отец - Кашьяпа).
Дану - одна из пятидесяти дочерей Дакши и Вирини, одна из жен Кашьяпы, мать могучих исполинов-данавов.
Дахана - "горящая" - одно из имен Ушас в ведийской литературе.
Деви - "богиня" (древнеиндийское) - одно из имен супруги Шивы в ее грозной ипостаси. Культ восходит к древнему культу Богини-Матери (3 тыс. до н.э.). В соответствии с двумя основными аспектами Шивы, благим и губительным, Деви выступает в двух обликах и имеет несколько ипостасей.
Дити - старшая дочь Дакши и Вирини, одна из жен Кашьяпы, мать грозных демонов-дайтьев, старшим из которых был Хираньякашипу.
Дурга - богиня-воительница, защитница богов и мирового порядка при возникновении опасности со стороны демонов. Одно из имен супруги Шивы Деви в ее грозной ипостаси. В образе объединяются два противоречивых и разнородных по своему характеру женских божества: сострадательная и милосердная Ума и жестокая и кровожадная Кали, требующая человеческих жертв.
Дханваптари - "движущийся по излучине" - бог врачевания, мифический автор системы древнеиндийской медицины, известной под названием "Аюрведа".
Дхарма - бог справедливости, олицетворение понятия закона морального правопорядка - дхармы. В эпосе иногда идентифицируется с Ямой, богом смерти. Сын Атри. Муж десяти дочерей Дакши. По некоторым мифам - отец Камы (мать - Лакшми).
Дхармараджа - "царь справедливости" - эпитет Ямы.
Дхунбху - демон, персонификация вулкана.
Дьяус - бог Неба. Одно из древнейших божеств ведийского пантеона, верховный бог ранних гимнов, бог неба и небесного света. Имя восходит к тому же индоевропейскому корню, что и имена "Зевс" и "Юпитер": Dyaus pitar ("Дьяус-отец"), Zeus pater ("Зевс-отец"), Ju-piter ("Юпитер"). Был вытеснен образом Варуны. Муж Притхиви. В "Ригведе" его культ уже находится на стадии угасания, а позднее он совсем исчезает из пантеона и появляется только эпизодически в "Махабхарате", где он причисляется к Васу. Его отождествляют с младшим братом Васу - Прабхасой.
Дэв - постоянное имя любого бога, противопоставляющегося злому существу асуру. В родственной иранской мифологии разграничение понятий обратное - "ахура" означает бога, а "див" - злого духа.


Боги - Г - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г -

Гандхарва - дух, обитающий на небосводе, где он сторожит сому (вариант, изложенный в "Ригведе", где Гандхарва предстает в единственном числе). Ассоциируется с радугой (иранская параллель - Гандарева, имя дракона). В "Атхарваведе" гандхарвы (во множественном числе) вместе с апсарами выступают как вредоносные духи лесов и вод, оборотни. Иногда имеют зооморфический облик, напоминают суккубов и инкубов христианской средневековой демонологии. Некоторые исследователи соотносят индийских гандхарвов с кентаврами греческой мифологии.
Гандхарвы - мифические существа, ассоциирующиеся с киннарами и похожие на кентавров.
Ганеша - слоноголовый бог мудрости и устранитель препятствий. Версии появления Ганеши сильно отличаются друг от друга. По одной из версий - сын Шивы и Парвати, брат Сканды. По версии "Вараха-пураны" он возник из сияния величия Шивы, которого боги просят создать его, дабы это создание препятствовало свершению злых деяний. Голову Ганеша теряет вследствие проклятия Парвати, недовольной его появлением на свет. Жены - Буддхи ("разум") и Сиддхи ("успех"). В индуистском пантеоне появляется поздно, но занимает почетное положение.
Гуха - "спрятанный" - одно из имен Сканды.
Гухьяки - горные духи.


Боги - Х - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хануман - "сломавший челюсть", "имеющий большие челюсти" - божественная обезьяна, главный советник царя обезьян Сугривы. Сын бога ветра Ваю и Анджаны. Обладал мудростью и отвагой, способностью летать, принимать любой облик, увеличиваться и уменьшаться в размерах. Образ восходит к культу обезьяньего божества, распространенному с древнейших времен. Один иэ главных героев "Рамаяны", где стал другом Вишну, воплотившегося в образе царя Рамы.
Хара - "разрушитель" - эпитет Рудры-Шивы.
Хари - одно из имен Вишну.
Хети - прародитель ракшасов. Возник из стопы Брахмы. Муж Каларатри.
Химават (Хималая) - в индийской литературе название гор Гималаев и божества, олицетворяющего их вершину.
Хираньякашипу - старший из демонов-дайтьев, царь асуров. Сын Кашьяпы и Дити.
Хришикеша - одно из имен Вишну.
Хутаваха - "возноситель жертвы" - один из эпитетов Агни, возникший в связи с ритуальной функцией огня, на котором сжигают жертву, когда Агни "возносит" жертву к богам.


Боги - И - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И -

Индра - верховный бог поздних гимнов, вытеснивший Варуну. Бог-громовержец, победитель дракона Вритры, грозившего пожрать вселенную. В период брахманизма формально сохраняет титул "царя богов" и владыки небесного царства, но переходит на подчиненное положение. В период эпической мифологии ("Махабхарата") является богом грома и дождя, одним из локопал и властителем Востока. Формально сохраняет титул "царя богов" и владыки небесного царства, но окончательно переходит на подчиненное положение. В "Атхарваведе" матерью его названа Экаштака. Отцом Индры называют Дьяуса. В Брахманах Индра часто называется младшим сыном Праджапати или говорится о том, что боги сами создали Индру и избрали его своим владыкой. В "Махабхарате" - один из двенадцати адитьев - седьмой сын Адити и Кашьяпы, брат Варуны, Вивасвата, Вишну. Муж Шачи. В Ведах имя супруги Индры - Индрани.
Иоларишван - третьестепенное божество ведийской мифологии. Начиная с "Атхарваведы" выступает как дух ветра, иногда отождествляется с огнем, который он принес с небес на землю (индийский вариант мифа о Прометее, лишенный, однако, мотива борьбы между богами).
Ишана - "владыка" - эпитет Рудры-Шивы.


Боги - К - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К -

Кадру - мать змей-нагов (отец - Кашьяпа).
Кала - богиня времени.
Каларатри - олицетворение ночи гибели вселенной. В эпосе и пуранах отождествляется с Ями, сестрой Ямы. Мать ракшасов, жена Хети, иногда считается сестрой Калы.
Кали - второе имя богини Дурги. Отождествлялась с супругой Шивы и являлась одной из ее губительных ипостасей. Имя Кали вероятно связано с именем духа разрушения Вали. Культ Кали сложился на основе древнейшего культа Богини-Матери, известного уже в III-II тыс. до н.э. в городах Индской долины и первоначально процветал среди неарийских народностей Индии. Позднее был включен в культ Умы. Расцвет культа, отличавшегося изуверскими обрядами, включавшими человеческие жертвоприношения, приходится на средние века. Изображалась Кали в виде страшной ведьмы или грозной воительницы, восседающей верхом на льве или тигре, с четырьмя лицами и восемью руками, вооруженной мечом и щитом, луком, диском, петлей, с лотосом, колоколом, блюдом и т.д. В этой воинственной ипостаси богиня носит имена Дурги, объединяющей два противоречивых по характеру женских божества (милосердную Уму и кровожадную Кали), Амбики, Чандики, Чамуиды, Деви ("Богини") или Махадеви ("Великой Богини"), Махсшвари ("Великой Владычицы"). В поздней мифологии культ Умы связывается с мифом о Парашураме. Ренука, мать Парашурамы, отождествляется с Эламма (дравидское имя богини), и в храмах Кали Парашураме посвящаются алтари. Священный текст секты последователей культа Кали - "Маркандея-пурана".
Калкин - "белый конь" - десятая аватара Вишну, мессия, грядущий судия и каратель человечества при кончине мира (согласно учению позднего индуизма).
Кама - бог любви. В эпическом пантеоне появляется поздно - в поздних частях эпоса и в пуранах и становится особенно популярным в санскритской классической поэзии. Изображается с луком и стрелами, которыми поражает сердца. В некоторых текстах считается сыном Брахмы, иногда - Дхармы и Лакшми.
Кашьяпа - в некоторых текстах именуется сыном самого Брахмы, в варианте "Махабхараты" - сын Маричи, отец богов, демонов, людей, птиц, змей, чудовищ, жрецов и многих других существ, населивших небеса, землю и подземное царство. В различных текстах эпоса генеалогия мифических существ и животных, происходящих от жен Кашьяпы, сильно расходится и общепринятой родословной нет, так же как нет и единого перечня имен жен Кашьяпы. По одной из версий "Махабхараты" Кашьяпа был мужем тринадцати дочерей Дакши. Обычно во всех версиях Дити - мать демонов дайтьев, Дану - мать могучих исполинов данавов, Адити - мать двенадцати светлых сыновей-богов адитьев, Вината - мать птиц-супариов, Кадру - мать змей-нагов. Сыновья Дити и Дану, называвшиеся асурами, были извечными врагами сыновей Адити. Относительно потомства других жен Кашьяпы наблюдается раэнобой. Аришта именуется либо матерью некоторых пернатых, либо матерью гандхарвов, Капила - коров, но также гандхарвов и апсар, Mуни - гандхарвов, но в других текстах - апсар. В различных текстах эпоса и пуран упоминаются Симхика - мать Раху и других демонов затмения, Данаю - мать Вритры и прочих драконов, Кродха - мать демонов гнева, и многие другие. В эпосе Кашьяпа часто носит эпитет Праджапати.
Крату - шестой сын Брахмы, рожденный из его ноздрей. Отец шестидесяти тысяч Валакхильи.
Кришна - герой древнего эпического цикла, в позднем индуизме - восьмая, одна из наиболее почитаемых аватар Вишну.. Кришнаизм в средние века являлся наиболее влиятельным из ответвлений внутри вишнуиэма.
Кродха - мать демонов гнева (отец - Кашьяпа).
Кубера (Вайшравана) - бог богатств и повелитель якшей, один из локопал - властитель Севера, царь царей (Раджараджа). Сын Вишравана и Илавилы. По некоторым легендам Кубера - сын Пуластьи, рожденный коровой, Вишравас - его младший брат, Равана с братьями - его племянники.
Кумара - "дитя" - одно из имен Сканды
Курма - "черепаха" - вторая аватара Вишну.


Боги - Л - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Лакшми (Шри, Падма) - богиня счастья, красоты и богатства. По одной из легенд возникла при творении, плавающая на поверхности первозданных вод на лепестках распустившегося лотоса. Ассоциируется с лотосом, который считается ее обителью и с которым она отождествляется под именем Падма. Дочь Бхригу или Дакши. В поздней мифологии является женой Вишну, Сурьи, Брахмы или одной из десяти жен Дхармы и матерью Камы, бога любви. В некоторых мифах говорится о соперничестве жен Брахмы - Лакшми, богини счастья, и Сарасвати, богини мудрости.
Локапалы - "хранители мира" - боги-хранители мира. Первоначально четыре (Индра, Яма, Варуна и Агни или Индра, Яма, Варуна и Сома). Позднее - восемь божеств. Каждому из восьми локопал Брахма отдал во власть одну из сторон света: Индра - Восток; Яма - Юг; Варуна - Запад; Кубера - Север; Сома, Сурья, Агни, Ваю - промежуточные стороны света. В иерархии пантеона занимали промежуточную ступень между верховными и второстепенными божествами - ступень, следующую за тремя верховными богами - Брахмой, Вишну и Шивой. Каждому из четырех божеств во власть отдавалась одна из сторон света: Варуна ассоциировался с западом, Яма - с югом, место Куберы, как хранителя севера, первоначально занимал Сома или Индра, а хранителем востока являлся Агни. Окончательное распределение сфер власти, включая промежуточные стороны света, появляется в пуранах.


Боги - М - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Мадхава - одно из имен Вишну.
Мадху - ракшас. На месте его обители Шатругхна, младший брат Рамы, основал город Матхуру (кн.I "Вишну-пураны").
Мальяван - вождь ракшасов, старший брат Сумалина.
Маричи - старший сын Брахмы, рожденный из его души. Отец Кашьяпы.
Маруты - боги бури, обязанные своим происхождением культу мертвых. Первое упоминание - "Ригведы". В ведийской мифологии дети Пришпи, в пуранах - дети Дити.
Махадева - "Великий Бог" - эпитет Рудры-Шивы.
Махадеви - "Великая Богиня" - одно из имен супруги Шивы в ее грозной ипостаси.
Махсшвари - "Великая Владычица" - одно из имен супруги Шивы в ее грозной ипостаси.
Матсья - "рыба" - первая аватара Вишну.
Менака - апсара, славящаяся своей красотой. В пуранах и эпосе является дочерью Брахмы и женой Химаната, мать Шакунталы.
Митарившан - дух ветра. По просьбе Вивасвата принес огонь с небес на землю.
Митра - в Ведах ассоциируется с днем. К этому божеству взывали при заключении всякого рода дружеских союзов, что привело к тому, что имя Митры стало нарицательным и обозначало "друг". Значение этого древнего божества уменьшается уже в ведийскую эпоху.
Мритью - "смерть" - либо самостоятельное божество мужского рода, спутник Ямы, либо отождествление с Ямой.


Боги - Н - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Найрриты - разновидность ракшасов, создателем которых считался Ниррити.
Намучи - самый могучий из асуров. Сын Дану и Кашьяпы. Был убит Индрой. Миф о победе Индры над Намучи рассказывается в "Шатапатха-брахмаве" и некоторых других источниках.
Нарасинха - "человек-лев" - четвертая аватара Вишну.
Нараяна - бог или мудрец. Сын Дхармы и Ахинсы, брат Пары.
Нараяна - одно из наиболее употребительных имен Вишну в позднем индуизме.
Ниррити - бог разрушения. Отец найрритов, разновидности ракшасов.


Боги - П - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П -

Падма - "лотос" - одно из имен Лакшми.
Пара - бог или мудрец. Сын Дхармы и Ахинсы, брат Нараяны. В эпосе ассоциируется с Нараяной. Олицетворяет "непричинение зла". В пуранах ассоциируется с Вишну.
Парашурама - "Рама с топором" - шестая аватара Вишну.
Парвати - светлая ипостась супруги Шивы Деви, мать Сканды и Ганеши.
Пашупати - "повелитель животных", "владыка зверей" - эпитет Рудры-Шивы.
Прабхаса - бог из группы Васу. Младший брат Васу. В "Махабхарате" с ним отождествляют Дьяуса. В некоторых текстах - отец Вишвакармана.
Праджапати - верховный бог, бог-творец верховный бог периода Брахман, создатель вселенной и отец других богов, в эпосе и пуранах - эпитет сыновей Брахмы, первых существ, рожденных в созданном им мире.
Праматхи - незримые призраки, мучающие людей во сне. Разновидность демонических существ ракшасов, входящая в свиту Шивы.
Притхиви - богиня земли. Жена Дьяуса. Эта пара являлась "всеобщими родителями". Первое упоминание - Ригведы.
Пуластья - в пуранах именуется отцом Агастьи, ракшасов и якшей.
Пулома - дочь асура, прародительница демонического племени пауломов, разновидности данавов.
Пуломан - сын Дану, отец Шачи. Победа Индры над Пуломаном упоминается в эпосе и пуранах.


Боги - Р - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Равана - царь ракшасов.
Ракшасы (ятудханы, нишичары) - один из основных классов демонов, упоминаемый, начиная с "Ригведы". В Ведах ракшасы изображаются как ночные бесы, оборотни, являющиеся в облике различных зловещих животных или птиц. В "Атхарваведе" они принимают человеческий облик, обычно чудовищный и устрашающий - трехголовые, четырехглазые, с рогами на руках и т.п. Позднее ракшасы становятся великанами-людоедами, живущими в лесах и нарушающими обряды святых отшельников. В "Рамаяне" их образы начинают терять мифологический характер и появляются черты реальной народности, возможно живущей в Южной Индии. Одного варианта происхождения не существует. В эпосе прародителем их и якшей называется Пуластья, найрриты, разновидность ракшасов, происходят от зловещего божества Ниррити (Разрушение). В "Рамаяне" ракшасы и якши создаются Брахмой как хранители первозданных вод. Этимология слова "ракшас" связана с "ракш" - "защищать, охранять". Согласно другому толкованию "ракшасы" - "вредоносные существа, от которых следует защищаться". Другие названия ракшасов - ятудханы ("колдуны"), нишичары ("бродящие в ночи").
Рама - седьмая аватара Вишну.
Рамбхе - одна из апсар, появившаяся, по одной из версий, в числе прочих сокровищ при пахтании океана.
Рамоха - одна из апсар.
Ратри - богиня ночи. В Ведах - сестра Ушас. Самостоятельной роли почти не играет.
Раху - асур, демон затмения, прародитель комет и метеоров. Изображался в виде головы дракона. В древнеиндийской астрономии рассматривался как самостоятельная планета. С кометой отождествлялся его хвост Кету.
Рта - "истина".
Рудра - "красный" (арийское) - прототип Шивы. Муж Сати. В Ведах отражает архаические представления мифологии доарийского населения Индии. Божество, отражающее элементы архаических культов плодородия с их фаллической символикой и несущее на себе черты древних верований доарийского населения Индии. Его прототип усматривают в изображениях рогатого божества на печатях, найденных при раскопках древнейших городов долины Индра (III - II тыс. до н.э.). Образ появился из местных, неарийских культов и при первых упоминаниях в Ригведе занимал малозаметное место. Позднее становится более известен под именем Шива. Согласно ведам, Рудра являлся порождением гнева Брахмы, и "вышел из его чела, подобный пламени гнева". В нем воплотились все разрушительные силы и самые грозные свойства богов. Был свирепым и одиноким. Обитал в пустынных северных горах на Химавате. Изображался в виде дикого охотника, одетого в шкуры, с красным телом и черными волосами, стянутыми в узел. Атрибут - черный лук и стрелы, несущие болезнь и смерть. Согласно другой версии, Рудра был создан богами, сыновьями Праджапати, для того, чтобы покарать самого Праджапати за грех кровосмесительной связи с дочерью Ушас ("Айтарея-брахмана", кн.III). По версии, переданной в "Каушитаки-брахмане" (кн.VI) боги, сыновья Праджапати, видят свою сестру Ушас, явившуюся на востоке, и из их семени, выпавшего при этом и собранного Праджапати в золотой сосуд, рождается тысячеглазое и тысяченогое божество Рудра. Отождествлялся с созвездием Ардра. Носил имя Пашупати (Владыка зверей).
Рудры - зловещее воинство демонических змееподобных существ, составляющих свиту Рудры в ведийской мифологии. В послеведийский период - группа из одиннадцати второстепенных божеств, составляющих вместе с двенадцатью Адитьями и восемью Васу, а также двумя Ашвинами (или Дьяусом-Небом и Притхиви-Землей) традиционный пантеон "Тридцати трех".
Руру - "олень". В пуранах является незначительным божеством из группы Вишведевов.


Боги - С - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Савитар - бог солнца. Отец Савитри. Первое упоминание - Ригведы.
Савитри - богиня. Согласно тексту "Ригведы" - персонификация гимна богу Савитару. Одно из имен девы Сурьи. Дочь Савитара, иногда считается дочерью Дакши и женою Дхармы или женою Брахмы.
Саптаршаяс - "семь мудрецов" - группа персонажей божественного или полубожественного происхождения. Часто в этой группе объединяются "духорожденные" сыновья Брахмы, именующиеся Праджапати, изначальные творцы, позднее в ее состав включают великих мудрецов и другого происхождения. Иногда отождествляются с Ангирасами. В различных текстах встречаются несколько вариантов имен. Наиболее часто встречающийся перечень: Атри, Вишвамитра, Бхригу, Гаутама, Джамадагни, Бхарадваджа и Васиштха. Нередко включаются Кашьяпа, Маричи, Ангирас, Пуластья, Пулаха, Крату, Дакша. В некоторых версиях мифа о потопе Семь мудрецов сопровождают Ману на корабле. В индийской астрономии Семь мудрецов отождествляются с созвездием Большой Медведицы.
Саранью - дочь Тваштара, жена Вивасвата. Иногда выступает в зооморфическом образе в виде кобылицы. Миф о женитьбе Вивасвата на Саранью упоминается в кн.Х "Ригведы" и более подробно излагается в комментарии Саяны (XIV в.). В позднейших пуранических версиях Саранью заменяет Санджня. Мать близнецов Ямы и Ями, Ашвинов Насатьи и Дасры (отец - Вивасват).
Сарасвати - богиня мудрости и красноречия. По некоторым мифам - одна из жен Брахмы и соперница другой его жены - Лакшми. Женская параллель Ганеши. Образ восходит к ведийскому божеству одноименной реки.
Сарасвати (Сарсути) - речная богиня (в Ведах), воплощение или олицетворение реки Сарасвати, протекавшей в ведийскую эпоху на границе области расселения арийских племен и почитавшейся священной. Позднее отождествляется с богиней Вач и в эпический период становится богиней мудрости и красноречия. Считается дочерью или женой Брахмы или дочерью Дакши.
Сахасракша - "тысячеглазый" - эпитет Индры в эпосе. "Тысяча глаз" на теле Индры объясняется как тысяча позорных знаков, появившихся в следствие проклятия Гаутамы за соблазнение Ахальи.
Сварбхану - демон затмения в Ведах.
Сваямбху - "самосущий" - эпитет Брахмы как бога-творца, существующего изначально и никем не сотворенного.
Семь Матерей - группа полубожественных, полудемонических существ, восходящая к матриархальной мифологии. Соотносятся с главными богами пантеона как "божественные матери", ипостаси их жен-богинь. Носят имена: Брахми, Махешвари, Каумари, Ваишнави, Варахм, Яндрани, Чамунда. Изображаются обычно как ведьмы со страшным обликом, пожирательницы мертвых, духи болезней. Чаще всего ассоциируются с Кали, иногда включаются в свиту Сканды.
Сиддхи - "совершенные", "святые" - полубоги, обитающие в поднебесье. Считаются бессмертными до истечения махаюги, т.е. до гибели Вселенной.
Сиддхи - богиня искусства и колдовства, жена Варуны.
Симхика - мать Раху и других демонов затмения (отец - Кашьяпа).
Сканда (Карттикея, Кумара, Гуха) - "прыгающий" - бог войны, предводитель небесного воинства в битвах с демонами. Появляется в поздних частях эпоса и в пуранах, отодвинув на второй план Индру. Древнее божество, но в эпический пантеон включается поздно. В эпосе нет единой версии его происхождения. Считается сыном Шивы и Парвати, в некоторых текстах - Агни, Брахмы, старшего сына Брахмы Санаткумары, Криттик или Ганги. Согласно некоторым текстам является сыном Агни, усыновленным Шивой. Его свиту составляли демонические существа с чудовищным обликом, духи болезней, древних Матерей, людоедов, бесов войны и т.п. В поздней мифологии и иконографии изображается верхом на павлине. В ранних текстах часто ассоциируется с козлом, выступавшим в качестве зооморфического символа огня. Имя Сканда толкуется как "прыгающий" (подобно огню или козлу).
Сома (Сом) - бог луны. Первоначально являлся олицетворением ритуального напитка или растения, из которого он приготавливался. Первое упоминание - Ригведы. Богом луны окончательно становится в послеведийском пантеоне в период Брахман. В период эпической мифологии (Махабхарата) становится одним из локопал и властителем одной из промежуточных сторон света. Чаще именуется сыном Атри, иногда - сыном Дхармы, в некоторых легендах - отец Будхи. Муж двадцати семи дочерей Дакши, ставших небесными созвездиями.
Сумалин - младший брат вождя ракшасов Мальявана.
Сура (Варуни) - олицетворение хмельного напитка. В пуранах именуется Варуни и является женой или дочерью Варуны.
Сурья - бог солнца. пересекающий небо на блистающей колеснице Имя имеет одно происхождение с греческим "Гелиос". Первое упоминание - Ригведы. В период эпической мифологии (Махабхарата) становится одним из локопал и властителем одной из промежуточных сторон света. Жена - Лакшми.
Сурья - солнечная дева, женский вариант имени бога солнца Сурьи. В некоторых текстах является сестрой Ашвинов. Иногда отождествляется с Ушас.


Боги - Ш - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ш -

Шани (Шанайшчара) - "владыка планеты", персонификация Сатурна (Шани). Сын Вивасвата и Санджни, смертной женщины, копии богини Саранью, созданной ею самой, брат Ману и Тапати, по отцу - брат близнецов Ямы и Ями и бессмертных Ашвинов. Был проклят супругой за то, что долго пренебрегал ею и его взгляд "стал недобрым", губя все, на что падал взор Шани. Это проклятие стало причиной того, что голова Ганеши отделилась от тела.
Шанкара - "благодетельный" - эпитет Рудры.
Шарва - зловещее божество. В ведах является сыном Рудры, позднее олицетворяется с Шивой.
Шатакрату - "совершивший сто жертвоприношений (коня)" - эпитет Индры.
Шачи - дочь Пуломана. Жена Индры. Имя, произведенное от того же корня, что и эпитет Индры Шакра ("Могучий").
Шива - "милостивый" - одно из верховных божеств эпического и индуистского пантеонов. В период возникновения в индуизме концепции Тримурти, выступает в роли разрушителя вселенной. Более позднее имя Рудры. Перечень имен Шивы, достаточно обширный уже в эпосе, в позднем индуизме возрастает еще больше. Перечисление его многочисленных имен становится частью шиваитского ритуала, имеющей особое значение. У Шивы существует 28 аватар (воплощений) - главным образом в виде аскета. Супруг Парвати, отец Сканды, Ганеши и Камы.


Боги - Т - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Тваштар - бог-мастер. Связан с культом огня (подобен греческому Гефесту). В ранней ведийской литературе считается отцом Индры.
Тилоттама - "совершеннейшая в каждой частице". В "Хариоанше" (кн.XIX "Махабхараты") названа в числе апсар, дочерей Кашьяпы и Муни.
Тримурти - доктрина о триединстве Брахмы, Вишну и Шивы (верховная триада богов). Сложилась в индуизме около середины I тыс. н.э. Функции трех богов в индуизме никогда строго не разграничивались. В позднем индуизме жизнь Брахмы ограничена определенным сроком - он умирает и рождается снова. Вишну и Шива живут вечно.
Трита - бог, олицетворение молнии. Древнее ведийское божество, культ которого уже в "Ригведе" начинает угасать. В эпический период имя Трита начинает принадлежать одному из второстепенных мудрецов, связанных с Агни. В Ведах одной из его функций было "отпущение греха" и принятие вины на себя.


Боги - У - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- У -

Ума - светлая ипостась супруги Шивы Деви. Дочь Химавата (другие имена - Парвати, Гаури, Дурга, Деви и др.). Считается второй супругой Шивы, в которой возродилась древняя Сати.
Урваши - прекраснейшая из апсар. В одном из вариантов - дочь Брахмы. В "Ваю-пуране" считается дочерью Вишну и не относится ни к одному из двух видов апсар.
Ушас - богиня зари в ведийском пантеоне. Дочь Праджапати, в Ведах - сестра Ратри. Отождествляется с созвездием Рохини. Одно из имен Ушас в ведийской литературе - Дахана - "Горящая". В некоторых текстах Ушас - мать Ашвинов. Древний образ, имеющий многие параллели в индоевропейских мифологиях (имя одного происхождения с греч. Эос, лат. Аурора, лит. Аушра, рус. "утро" и др.). В послеведийскую эпоху фактически исчезает из пантеона.


Боги - Я - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Я -

Якши - демонические существа, горные духи, хранители сокровищ Куберы, по происхождению связанные с ракшасами.
Яма - "близнец" - первый из умерших людей, открывший смертным путь в загробный мир и ставший владыкой царства мертвых и блюстителем закона справедливости. Старший сын Вивасвата и Саранью, брат-близнец Ями и бессмертных Ашвинов, по отцу - брат Ману, Тапати и Шани. Первое упоминание - Ригведы. В период эпической мифологии (Махабхарата) становится богом смерти и повелителем предков (теней усопших), одним из локопал и властителем Юга, мрачным властителем расположенного в подземном мире ада (позднее - многих адов "нарака"), места наказания грешников. Миф о Яме и Ями - один из древнейших в Ведах, на что указывает и иранская параллель - Йима и Иимак. В иранской мифологии Яма - царь людей Золотого века, когда на земле не было смерти и страданий. В мифологии индийского Ямы это отсутствует, но одним из сохранившихся мотивов является отказ Ямы от кровосмесительного брака с сестрой (кн.Х "Ригведы"). В некоторых ведийских текстах этот греховный союз представляется осуществленным и вероятно рассматривается как причина смерти Ямы. В позднейших версиях грехом Ямы становится оскорбление мачехи.
Ями - богиня священной реки Ямуны. Дочь Вивасвата и Саранью, сестра-близнец Ямы и бессмертных Ашвинов, по отцу - сестра Ману, Тапати и Шани.
Ятудханы - "колдуны" - одно из имен ракшасов.


Боги - Э - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Боги и божества - 171 имя

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э -

Экаштака - богиня, отождествляемая с Ратри, Ночью.
Эмуша - демон. О победе Индры над ним упоминается в "Ригведе". В Брахманах Эмуша - имя демонического вепря, поднявшего землю на клыке. Возможно это прототип знаменитой аватары Вишну.


Быт - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Быт

Антахпура - гинекей, покои царских жен и наложниц во дворце, в которые не допускались посторонние, но менее строго изолированая, чем средневековые мусульманские гаремы.
Вини - струнный инструмент, напоминающий арфу или лютню. В древней Индии был наиболее популярен.
Йоджана - мера длины, равная примерно 16 км.
Кшатрия (кшатра) - более позднее название воинского сословия.
Сура - в ведийскую эпоху крепкий хмельной напиток, в отличие от сомы, не имевший священного характера.


Люди - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Полубоги и люди

- А -
Анаранья - потомок Икшваку, первого царя Айодхьи (современный Аудх) в пятом поколении, дед Тришанку.
Ангирасы - упоминаемый уже в "Ригведе" род мифических мудрецов и провидцев, посредников между богами и людьми. Начало роду Ангирасов положил Ангирас. Исследователи сближают санскритское Angiras с греческим aggelos "вестник" (ангел).
Арджуна - один из главных героев основного сказания "Махабхараты". Сын Панду.
Атхарван - жрец огненного культа. Иногда понимается как имя собственное, принадлежащее мифическому основателю культа огня и сомы, отождествляемому с Ангирасом.
Аурва - мифический мудрец из рода Бхригу, сын Чьяваны, внук Бхригу.

- Б -
Бхарата - мифический основатель рода Бхаратов, сын Душьянты и Шакунталы. От его имени было образовано название всей страны (Индия - Бхаратаварша, Страна Бхаратов, т.е. потомков Бхараты).
Бхараты (Пауравы, Кауравы, Лунная династия) - царский род, происходивший из древнего арийского племени, упоминаемого еще в "Ригведе", составившего основу народностей Северной Индии и образовавших первые государства начала I тыс. до н.э. Основателем рода был Бхарата.

- В -
Валакхильи - шестьдесят тысяч мифических мудрецов, каждый величиной с палец. В пуранах являются сыновьями Крату.
Вальмики - легендарный автор эпоса "Рамаяна", "первый поэт".
Вена - порочный царь, павший жертвой собственного греха. По одним текстам Вена - старший сын Ману, по другим - он происходит из рода Дхрувы.
Вьяса - легендарный автор "Махабхараты". Сын Парашары.

- Д -
Дадхичи - святой отшельник. По версии "Махабхараты" он добровольно пожертвовал свой скелет для создания ваджры, оружия бога-громовержца Индры.
Дадхьянч - сын жреца-атхарвана из рода Ангираса.
Дхрува - "твердый, неколебимый" - в индийской астрономии название Полярной звезды. Иногда персонифицируется как земной царь, внук Ману, перенесенный за благочестие на небо.

- И -
Икшваку - родоначальник Солнечной династии царей, к которой принадлежат герои "Рамаяны". Согласно одним текстам Икшваку - старший сын Ману, согласно другим - второй сын Ману, первым же является порочный царь Вена, павший жертвой собственного греха.
Ила (Ида) - дочь Ману, созданная им из жертвоприношения потопа. По некоторым сказаниям, Митра и Варуна превратили ее в мужчину. Как женщина родила от Будхи Пурураваса - родоначальника Лунной династии царей.

- К -
Капила - легендарный мудрец, основоположник философского учения санкхья. Считался воплощением Вишну.
Куру - предок героев "Махабхараты".
Куру - народность, составившая вместе с панчалами основу первых рабовладельческих государств в долине Ганга.
Кшатрия (кшатра) - более позднее название воинского сословия.

- Л -
Лаукика - "мирские" апсары.
Лунная династия царей - династия, к которой принадлежат герои основного сказания "Махабхараты". Родоначальник - Пуруравас.

- М -
Магадха - мифический прародитель бардов, называвшихся в древней Индии магадхами и составлявших особую касту. Магадха, т.е. "магадхиец, житель Магадхи, страны, занимавшей территорию современного Бихара," означает также представителя касты профессиональных певцов и сказителей, традиционно определяемой как потомство отца-кшатрия и матери из варны вайшья.
Ману - прародитель человечества, единственный смертный, спасшийся во время великого потопа. Согласно "Вишну-пурана" - сын Брахмы, в другом варианте - сын Вивасвата и Санджни, смертной женщины, копии богини Саранью, созданной ею самой, брат Шани и Тапати, по отцу - брат близнецов Ямы и Ями и бессмертных Ашвинов. По одним текстам его старшим сыном является Икшваку, родоначальник Солнечной династии царей, по другим - порочный царь Вена.
Маркандея - мудрец из рода Ангираса, которому была дарована вечная молодость. Странствовал по земле в течении многих тысяч лет. Выступает в качестве рассказчика многих преданий в эпосе и пуранах.
Марутта - царь Солнечной династии. Считался "чакравартином".
Муштика (дамба) - бродячие певцы и скоморохи, одна из низших каст в древней и средневековой Индии, по некоторым предположениям - предки современных цыган.

- Н -
Нарада - мудрец, сын Кашьяпы.
Нишада - мифический прародитель нишадов, горного племени охотников и рыболовов.
Нишады - горное племя охотников и рыболовов, потомки древнейшего доарийского населения Индии, говорившего на языке группы мунда. Отождествляются с современными бхилами. "Нишадами" называли иногда представителей разных внекастовых этнических групп, париев.

- П -
Пании - демоническое племя. В его изображении в ведийской литературе мифологические черты смешиваются с чертами какого-то реального народа. Иногда паниев отождествляют с иранским племенем парное, обитавшим на Овсе (Амударье).
Парашара - древний мудрец, внук Васиштхи и отец Вьясы, легендарного автора "Махабхараты".
Пуруравас - родоначальник Лунной династии царей, к которой принадлежат герои основного сказания "Махабхараты". Сын Будхи и Илы, внук Сомы.
Пуруша - Человек - творец мира в "Брихадараньяка-упанишад", где Пуруша создает женщину, распадаясь на две половины.

- Р -
Раджанья - воинское сословие в "Гимне Пуруше" ("Пуруша-сукта", кн.Х "Ригведы") позднее оно стало именоваться "кшатрия", "кшатра".
Ричика - имя отца Шунахшспы в версии "Рамаяны".

- С -
Санджня - "отражение" - жена бога солнца Вивасвата (в позднейших версиях пуран). По одной из версий "Махабхараты" была создана Саранью, не желавшей жить с неравным ей Вивасватом, в качестве своей копии. Мать Ману, Тапати и Шани. По более поздним версиям - дочь Вишвакармана ("Маркандея-пурана"), ставшая женой Вивасвата, но сбежавшая от мужа, бога солнца, не выдержав жара, который от него исходил. Чтобы уменьшить этот жар, Вишвакарман обтесал Вивасвата, удалив избыток его огненной массы, и придал ему "прекраснейший" облик ("Маркандея-пурана"). Сбежавшая Санджня оставляет вместо себя свою копию, носившую имя Чхая.
Сати - "добродетельная" - одна из пятидесяти дочерей Дакши и Вирини, жена Рудры (Шивы). Миф о ее самосожжении связывается с варварским обычаем сожжения вдов в средневековой Индии, получившим то же название.
Сатьяврата - порочный и распутный царевич, изгнанный собственным отцом из царства (кн.IV "Вишну-пураны").
Солнечная династия царей - династия, к которой принадлежат герои "Рамаяны". Основатель - Икшваку.
Сута - мифический прародитель сказителей, рапсодов и бардов, называвшихся в древней Индии сутами и составлявших особую касту. Сута ("колесничий") в древности сопровождал царя в битвах и затем воспевал его подвиги.

- Т -
Тапати - "знойная" - дочь Вивасвата и Санджни, смертной женщины, копии богини Саранью, созданной ею самой, сестра Шани и Ману, по отцу - сестра близнецов Ямы и Ями и бессмертных Ашвинов. Как и Шани, появляется в числе детей Вивасвата только в позднейших версиях мифа. В поздних текстах становится женой царя Лунной династии царей и матерью Куру, предка героев "Махабхараты".
Тара - "звезда" - жена Брихаспати. Ее похищение явилось причиной войны богов и асуров.
Тришанку - "совершивший три греха" - отождествляется с созвездием Южного Креста. К числу совершенных грехов относились: совращение чужой жены, вызвавшее гнев его отца; убиение коровы его наставника Васиштхи во время голода; употребление в пищу неосвященного мяса (кн.IV "Вишну-пураны"). За эти грехи он был низведен до положения пария.

- У -
Ушанас Кавья - верховный жрец и наставник асуров. Сын Бхригу. Обладал всеми тайнами чародейства.

- Ч -
Чакравартин - "вращающий колесо" - титул царя, владеющего "всей землею" от моря до моря. Первый из двенадцати "чакравартинов", правивших страной - Бхарата.
Чандала - низшая и наиболее презираемая каста в древней Индии. Ее представители считались потомками отца-шудры и матари-брахманки (т.е. произошли от запретного брака). Общение с чандалами считалось оскверняющим для представителей высших каст.
Чараны - "странники" - певцы и сказители поднебесья, ассоциирующиеся с сиддхами.
Чхая - "тень" - копия Санджни, оставленная ею после бегства от Вивасвата.

- Ш -
Шакунтала - сын Менаки.


Природа - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Природа - космос, растительный и животный миры.

Айравата (Айраеана) - прародитель слонов и глава "мировых слонов" дигнагов, поддерживающих вселенную. Мифический белый слон Индры, охраняющий Восток. Олицетворение дождевой тучи.
Арундхати - в индийской астрономии соответствует звезде Алькор из созвездия Большой Медведицы.
Брихаспати - в индийской астрономии название планеты Юпитер.
Вамана - один из дигнагов, "мировых слонов". Слон Варуны, охраняющий Запад
Ваханы богов - животные, ассоциируемые с определенными богами, зооморфические символы. В иконографии и мифологии изображаются как средства передвижения богов: Яма изображался верхом на буйволе, Индра - на слоне, Шива - на быке, его жена Ума (в ипостаси Кали) - на льве или тигре, Сканда - на павлине, Ганеша - на крысе, Вишну - на птице Гаруде, Брахма - на гусе, Ваю - на олене.
Гаруда - солнечная птица, прародитель и царь птиц, олицетворявший солнечную природу. Ассоциируется с Вишну, изображавшимся летящим на птице.
Дигнаги (Диннаги) - "мировые слоны" - космические слоны, поддерживающие вселенную с четырех (или восьми) сторон. Изображались с четырьмя клыками. Прародитель - Айравата. Имена слонов варьируются в разных текстах. Наиболее распространенный перечень: Айрават, белый слон Индры, охраняющий Восток; Махападма, слон Ямы, охраняющий Юг; Вамана, слон Варуны, охраняющий Запад; Сарвабхаума, слон Куберы, охраняющий Север.
Дхрува - "твердый, неколебимый" - в индийской астрономии название Полярной звезды. Иногда персонифицируется как земной царь, внук Ману, перенесенный за благочестие на небо.
Иандин - "счастливый" - мифический белый бык, на котором ездит Шива.
Кету - персонификация кометы или точки пересечения орбит, понимаемой как тело или хвост дракона Раху, отделенный от его головы диском Вишну. В древнеиндийской астрономии Кету рассматривался иногда как самостоятельная (девятая) планета.
Криттики - в индийской астрономии соответствует созвездию Плеяд.
Куша - трава с острыми краями. Считалась священной и использовалась в ритуальных целях.
Махападма - один из дигнагов, "мировых слонов". Слон Ямы, охраняющий Юг.
Мригаширгаа - "голова антилопы" - созвездие из трех звезд, соответствующее частично Ориону. Ардра соответствует альфа Ориона.
Нандини - чудесная корова Васиштхи ("Махабхарата").
Пришпи - "пятнистая" - мифическая корова, отождествляемая иногда с землею, иногда с дождевым облаком, мать Марутов в ведийской мифологии.
Пушья - одно из созвездий лунного зодиака, соответствует части созвездия Рака.
Рохини - в индийской астрономии название созвездия Тельца.
Сарама - "быстрая" - мифическая собака, мать адских псов, стерегущих путь в царство мертвых. Иногда рассматривается как прародительница хищных животных. В послеведийской мифологии ее образ исчезает.
Сарвабхаума - один из дигнагов, "мировых слонов". Слон Куберы, охраняющий Север.
Сугрива - "прекрасная шея" - один из главных персонажей сказания о Раме.
Сурабха - чудесная корова изобилия. По текстам "Махабхараты" появилась при пахтании океана, в другом варианте - дочь Дакши. Прародительница коров и лошадей, мать чудесной коровы Нандини.
Тришанку - "совершивший три греха" - отождествляется с созвездием Южного Креста.К числу совершенных грехов относились: совращение чужой жены, вызвавшее гнев его отца; убиение коровы его наставника Васиштхи во время голода; употребление в пищу неосвященного мяса (кн.IV "Вишну-пураны"). За эти грехи он был низведен до положения пария.
Удумбала - "черный" - пес, соответсвующий Керберу (Церберу) в античной мифологии.
Уччайхшравас - белый небесный конь, символ солнца в ведах. В "Рамаяне" является конем Сурьи.
Шабала - чудесная корова Васиштхи ("Рамаяна").
Шалмали - шелковичное дерево (Salmalia Malabarica).
Шани - в индийской астрономии название планеты Сатурн.
Шарбара (Шабала) - "пятнистый" - пес, соответсвующий Керберу (Церберу) из античной мифологии.
Шукра - в индийской астрономии название планеты Венера.


Религия и праздники - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Религия и праздники

Айравата (Айраеана) - прародитель слонов и глава "мировых слонов" дигнагов, поддерживающих вселенную. Мифический белый слон Индры, охраняющий Восток. Олицетворение дождевой тучи.
Амрита - "бессмертный" - божественный напиток бессмертия (греч. - "амброзия"). В послеведийской мифологии с ней стал отождествляется напиток cома.
Ашвамедха - жертвоприношение коня - один из наиболее торжественных и значительных обрядов, связанный с упрочением царской власти. Согласно эпической литературе, обряд мог совершаться только царем, претендующим на верховное господство в стране и подчинение соседних государств. Жертвенный конь сначала отпускался на волю, и царь (или сын царя) следовал за ним со своим войском, подчиняя своей власти территории, через которые проходил конь. Через год коня приносили в жертву. Этот обряд символизировал признание за царем, его совершившим, политической гегемонии в данном районе Индии. Похищение жертвенного коня считалось крайне неблагоприятной приметой.
Ашваттха - священная смоковница (Ficus Religiosa).
Брахман - Мировая душа.
Вадавамукха - "кобылья пасть" - огнедышащий вход в подземный мир на дне океана, близ Южного полюса.
Вайдьянатха - известный храм фаллического культа Шивы в Южной Индии.
Веданги - "члены Веды" - поздний слой ведийской литературы, трактаты, касающиеся ведийского ритуала, грамматики, фонетики, этимологии, метрики и астрономии.
Вишнуизм - почитание хранителя вселенной Вишну. Одно из основных течений индуизма. Основной элемент - учение об аватрах.
Данда - карающий жезл Ямы, наводящий страх и поддерживающий добродетель в людях Иногда выступает как ипостась Ямы.
Двапараюга (Медный век) - временной период, составляющий третью четверть Махаюги. Продолжается 2000 божественных лет (один год жизни смертных - это день и ночь жизни богов). Мир начинает колебаться между мраком и светом, между злом и справедливостью. Люди, ослепленные дурными страстями, прекращают исполнять священный долг.
Девалока - "мир богов" - в Брахманах отделяется от мира Питрилока.
Дигнаги (Диннаги) - "мировые слоны" - космические слоны, поддерживающие вселенную с четырех (или восьми) сторон. Изображались с четырьмя клыками. Прародитель - Айравата. Имена слонов варьируются в разных текстах. Наиболее распространенный перечень: Айрават, белый слон Индры, охраняющий Восток; Махападма, слон Ямы, охраняющий Юг; Вамана, слон Варуны, охраняющий Запад; Сарвабхаума, слон Куберы, охраняющий Север.
Золотое Яйцо (Золотой Зародыш) - см. Хираньягарбх.
Йача - жертвоприношение.
Калакута (хала-хала) - смертельный яд, появившийся в самом начале пахтания.
Калиюга - временной период, составляющий последнюю четвертую четверть Махаюги. Длится всего 1000 божественных лет (один год жизни смертных - это день и ночь жизни богов). На земле умножается порок. Нынешний век. После него придет гибель погрязшего во грехе мира; страшный огонь, таящийся на дне океана, вырвется на поверхность и пожрет вселенную.
Критаюга (Золотой век) - временной период, составляющий первую четверть Махаюги. Наступает в начале творения. Длится 4000 божественных лет (один год жизни смертных - это день и ночь жизни богов). Люди рождаются добродетельными, на земле живут лишь праведные брахманы, неукоснительно соблюдающие Закон.
Кришнаизм - почитание Вишну в образе обожествленного героя сказаний Кришны (одной из аватар Вишну). Одно из течений вишнуизма. Было влиятельным в средние века.
Куша - трава с острыми краями. Считалась священной и использовалась в ритуальных целях.
Майя - в ранних памятниках означает сверхъестественные способности, которыми обладают демоны и боги, всякого рода волшебство, оборотничество и т.п. Позднее, в индуистской религиозно-философской концепции, майя - иллюзорность бытия, внушаемая верховным божеством.
Мантры - ведийские гимны, молитвы, священные формулы, магические заклинания.
Махаюга - Великая юга - временной период. Составляет один день жизни Брахмы, что равняется 12000 "божественных" лет или 4320000 "человеческих" лет (один год жизни смертных - это день и ночь жизни богов). Состоит из четырех юг (веков человечества). В течении Махаюги (одного дня жизни Брахмы) существует вселенная. Когда Творец засыпает и наступает ночь Брахмы, вселенная гибнет. Ночь Брахмы длится столько же времени, сколько его день; когда она минует и настает новый день, Брахма творит вселенную заново. Согласно данной версии вселенная уже возникала и гибла не один раз и еще много раз она будет разрушаться и воссоздаваться. Жизнь Брахмы длится 100 его лет. Когда истечет жизнь этого Брахмы, Господь сотворит нового Брахму, и все начнется сначала.
Мокша - "вечное спасение" - т.е. избавление от перерождений, слияние с Брахманом, Мировой душой, и обретение вечного блаженства. Высшая цель человеческого существования в религиозном учении индуизма.
Нарака - ад. В пуранах царство Ямы включает огромное количество адов (нарака) со своими видами наказания для каждого греха.
Параматман - высший Дух, то же, что Брахман, Мировая душа. Абсолют индийских идеалистических систем. Созерцание Высшего Духа, медитация - наиболее действенное средство достижения конечного спасения в индуизме, особенно в учении йоги.
Париджата - небесное дерево.
Пахала - общее название для семи подземных областей, в которых обитают наги и демоны.
Пахтание океана - процесс сбивания вод океана с целью добычи напитка бессмертия амриты. Единого перечня добытых из океана сокровищ не существует. Их число и последовательность появления различаются: в "Махабхарате" - 9 сокровищ, в "Вишну-пуране" - 8, в "Рамаяне" и "Падма-пуране" - по 9, в "Ваю-пуране" - 12, в "Матсья-пуране" - 13.
Питрилока - "мир предков" - в Брахманах отделяется от мира Девалока.
Раджасуя - торжественное жертвоприношение, совершаемое при восшествии царя на престол.
Расатала - низшая сфера мироздания, ад, расположенный под семью подземными мирами Паталы. В пуранах царство Ямы включает огромное количество адов (нарака) со своими видами наказания для каждого греха.
Сома - ритуальный опьяняющий напиток из сока растения сомы, идентифицировать которое в настоящее время представляется затруднительным (некоторые современные исследователи видят в нем мухомор, употреблявшийся жрецами как наркотическое средство). Хаома, параллель в древнеиранском ритуале, указывает на древность культа сомы. Уже в Ведах ритуал сомы связывается с мифологией луны. Позднее сома отождествляется с луной, а в эпосе Сома - имя бога луны. Чаша для сомы, луна, была сделана Тваштаром. В послеведийской мифологии сома отождествляется с амритой, напитком бессмертия. Миф о принесении сомы с небес орлом, птицей Индры, смутно упоминается в нескольких гимнах "Ригведы".
Соманатх (Сомнатх) - знаменитый храм Шивы в Гуджарате, на полуострове Катхиавар, славившийся своими сокровищами и разоренный в 1024 г. Махмудом Газневийским.
Третаюга (Серебряный век) - временной период, составляющий вторую четверть Махаюги. Длится 3000 божественных лет (один год жизни смертных - это день и ночь жизни богов). Добродетель на земле убавляется на одну треть, люди начинают забывать о долге, и для поддержания Закона вводится разделение людей на варны - сословия.
Упанишады - "сокровенные учения" - древние памятники религиозно-философской литературы, примыкающие к Ведам.
Хираньягарбх - Золотой Зародыш (Золотое Яйцо), возникший в первозданных водах. Воды породили огонь и слой тепла в них рождено было Золотое Яйцо. Время отмерять было некому, но Яйцо в водах плавало столько, сколько длится год. Из Золотого Зародыша возник Прародитель Брахма: он разбил Яйцо и оно раскололось надвое. Верхняя половина его стала Небом, нижняя - Землею. Чтобы разделить эти половины, между ними Брахма поместил воздушное пространство. Эта версия о происхождении мира является наиболее распространенной, начиная с литературы Брахман и на протяжении всего эпического периода.
Чакравартин - "вращающий колесо" - титул царя, владеющего "всей землею" от моря до моря. Первый из двенадцати "чакравартинов", правивших страной - Бхарата.
Шиваизм - почитание разрушителя вселенной Шивы. Одно из основных течений индуизма. Основная область распространения - Юг, где особенное значение придается культам неарийского населения Индии, сохраняющим архаические черты.
Юга - временной период, составляющий век человечества. Четыре юги составляют Махаюгу, равную одному дню жизни Брахмы, что составляет 12000 "божественных" лет или 4320000 "человеческих" лет (один год жизни смертных - это день и ночь жизни богов). Первая юга, Критаюга или Золотой век, наступает в начале творения. Длится 4000 божественных лет. Ему предшествует период утренних сумерек, а за ним следуют вечерние сумерки, каждый период равен 400 божественным годам. В Критаюгу люди рождаются добродетельными, на земле живут лишь праведные брахманы, неукоснительно соблюдающие закон, а священная корова Дхармы, Закона, твердо стоит на всех четырех ногах. Вторая юга, Третаюга или Серебряный век, длится 3000 божественных лет. Утренние и вечерние сумерки, окружающие этот период, длятся по 300 лет. В этот век добродетель на земле убавляется на одну треть, корова Закона стоит лишь на трех ногах, люди начинают забывать о долге, и для поддержания Закона вводится разделение людей на варны - сословия. Третья юга, Двапараюга или Медный век, продолжается 2000 божественных лет, а окружающие его сумерки длятся по 200 лет. Добродетели становится еще меньше и мир начинает колебаться между мраком и светом, между злом и справедливостью. Люди, ослепленные дурными страстями, прекращают исполнять священный долг, и Корова Закона стоит на двух ногах. Четвертая, последняя, юга - Калиюга. Длится всего 1000 божественных лет, а окружающие его сумерки длятся по 100 лет. В этот мрачный век на земле умножается порок и в мире остается всего четверть Дхармы-Закона. Нынешний век - период Калиюги. После него придет гибель погрязшего во грехе мира; страшный огонь, таящийся на дне океана, вырвется на поверхность и пожрет вселенную. А потом, когда минет ночь Брахмы, все начнется сначала.


Атрибуты и символы - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Атрибуты, символы, эмблемы

Амрита - "бессмертный" - божественный напиток бессмертия (греч. - "амброзия"). В послеведийской мифологии с ней стал отождествляется напиток cома.
Буйвол - зооморфический символ Ямы.
Бык - зооморфический символ Шивы.
Ваджра - мифическое оружие бога-громовержца Индры, которое сковал для него Тваштар. Согласно некоторым текстам, его даровал Индре Кавья Ушанас. Ваджра описывается как золотая или железная, о четырех или о ста углах или в форме диска, позднее - как крестообразная. В "Махабхарате" рассказывается, что ваджра была сделана из костей святого отшельника Дадхичи, который добровольно пожертвовал свой скелет для этой цели.
Ваханы богов - животные, ассоциируемые с определенными богами, зооморфические символы. В иконографии и мифологии изображаются как средства передвижения богов: Яма изображался верхом на буйволе, Индра - на слоне, Шива - на быке, его жена Ума (в ипостаси Кали) - на льве или тигре, Сканда - на павлине, Ганеша - на крысе, Вишну - на птице Гаруде, Брахма - на гусе, Ваю - на олене.
Гаруда - птица, зооморфический символ Вишну.
Гусь - зооморфический символ Брахмы.
Данда - карающий жезл Ямы, наводящий страх и поддерживающий добродетель в людях Иногда выступает как ипостась Ямы.
Диск - "чакра" - метательное оружие с острыми краями, постоянный атрибут Вишну.
Иандин - "счастливый" - мифический белый бык, на котором ездит Шива.
Каустубха - чудесный драгоценный камень, один из постоянных атрибутов Вишну или Кришны.
Крыса - зооморфический символ Ганеши.
Лев - зооморфический символ Умы в ипостиси Кали.
Лингам - фаллический символ в культе Шивы. Короткий цилиндрический столб с закругленной вершиной. Почитание Шивы в образе лингама было распространено в Индии с древних времен, особенно на юге.
Олень - зооморфический символ Ваю.
Павлин - зооморфический символ Сканды.
Пашупата - "освященное Пашупати" - мифическое оружие, стрела Шивы.
Слон - зооморфический символ Индры.
Сома - ритуальный опьяняющий напиток из сока растения сомы, идентифицировать которое в настоящее время представляется затруднительным (некоторые современные исследователи видят в нем мухомор, употреблявшийся жрецами как наркотическое средство). Хаома, параллель в древнеиранском ритуале, указывает на древность культа сомы. Уже в Ведах ритуал сомы связывается с мифологией луны. Позднее сома отождествляется с луной, а в эпосе Сома - имя бога луны. Чаша для сомы, луна, была сделана Тваштаром. В послеведийской мифологии сома отождествляется с амритой, напитком бессмертия. Миф о принесении сомы с небес орлом, птицей Индры, смутно упоминается в нескольких гимнах "Ригведы".
Тигр - зооморфический символ Умы в ипостиси Кали.
Уччайхшравас - белый небесный конь, символ солнца в ведах. В "Рамаяне" является конем Сурьи.
Шула - "трезубец" - один из постоянных атрибутов Шивы.


Тексты - Мифология Индии. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Легенды и мифы

в скобках () - автор пересказа мифа, автор перевода

Легенда - поэтическое предание о каком-либо историческом событии.
Миф - древнее народное сказание о легендарных героях, богах, явлениях природы.
Сказание - рассказ (преимущественно народный) исторического или легендарного содержания.
Эпос - произведения народного творчества - героические сказания, песни.
Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка" (М., "АЗЪ", 1995)

  • Великая битва армий ракшасов и обезьян. Начало битвы. (Сахарнов С.В.)
  • Великая битва. Кумбкахарны и его первая битва с Лакшманой. (Сахарнов С.В.)
  • Великая битва. Подвиг Ханумана. (Сахарнов С.В.)
  • Великая битва. Вторая битва Лакшманы с Кумбкахарны. (Сахарнов С.В.)
  • Великая битва. Битва Раваны с Рамой. (Сахарнов С.В.)
  • Джатаю, царь ястребов. (Сахарнов С.В.)
  • Джатаю и Равана. Битва. (Сахарнов С.В.)
  • Рама. Изгнание из дворца. (Сахарнов С.В.)
  • Рама и Кайкейя. Дворцовые интриги против Рамы. (Сахарнов С.В.)
  • Рама и Лакшмана отправляются на поиски Ситы. (Сахарнов С.В.)
  • Рама и Лакшмана. Поиски Ситы. Встреча с Сугривой и Хануманом. (Сахарнов С.В.)
  • Рама и Равана. Предназначение Рамы, открытое отшельником. (Сахарнов С.В.)
  • Рама и Сита. Знакомство. Состязание женихов Ситы. Свадьба. (Сахарнов С.В.)
  • Равана и Сита на Ланке. Искусство мага на службе у Раваны. (Сахарнов С.В.)
  • Рама и Сита. Возвращение в Айодхью. Коронация Рамы. (Сахарнов С.В.)
  • Рама и Сугрива. Рама возвращает царство царю обезьян. (Сахарнов С.В.)
  • Савитри. Рассказ о верной жене. (Сахарнов С.В.)
  • Сита. Похищение Ситы царем ракшасов. (Сахарнов С.В.)
  • Сита и Равана. Полет Раваны с похищенной Ситой. (Сахарнов С.В.)
  • Сита на Ланке. (Сахарнов С.В.)
  • Сказание о Раме, Сите и летающей обезьяне Ханумане (весь текст) (Сахарнов С.В.)
  • Строительство моста через океан. (Сахарнов С.В.)
  • Хануман. Детство. (Темкин Э.Н., Эрман В.Г.)
  • Хануман поджигает дворец Раваны и Ланку. (Сахарнов С.В.)

Литература древней Индии

Ранневедийская литература
- "Ригведа" - "Книга гимнов"

Поздневедийская литература
- "Яджурведа" - "Книга жертвенных изречений"
- "Атхарваведа" - "Книга заклинаний"
- Цикл Брахман - памятники ритуально-мифологического содержания VIII - VI вв. до н.э.

Эпическая мифология
- "Махабхарата" (ранний эпос)
- "Рамаяна" Вальмики (ранний эпос)

Мифологическая литература индуизма
- "Махабхарата" (позний эпос)
- Цикл Пуран
- Религиозно-эпические поэмы
- "Рамаяна" Вальмики (позний эпос)


Иллюстрированная энциклопедия. Мифология Греции, Рима, Египта и Индии. Mythology and legends. Rome, Greece, Egypt, India.

Выбирая богов, мы выбираем свою судьбу. Вергилий

МИФОлогия

Copyright Elena Lavrenova - 1999-2003

общий словарь общая галерея тексты мифов и легенд карта сайта Copyright Elena Lavrenova - 1999-2003


Мифология Индии. Иллюстрированная энциклопедия. Mythology and legends. India.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Индия
Индия

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Индии" содержит 318 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Индия
галерея
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
люди
природа
религия
эпитеты

о проекте
новости
ссылки

Мифология Индии

Индийская мифология, в отличии от античной, и по сей день остается малоизведанной областью, о которой большинство европейцев имеет лишь смутное представление. Многообразие сюжетов и образов запечатлено в обширных циклах, охватывающих века и тысячелетия, что явилось причиной отсутствия единой системы понятий и воззрений на мир. Исчезали старые и возникали новые космогонические и религиозные концепции, культы древнейших божеств сходили со сцены, менялось содержание мифологических образов.
__________

Источники информации:

Темкин Э.Н., Эрман В.Г. Мифы древней Индии. М. Главная редакция восточной литературы изд. "Наука", 1982


Исида, Изида. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Исида (Исет) (егип. - "трон", "место") - Исис (греч.)

Функция. Богиня плодородия, воды и ветра, мореплавания, символ женственности, семейной верности. Выступала как покровительница детей и матерей, как покровительница рожениц облегчала роды и определяла судьбу новорожденных царей. Ее культ как богини-матери, приобретя самостоятельное значение, повлиял на христианскую догматику и искусство. Образ богоматери с младенцем на руках восходит к образу Исиды с маленьким Хором. Одна из самых ранних и играющих наиболее важную роль богинь древнего Египта.

Генеалогия. Дочь бога земли Геба и богини неба Нут, сестра Осириса, Сета и Нефтиды, жена Осириса, мать Гора.

Местоположение. Одна из гелиопольской эннеады богов.

Иконография. Изображалась в виде соколицы или крылатой женщины с иероглифом ее имени на голове (трон). Иногда изображалась в виде коровы или женщины с рогами коровы и солнечным диском на голове.

Исида

Священное животное. Коршун.

Отождествление. В Древней Греции - Гера, Деметра, Ио, Селена, Персефона, Фетида. В античном мире ее называли "та, у которой тысяча имен". В греческую эпоху культ Исиды был распространен практически во всех странах Средиземноморья.

Сюжеты. После убийства Осириса Сетом она, отыскав с помощью Нефтиды тело мужа, погребла его и, зачав от мертвого Осириса, родила сына Хора (Гора), который должен был отомстить Сету.


Исида, Изида. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Исида (Исет) (егип. - "трон", "место") - Исис (греч.)

Функция. Богиня плодородия, воды и ветра, мореплавания, символ женственности, семейной верности. Выступала как покровительница детей и матерей, как покровительница рожениц облегчала роды и определяла судьбу новорожденных царей. Ее культ как богини-матери, приобретя самостоятельное значение, повлиял на христианскую догматику и искусство. Образ богоматери с младенцем на руках восходит к образу Исиды с маленьким Хором. Одна из самых ранних и играющих наиболее важную роль богинь древнего Египта.

Генеалогия. Дочь бога земли Геба и богини неба Нут, сестра Осириса, Сета и Нефтиды, жена Осириса, мать Гора.

Местоположение. Одна из гелиопольской эннеады богов.

Иконография. Изображалась в виде соколицы или крылатой женщины с иероглифом ее имени на голове (трон). Иногда изображалась в виде коровы или женщины с рогами коровы и солнечным диском на голове.

Исида

Священное животное. Коршун.

Отождествление. В Древней Греции - Гера, Деметра, Ио, Селена, Персефона, Фетида. В античном мире ее называли "та, у которой тысяча имен". В греческую эпоху культ Исиды был распространен практически во всех странах Средиземноморья.

Сюжеты. После убийства Осириса Сетом она, отыскав с помощью Нефтиды тело мужа, погребла его и, зачав от мертвого Осириса, родила сына Хора (Гора), который должен был отомстить Сету.


Лаокоон. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Лаокоон

Жрец Аполлона в Трое (прорицатель).

Во второй песне "Энеиды" Вергилия говорилось о том, что когда троянцы в недоумении рассматривали оставленного ахейцами деревянного коня, предлагая ввести его в город, Лаокоон предостерегал их и пытался остановить, веря в коварство греков. Троянцы же, выслушав рассказ грека Синона о том, что конь был оставлен греками только для того, чтобы умилостивить Афину-Палладу, разгневанную похищением из Трои палладия, склонялись к принятию городом этого дара.

В это время на Лаокоона, приносившего вместе с сыновьями жертву Посейдону, напали две приплывшие по морю змеи, посланные или Аполлоном или Афиной, покровительствовавшими грекам в Троянской войне. Дети были растерзаны, а сам Лаокоон задушен, змеи же скрылись в храме Афины. Троянцы поняли этот знак, как наказание за непочтение к Афине и принесенному в дар богине коню и поспешили ввести его в город.

"Лаокоон и его сыновья, погибающие от змей"

"Лаокоон и его сыновья, погибающие от змей"

"Лаокоон и его сыновья,
погибающие от змей"
бронза
копия XIX в. с античного оригинала

По другим источникам (трагедия "Лаокоон" Софокла) Аполлон запретил Лаокоону, как его жрецу, вступать в брак и иметь детей. Лаокоон же не просто нарушил запрет, но сошелся со своей женой в самом храме Аполлона, находившемся на троянской равнине, за что и был наказан разгневанным богом. По одному из вариантов в том храме, в котором Лаокоон оскорбил Аполлона, змеями были задушены только дети. Сам он был оставлен в живых, чтобы вечно оплакивать свою судьбу.

"Лаокоон и его сыновья,
погибающие от змей"
бронза, фрагмент


Лаокоон. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Лаокоон

Жрец Аполлона в Трое (прорицатель).

Во второй песне "Энеиды" Вергилия говорилось о том, что когда троянцы в недоумении рассматривали оставленного ахейцами деревянного коня, предлагая ввести его в город, Лаокоон предостерегал их и пытался остановить, веря в коварство греков. Троянцы же, выслушав рассказ грека Синона о том, что конь был оставлен греками только для того, чтобы умилостивить Афину-Палладу, разгневанную похищением из Трои палладия, склонялись к принятию городом этого дара.

В это время на Лаокоона, приносившего вместе с сыновьями жертву Посейдону, напали две приплывшие по морю змеи, посланные или Аполлоном или Афиной, покровительствовавшими грекам в Троянской войне. Дети были растерзаны, а сам Лаокоон задушен, змеи же скрылись в храме Афины. Троянцы поняли этот знак, как наказание за непочтение к Афине и принесенному в дар богине коню и поспешили ввести его в город.

"Лаокоон и его сыновья, погибающие от змей"

"Лаокоон и его сыновья, погибающие от змей"

"Лаокоон и его сыновья,
погибающие от змей"
бронза
копия XIX в. с античного оригинала

По другим источникам (трагедия "Лаокоон" Софокла) Аполлон запретил Лаокоону, как его жрецу, вступать в брак и иметь детей. Лаокоон же не просто нарушил запрет, но сошелся со своей женой в самом храме Аполлона, находившемся на троянской равнине, за что и был наказан разгневанным богом. По одному из вариантов в том храме, в котором Лаокоон оскорбил Аполлона, змеями были задушены только дети. Сам он был оставлен в живых, чтобы вечно оплакивать свою судьбу.

"Лаокоон и его сыновья,
погибающие от змей"
бронза, фрагмент


Леда. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Леда

Генеалогия. дочь царя Этолии Фестия, жена царя Спарты Тиндарея, мать Клитемнестры (отец - Тиндарей), Елены (отец - Зевс) и братьев Диоскуров - смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс).

"Леда и Зевс в образе Лебедя"

"Леда и Лебедь"
Jean Thierry, 1717
мрамор, высота 0,81 м
Лувр

Была возлюбленной Зевса, который являлся в виде лебедя. От Зевса Леда произвела на свет яйцо, из которого вылупились Елена и Полидевк (Поллукс). Кастор и Клитемнестра были детьми Тиндарея.

По другой легенде Елена была дочерью Немезиды, которая родила от Зевса яйцо и отдала его на сохранение Леде. У Гомера же Леда предстает только в роли матери Диоскуров, а история с лебединым яйцом отсутствует.


Леда. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Леда

Генеалогия. дочь царя Этолии Фестия, жена царя Спарты Тиндарея, мать Клитемнестры (отец - Тиндарей), Елены (отец - Зевс) и братьев Диоскуров - смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс).

"Леда и Зевс в образе Лебедя"

"Леда и Лебедь"
Jean Thierry, 1717
мрамор, высота 0,81 м
Лувр

Была возлюбленной Зевса, который являлся в виде лебедя. От Зевса Леда произвела на свет яйцо, из которого вылупились Елена и Полидевк (Поллукс). Кастор и Клитемнестра были детьми Тиндарея.

По другой легенде Елена была дочерью Немезиды, которая родила от Зевса яйцо и отдала его на сохранение Леде. У Гомера же Леда предстает только в роли матери Диоскуров, а история с лебединым яйцом отсутствует.


Маат. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Маат

Функция. Богиня закона, правды, истины и мирового порядка. Женская копия Тота. Была связана с культом Ра и носила имена "дочь Ра" или "глаз Ра". Большую роль играла в загробном суде Осириса: на одну чашу весов клали сердце покойного, на другую - статуэтку Маат или перо Маат. Равновесие означало, что покойный оправдан и достоин блаженства на полях Иару - в противном случае его пожирало чудовище Амт (лев с головой крокодила). Эмблемой судей была статуэтка Маат, которую они носили на груди. Жрецом Маат был везир.

Генеалогия. Дочь Ра, жена Тота или Птаха.

Значения имени. "Тот, кто является истинным".

Иконография. Изображалась в виде пера страуса или в виде женщины, сидящей на земле с прижатыми к туловищу коленями, с пером страуса на голове.

Символ. Страусовое перо.

Центр культа. Некрополь в Фивах, позднее - повсеместно.


Маат. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Маат

Функция. Богиня закона, правды, истины и мирового порядка. Женская копия Тота. Была связана с культом Ра и носила имена "дочь Ра" или "глаз Ра". Большую роль играла в загробном суде Осириса: на одну чашу весов клали сердце покойного, на другую - статуэтку Маат или перо Маат. Равновесие означало, что покойный оправдан и достоин блаженства на полях Иару - в противном случае его пожирало чудовище Амт (лев с головой крокодила). Эмблемой судей была статуэтка Маат, которую они носили на груди. Жрецом Маат был везир.

Генеалогия. Дочь Ра, жена Тота или Птаха.

Значения имени. "Тот, кто является истинным".

Иконография. Изображалась в виде пера страуса или в виде женщины, сидящей на земле с прижатыми к туловищу коленями, с пером страуса на голове.

Символ. Страусовое перо.

Центр культа. Некрополь в Фивах, позднее - повсеместно.


Мин. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Мин

Функция. Бог плодородия и скотоводства, "производитель урожаев", бог дождя, дарующего урожай. Фаллическое божество. Покровительствовал рождению людей, размножению скота, торговле, караванам, Восточной пустыне. В Омбосе выступал как Мин-ях (Мин-Луна). Как и Гор считался главой объединенного Египта. Первоначально являлся богом неба. В период Среднего царства культ Мина слился с культом Амона и Мин приобрел черты бога-творца мира.

Генеалогия. Сын и муж Исиды, сын Ра или Шу, отец Гора.

Эпитеты. "Поднимающий оружие", "телец своей матери".

Иконография. Изображался в виде плоской человеческой фигуры, одна рука которой поднята вверх, а другая держит плеть. Вместо плети первоначально изображался удар молнии. На голове - корона, увенчанная двумя перьями. В период Нового царства изображался в виде белого быка.

Мин

Фетиши. Лук латук и особый столб, воздвигавшийся во время праздника Мин. Первоначально символом Мина была молния.

Центр культа. Хеммис, Омбос, Коптос, Нубия.

Обычаи. Праздник Мин отмечали в день начала жатвы. Праздничную процессию возглавлял бык, увенчанный короной. Фараон срезал золотым серпом первый сноп и клал его перед столбом, воздвигавшимся в честь Мина. Праздник в честь Мин-ях отмечали в день новолуния в святилище, называемом "Дом Луны".

Отождествление. Гор и Себек. Персонификация Мина - увенчанный короной бык.
В Древней Греции - Пан.


Мин. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Мин

Функция. Бог плодородия и скотоводства, "производитель урожаев", бог дождя, дарующего урожай. Фаллическое божество. Покровительствовал рождению людей, размножению скота, торговле, караванам, Восточной пустыне. В Омбосе выступал как Мин-ях (Мин-Луна). Как и Гор считался главой объединенного Египта. Первоначально являлся богом неба. В период Среднего царства культ Мина слился с культом Амона и Мин приобрел черты бога-творца мира.

Генеалогия. Сын и муж Исиды, сын Ра или Шу, отец Гора.

Эпитеты. "Поднимающий оружие", "телец своей матери".

Иконография. Изображался в виде плоской человеческой фигуры, одна рука которой поднята вверх, а другая держит плеть. Вместо плети первоначально изображался удар молнии. На голове - корона, увенчанная двумя перьями. В период Нового царства изображался в виде белого быка.

Мин

Фетиши. Лук латук и особый столб, воздвигавшийся во время праздника Мин. Первоначально символом Мина была молния.

Центр культа. Хеммис, Омбос, Коптос, Нубия.

Обычаи. Праздник Мин отмечали в день начала жатвы. Праздничную процессию возглавлял бык, увенчанный короной. Фараон срезал золотым серпом первый сноп и клал его перед столбом, воздвигавшимся в честь Мина. Праздник в честь Мин-ях отмечали в день новолуния в святилище, называемом "Дом Луны".

Отождествление. Гор и Себек. Персонификация Мина - увенчанный короной бык.
В Древней Греции - Пан.


Афина, Минерва. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Афина (греч.) - Минерва (рим.)

Миролюбивая Афина
(фрагмент статуи)
мрамор
высота 2,30 м
Лувр

Минерва
мрамор
начало XVIII в.
Санкт-Петербург
Летний сад

Афина - богиня мудрости, знания и справедливой войны, покровительница городов и государств, наук и ремесел. Являлась одной из наиболее почитаемых богинь Греции, соперничая по значимости с Зевсом. Силой и мудростью была ему равной. Отличалась независимостью и гордилась тем, что навсегда осталась девой.

Генеалогия. Дочь Зевса и Метиды. Любимая дочь Зевса была рождена им самим удивительно изощренным способом. У богини разума Метиды должны были родиться дочь и сын необычайного ума и силы. Мойры предсказали Зевсу, что он будет свергнут ее сыном.

Чтобы избежать этого, Зевс проглотил Метис, но через некоторое время он почувствовал страшную головную боль и приказал Гефесту разрубить себе голову. Из расколотого черепа Зевса и вышла в полном вооружении в шлеме, с копьем и щитом воительница Афина Паллада.

Эпитеты. "Тритонида" или "Тритогенея" (из-за места рождения у озера Тритон в Ливии), "Совоокая", "Пестровидная змея", "Работница", "Городская", "Градозащитница", "Спасительница", "Братская", "Советная".

Атрибуты и символы. Олива, сова (символ мудрости) и змея. Являлась покровительницей змей (в храме в Афинах обитала огромная змея - страж Акрополя).

Иконография. Афина изображалась в образе Паллады (победоносной воительницы) или Полиады (покровительницы городов и государств). От имени Паллада произошло слово "палладий" (деревянное изображение Афины, обладавшее чудотворным действием). Город, владевший палладием, считался под покровительством богини. О палладии, хранившемся в Трое, ходила легенда, рассказывавшая о том, что он упал с неба. После Троянской войны Эней привез его в Рим и с тех пор палладий хранился в храме Весты.

Считалась основательницей Ареопага - высшего государственного суда Афин, изобретательницей колесницы и корабля, флейты и трубы, керамического горшка, граблей, плуга, ярма для волов и уздечки для лошадей. Научила ткачеству, прядению и кулинарии.

Помогала Гераклу в борьбе со стимфалийскими птицами, с великаном Герионом, Персею - сразить горгону Медузу, Прометею - в похищении огня для людей.

Среди жертв Афины - царевна Арахна, превращенная богиней в паука, и Тиресий, случайно увидевший ее во время купания и ослепленный за это богиней. В качестве утешения он был наделен даром пророчества.

В споре за обладание Аттикой и за право дать имя городу (впоследствии Афины) победила Посейдона. Спор, состоявшийся на холме Ареса, решали двенадцать богов, включая Зевса - чей дар Аттике был более ценен. Посейдон выбил трезубцем из бесплодной скалы соленый источник (по другой легенде - создал лошадь), а Афина глубоко вонзила в землю копье и выросла священная олива (маслина).

Афина Кампана
V век до н.э.
Санкт-Петербург
Эрмитаж

Афина Кампана названа по имени владельца коллекции, в которой она находилась, маркиза Кампана. Изображена в длинном парадном одеянии греческих женщин - пеплосе, поверх которого наброшен плащ.

Центр культа. В Аттике Афина была главным божеством страны и города Афин, покровительницей афинян. Наибольшей мощи и расцвета Афины достигли при Перикле. Новые здания на акрополе были возведены за 16 лет. На акрополь, скалистый холм, расположенный в центре Афин, вела широкая мраморная лестница. Поднявшись по лестнице, путник подходил к Пропилеям - парадному входу в акрополь. Через Пропилеи "дорога священных процессий" выходила на обширную площадь, где высилась гигантская бронзовая статуя Афины-Промахос (предводительницы в битве), отлитая Фидием. Блеск золотого шлема и копья богини видели моряки, находившиеся далеко в море. Над всеми зданиями акрополя высился Парфенон - храм Афины-девы, являвшийся главным храмом богини ("парфенос" в переводе с греч. - "дева"). Весь храм, включая черепицу крыши, был возведен из белого пентелийского мрамора. Длина храма составляла 69,5 м, ширина - 31 м, т. е. площадь его была более 2 кв. км. Здание окружали 40 колонн высотой 10,43 м. В центре храма высилась гигантская статуя Афины работы Фидия, покрытая золотом и слоновой костью. Тонкие пластины слоновой кости покрывали лицо и руки богини, плащ, шлем и щит были выполнены из золота. Ширина подножия статуи была равна 8 м, высота статуи - 12 м. В XVII в. турки, владевшие Грецией, устроили в Парфеноне склад пороха, который взорвался, разрушив половину древнего храма.

Афина Лемния - реконструкция статуи Фидия, находившейся на Афинском акрополе.

Афина Лемния
реконструкция статуи Фидия
ок 450 до н.э.
Дрезден

панно "Минерва"
Санкт-Петербург
Летний дворец Петра I

Ежегодно в августе проводились Панафинеи ("всеафинские"), посвященные сразу всем "направлениям деятельности" Афины. Раз в четыре года проводились Великие Панафинеи с музыкальными и гимнастическими соревнованиями. Торжества начинались ночью факельным шествием и завершались праздничным шествием афинян.

Процессия поднималась по священной дороге и вступала в храм, чтобы принести в дар Афине пеплос, сотканное руками знатных афинянок из тончайшей дорогой шерсти одеяние с золотым шитьем. Специально к празднику готовились "панафинейские амфоры", объемом в 26 литров, на которых изображались сцены состязаний и сама богиня. Амфора, наполненная оливковым маслом, доставалась победителю состязаний. От этих амфор ведут свое происхождение кубки, вручаемые победителям в настоящее время. Афине были посвящены праздники первого прорастания хлеба, начала жатвы, дарования росы для посевов, отвращения дождя.

голова Афины
Санкт-Петербург
Эрмитаж

Минерва - богиня войны, искусств, наук и ремесел, покровительница городов и мирных занятий их жителей. Входила в божественную капитолийскую триаду вместе с Юпитером и Юноной.

Генеалогия. Дочь Юпитера.

К имени Минервы прибавляли слово "Капта", означавшее "капитальная" (от лат. caput - голова). Этим подчеркивалось то, что каждый, совершивший из ее храма кражу, отвечает перед богиней головой.

Праздники в ее честь устраивались во второй половине марта и длились пять дней (большие квинкватрии) или с 13 июня и длились три дня (малые квинкватрии).

Жертвоприношения - лепешки, мед и масло.


Афина, Минерва. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Афина (греч.) - Минерва (рим.)

Миролюбивая Афина
(фрагмент статуи)
мрамор
высота 2,30 м
Лувр

Минерва
мрамор
начало XVIII в.
Санкт-Петербург
Летний сад

Афина - богиня мудрости, знания и справедливой войны, покровительница городов и государств, наук и ремесел. Являлась одной из наиболее почитаемых богинь Греции, соперничая по значимости с Зевсом. Силой и мудростью была ему равной. Отличалась независимостью и гордилась тем, что навсегда осталась девой.

Генеалогия. Дочь Зевса и Метиды. Любимая дочь Зевса была рождена им самим удивительно изощренным способом. У богини разума Метиды должны были родиться дочь и сын необычайного ума и силы. Мойры предсказали Зевсу, что он будет свергнут ее сыном.

Чтобы избежать этого, Зевс проглотил Метис, но через некоторое время он почувствовал страшную головную боль и приказал Гефесту разрубить себе голову. Из расколотого черепа Зевса и вышла в полном вооружении в шлеме, с копьем и щитом воительница Афина Паллада.

Эпитеты. "Тритонида" или "Тритогенея" (из-за места рождения у озера Тритон в Ливии), "Совоокая", "Пестровидная змея", "Работница", "Городская", "Градозащитница", "Спасительница", "Братская", "Советная".

Атрибуты и символы. Олива, сова (символ мудрости) и змея. Являлась покровительницей змей (в храме в Афинах обитала огромная змея - страж Акрополя).

Иконография. Афина изображалась в образе Паллады (победоносной воительницы) или Полиады (покровительницы городов и государств). От имени Паллада произошло слово "палладий" (деревянное изображение Афины, обладавшее чудотворным действием). Город, владевший палладием, считался под покровительством богини. О палладии, хранившемся в Трое, ходила легенда, рассказывавшая о том, что он упал с неба. После Троянской войны Эней привез его в Рим и с тех пор палладий хранился в храме Весты.

Считалась основательницей Ареопага - высшего государственного суда Афин, изобретательницей колесницы и корабля, флейты и трубы, керамического горшка, граблей, плуга, ярма для волов и уздечки для лошадей. Научила ткачеству, прядению и кулинарии.

Помогала Гераклу в борьбе со стимфалийскими птицами, с великаном Герионом, Персею - сразить горгону Медузу, Прометею - в похищении огня для людей.

Среди жертв Афины - царевна Арахна, превращенная богиней в паука, и Тиресий, случайно увидевший ее во время купания и ослепленный за это богиней. В качестве утешения он был наделен даром пророчества.

В споре за обладание Аттикой и за право дать имя городу (впоследствии Афины) победила Посейдона. Спор, состоявшийся на холме Ареса, решали двенадцать богов, включая Зевса - чей дар Аттике был более ценен. Посейдон выбил трезубцем из бесплодной скалы соленый источник (по другой легенде - создал лошадь), а Афина глубоко вонзила в землю копье и выросла священная олива (маслина).

Афина Кампана
V век до н.э.
Санкт-Петербург
Эрмитаж

Афина Кампана названа по имени владельца коллекции, в которой она находилась, маркиза Кампана. Изображена в длинном парадном одеянии греческих женщин - пеплосе, поверх которого наброшен плащ.

Центр культа. В Аттике Афина была главным божеством страны и города Афин, покровительницей афинян. Наибольшей мощи и расцвета Афины достигли при Перикле. Новые здания на акрополе были возведены за 16 лет. На акрополь, скалистый холм, расположенный в центре Афин, вела широкая мраморная лестница. Поднявшись по лестнице, путник подходил к Пропилеям - парадному входу в акрополь. Через Пропилеи "дорога священных процессий" выходила на обширную площадь, где высилась гигантская бронзовая статуя Афины-Промахос (предводительницы в битве), отлитая Фидием. Блеск золотого шлема и копья богини видели моряки, находившиеся далеко в море. Над всеми зданиями акрополя высился Парфенон - храм Афины-девы, являвшийся главным храмом богини ("парфенос" в переводе с греч. - "дева"). Весь храм, включая черепицу крыши, был возведен из белого пентелийского мрамора. Длина храма составляла 69,5 м, ширина - 31 м, т. е. площадь его была более 2 кв. км. Здание окружали 40 колонн высотой 10,43 м. В центре храма высилась гигантская статуя Афины работы Фидия, покрытая золотом и слоновой костью. Тонкие пластины слоновой кости покрывали лицо и руки богини, плащ, шлем и щит были выполнены из золота. Ширина подножия статуи была равна 8 м, высота статуи - 12 м. В XVII в. турки, владевшие Грецией, устроили в Парфеноне склад пороха, который взорвался, разрушив половину древнего храма.

Афина Лемния - реконструкция статуи Фидия, находившейся на Афинском акрополе.

Афина Лемния
реконструкция статуи Фидия
ок 450 до н.э.
Дрезден

панно "Минерва"
Санкт-Петербург
Летний дворец Петра I

Ежегодно в августе проводились Панафинеи ("всеафинские"), посвященные сразу всем "направлениям деятельности" Афины. Раз в четыре года проводились Великие Панафинеи с музыкальными и гимнастическими соревнованиями. Торжества начинались ночью факельным шествием и завершались праздничным шествием афинян.

Процессия поднималась по священной дороге и вступала в храм, чтобы принести в дар Афине пеплос, сотканное руками знатных афинянок из тончайшей дорогой шерсти одеяние с золотым шитьем. Специально к празднику готовились "панафинейские амфоры", объемом в 26 литров, на которых изображались сцены состязаний и сама богиня. Амфора, наполненная оливковым маслом, доставалась победителю состязаний. От этих амфор ведут свое происхождение кубки, вручаемые победителям в настоящее время. Афине были посвящены праздники первого прорастания хлеба, начала жатвы, дарования росы для посевов, отвращения дождя.

голова Афины
Санкт-Петербург
Эрмитаж

Минерва - богиня войны, искусств, наук и ремесел, покровительница городов и мирных занятий их жителей. Входила в божественную капитолийскую триаду вместе с Юпитером и Юноной.

Генеалогия. Дочь Юпитера.

К имени Минервы прибавляли слово "Капта", означавшее "капитальная" (от лат. caput - голова). Этим подчеркивалось то, что каждый, совершивший из ее храма кражу, отвечает перед богиней головой.

Праздники в ее честь устраивались во второй половине марта и длились пять дней (большие квинкватрии) или с 13 июня и длились три дня (малые квинкватрии).

Жертвоприношения - лепешки, мед и масло.


Афина, Минерва. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Афина (греч.) - Минерва (рим.)

Миролюбивая Афина
(фрагмент статуи)
мрамор
высота 2,30 м
Лувр

Минерва
мрамор
начало XVIII в.
Санкт-Петербург
Летний сад

Афина - богиня мудрости, знания и справедливой войны, покровительница городов и государств, наук и ремесел. Являлась одной из наиболее почитаемых богинь Греции, соперничая по значимости с Зевсом. Силой и мудростью была ему равной. Отличалась независимостью и гордилась тем, что навсегда осталась девой.

Генеалогия. Дочь Зевса и Метиды. Любимая дочь Зевса была рождена им самим удивительно изощренным способом. У богини разума Метиды должны были родиться дочь и сын необычайного ума и силы. Мойры предсказали Зевсу, что он будет свергнут ее сыном.

Чтобы избежать этого, Зевс проглотил Метис, но через некоторое время он почувствовал страшную головную боль и приказал Гефесту разрубить себе голову. Из расколотого черепа Зевса и вышла в полном вооружении в шлеме, с копьем и щитом воительница Афина Паллада.

Эпитеты. "Тритонида" или "Тритогенея" (из-за места рождения у озера Тритон в Ливии), "Совоокая", "Пестровидная змея", "Работница", "Городская", "Градозащитница", "Спасительница", "Братская", "Советная".

Атрибуты и символы. Олива, сова (символ мудрости) и змея. Являлась покровительницей змей (в храме в Афинах обитала огромная змея - страж Акрополя).

Иконография. Афина изображалась в образе Паллады (победоносной воительницы) или Полиады (покровительницы городов и государств). От имени Паллада произошло слово "палладий" (деревянное изображение Афины, обладавшее чудотворным действием). Город, владевший палладием, считался под покровительством богини. О палладии, хранившемся в Трое, ходила легенда, рассказывавшая о том, что он упал с неба. После Троянской войны Эней привез его в Рим и с тех пор палладий хранился в храме Весты.

Считалась основательницей Ареопага - высшего государственного суда Афин, изобретательницей колесницы и корабля, флейты и трубы, керамического горшка, граблей, плуга, ярма для волов и уздечки для лошадей. Научила ткачеству, прядению и кулинарии.

Помогала Гераклу в борьбе со стимфалийскими птицами, с великаном Герионом, Персею - сразить горгону Медузу, Прометею - в похищении огня для людей.

Среди жертв Афины - царевна Арахна, превращенная богиней в паука, и Тиресий, случайно увидевший ее во время купания и ослепленный за это богиней. В качестве утешения он был наделен даром пророчества.

В споре за обладание Аттикой и за право дать имя городу (впоследствии Афины) победила Посейдона. Спор, состоявшийся на холме Ареса, решали двенадцать богов, включая Зевса - чей дар Аттике был более ценен. Посейдон выбил трезубцем из бесплодной скалы соленый источник (по другой легенде - создал лошадь), а Афина глубоко вонзила в землю копье и выросла священная олива (маслина).

Афина Кампана
V век до н.э.
Санкт-Петербург
Эрмитаж

Афина Кампана названа по имени владельца коллекции, в которой она находилась, маркиза Кампана. Изображена в длинном парадном одеянии греческих женщин - пеплосе, поверх которого наброшен плащ.

Центр культа. В Аттике Афина была главным божеством страны и города Афин, покровительницей афинян. Наибольшей мощи и расцвета Афины достигли при Перикле. Новые здания на акрополе были возведены за 16 лет. На акрополь, скалистый холм, расположенный в центре Афин, вела широкая мраморная лестница. Поднявшись по лестнице, путник подходил к Пропилеям - парадному входу в акрополь. Через Пропилеи "дорога священных процессий" выходила на обширную площадь, где высилась гигантская бронзовая статуя Афины-Промахос (предводительницы в битве), отлитая Фидием. Блеск золотого шлема и копья богини видели моряки, находившиеся далеко в море. Над всеми зданиями акрополя высился Парфенон - храм Афины-девы, являвшийся главным храмом богини ("парфенос" в переводе с греч. - "дева"). Весь храм, включая черепицу крыши, был возведен из белого пентелийского мрамора. Длина храма составляла 69,5 м, ширина - 31 м, т. е. площадь его была более 2 кв. км. Здание окружали 40 колонн высотой 10,43 м. В центре храма высилась гигантская статуя Афины работы Фидия, покрытая золотом и слоновой костью. Тонкие пластины слоновой кости покрывали лицо и руки богини, плащ, шлем и щит были выполнены из золота. Ширина подножия статуи была равна 8 м, высота статуи - 12 м. В XVII в. турки, владевшие Грецией, устроили в Парфеноне склад пороха, который взорвался, разрушив половину древнего храма.

Афина Лемния - реконструкция статуи Фидия, находившейся на Афинском акрополе.

Афина Лемния
реконструкция статуи Фидия
ок 450 до н.э.
Дрезден

панно "Минерва"
Санкт-Петербург
Летний дворец Петра I

Ежегодно в августе проводились Панафинеи ("всеафинские"), посвященные сразу всем "направлениям деятельности" Афины. Раз в четыре года проводились Великие Панафинеи с музыкальными и гимнастическими соревнованиями. Торжества начинались ночью факельным шествием и завершались праздничным шествием афинян.

Процессия поднималась по священной дороге и вступала в храм, чтобы принести в дар Афине пеплос, сотканное руками знатных афинянок из тончайшей дорогой шерсти одеяние с золотым шитьем. Специально к празднику готовились "панафинейские амфоры", объемом в 26 литров, на которых изображались сцены состязаний и сама богиня. Амфора, наполненная оливковым маслом, доставалась победителю состязаний. От этих амфор ведут свое происхождение кубки, вручаемые победителям в настоящее время. Афине были посвящены праздники первого прорастания хлеба, начала жатвы, дарования росы для посевов, отвращения дождя.

голова Афины
Санкт-Петербург
Эрмитаж

Минерва - богиня войны, искусств, наук и ремесел, покровительница городов и мирных занятий их жителей. Входила в божественную капитолийскую триаду вместе с Юпитером и Юноной.

Генеалогия. Дочь Юпитера.

К имени Минервы прибавляли слово "Капта", означавшее "капитальная" (от лат. caput - голова). Этим подчеркивалось то, что каждый, совершивший из ее храма кражу, отвечает перед богиней головой.

Праздники в ее честь устраивались во второй половине марта и длились пять дней (большие квинкватрии) или с 13 июня и длились три дня (малые квинкватрии).

Жертвоприношения - лепешки, мед и масло.


Январь 2003 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

Январь

  • 25.01.2003 - №1
    Волшебство Древней Греции. Судя по "свидетельствам" древних поэтов, боги Древней Греции довольно часто практиковали волшебство, используя его в качестве наказания или поощрения. В данном выпуске - рассказы о простых смертных, наказанных разгневанными богами и превращенных в представителей фауны: юноша, взглянувший на богиню-девственницу и ставший, в наказание за это, оленем, и девушка, решившаяся вызвать на состязание великую Афину и превращенная в паука. Автор пересказа мифов - Овидий Публий Назон ("Метаморфозы"). В словаре - новые имена: Антигона | Гем | Гесиона | Родопа.


Февраль 2003 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

Февраль

  • 23.02.2003 - №2
    Боги войны Древнего Рима. Овидий Публий Назон о рождении сыновей Марса и о праздниках, посвященных Минерве и Марсу: Большие Квинкватрии, Малые Квинкватрии и Матроналии.


Март 2003 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

Март

  • 08.03.2003 - №3
    Идийское сказание о любви и верности. Древнеиндийский эпос "Рамаяна" в пересказе С. Сахарнова. Главы из книги "Сказание о Раме, Сите и летающей обезьяне Ханумане": Рама и Сита; Кайкейя; Изгнание Рамы; Рассказ о Джатаю, царе ястребов; Встреча с отшельником; Похищение Ситы; Равана и Сита; Битва Джатаю с Раваной; Рама и Лакшмана отправляются на поиски Ситы; Полет Раваны с похищенной Ситой; Сита на Ланке; Рассказ о верной жене Савитри; Рама и Лакшмана ищут Ситу.

  • 15.03.2003 - №4
    Идийское сказание о любви и верности (продолжение). Древнеиндийский эпос "Рамаяна" в пересказе С. Сахарнова. Главы из книги "Сказание о Раме, Сите и летающей обезьяне Ханумане" (продолжение): Рама возвращает Сугриве царство; Хануман достигает Ланки. Хануман во дворце; Хануман поджигает Ланку; Возвращение Ханумана; Постройка моста; Равана снова приходит к Сите; Начало великой битвы; Кумбкахарны и его первая битва с Лакшманой; Подвиг Ханумана; Вторая битва Лакшманы с Кумбкахарны; Битва Раваны с Рамой; Конец истории Рамы и Ситы.

  • 25.03.2003 - №5
    Любовь - награда или наказание? Как Гермафродит стал гермафродитом: легенда о сыне богини любви и бога торговли, ловкости и обмана, расплатившемся своим обликом за первый урок любви. Автор пересказа мифа - Овидий Публий Назон ("Метаморфозы"). "Нельзя любить ни того, кого ты боишься, ни того, кто тебя боится." (Цицерон)


Апрель 2003 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

Апрель

  • 21.04.2003 - №6
    День основания Рима. День основания Рима, Вечного города, (годом основания считается 753 до н.э.) был приурочен к сельскому празднику Парилий - доримскому празднику в честь богини Палес. С днем основания Рима связаны так же версии появления названия "Рим", история рождения Ромула и Рема и версии гибели Рема. Вашему вниманию предлагаются несколько версий: "Кто и почему дал городу Риму его имя", "Выбор места для нового города. Кровавый спор между братьями", "Основание Рима" (главы из текста Плутарха "Сравнительные жизнеописания. Тесей и Ромул"; "названия глав" даны автором сайта для примерной ориентации в тексте), Праздник Парилий. Основание Рима (Овидий Публий Назон, "Фасты").


Май 2003 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

Май

  • 23.05.2003 - №7
    Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул". Продолжение публикации текста Плутарха (начало - в выпуске №6 от 21.04.2003): "Ларенция. Возникновение культа", "Воспитание Ромула и Рема", "Амулий и Нумитор узнают о Ромуле и Реме", "Появление римской аристократии", "Рим и Сабинцы. Похищение сабинянок", "Война с сабинцами", "Первые цари Рима, новые праздники, обычаи, законы", "Войны Рима", "Восстановление монархии в Риме", "Смерть Ромула", "Квирин. Появление бога", "Ромул и Тесей. Сопоставление" ("названия глав" даны автором сайта для примерной ориентации в тексте).


Иллюстрированный словарь - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Мифология - 1. совокупность мифов какого-либо народа; 2. наука, изучающая мифы.
Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка" (М., "АЗЪ", 1995)

Что же такое мифология? Сказки для взрослых? Почему так называемые "взрослые" не могут расстаться с героями мифов, не могут оставить их в своем далеком детстве и время от времени возвращаются к образам, созданным несколько веков назад? Отчасти в этом виноваты исторически сложившиеся традиции и мы поневоле вспоминаем имена мифологических героев, употребляя в жизни те или иные слова или крылатые выражения.

Мир современного человека наполнен именами и понятиями, пришедшими из "сказок древности". Многие крупные торговые компании устанавливают перед входом в здания фирм статуи Гермеса, как бы исспрашивая его покровительства. Изображения мифологических существ часто используются в современной геральдике. В символах Всемирной организации здравоохранения, Американской медицинской ассоциации используются посох Асклепия и кадуцей Гермеса. Грифон стал одним из королевских символов Англии, символом банка "Мидланд Банк", присутствует на символах автомобильных компаний "Сааб" и "Воксхолл". Пегас, вместе с Беллерофонтом на спине, в годы Второй мировой войны был утвержден как отличительный знак Британских воздушно-десантных войск. Феникс в качестве эмблемы был выбран Елизаветой I и шотландской королевой Марией, а в средние века его, в качестве символа, использовали алхимики. Лавровые венки, как символ бессмертия, носились римскими императорами, а в более поздние времена, на английских монетах, в них изображались Карл II, Георг I, Георг II, Елизавета II. Пять звезд из созвездия Плеяд украшают эмблему автомобильной компании "Субару" (субару по-японски - Плеяды). Изображения сфинкса, в качестве символа таинственности и роковой судьбы, стали помещать на фризах домов знати.

Знакомство с таинственными греческими и римскими именами и названиями начинается еще в младенческом возрасте, когда большинство мам и бабушек, заботливо пичкая своих чад кашей со странным названием "геркулес", рассказывают своим подопечным о том, что большим и сильным можно стать только после нескольких тарелок этого чуда традиционной кулинарии. Малыши растут и в школьные годы узнают о том, что у таинственного Геркулеса, оказывается, есть брат-близнец Геракл. Еще большая мифологическая каша возникает в головах детей, появившихся на свет в конце XX века. "На помощь" школьным учебникам приходят многочисленные телесериалы из которых дети XXI века могут почерпнуть массу интересной информации. Оказывается Геракл-Геркулес, в совершенстве знакомый с боевыми искусствами китайцев, единолично перебил всех древних чудовищ, включая злостного Минотавра, встречался с королем Артуром, именно он создал порох, по земле бродил только в сопровождении юного Иолая, без помощи которого, очевидно, Геркулесу-Гераклу было бы просто невозможно справиться с той массой нечисти, которой кишела земля Греции, Рима, Европы и т.д. Наверное, древнегреческие и древнеримские авторы сгорали от стыда, глядя с небес на мифологическое творение современности и понимая, сколько ценной информации прошло мимо них.

Хочется надеяться, что данный сайт хоть в какой-то мере поможет интересующимся мифологией Греции, Рима, Индии и Египта разобраться в запутанных родственных связях многочисленных мифологических персонажей.


Словарь - А - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист Аб - Аг (Ад - Ак) (Ал - Ам) (Ан - Ао) (Ап - Ар) (Ас - Ат) (Ау - Аэ)

Абант - г - сын Посейдона и Аретузы, основоположник племени абантов на острове Эвбея.
Абдер - г - сын Гермеса, возлюбленный Геракла.
Абдеры - г - город, основанный Гераклом на месте гибели его возлюбленного Абдера.
Аватары - и - "нисхождения" Вишну на землю в разных обликах ради ее спасения: 1 - Матсья - "рыба"; 2 - Курма - "черепаха"; 3 - Вараха - "вепрь"; 4 - Нарасинха - "Человек-лев"; 5 - Вамана - "карлик"; 6 - Парашурама - "Рама с топором"; 7 - Рама; 8 - Кришна; 9 - Будда; 10 - Калки - "Белый конь".
Авгий - г - "сияющий" - царь племени эпеев в Элиде. Сын Гелиоса (по другим источникам Посейдона, Эпея, Форбанта) и Гирмины, брат Актора.
Авгуры - р - древнейшая коллегия жрецов
Авентин - р - Aventinus, один из семи холмов на которых возник Рим.
Авзон (Авсон) - г - сын царя Итаки Одиссея и нимфы Калипсо (или волшебницы Кирки).
Авзония - г - древнее название Италии.
Авзоны (Авсоны) - г - древнейшее племя Италии
Авила - и - бог, входивший в группу Васу.
Авлод - г - музыкант, играющий на авлосе.
Авлос - г - музыкальный инструмент, похожий на свирель или гобой. Считался инструментом Диониса.
Аврора - р - богиня утренней зари. Римское имя богини Эос (греч.)
Авсон - г - см. Авзон.
Авсоны - г - см. Авзоны.
Автолик - г - "сам волк", "олицетворение волка" - сын Гермеса и Хионы, внук Зевса, отец Антиклеи, дед Одиссея. Самый вороватый из людей.
Автоноя - г - дочь Кадма и Гармонии, внучка Ареса и Афродиты, сестра Агавы, Ино и Семелы, жена Аристея, мать Актеона.
Агава - г - дочь Кадма и Гармонии, внучка Ареса и Афродиты, сестра Семелы, Ино и Автонои, мать Пенфея. Во время вакханалии вместе с сестрами убила своего сына.
Агамед - г - зодчий, автор храма Аполлона в Дельфах (IX век до н.э.), соавтор Трофония.
Агамемнон - г - царь Аргоса и Микен. Сын царя Микен Атрея и Аэропы, брат Менелая, муж Клитемнестры, отец Ифигении и Ореста. Предводитель греков в Троянской войне.
Агастья - и - святой покровитель дравидийского Юга. Называется сыном Урваши от Митры и Варуны, в пуранах - сыном Пуластьи.
Агелай - г - пастух, нашедший в лесу Париса.
Агенор - г - сын Посейдона и нимфы Ливии, брат-близнец Бела, муж Телефассы, отец Кадма и Европы. Основоположник рода финикийских царей.
Аглая - г - "блеск", "сияющая" - одна из трех харит. Дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Эвфросины и Талии.
Агни - и - "огонь" - бог огня. Версии происхождения: рожден в водах, возник на небе, родился от самого себя, от трения двух кусков древесины (как акт зачатия). Родители - Дьяус и Притхиви (Небо и Земля). В пуранах именуется сыном Ангираса, но в кн.III "Махабхараты" об Ангирасе говорится как о приемном сыне Агни. Иногда Агни упоминается как сын Дакши, Дакшины, Илы, Пришни, жреца.
Агрий - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.


Словарь - А - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) Ад - Ак (Ал - Ам) (Ан - Ао) (Ап - Ар) (Ас - Ат) (Ау - Аэ)

Адити - и - "несвязанность", "безграничность" - богиня-мать богов, составляющих класс адитьев. В "Ригведе" является третьей дочерью Дакши и сестрой Дити и Дану. Одна из жен Кашьяпы, мать двенадцати адитьев (первоначально - семи или восьми). Иногда Адити выступает в роли матери царей.
Адитьи - и - группа богов, первоначально состоящая из семи или восьми членов, позднее - из двенадцати. По одной из версий - сыновья Адити. Позднее имя Адитья стало относиться к богу Вивасвату.
Адмет - г - "неодолимый" - царь города Феры в Фессалии. Сын Ферета, муж Алкестиды.
Адмет - г - "неодолимый" - эпитет Аида.
Адонии - г - праздники, посвященные Адонису.
Адонис - г - "владыка", "господин" - юноша, cын царя Кипра Кинира и его дочери Мирры (или Феникса и Алфесибеи, или ассирийского царя Тианта и его дочери Смирны), возлюбленный Афродиты.
Адраст - г - знаменитый герой, которого спас конь Арейон
Адрастея - г - нимфа, сестра нимфы Идея. Вскормила Зевса молоком козы Амалфеи.
Аелло - г - одна из собак Актеона.
Азия (Асия) - г - океанида, дочь Океана и Тефиды, сестра трех тысяч океанид и трех тысяч братьев - речных богов. Ее именем названа одна из частей света.
Аид (Гадес, Дит) - г - правитель подземного царства душ умерших, старший сын Крона и Реи, брат Геры, Гестии, Деметры, Зевса и Посейдона, муж Персефоны.
Аид - г - подземное царство мертвых.
Айравата (Айраеана) - и - прародитель слонов и глава "мировых слонов" дигнагов, поддерживающих вселенную. Белый слон Индры, охраняющий Восток.
Айхи (Ихи) - е - бог музыки. Сын Хатхор и Хора Бехдетского, иногда - Хатхор и Ра, Хатхор и Гора.
Академ - г - герой, похороненный в священной роще к северо-западу от города Афины
Академия - г - школа, основанная философом Платоном в роще героя Академа
Аквилон - р - бог северного ветра. Римское имя бога Борея (греч.)
Акер - е - додинастический бог земли и подземного мира.
Акид (Ацис) - г - прекрасный пастух, возлюбленный нимфы Галатеи, убитый Полифемом.
Акрисий - г - царь Аргоса, внук Линкея, отец Данаи.
Акрокераун - г - горный массив в северной Греции.
Акрополь - г - возвышенная и укрепленная часть города, так называемый верхний город; крепость.
Актеон - г - знаменитый охотник, сын Аристея и Автонои, внук фиванского царя Кадма и Гармонии с одной стороны и Аполлона с другой.
Актор - г - брат царя эпеев Авгия.


Словарь - А - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) (Ад - Ак) Ал - Ам (Ан - Ао) (Ап - Ар) (Ас - Ат) (Ау - Аэ)

Алекто - г - одна из трех эриний, дочь Эреба и Никты, сестра эриний Мегеры и Тизифоны, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Алкеста - г - см. Алкестида.
Алкестида (Алкеста) - г - дочь царя Иолка Пелия и Анаксибии, внучка Посейдона, жена царя города Феры Адмета, согласившаяся умереть вместо него.
Алкид - г - имя, данное при рождении Гераклу.
Алкиона - г - одна из семи плеяд, дочь Атланта и Плейоны, сестра Келено, Майи, Меропы, Стеропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Алкионей - г - предводитель ста пятидесяти змееногих гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Алкмена - г - дочь царя Микен Электриона, жена царя Фив Амфитриона, мать Геракла (отец - Зевс) и Ификла (от Амфитриона).
Алфей - г - река на западе Пелопоннеса и бог этой реки, слившийся с Аретузой. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов.
Алфея - г - жена царя Калидона Ойнея, мать Мелеагра и Деяниры.
Альсеиды - г - нимфы рощ.
Амазонки - г - мифический народ женщин-воительниц. По одной из легенд происходили от Ареса и Гармонии.
Амалтея - г - см. Амалфея.
Амалфея (Амалтея) - г - божественная коза, поившая своим молоком Зевса.
Амалфея - г - нимфа, вскормившая Зевса.
Амаравати - и - "обитель бессмертных" - находится к востоку от горы Меру. Столица небесного царства Индры.
Аматузия - г - см. Аматунта.
Аматунт - г - город на острове Кипр, где находился один из храмов Афродиты.
Аматунта (Аматузия) - г - эпитет Афродиты.
Амаунет - е - одна из богинь Огдоады
Амбика - и - одно из имен супруги Шивы в ее грозной ипостаси.
Амброзия (амбросия, амврозия) - г - пища богов, дающая всякому, вкушающему ее, бессмертие.
Амик - г - сын Посейдона, царь, отличавшийся огромной физической силой
Амимона - г - дочь Даная, правнучка Посейдона, мать Навплия (отец - Посейдон).
Амифаон - г - основатель города Иолка, отец Мелампа
Аммон - г - египетский царь, которому Дионис помог вернуть власть
Амон (Амон-Ра) - е - "сокровенный", "незримый" - бог солнца. Бог-овен (баран). Муж Мут или богини Амаунет, отец Хонсу.
Амрита - и - "бессмертный" - божественный напиток бессмертия (греч. - "амброзия"). В послеведийской мифологии с ней стал отождествляется напиток cома.
Амт (Аммат) - е - "пожирательница" - богиня-чудовище с телом гиппопотама, львиными лапами, львиной гривой и пастью крокодила.
Амулий - р - брат Нумитора.
Амур (Купидон) - р - бог любви, символ ее неотвратимости и плотской страсти. Сын Венеры и Вулкана. Римское имя бога Эрота (греч.).
Амфиарай - г - сын Аполлона, прорицатель города Аргоса.
Амфион - г - царь Фив, сын Зевса и Антиопы, брат-близнец Зета, муж Ниобы, отец семи сыновей и семи дочерей.
Амфитрион - г - царь Фив, сын тиринфского царя Алкея, муж Алкмены, отец Ификла.
Амфитрита - г - нереида, дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид, жена Посейдона, мать Роды и Тритона.


Словарь - А - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) (Ад - Ак) (Ал - Ам) Ан - Ао (Ап - Ар) (Ас - Ат) (Ау - Аэ)

Анадиомена - г - "выныривающая" - эпитет Афродиты, данный в связи с тем, что после своего рождения из морской пены, богиня, вынырнув из воды, на раковине добралась до ближайшего острова.
Анаксибия - г - дочь Бианта и Перо, правнучка Посейдона, жена царя Иолка Пелия, мать Алкестиды
Анала - и - бог, входивший в группу Васу.
Анаранья - и - потомок Икшваку в пятом поколении, дед Тришанку.
Анат - е - богиня охоты и войны.
Ангирас - и - третий сын Брахмы, рожденный из его уст. Именуется отцом Агни, иногда - его сыном.
Ангирасы - и - род мифических мудрецов и провидцев, посредников между богами и людьми. Родоначальник - Ангирас.
Анджана - и - апсара, превращенная в обезьяну. Жена вождя обезьян Кесари, мать Ханумана (отец - Ваю).
Андромаха - г - дочь мисийского царя Ээтиона, жена Гектора, мать Астианакта (отец - Гектор) и еще четырех сыновей (отец - Неоптолем).
Андромеда - г - дочь Кассиопеи и царя Эфиопии Кефея, жена Персея.
Антахпура - и - гинекей, покои царских жен и наложниц во дворце, в которые не допускались посторонние, но менее строго изолированая, чем средневековые мусульманские гаремы.
Антей - г - ливийский великан, сын Посейдона и Геи.
Антейя - г - богоравная царица Тиринфа, одна из дочерей царя Ликии Иобата, жена царя Тиринфа Пройта.
Антестерий - г - весенний праздник пробуждения природы, проводившийся в Афинах. Первые два дня ("день открывания бочек" и "день кружек") посвящались Дионису.
Анти (Немти) - е - "имеющий когти" - бог пустыни, покровитель караванного пути к Красному морю и покровитель работающих в рудниках.
Антигона - г - дочь царя Фив Эдипа и Иокасты, сестра Исмены, Полиника и Этеокла.
Антигона - г - троянская царевна. Была превращена в аиста.
Антиклея - г - дочь Автолика, внучка Гермеса, жена Лаэрта, мать Одиссея (отец - Сизиф).
Антиопа - г - царица амазонок, мать Ипполита (отец - царь Афин Тесей), мать близнецов Зета и царя Фив Амфиона (отец - Зевс).
Античный - г - "древний" - относящийся к истории и искусству Древней Греции и Древнего Рима.
Антропоморфизм - г - очеловечивание богов и явлений природы, изображение их в виде людей.
Антэрос - г - см. Антэрот.
Антэрот (Антэрос) - г - бог ответной любви, сын Ареса и Афродиты, внук Зевса и Геры, брат Эрота, Фобоса, Деймоса и Гармонии.
Антэя - г - см. Анфея.
Анубис (Инпу) - е - бог царства мертвых. Бог-шакал. Сын Осириса и Нефтиды, брат Баты, отец Кебхут.
Анукет - е - богиня плодородия и порогов Нила. Дочь Хнума и Сатис (реже - ее сестра).
Анфея (Антэя) - г - "цветущая" - эпитет Геры, Афродиты и других богинь.
Анх - е - символ жизни. Изображался в виде креста, получившего название египетского.
Анхиз - г - дарданский царь, возлюбленный Афродиты, отец Энея
Анхиноя - г - жена царя Египта Бела, мать Даная и Египта
Аониды - г - эпитет муз, данный им по названию Аонии, части горного хребта Геликон, где находилось одно из основных мест обитания муз.
Аония - г - часть горного хребта Геликон, где был центр культа муз.
Аорн - г - город на западе Греции, в области Феспротида вблизи которого Орфей нашел путь в Аид.


Словарь - А - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) (Ад - Ак) (Ал - Ам) (Ан - Ао) Ап - Ар (Ас - Ат) (Ау - Аэ)

Апа - и - воплощение вод. Старший из Васу.
Апата - г - богиня обмана, дочь Никты, рождена без отца.
Апеннины - р - горы в Италии, на Апеннинском полуострове
Апис - е - бог плодородия в облике священного быка, "живое воплощение" Птаха. Позднее - душа Ка Птаха, Ба Осириса и Ба Ра, иногда - Ба Хапи.
Аполлон (Феб) - г - бог света и порядка, предводитель и покровитель муз, сын Зевса и богини Лето, брат Артемиды. Дети: Орфей, Лин (мать - Каллиопа), Гименей (мать - одна из муз), Асклепий (мать - Коронида), Аристей (мать - Кирена), Мопс (мать - Манто), Филаммон (мать - Хиона), Фемоноя, Амфиарай, Идмон.
Апоп - е - огромный змей, олицетворявший мрак и зло.
Апсары (апсарасы) - и - "движущиеся в водах" - образы низшей мифологии. Упоминаются апсары двух видов - "мирские" (лаукика) и "божественные" (дайвика). По одной из версий - дочери Муни или Капплы и Кашьяпы, по другой - возникли при творении из тела Брахмы.
Арахна - г - дочь царя Лидии Идмона, славившаяся своим искусством ткачества и превращенная Афиной в паука.
Арг - г - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Бронта и Стеропа, гекатонхейров, гигантов и титанов.
Арг - г - мастер, построивший корабль "Арго".
Аргиопа - г - жена Филаммона, мать Фамирида.
Арго - г - название корабля, данное ему по имени построившего его мастера Арга. Был создан для похода за золотым руном.
Арголида - г - область на полуострове Пелопоннес.
Аргонавты - г - около пятидесяти участников похода за золотым руном, отправившихся на корабле Арго из Иолка в Колхиду.
Аргос - г - город, где Геру почитали в образе коровы. В нем царствовали Агамемнон и Прет.
Аргос - г - сын Зевса и Ниобы.
Аргус - г - стоглазый великан, олицетворявший звездное небо. Сын Геи.
Ардал - г - сын Гефеста, изобретатель флейты.
Арджуна - и - один из главных героев основного сказания "Махабхараты". Сын Панду.
Арейон - г - быстроногий говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Деспойны.
Ареопаг - г - афинский суд, основанный Афиной и располагавшийся на холме Ареса.
Арес - г - бог жестокой и кровавой войны, сын Зевса и Геры, брат Гебы, Гефеста и Илифии. Дети: Эрот, Антэрот, Деймос, Фобос, и Гармония (мать - Афродита), Эвен (мать - Демоника), Флегий (мать - Хриса).
Аретуза - г - мать Абанта (отец - Посейдон). Нимфа из свиты Артемиды. Спасаясь от влюбленного в нее Алфея, превратилась в реку.
Ариадна - г - дочь царя Крита Миноса и Пасифаи, внучка Гелиоса, жена Диониса, мать пяти сыновей и одной дочери.
Аримаспы - г - мифическое племя одноглазых, косматых скотоводо-наездников.
Аристей - г - сын Аполлона и Кирены, внук Зевса, муж Автонои, отец Актеона.
Аркад (Аркас) - г - сын Каллисто и Зевса. Был превращен в созвездие Малая Медведица. По другой версии он был превращен в звезду Арктур.
Аркадия - г - горная область в центральной части Пелопоннеса, где родился Гермес.
Аркас - г - см. Аркад.
Артемида - г - девственная богиня-охотница и богиня плодородия, дочь Зевса и богини Лето, сестра-близнец Аполлона.
Артемида Эфесская - г - статуя многогрудой богини, стоявшая в знаменитом храме Артемиды в Эфесе. В 356 до н.э. храм был сожжен Геростратом.
Аруна (Ариштанеми) - и - бог рассвета, колесничий Сурьи (Солнца). Сын Кадру или Дану.
Арундхати - и - в индийской астрономии соответствует звезде Алькор из созвездия Большой Медведицы.


Словарь - А - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) (Ад - Ак) (Ал - Ам) (Ан - Ао) (Ап - Ар) Ас - Ат (Ау - Аэ)

Асия - г - см. Азия
Аскалаф - г - садовник Аида, в наказание за его слова превращенный Деметрой в сыча.
Асклепий - г - бог врачевания, сын Аполлона и нимфы Корониды, внук Зевса, муж Эпионы, отец Гигиеи, Панацеи, Махаона и Подалирия.
Асon - г - река и бог реки. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, муж Меропы, отец Эгины.
Астарта (Астарта-Иштар) - е - богиня любви и плодородия, богиня-воительница. Дочь Ра, жена Сета.
Астерион - г - царь Крита, муж Европы, воспитавший Миноса, Радаманта и Сарпедона (детей Европы и Зевса).
Астерия - г - дочь Коя и Фебы, сестра Лето, жена Перса, мать Гекаты. Спасаясь от домогательств Зевса, упала с неба в виде звезды и превратилась в остров.
Астианакт - г - сын Гектора и Андромахи.
Астрей - г - "звездный" - сын титана Крия и Эврибии, брат Перса и Палланта, муж Эос, отец звезд, ветров (Борея, Зефира, Нота и Эвра) и Эосфора.
Астрея - г - "звездная" - богиня справедливости, дочь Зевса и Фемиды, одна из шести ор, сестра Ауксо, Талло, Карпо, Эйрены и Эвномии. Часто отождествляют с Дике.
Асуры - и - старшие братья богов, демоны Вала, Вишварупа и Вритра. Cыновья Кашьяпы и его жен Дити и Дану.
Асфодель - г - дикий тюльпан, который рос на лугах за рекой Стикс в Аиде.
Асфоделевый луг - г - в царстве Аида место, где блуждают тени умерших.
Атамант - г - царь Орхомена в Беотии, муж Ино, отец Меликерта и Леарха.
Атеф - е - корона, состоящая из белой короны Верхнего Египта и красных перьев.
Атлант (Атлас) - г - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Прометея, Эпиметея и Менетия, отец 7 плеяд (Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра, мать - Плейона), Геспера, Гиаса и 7 гиад (мать - Эфра).
Атлантида - г - мифическая страна, ушедшая под воду.
Атлас - г - см. Атлант.
Атлас - г - гора, в которую превратился Атлант и на которой был сад с золотыми яблоками
Атрей - г - царь Микен, сын Пелопса и Гипподамии, брат Фиеста, муж Аэропы, отец Агамемнона и Менелая.
Атри - и - второй сын Брахмы, рожденный из его глаз, отец Дхармы.
Атропа - г - см. Атропос.
Атропос (Атропа) - мойра, богиня судьбы. Дочь Эреба и Никты, сестра Лахесис и Клото.
Аттика - г - полуостров и область на юго-востоке средней Греции, где расположены города Афины, Элевсин, гора Киферон
Аттис - г - юноша необычайной красоты, родом из Фракии, возлюбленный Кибелы.
Атум - е - "полный", "совершенный" - бог-творец, демиург, возникший из первобытного хаоса - Нуна, отец Шу и Тефнут.
Атхарван - и - жрец огненного культа.


Словарь - А - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А - лист (Аб - Аг) (Ад - Ак) (Ал - Ам) (Ан - Ао) (Ап - Ар) (Ас - Ат) Ау - Аэ

Ауксо - г - олицетворение летнего роста, дочь Зевса и Фемиды, одна из шести ор, сестра Астреи (Дике), Талло, Карпо, Эйрены и Эвномии.
Аура - р - богиня воздуха и легкого ветерка.
Аурва - и - мифический мудрец из рода Бхригу, сын Чьяваны, внук Бхригу.
Ауспиции - р - гадания по полету и крику птиц.
Афарей - г - царь Мессении, отец Идаса.
Афина - г - богиня мудрости и справедливой войны, дочь Зевса и Метиды.
Афина Лемния - г - статуя работы Фидия (ок. 450 до н.э.), Была сооружена и поставлена на Афинском Акрополе в честь афинян, переселившихся на остров Лемнос.
Афины - г - город в Аттике, из-за которого спорили Посейдон и Афина. Сегодня - столица Греции
Афродит - г - второе имя Гермафродита.
Афродита - г - "рожденная из пены" - богиня красоты и любви, дочь Урана (позднее - Зевса и Дионы), жена Гефеста, мать Эрота (Любовь), Антэрота (Ответная Любовь), Деймоса (Ужас), Фобоса (Страх) и Гармонии (отец - Арес), Гермафродита (отец - Гермес), Энея (отец - смертный Анхиз).
Афродита Книдская - г - скульптура, находившаяся в городе Книд. Скульптор Пракситель.
Ахан - и - по некоторым источникам считался старшим из Васу.
Ахелой - г - река и бог реки, старший из трех тысяч сыновей Океана и Тефиды, брат трех тысяч океанид, отец сирен и нимфы Касталии (мать - одна из муз).
Ахерон (Ахеронт) - г - болотистая, медленно текущая "река плача" в подземном царстве Аида, через которую в челне Харона переправлялись в потусторонний мир души умерших. Впадала в реку Стикс.
Ахеронт - г - см. Ахерон.
Ахилл (Ахиллес) - г - сын нереиды Фетиды и царя Пелея, отец Неоптолема (мать - Деидамия), внук Нерея, правнук Геи. Самый прославленный герой Троянской войны.
Ахиллес - г - см. Ахилл.
Ацис - г - см. Акид.
Ашвамедха - и - жертвоприношение коня. Обряд связан с упрочением царской власти.
Ашваттха - и - священная смоковница (Ficus Religiosa).
Ашвины - и - "рожденные от коня" - Насатья и Дасра - боги сумерек и утренней и вечерней звезд. Сыновья Вивасвата и Саранью. Братья смертных близнецов Ямы и Ями, по отцу - братья Ману, Шани и Тапати.
Аэлла - г - "бурная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллопы, Келайно, Окипеты и Подарги.
Аэллопа - г - "вихревидная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Келайно, Окипеты и Подарги.
Аэропа - г - жена царя Микен Атрея, мать Агамемнона и Менелая.


Словарь - Б - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Бали - и - царь асуров.
Балий - г - говорящий конь Ахилла, сын Зефира и Подарги, брат говорящего коня Ксанфа.
Бассарей - г - "одетый в бассару" - эпитет Диониса, данный по названию одежды "бассара".
Бассариды - г - эпитет вакханок, данный по одному из эпитетов Диониса "Бассарей".
Баст (Бастет) - е - богиня радости и веселья. Богиня-кошка. Жена Птаха, мать Махеса.
Бафира - г - река, в которую превратилась река Геликон, уйдя под землю
Бахус (Либер) - р - бог-покровитель вина и виноделия. Муж Либеры. Римское имя бога Диониса (греч.)
Белая богиня - г - эпитет Селены.
Бел - г - царь Египта, сын Посейдона и Ливии, близнец Агенора, отец близнецов Даная и Египта (Эгипта). По другим легендам - сын царя Египта Эпафа.
Беллерофонт - г - сын царя Коринфа Главка, внук Сизифа, муж одной из дочерей царя Ликии Иобата.
Беллона - р - богиня войны. Дочь или сестра Марса.
Бельведерский - г - название дворца в Ватикане и самой знаменитой скульптуры Аполлона, хранящейся в этом дворце
Бен-Бен - е - первый камень или холм, возникший из вод первозданного океана по воле Атума-Ра.
Бену - е - символ воскресения и вечной жизни. Бог-цапля. Возник в начале творения.
Беот - г - сын Посейдона, ставший прародителем народа Беотии
Беотия - г - область в средней Греции, центром которой был город Фивы
Биа - г - "сила" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Зелос, Кратос и Ники.
Биант - г - сын царя Иолка Амифаона, брат Мелампа, муж Перо, после смерти Перо - муж одной из дочерей царя Аргоса Прета, отец Анаксибии (мать - Перо).
Близнецы - г - созвездие, в которое были превращены сыновья Леды Кастор (отец - Тиндарей) и Полидевк (отец - Зевс)
Боги (божества) - г - существа, олицетворявшие силы природы и отличавшиеся бессмертием
Большая Медведица - г - созвездие, в которое Зевс превратил нимфу Каллисто
Большой Пес - г - созвездие, в которое боги превратили собаку Икария Меру
Бореады - г - крылатые сыновья Борея и Орифии Зет и Калаид, внуки Астрея и Эос, братья Клеопатры и Хионы.
Борей - г - бог северного ветра, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Зефира, Нота, Эвра, Эосфора и звезд, отец Зета, крылатого Калаида, Клеопатры и Хионы (мать - Орифия).
Браврония - г - эпитет Артемиды, данный по названию города Браврон, в котором почиталась богиня и где проводились в ее честь праздники.
Брахма - и - Творец, Прародитель - включается в верховную триаду богов. По одной из версий возник из Золотого Яйца (Хираньягарбха). Сыновья - шесть великих Владык созданий: Маричи, Атри, Ангирас, Пуластья, Пулаха, Крату. По другим версиям седьмой из Владык созданий - Дакша. Дочь - Вирини. Позднее сыновьями стали Бхригу, Рудра-Шива, Васиштха, Хети, Парада, Дхарма, Вишвакарман и др. Жена - Савитри, иногда называется Лакшми.
Брахман - и - Мировая душа.
Брихаспати - и - в индийской астрономии название планеты Юпитер.
Бромий - г - "шумный" - эпитет Диониса.
Бронт - г - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Арга и Стеропа, гекатонхейров, гигантов и титанов.
Бриарей - г - "могучий" - эпитет сторукого гекатонхейра Эгеона.
Будда - и - девятая аватара Вишну.
Будха - и - олицетворение планеты Меркурий. Сын Сомы, отец Пурураваса (мать - Ила).
Будхи - и - "разум". Супруга Ганеши.
Бусирис - г - сын Посейдона и Лисианассы, царь Египта, приносивший Зевсу человеческие жертвы и убитый Гераклом.
Бхарата - и - мифический основатель рода Бхаратов, сын Душьянты и Шакунталы.
Бхараты (Пауравы, Кауравы, Лунная династия) - и - царский род. Основатель - Бхарата.
Бхригу - и - восьмой сын Брахмы, родившийся из кожи Творца, отец Ушанаса Кавьи.


Словарь - Ц - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ц -

Цербер - р - чудовищный пес, охранявший путь в подземное царство. Римский вариант имени Кербер (греч.)
Цереалии - р - праздники в честь Цереры.
Церера (Керера) - р - богиня жатвы, покровительница плодородия и брака. Мать Прозерпины. Римское имя Деметры (греч.)
Циклоп - р - римский вариант имени киклоп (греч.)
Цирцея - р - волшебница, римское имя Кирки (греч.)
Цитера - р - римское название острова Кифера (греч.)


Словарь - Ч - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ч -

Чакравартин - и - "вращающий колесо" - титул царя, владеющего "всей землею" от моря до моря.
Чамуида - и - одно из имен супруги Шивы в ее грозной ипостаси.
Чандала - и - низшая и наиболее презираемая каста в древней Индии.
Чандика - и - одно из имен супруги Шивы в ее грозной ипостаси.
Чараны - и - "странники" - певцы и сказители поднебесья, ассоциирующиеся с сиддхами.
Чхая - и - "тень" - копия Санджни, оставленная ею после бегства от Вивасвата.


Словарь - Д - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д - лист Да - Дв (Де - Дж) (Ди - Дэ)

Дадхичи - и - святой отшельник, пожертвовавший свой скелет для создания ваджры.
Дадхьянч - и - сын жреца-атхарвана из рода Ангираса.
Дайвика - и - "божественные" апсары.
Дайтьи - и - грозные демоны, дети Кашьяпы и Дити. Вместе с данавами назывались асурами.
Дакша - и - один из Владык созданий. В "Махабхарате" - седьмой сын Брахмы. В Ведах - один из Адитьев. Муж Вирини. Отец созвездий лунного зодиака, отец пятидесяти дочерей (мать - Вирини), тринадцать из которых были отданы в жены Кашьяпе, двадцать семь, ставшие созвездиями на небе, - Соме, десять дочерей стали женами Дхармы.
Дакши - и - мать Савитри, Сурабхи, Сати, Сарасвати, Лакшми.
Данавы - и - могучие исполины, дети Кашьяпы и Дану. Вместе с демонами-дайтьи назывались асурами.
Данаиды - г - пятьдесят дочерей царя Ливии Даная (от разных жен). Были насильно выданы замуж и убили своих женихов, за что в Аиде их подвергли вечному наказанию.
Данай - г - царь Ливии, сын царя Египта Бела и Анхинои, внук Эпафа, правнук Зевса и Ио, брат-близнец Египта, отец 50 дочерей - данаид.
Данаю - и - мать Вритры и прочих драконов (отец - Кашьяпа).
Даная - г - дочь царя Аргоса Акрисия, правнучка Линкея, мать Персея (отец - Зевс).
Данда - и - карающий жезл Ямы, наводящий страх и поддерживающий добродетель в людях Иногда выступает как ипостась Ямы.
Дану - и - одна из пятидесяти дочерей Дакши и Вирини, одна из жен Кашьяпы, мать могучих исполинов-данавов.
Дардан - г - сын Зевса и плеяды Электры, брат Иасиона, родоначальник племени дарданов
Дафна - г - "лавр" - дочь речного бога Пенея и Геи, внучка Океана, отвергнувшая Аполлона и превратившаяся в лавр, чтобы избежать преследований бога.
Дафнис - г - сын Гермеса и одной из нимф, внук Зевса. Основоположник пастушеской поэзии, ослепленный нимфой Номией.
Дахана - и - "горящая" - одно из имен Ушас.
Двапараюга (Медный век) - и - временной период, составляющий третью четверть Махаюги. Продолжается 2000 божественных лет (один год жизни смертных - это день и ночь жизни богов).


Словарь - Д - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д - лист (Да - Дв) Де - Дж (Ди - Дэ)

Дева - г - созвездие, в которое, по одной из легенд, была превращена Эригона, по другой - Астрея.
Девалока - и - "мир богов" - в Брахманах отделяется от мира Питрилока.
Деви - и - "богиня" - одно из имен супруги Шивы в ее грозной ипостаси.
Девкалион - г - Ной греческой мифологии, сын Прометея и Гесионы, внук титана Иапета, муж Пирры, отец Эллина.
Дедал - г - художник, скульптор и зодчий Афин. Отец Икара. Автор дворца Миноса Лабиринт на Крите.
Деидамия - г - дочь Ликомеда, царя острова Скирос, мать Неоптолема (отец - Ахилл).
Деймос - г - "ужас" - сын Афродиты и Ареса, внук Зевса, брат Фобоса, Эрота, Антэрота и Гармонии.
Делии (Делийские игры) - г - праздники в честь Аполлона, проводившиеся на острове Делос.
Делия - г - одно из прозвищ Артемиды.
Делос - г - "являю" - небольшой остров в Эгейском море, в центре архипелага Киклад (современный Дилос). Мифическая родина Аполлона и Артемиды.
Делийские игры - г - см. Делии.
Дельфийский оракул - г - главный оракул Аполлона в городе Дельфы
Дельфиний - г - эпитет Пифона и Аполлона.
Дельф - г - герой, сын Аполлона, в честь которого, по одной из легенд, был назван город Дельфы
Дельфы - г - город на южном склоне горы Парнас, центр культа Аполлона, в котором находились главный храм и оракул Аполлона.
Деметра - г - богиня плодородия, средняя дочь Реи и Крона, сестра Зевса, Аида, Посейдона, Геры и Гестии, мать Персефоны (отец - Зевс), Плутоса (отец - Иасион), Арейона и Деспойны (отец - Посейдон).
Демоника - г - возлюбленная Ареса, мать Эвена.
Демоны - г - низшие божества, связанные с природой, посредники между богами и людьми
Демофонт - г - сын царя Элевсин Келея и Метаниры, которого Деметра, желая сделать бессмертным, держала над огнем, но осуществиться этому помешало вмешательство его матери.
Део - г - одно из прозвищ Деметры
Деспойна - г - божественный говорящий конь, сын Посейдона и Деметры, "брат" говорящего коня Арейона.
Деянира - г - дочь царя Калидона Ойнея и Алфеи, сестра Мелеагра, жена Геракла, мать Гераклидов.
Джед - е - столб, считавшийся символом Осириса.
Джесертеп - е - демон, подчинявшийся Имахуэманху.


Словарь - Д - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д - лист (Да - Дв) (Де - Дж) Ди - Дэ

Диана - р - богиня растительности, покровительница животных, полей и лесов, богиня Луны. Римское имя богини Артемиды (греч.).
Дигнаги (Диннаги) - и - "мировые слоны" - космические слоны, поддерживающие вселенную с четырех (или восьми) сторон. Наиболее распространенный перечень: Айрават, Махападма, Вамана, Сарвабхаума.
Дике (Дика, Астрея) - г - "справедливость" - богиня Справедливости. Одна из шести ор, дочь Зевса и Фемиды, сестра Ауксо, Талло, Карпо, Эйрены и Эвномии. Отождествляют с Астреей.
Дикта - г - гора на острове Крит, где прятали Зевса-младенца
Диктинна - г - одно из прозвищ Артемиды
Дино - г - одна из трех грай, дочь Форкия и Кето, сестра грай Пемфредо и Энио, горгон, Ладона и Фоосы.
Диона - г - океанида, дочь Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов, мать Афродиты (отец - Зевс).
Дионис - г - бог плодородия, растительности и виноделия. Сын Зевса и Семелы, муж Ариадны. Появился на свет из бедра Зевса.
Дионисии - г - праздники в честь Диониса.
Диоскуры - г - "сыновья Зевса" - смертный Кастор (отец - Тиндарей) и бессмертный Полидевк (отец - Зевс), сыновья Леды, братья Елены и Клитемнестры. По некоторым источникам - близнецы.
Диск - и - "чакра" - метательное оружие с острыми краями, постоянный атрибут Вишну.
Дискобол - г - статуя скульптора Мирона (V в. до н.э.).
Дит - см. Аид.
Дити - и - старшая дочь Дакши и Вирини, одна из жен Кашьяпы, мать грозных демонов-дайтьев.
Дифирамб - г - торжественная песня в честь Диониса
Додона - г - город на северо-западе Греции, где у священного дуба Зевса находился его главный оракул. По значимости был наравне с Дельфийским оракулом.
Дорида - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Нерея, мать пятидесяти нереид.
Дорида - г - территория в средней Греции, место обитания дорийцев.
Дорифор - г- "копьеносец" - скульптор Поликлет. Скульптура не сохранилась.
Доя - г - имя, которое дала себе Деметра, оказавшись во время своих скитаний в Элевсине и под которым жила в доме царя Элевсин Келея.
Дриады (Друяды) - г - нимфы деревьев, жившие отдельно от деревьев, в отличии от гамадриад.
Дриоп - г - сын речного бога Сперхия, внук Океана, отец Дриопы.
Дриопа - г - нимфа, дочь Дриопа, мать Пана (отец - Гермес).
Друяды - г - см. Дриады.
Дуат - е - одно из названий Загробного мира.
Дурга - и - богиня-воительница, защитница богов и мирового порядка, одно из имен супруги Шивы в ее грозной ипостаси, объединяющей милосердную Уму и кровожадную Кали.
Духи - г - низшие божества, связанные с человеком
Дханваптари - и - "движущийся по излучине" - бог врачевания, мифический автор системы древнеиндийской медицины, известной под названием "Аюрведа".
Дхарма - и - бог справедливости. Сын Атри. Муж десяти дочерей Дакши. По некоторым мифам - отец Камы (мать - Лакшми).
Дхармараджа - и - "царь справедливости" - эпитет Ямы.
Дхрува - и - "твердый, неколебимый" - в индийской астрономии название Полярной звезды. Иногда персонифицируется как земной царь, внук Ману, перенесенный за благочестие на небо.
Дхунбху - и - демон, персонификация вулкана.
Дьяус - и - бог Неба. Муж Притхиви.
Дэв - и - постоянное имя любого бога, противопоставляющегося злому существу асуру.


Словарь - Е - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Е -

Евномия - г - см. Эвномия.
Европа - г - дочь финикийского царя Агенора и Телефассы, внучка Посейдона, сестра Кадма, Киликса и Фойникса, мать Миноса, Радаманта и Сарпедона (отец - Зевс), жена царя Крита Астериона. Именем этой царицы названа одна из частей света.
Евфрат - г - река в Месопотамии, через которую Дионис, во время своих странствий по миру, построил мост из плюща и виноградной лозы.
Евфросина - г - см. Эвфросина
Египт (Эгипт) - г - царь Египта. Сын царя Египта Бела и Анхинои, внук Эпафа, правнук Зевса и Ио, брат-близнец Даная, отец пятидесяти сыновей-египтиан. Название страны Египет произошло от его имени.
Египтиады - г - пятьдесят сыновей царя Египта, женившихся на данаидах против их воли и убитых ими.
Елена - г - прекрасная дочь Леды и Зевса, сестра братьев-диоскуров смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс) и Клитемнестры (отец - Тиндарей), жена Менелая, мать Гермионы.
Елисейские поля (Элизий, Элизиум) - г - счастливая земля в загробном мире, где праведные души наслаждались существованием под вечно голубым небом с незаходящим солнцем.
Ехидна (Эхидна) - г - исполинская полуженщина-полузмея. Дочь Геи и Тартара, сестра и жена Тифона, мать двуглавого пса Орфа, пятидесятиголового Кербера, Лернейской гидры, Немейского льва, Химеры, Сфинкса и орла Зевса.


Словарь - Ф - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф - лист Фа - Фе (Фи - Фу)

Фавн - р - бог лесов, рощ и полей, покровитель стад. Сын Пика, муж Фавны. Римское имя бога Пана (греч.)
Фавна - р - "Бона Деа" ("Добрая богиня") - богиня-покровительница лесов, полей и садов. Жена Фавна.
Фавналии - р - праздники в честь бога Фавна (Луперка).
Фавоний - р - бог западного ветра. Римское имя бога Зефира (греч.)
Фамирид - г - один из основателей музыки и поэзии в Древней Греции, сын Филаммона и Аргиопы, внук Аполлона, правнук Зевса.
Фарос - г - верхний роскошный плащ.
Фасции - р - пучок связанных прутьев с вложенным в него топориком. Ликтор нес их, возглавляя шествие весталок по улице.
Фаты - боги судьбы. Римское имя мойр (греч.)
Фаустул - р - царский пастух, обнаруживший в логове волчицы Ромула и Рема и воспитавший их.
Фаэтон - г - "излучающий" - сын Гелиоса и Климены. Не справившись с колесницей Гелиоса, погиб в реке Эридан.
Феб - г - "сияющий, блистающий" - см. Аполлон.
Феба - г - "сияющая, блистающая, лучезарная" - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Коя, мать Астерии и Лето. Почиталась как источник света.
Фемида - г - богиня правосудия и предсказаний, титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, мать шести ор (отец - Зевс).
Фемоноя - г - первая пифия в Дельфах, дочь Аполлона.
Феникс - г - волшебная птица, сжигающая себя каждые 500 лет и возрождающаяся после смерти из пепла.
Ферет - г - отец Адмета.
Фесмофорий - г - осенний праздник в честь Деметры и Персефоны.
Фесмофора - г - "законодательница", "устроительница" - эпитет Деметры и Персефоны, связанный с тем, что Деметра способствовала переходу людей к оседлому образу жизни, дав им знания о земледелии и новые законы.
Фессалия - г - область в северной Греции, занимавшая первое место в мифологии Греции. На ее территории находится Олимп и город Иолк.
Фестий - г - царь Этолии, отец Леды.
Фетида - г - нереида, дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид, жена Пелея, мать Ахилла и Климены.
Фециал - р - жрец богини войны Беллоны.


Словарь - Ф - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф - лист (Фа - Фе) Фи - Фу

Фиады - г - "неистовые" - одно из имен вакханок, участвовавших в оргиях, проходивших на горе Парнас и посвященных Дионису.
Фивы - г - город в Беотии, возникший вокруг акрополя Кадмеи и основанный Кадмом.
Фидес - р - богиня Веры и Верности.
Фиест - г - сын Пелопса и Гипподамии, брат Атрея.
Филак - г - царь Фессалии.
Филаммон - г - великий музыкант, сын Аполлона и Хионы, муж Аргиопы, отец Фамирила.
Филира - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Филоктет - г - царь города Мелибеи, герой Троянской войны.
Филомела - г - дочь царя Афин Пандиона. Чтобы избежать преследований Терея, превратилась в ласточку (в другом варианте - в соловья).
Финикия - г - страна на восточном побережье Средиземного моря, основанная Фойниксом.
Фиона - г - новое имя Семелы, данное ей после выхода из царства Аида и вознесения на Олимп.
Фитоморфизм - г - поклонение богам, представлявшимся в облике растений. Был характерен для периода раннего матриархата.
Фламин - р - жрец, ведавший культом Юпитера, Флоры и Помоны.
Фламиника - р - жена фламина, ведавшая культом Юноны.
Флегетон - г - "пылающий" - огненная река в Аиде, впадавшая в Стикс.
Флегий - г - сын Ареса и Хрисы, отец Иксиона и Корониды.
Флейта - г - духовой музыкальный инструмент, изобретенный Афиной, но проклятый ею. В другом варианте ее создателем являлся сын Гефеста Ардал.
Флора - р - юная богиня весны и цветов.
Флоралии - р - праздники в честь богини Флоры.
Фобос - г - "страх" - сын Ареса и Афродиты, внук Зевса, брат Деймоса, Эрота, Антэрота и Гармонии.
Фойникс - г - основатель Финикии, сын Агенора, брат Европы, Кадма и Киликса.
Фол - г - кентавр, отличавшийся дружелюбием. Сын Силена.
Фонс - р - бог фонтанов и родников. Сын Януса и Ютурны.
Фонтиналии - р - праздники в честь бога фонтанов Фонса.
Фооса - г - нимфа, мать Полифема (отец - Посейдон).
Форкиды - г - дочери Форкия и Кето: три граи и три горгоны.
Форкий (Форкис) - г - страж моря и всех морских чудовищ, сын Геи и Понта, муж Кето, отец Ладона, Фоосы, грай и горгон, отец Скиллы (мать - Геката). Обладал даром пророчества.
Форкис - г - см. Форкий.
Фортуна - р - богиня судьбы и удачи. Римское имя богини Тихе (греч.)
Фосфор - г - см. Эосфор.
Фракия - г - страна к северо-востоку от Греции, считавшаяся родиной Борея.
Фригия - г - страна на северо-западе Малой Азии, где Рея почиталась под именем Кибелы.
Фтия - г - мифическая родина Ахилла. Отождествлялась с Фессалией.
Фурии - р - богини мести и проклятия. Римское имя эриний (греч.)


Словарь - Г - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист Га - Га (Ге - Ге) (Ги - Гу)

Гадес - г - см. Аид.
Гадес - г - hades - подземное царство, местопребывание душ грешников.
Галатея - г - морская нимфа нереида, которую любили пастух Акид и киклоп Полифем, дочь Нерея и Дориды.
Галатея - г - ожившая статуя, жена Пигмалиона, мать Пафос.
Галис - г - река в Малой Азии на границе между Лидией и Персией, образовавшаяся из слез сатиров. Неправильно истолковав предсказание оракула, Галис перешел царь Крез, что привело его царство к гибели.
Гамадриады - г - нимфы дриады, рождающиеся вместе с деревьями и живущие в них.
Ганга - и - в "Рамаяне" рассказывается, что Ганга, низвергнувшись на голову Шивы, пыталась сбросить его в подземный мир, в наказание за то, что Шива заставил ее долгие годы блуждать в его волосах, пока Бхагпратха новым подвижничеством не уговорил его отпустить Гангу семью потоками на землю. Нисхождение Ганги составляет содержание знаменитого наскального барельефа в Маммалапураме (южнее Мадраса).
Гандхарва - и - дух, обитающий на небосводе, где он сторожит сому.
Гандхарвапура - и - город гандхарвов, соответствующий европейской Фата Моргане.
Гандхарвы - и - мифические существа, ассоциирующиеся с киннарами и похожие на кентавров.
Ганеша - и - бог мудрости. Сын Шивы и Парвати, брат Сканды. Жены - Буддхи ("разум") и Сиддхи ("успех"). По версии "Вараха-пураны" он возник из сияния Шивы.
Ганимед - г - сын троянского царя. Был похищен влюбленной в него Эос. Позднее, Зевс забрал его на Олимп, где Ганимед стал виночерпием.
Гармония - г - дочь Ареса и Афродиты, внучка Зевса, сестра Эрота, Антэрота, Фобоса и Деймоса, жена Кадма, мать Автонои, Агавы, Ино и Семелы.
Гарпии - г - "хищницы" - крылатые чудовища, полудевы-полуптицы. Пять дочерей Тавманта и Электры: Аэлла ("Бурная"), Аэллопа ("Вихревидная"), Келайно ("Мрачная"), Окипета ("Стремительная") и Подарга ("Быстроногая"). Внучки Геи и титанов Океана и Тефиды, сестры Ириды.
Гаруда - и - солнечная птица, прародитель и царь птиц.


Словарь - Г - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист (Га - Га) Ге - Ге (Ги - Гу)

Геб - е - "земля" - бог земли. Сын Шу и Тефнут, брат и муж Нут, отец Осириса, Сета, Исиды, Нефтиды.
Геба - г - богиня юности, дочь Зевса и Геры, сестра Ареса, Гефеста и Илифии, жена Геракла.
Гебр - г - река во Фракии, в которую упали голова и лира Орфея после того как он был растерзан менадами, насланными Дионисом.
Геката - г - богиня мрака, колдовства, миражей и призраков, дочь Перса и Астерии, внучка титанов Коя и Крия, мать Скиллы (отец Форкий).
Гекатомба - г - жертва из большого числа животных.
Гекатонхейры - г - "сторукие" - громадные как горы пятидесятиголовые и сторукие великаны, братья Гиес, Котт и Эгеон (Бриарей), сыновья Геи и Урана, братья киклопов, гигантов и титанов.
Гектор - г - старший сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Париса и Гелена, муж Андромахи.
Гекуба - г - жена царя Трои Приама, мать 19 сыновей и 19 дочерей, среди которых были Гектор (старший сын), Парис и Кассандра.
Гелен - г - сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Гектора и Париса.
Гелиады - г - дочери Гелиоса и Климены, сестры Фаэтона. После гибели брата были превращены в тополя, а их слезы превратились в янтарь.
Гелий - г - см. Гелиос.
Геликон - г - горный хребет в Беотии, место обитания муз
Геликониды - г - эпитет муз, данный по названию горного хребта Геликон, одного из мест обитания муз.
Гелиос (Гелий) - г - бог солнца. Сын титанов Гипериона и Тейи, брат Селены (Луна) и Эос (Заря), отец Фаэтона и гелиад (мать - Климена), Электры и 7 сыновей (мать - Рода), Кирки, Пасифаи и Ээта (мать - Перса). По некоторым легендам - отец Авгия.
Гем - г - брат Родопы. Был превращен в горный хребет.
Гемера - г - богиня дня, дочь Никты и Эреба, сестра Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Харона, Эриды, Эфира, мойр и эриний, жена Эфира.
Гений - р - дух-хранитель человека, божество, сопровождавшее римлянина в течение всей жизни.
Гера - г - царица богов, покровительница супружеской любви, дочь Крона и Реи, сестра Гестии, Деметры, Аида, Посейдона и Зевса жена Зевса, мать Ареса, Гефеста, Гебы и Илифии.
Геракл (Алкид) - самый великий герой греческих мифов. Сын Зевса и Алкмены, брат Ификла (по матери), муж Мегары и Деяниры, на Олимпе - Гебы, отец Гераклидов. Был принят в сонм богов Олимпа.
Гераклиды - г - потомки Геракла (мать Деянира) и его старшего сына Гилла.
Гереи - г - праздники в честь богини Геры.
Герион - г - трехголовый, трехтелый, шестирукий и шестиногий великан, сын Хрисаора и океаниды Каллирои.
Геркулес - р - герой, знаменитый своими подвигами и ставший бессмертным. Римское имя Геракла (греч.)
Герма - г - колонна с вырезанной головой Гермеса. Атрибут Гермеса.
Гермафродит - г - сын Гермеса и Афродиты, внук Зевса. Был превращен в двуполое существо.
Гермес - г - бог торговли, ловкости, обмана, воровства и красноречия, посланник богов, сын Зевса и нимфы гор Майи, отец Гермафродита (мать - Афродита), Пана (мать - Дриопа), Силена (мать - Кибела), Автолика (мать - Хиона), Дафниса (мать - одна из нимф) и Абдера.
Гермиона - г - дочь царя Спарты Менелая и Елены, жена Неоптолема.
Герои - г - потомки богов и людей, прославившиеся своими подвигами
Героиды - г - праздники, посвященные Семеле-Фионе.
Гесиона - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Прометея, мать Девкалиона.
Гесиона - г - дочь царя Трои Лаомедонта, сестра Приама, Ганимеда.
Геспер - г - бог вечерней звезды, сын Атланта и Эфры, брат семи сестер-гиад и Гиаса, отец гесперид. По другой версии - брат Атланта и отец гесперид.
Геспера - г - одна из сестер-гесперид, вечерняя звезда, дочь Атланта или Геспера.
Геспериды - г - семь дочерей Атланта и Эфры, сестры Геспера и Гиаса. По другой версии - дочери Геспера. Хранительницы чудесных золотых яблок в саду на горе Атлас
Гесперия - г - греческое название Италии, прародины троянцев.
Гестия - г - богиня домашнего очага, старшая дочь Реи и Крона, сестра Геры, Деметры, Аида, Посейдона и Зевса.
Гефест - г - бог огня и покровитель металлургии, сын Зевса и Геры, брат Ареса, Гебы и Илифии, муж Афродиты (или одной из харит).
Гея - г - богиня Земля. Произошла из Хаоса. Дети: гекатонхейры Гиес, Котт и Эгеон, киклопы Арг, Бронт и Стероп, гиганты, титаны Океан, Кой, Крий, Гиперион, Иапет, Крон, Рея, Фемида, Мнемозина, Тефида, Феба и Тейя (отец - Уран), Тифон и Ехидна (отец - Тартар), Нерей, Тавмант, Форкий, Кето и Эврибия (отец - Понт), Антей (отец - Посейдон), Пифон (рожден без отца).


Словарь - Г - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г - лист (Га - Га) (Ге - Ге) Ги - Гу

Гиады - г - "дождливые" - семь нимф, дочери Атланта и океаниды Эфры, внучки титанов Океана и Иапета, сестры Гиаса. После того, как Гиаса растерзал лев, были превращены в созвездие Гиады.
Гиады - г - "дождливые" - созвездие, в которое были превращены дочери Атланта и океаниды Эфры.
Гиас - г - сын Атланта и Эфры, внук титанов Океана и Иапета, брат гиад. Был растерзан львицей.
Гиацинт - г - любимец Аполлона, убитый по вине Зефира диском для метания и превратившийся в цветок.
Гигантомахия - г - борьба богов с гигантами
Гиганты - г - около ста пятидесяти чудовищных великанов с ногами в виде змей и косматыми длинными волосами и бородами, сыновья Урана и Геи, рожденные из капель крови Урана, оскопленного Кроном, впитавшихся в Землю-Гею.
Гигиея - г - "здоровье" (Hygieia) - богиня здоровья, дочь Асклепия и Эпионы, внучка Аполлона, сестра Панацеи, Махаона и Подалирия.
Гидра Лернейская - г - многоголовое чудовище, водяная змея, жившая в Лернейском болоте. Порождение Ехидны и Тифона, сестра Кербера, Немейского льва, орла Зевса, Орфа, Сфинкса и Химеры.
Гиес - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Котта и Эгеона (Бриарея).
Гилл - г - гераклид, старший сын Геракла и Деяниры, брат Макарии.
Гиматион - г - удлиненный вариант фароса (плаща) с большим количеством складок.
Гименей - г - бог брака, сын Аполлона и Каллиопы, внук Зевса, брат Орфея и Лина.
Гипербореи (гиперборейцы) - г - легендарный народ, живший на Крайнем Севере в "блаженной стране".
Гиперион - г - "идущий наверху" - титан, солнечный бог, сын Урана и Геи, брат Океана, Койя, Крийя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Тейи, отец Гелиоса, Селены и Эос.
Гипермнестра - г - данаида, одна из пятидесяти дочерей Даная, жена Линкея.
Гипнос - г - бог сна, сын Никты и Эреба, брат-близнец Танатоса, брат Гемеры, многочисленных кер, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний.
Гипподамия - г - дочь царя Эномая, жена Пелопса, мать Атрея и Фиеста.
Гиппокампы - р - водные кони Нептуна.
Гиппокрена - г - см. Иппокрена
Главк - г - царь Коринфа. Сын царя Коринфа Сизифа, отец Беллерофонта.
Главк - г - внук Беллерофонта.
Главк - г - рабак, случайно ставший богом-покровителем моряков и рыбаков.
Гор (Хор) - е - бог солнца. Бог-сокол. По одной из версий - сын Исиды и Осириса, по другой - брат Осириса и Сета, сын или муж Хатхор.
Горгоны - г - "грозные" - три дочери Форкия и Кето со змеями вместо волос: бессмертные Сфено и Эвриала и смертная Медуза. Сестры Ладона, Фоосы и грай. Причислялись к форкидам.
Гордиев узел - г - узел, которым царь Гордий связал упряжь и который потом разрубил Александр Македонский
Гордий - г - царь Фригии, усыновивший Мидаса и город, названный его именем
Гордион (Гордий) - г - главный город Фригии, где царствовал Гордий. Был найден археологами.
Горы - г - см. оры
Граи - г - три дочери Форкия и Кето: Энио, Пемфредо и Дино. Сестры Ладона, Фоосы и трех горгон. Седые от рождения, с одним глазом и одним зубом на троих.
Грации - р - богини красоты, грации, счастья и радости. Римское имя харит (греч.)
Гратион - г - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Грифоны (грифы) - г - крылатые чудовища с туловищем льва и головой орла. Стражи сокровищ. Иногда служили Зевсу в качестве гончих во время охоты.
Гуха - и - "спрятанный" - одно из имен Сканды.
Гухьяки - и - горные духи.


Словарь - Х - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Х -

Хануман - и - "сломавший челюсть", "имеющий большие челюсти" - главный советник царя обезьян Сугривы. Сын бога ветра Ваю и Анджаны.
Хаос - г - "бездна", "беспорядок" - сгусток энергии, безграничный и вечный первоисточник жизни, всего мира и бессмертных богов. Явился источником возникновения Земли (Гея), Бездны (Тартар), Ночи (Никта), Мрака (Эреб) и Любви (Эрос).
Хапи - е - бог Нила и изобилия, отец богов. МужНехбет.
Хара - и - "разрушитель" - эпитет Рудры-Шивы.
Хари - и - одно из имен Вишну.
Хариты - г - богини красоты, грации, счастья и радости, дочери Зевса и Эвриномы. Аглая - блеск, Эвфросина - радость, Талия - цвет.
Хароерис (Гор Старший, Великий Гор) - е - изначальный бог, ранняя ипостась Гора. Бог света. Брат Осириса и Сета, сын или муж Хатхор.
Харон - г - лодочник царства Аида, перевозивший души умерших через Стикс. Сын Никты и Эреба, брат Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Эриды, Эфира, мойр и эриний.
Харпократ (Гор Младенец) - е - одна из ипостасей Гора, олицетворение утреннего (новорожденного) солнца. Сын Исиды.
Харсизис (Хор-сын Исиды) - е - одна из ипостасей Гора, сын Осириса и Исиды.
Харсомт - е - одна из ипостасей Гора, Гор - объединитель обеих Земель.
Хастинапур - и - легендарная столица Кауравов, упоминаемая в "Махабхарате", существовавшая с XI по IX в. до н.э. в верхнем течении Ганга юго-восточнее современного Дели.
Хатхор - е - "дом Хора" - богиня неба, богиня любви, веселья. Богиня-львица.
Хепри - е - "тот, кто появляется", - олицетворение утреннего Солнца. Бог-скарабей.
Хети - и - прародитель ракшасов. Возник из стопы Брахмы. Муж Каларатри.
Химават (Хималая) - и - в индийской литературе название гор Гималаев и божества, олицетворяющего их вершину.
Химанат - и - муж Менаки.
Химера - г - огнедышащее чудовище, составленное из трех животных - льва, козы и дракона: с львиной головой, телом козла и змеиным хвостом. Порождение Ехидны и Тифона, сестра Кербера, Немейского льва, орла Зевса, Орфа, Сфинкса и Лернейской гидры.
Химера - г - нимфа, соблазнившая Дафниса.
Хиона - г - дочь Борея и Орифии, внучка Астрея и Эос, сестра Зета, Калаида и Клеопатры.
Хиона - г - царевна, мать Автолика (отец - Гермес) и Филаммона (отец - Аполлон).
Хираньягарбх - и - Золотой Зародыш (Золотое Яйцо), возникший в первозданных водах.
Хираньякашипу - и - старший из демонов-дайтьев, царь асуров. Сын Кашьяпы и Дити.
Хирон - г - кентавр, выделявшийся благожелательностью и мудростью. По одной из легенд - сын Крона. Был учителем Ясона, Ахилла и Асклепия.
Хитон - г - ионическая полотняная одежда.
Хламида - г - плащ из плотной шерстяной материи.
Хламис - г - плащ, использовавшийся для верховой езды и путешествий.
Хлорида - г - дочь царя Фив Амфиона и Ниобы, внучка Тантала, жена города Пилос Нелея, мать Перо.
Хлоя - г - "зелень", "посев" - эпитет Деметры.
Хнум - е - бог воды, плодородия, создатель вещей. Бог-баран.
Хонсу - е - бог луны. Сын Амона и Мут.
Хор - е - см. Гор.
Хор Бехдетский - е - одна из ипостасей Гора, олицетворение полуденного солнца.
Хорахте - е - одна из ипостасей Гора, Гор - обитатель горизонта.
Хриса - г - мать Флегия (отец - Арес).
Хрисаор - г - великан. Сын горгоны Медузы и Посейдона, брат Пегаса, отец Гериона (мать - океанида Каллироя). Появился после того, как Персей отрубил Медузе голову.
Хришикеша - и - одно из имен Вишну.
Хрон - г - см. Крон.
Хронос - г - "время" - второе имя титана Крона, считавшегося богом времени. Возникло из-за сходства звучания греческих слов "Кронос" и "хронос" (время).
Ху - е - бог, олицетворяющий божественное слово.
Хутаваха - и - "возноситель жертвы" - один из эпитетов Агни, возникший в связи с ритуальной функцией огня, на котором сжигают жертву, когда Агни "возносит" жертву к богам.


Словарь - И - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И - лист Иа - Ин (Ио - Йо)

Иакх - г - одно из первых имен Диониса.
Иакхион - г - святилище в Афинах, посвященное Иакху, ставшее центром толкователей снов.
Иандин - и - "счастливый" - мифический белый бык, на котором ездит Шива.
Иапет (Япет) - г - титан, сын Урана и Геи, брат титанов Океана, Коя, Крия, Гипериона, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, киклопов, гекатонхейров и гигантов, муж Климены, отец Атланта, Прометея, Менетия, Эпиметея.
Иасион - г - бог земледелия, муж Деметры, отец Плутоса. Из ревности был убит Зевсом. Культ был распространен на Крите.
Ида - г - гора недалеко от города Трои, на которой Афродита встретилась с Анхизом.
Ида - г - гора на острове Крит, в пещере которой Зевс спрятал младенца Загрея от Геры.
Идас - г - сын царя Мессении Афарея, силач, которого Марпесса предпочла Аполлону.
Идея - г - нимфа, сестра нимфы Адрастеи, помогавшая ей воспитывать младенца Зевса.
Идмон - г - сын Аполлона, был прорицателем у аргонавтов.
Икар - г - сын Дедала.
Икарий - г - пастух, первый человек, ставший разводить виноград и делать вино, благодаря подарку Диониса за оказанное ему гостеприимство.
Икария - г - остров в Эгейском море, на котором Дионис попал на разбойничий корабль.
Иксион - г - сын Флегия, внук Ареса, брат Корониды. За неблагодарность и домогательства Геры был привязан к вечно вращающемуся огненному колесу в Аиде.
Икшваку - и - родоначальник Солнечной династии царей, к которой принадлежат герои "Рамаяны". Согласно одним текстам Икшваку - старший сын Ману, согласно другим - второй сын Ману, первым же является порочный царь Вена.
Ила (Ида) - и - дочь Ману, созданная им из жертвоприношения потопа. Мать Пурураваса (отец - Будха).
Илифия - г - покровительница деторождения, дочь Зевса и Геры, сестра Ареса, Гебы и Гефеста.
Имахуэманх - е - демон, предводитель свиты Осириса.
Инах - г - речной бог и первый царь Арголиды, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, муж Мелии, отец Ио.
Индра - и - бог-громовержец. Мать - Экаштака, отец - Дьяус или Праджапати, иногда говорится о том, что боги сами создали Индру. В "Махабхарате"является сыном Адити и Кашьяпы, братом Варуны, Вивасвата, Вишну. Муж Шачи. В Ведах имя супруги Индры - Индрани.
Ино - г - дочь царя Кадма и Гармонии, внучка Ареса и Афродиты, сестра Семелы, Агавы и Автонои, жена Атаманта, мать Меликерта и Леарха. Воспитывала младенца-Диониса. Принимала участие в расправе над Пенфеем. Была превращена в Левкотею.
Инпу - е - см. Анубис.


Словарь - И - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- И - лист (Иа - Ин) Ио - Йо

Ио - г - жрица Геры в Аргосе, дочь Инаха и Мелии, внучка титана Океана, мать Эпафа (отец - Зевс).
Иокаста (Эпикаста) - г - царица Фив, сестра Креонта, жена Лая, после его гибели - жена Эдипа, мать Эдипа (отец - Лай), мать Антигоны, Исмены, Этеокла и Полиника (отец - Эдип).
Иоларишван - и - третьестепенное божество ведийской мифологии. Начиная с "Атхарваведы" выступает как дух ветра.
Иолк - г - город в Фессалии, расположенный на берегу Пагасейского залива. Основан Амифаоном. Родина Ясона и место постройки корабля "Арго".
Ионическое море - г - море между Грецией и южной Италией, под которым Аретуза хотела убежать от Алфея, но он, догнав Алфею, превратившуюся в реку, слился с ней в единый водный поток.
Иппокрена (Гиппокрена) - г - "лошадиный источник" - родник, служивший источником поэтического вдохновения, который Пегас высек на склоне горы Геликон.
Иппокрениды - г - эпитет муз, данный по названию источника Иппокрена, одному из мест обитания муз.
Ипполит - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Гермесом
Ипполит - г - сын царя Афин Тесея и царицы амазонок Антиопы.
Ирена - г - см. Эйрена.
Ирида - г - богиня радуги, посланница богов, дочь Тавманта и Электры, внучка Геи, сестра пяти гарпий.
Исида (Изида) - е - (Исет - егип. "трон", "место", Исис - греч.) - богиня плодородия, воды и ветра, символ женственности, семейной верности, богиня мореплавания. Дочь Геба и Нут, сестра Осириса, Сета и Нефтиды, жена Осириса, мать Гора (Хора).
Исмена - г - дочь царя Фив Эдипа и Иокасты, сестра Антигоны, Полиника и Этеокла.
Исхий - г - красавец, к которому была неравнодушна возлюбленная Аполлона Коронида. Был убит по просьбе Аполлона стрелами Артемиды.
Истм - г - см. Коринфский перешеек.
Истмийские игры - г - конные, гимнастические и музыкальные состязания, посвященные Посейдону.
Итака - г - остров у западного побережья Греции, место царствования Одиссея.
Ифигения - г - дочь царя Аргоса и Микен Агамемнона и Клитемнестры, сестра Ореста, официально принесенная в жертву Артемиде, но похищенная богиней с жертвенного стола. Жрица в храме Артемиды.
Ификл - г - сын Алкмены и Амфитриона, брат Геракла (общая мать).
Ификл - г - сын Филака.
Ихневмон - е - мангуст. Зооморфная форма изображения Атума.
Ихтиокентавры (кентавротритоны) - г - "рыбокентавры" - тритоны с рыбьими хвостами и передними ногами коней. Сыновья Тритона и нимф, внуки Посейдона.
Ишана - и - "владыка" - эпитет Рудры-Шивы.
Йача - жертвоприношение.
Йоджана - и - мера длины, равная примерно 16 км.


Словарь - К - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист Ка - Кал (Кам - Каш) (Кв - Ке) (Ки - Ки) (Кл - Ко) (Кр - Кш)

Кавказ - г - территория, связанная с именем Прометея и страной Колхидой, обладавшей золотым руном.
Кадм - г - основатель Фив, сын Агенора и Телефассы, внук Посейдона, брат Европы, муж Гармонии, отец Автонои, Агавы, Ино и Семелы.
Кадру - и - мать змей-нагов (отец - Кашьяпа).
Кадуцей - г - "посох вестника" - традиционный "жезл герольда" (вестника), увитый двумя змеями. Атрибут Гермеса.
Кайлиса - и - гора в Гималаях, расположенная к северу от озера Маваса, резиденция Шивы и Куберы.
Как - г - см. Какус.
Какус (Как) - г - огнедышащий великан, разбойник, сын Вулкана, брат Каки. С сестрой Какой жил в пещере на Палатинском (или Авентинском) холме в Риме. Украл у Геракла коров Гериона и спрятал их в своей пещере. Геракл услышал мычание коров и убил Какуса.
Кала - и - богиня времени.
Калаид - г - крылатый сын Борея и Орифии, внук Астрея и Эос, брат крылатого Зета, Клеопатры и Хионы.
Калакута (хала-хала) - и - смертельный яд, появившийся в самом начале пахтания.
Каларатри - и - олицетворение ночи гибели вселенной. Мать ракшасов, жена Хети, иногда считается сестрой Калы.
Кали - и - грозная ипостась супруги Шивы.
Калиге - р - caligae - сапоги римских воинов с подошвой, укрепленной острыми гвоздиками.
Калидон - г - город, где царем был Ойней.
Калипсо - г - океанида, державшая семь лет в плену Одиссея. Дочь Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов. По некоторым легендам - мать Авзона (отец - Одиссей)
Калиюга - и - временной период, составляющий последнюю четвертую четверть Махаюги. Длится всего 1000 божественных лет (один год жизни смертных - это день и ночь жизни богов).
Калкин - и - "белый конь" - десятая аватара Вишну, мессия, грядущий судия и каратель человечества при кончине мира (согласно учению позднего индуизма).
Каллиопа - г - муза эпической поэзии, дочь Мнемозины и Зевса, сестра Клио, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато, мать Орфея и Лина (отец - Аполлон). Атрибут - восковые таблички со стилосом.
Каллисто - г - богиня или нимфа, мать Аркада (отец - Зевс), превращенная в медведицу, а после смерти - в созвездие Большой Медведицы.
Калцеус (калцеи) - р - calcei - высокие кожаные башмаки-сапоги, доходящие до щиколотки.


Словарь - К - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Кал) Кам - Каш (Кв - Ке) (Ки - Ки) (Кл - Ко) (Кр - Кш)

Кама - и - бог любви. Иногда считается сыном Брахмы, иногда - Дхармы и Лакшми.
Камены - р - богини-покровительницы искусства и науки. Римское имя муз (греч.)
Каникула - р - название звезды Сириус.
Капила - и - легендарный мудрец, основоположник философского учения санкхья. Считался воплощением Вишну.
Капта - р - прозвище Минервы.
Карбатина - г - самый распространенный тип античной обуви.
Карн - г - демон плодородия, от имени которого Аполлон получил эпитет "Карнейский".
Карнейский - г - эпитет Аполлона, данный по имени Карна, одного из божеств растительного мира, вытесненного культом Аполлона.
Карпо - г - "изобилующая плодами" - одна из шести ор, олицетворяющая осень, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Талло, Эйрены и Эвномии.
Карпофора - г - "дарительница плодов" - эпитет Деметры, связанный с ее функцией богини плодородия.
Кассандра - г - дочь царя Трои Приама и Гекубы, одна из 19 их дочерей, сестра 19 братьев, в том числе Париса, Гектора и Гелена.
Кассиопея - г - жена царя Кефея, мать Андромеды.
Кассотида - г - источник пророческого и поэтического вдохновения, находился на горе Парнас
Касталиды - г - эпитет муз, данный по названию Кастальского источника, одного из мест обитания муз.
Касталия - г - нимфа, дочь Ахелоя и одной из муз, внучка титана Океана, сестра сирен. Чтобы спастись от преследований влюбленного в нее бога, была превращена в Кастальский ключ на Парнасе.
Кастальский ключ - г - источник на горе Парнас, в который была превращена нимфа Касталия. Делал человека поэтом или пророком.
Кастор - г - один из диоскуров, сын Тиндарея и Леды, брат-близнец бессмертного Полидевка (отец - Зевс), брат Елены и Клитемнестры. вместе с братом был превращен в созвездие Близнецов.
Каустубха - и - чудесный драгоценный камень, один из постоянных атрибутов Вишну или Кришны.
Кашьяпа - и - иногда именуется сыном Брахмы, в варианте "Махабхараты" - сын Маричи, отец богов, демонов, людей, птиц, змей, чудовищ, жрецов и многих других существ. В разных вариантах женами были тринадцать дочерей Дакши.


Словарь - К - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Кал) (Кам - Каш) Кв - Ке (Ки - Ки) (Кл - Ко) (Кр - Кш)

Квадрига - г - колесница, запряженная четверкой лошадей.
Квинкватрии - праздники в честь Минервы.
Квирин - р - бог-двойник Марса.
Келайно - г - см. Келено
Келей - г - муж Метаниры, отец Демофонта, царь города Элевсин, в котором оказалась Деметра во время своих скитаний после похищения Аидом Персефоны и в доме которого она жила.
Келено (Келайно) - г - "мрачная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллопы, Аэллы, Окипеты и Подарги.
Келено - г - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Майи, Меропы, Стеропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Кентавротритоны - г - см. ихтиокентавры.
Кентавры - г - полулюди-полукони, произошли от царя лапифов Иксиона и тучи.
Кера - г - демон уничтожения и насильственной смерти, одна из кер, дочь Никты и Эреба, сестра Танатоса, Гемеры, Гипноса, многочисленных кер, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний.
Кербер - г - пятидесятиголовый (или трехголовый) пес. Порождение Ехидны и Тифона, брат Лернейской гидры, Немейского льва, орла Зевса, Орфа, Сфинкса и Химеры.
Керера - р - см. Церера.
Керкион - г - разбойник, сын Посейдона.
Керы - г - демоны смерти и несчастья, порождение Никты и Эреба, сестры Танатоса, Гемеры, Гипноса, Мома, Немезиды, Харона, Эриды, Эфира, мойр, эриний.
Кето - г - владычица морских чудовищ, дочь Геи и Понта, сестра Тавманта, Нерея, Форкия и Эврибии, жена Форкия, мать Ладона, Фоосы, трех грай и трех горгон. По одним легендам была прекрасной богиней, по другим - уродливой и старой с самого рождения и воплощала в себе все морские ужасы.
Кету - и - персонификация кометы или точки пересечения орбит, понимаемой как тело или хвост дракона Раху.
Кефал - г - прекрасный юный охотник. Был похищен влюбленной в него Эос.
Кефей - г - царь Эфиопии, муж Кассиопеи, отец Андромеды.
Кефис - г - речной бог, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Нарцисса (мать - Лавриона).


Словарь - К - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Кал) (Кам - Каш) (Кв - Ке) Ки - Ки (Кл - Ко) (Кр - Кш)

Кибела - г - "великая мать богов" - богиня плодородия, олицетворявшаяся с Реей. Мать Силена (отец - Гермес). Культ был распространен во Фригии.
Киклопы - г - "круглоглазые" - три одноглазых великана Арг, Бронт и Стероп, сыновья Геи и Урана, братья гекатонхейров, гигантов и титанов.
Кикн - г - друг Фаэтона, превращенный после его гибели в лебедя.
Киликия - г - страна на юге Малой Азии, основанная Киликсом.
Киллена - г - гора в Аркадии, в пещере которой родился Гермес.
Кинир - г - царь Кипра, отец Мирры и Адониса (мать Адониса - Мирра, собственная дочь Кинира).
Киннары - и - мифические существа, небесные музыканты, ассоциирующиеся с гандхарвами. Изображались в виде людей с конскими головами, иногда были похожи на кентавров.
Кинф - г - гора на острове Делос, возле которой родились Артемида и Аполлон.
Кинфия - г - эпитет Артемиды, данный по месту ее рождения возле горы Кинф.
Кипарис - г - любимец Аполлона, превращенный в дерево кипарис.
Кипр - г - остров, на котором в городе Пафос находился самый известный храм Афродиты, ставший культовым центром богини.
Киприда - г - эпитет Афродиты, данный по названию острова Кипр, к которому она приплыла сразу после рождения и который стал культовым центром богини.
Кирена - г - нимфа, мать Аристея (отец - Аполлон).
Кирка - г - волшебница, дочь Гелиоса и Персы, внучка титана Гипериона, сестра Пасифаи и Ээта.
Кифара - г - струнный щипковый музыкальный инструмент. Считался инструментом Аполлона.
Кифаред - г - "играющий на кифаре" - эпитет Аполлона, данный по названию золотой кифары, одного из атрибутов бога-покровителя искусств.
Кифера - г - остров к югу от Пелопоннеса около которого родилась Афродита, центр ее культа.
Киферея - г - эпитет Афродиты, данный по названию острова Кифера, возле которого родилась богиня.
Киферон - г - гора в Беотии недалеко от города Фивы, где проходили вакханалии и был растерзан царь Пенфей, там же стрелами Аполлона были убиты сыновья Ниобы.


Словарь - К - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Кал) (Кам - Каш) (Кв - Ке) (Ки - Ки) Кл - Ко (Кр - Кш)

Клеопатра - г - дочь Борея и Орифии, внучка Астрея и Эос, сестра Зета, Калаида и Хионы.
Климена - г - океанида, дочь титана Океана и Тефиды, сестра трех тысяч сестер-океанид и трех тысяч братьев - речных богов, жена титана Иапета, мать Атланта, Прометея, Эпиметея и Менетия.
Климена - г - дочь нереиды Фетиды, внучка Нерея, жена Гелиоса, мать Фаэтона и гелиад.
Клитемнестра - г - царевна, дочь Леды и царя Спарты Тиндарея, сестра братьев-диоскуров смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс) и Елены (отец - Зевс), жена царя Аргоса и Микен Агамемнона, мать Ореста и Ифигении.
Клио (Клия) - г - муза истории, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - свиток папируса или футляр для свитков.
Клит - г - один из многих юношей, в которых была влюблена Эос и которых похитила. Внук Мелампа.
Клитий - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Клития - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов. Была влюблена в Гелиоса, но не добившись взаимности, впала в безумие и превратилась в цветок гелиотроп.
Клия - г - см. Клио.
Клото - г - богиня судьбы, одна из трех мойр. Дочь Эреба и Никты, сестра Лахесис и Атропос.
Книга мертвых - е - священный папирус, содержащий описание Загробного мира.
Книд - г - город на южном побережье Малой Азии, заселенный дорийцами. Прославился скульптурой Праксителя "Афродита Книдская"
Кой - г - титан, сын Урана и Геи, брат Океана, Гипериона, Крийя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Фебы, отец Астерии и Лето.
Колизей - р - огромный амфитеатр в Риме, развалины которого сохранились до наших дней
Колосс Родосский - г - бронзовая статуя Гелиоса на острове Родос, причислявшаяся к Семи Чудесам Света.
Колхида - г - страна, в которую плавали аргонавты за золотым руном
Комедии - г - праздники в честь Диониса.
Конкордия - р - богиня Согласия.
Кора - г - "девушка", "дочь" - см. Персефона.
Корибанты - г - жрецы Кибелы.
Коринф - г - город в средней Греции, на который претендовал Посейдон
Коринфский перешеек (Истм) - г - перешеек, связывающий Пелопоннес с материковой Грецией, где в честь Посейдона каждые два года проводились истмийские игры - гимнастические, конные и музыкальные состязания.
Коронида - г - царевна, дочь Флегия, внучка Ареса, сестра Иксиона, мать Асклепия (отец - Аполлон). Была убита тучей стрел, посланных Артемидой в качестве наказания за измену Аполлону.
Кос - г - остров у южных берегов Малой Азии, заселенный дорийцами. Славился святилищем Асклепия и школой врачей, основанной Гиппократом.
Космос - г - "порядок", "мир", "красота" - мир, возникший из Хаоса.
Котт - г - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Гиеса и Эгеона (Бриарея).
Котурн - г - обувь на толстой пробковой подошве.
Коцит - г - "стенающий" - река плача в подземном царстве.


Словарь - К - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К - лист (Ка - Кал) (Кам - Каш) (Кв - Ке) (Ки - Ки) (Кл - Ко) Кр - Кш

Кратос - г - "мощь" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Бии, Зелос и Ники.
Крату - и - шестой сын Брахмы. Отец шестидесяти тысяч Валакхильи.
Крез - г - последний царь Лидии (560- 547 до н.э.), отличавшийся богатством и разрушивший собственное царство, неправильно растолковав предсказание Дельфийского оракула.
Креонт - г - "правитель" - наследник царя Фив Эдипа, брат Иокасты, муж Эвридики, отец Гемона.
Креонт - г - "правитель" - царь Коринфа.
Крий - г - титан, сын Урана и Геи, брат Океана, Гипериона, Коя, Иапета, Крона, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Эврибии, отец Астрея, Палланта и Перса.
Крит - г - остров в Средиземном море, связанный с именами Зевса, Иасиона и Деметры, Миноса и Минотавра, Дедала и Икара.
Критаюга (Золотой век) - и - временной период, составляющий первую четверть Махаюги. Наступает в начале творения. Длится 4000 божественных лет (один год жизни смертных - это день и ночь жизни богов).
Криттики - и - в индийской астрономии соответствует созвездию Плеяд.
Кришна - и - герой древнего эпического цикла, в позднем индуизме - одна из наиболее почитаемых аватар Вишну.
Кришнаизм - и - почитание Вишну в образе обожествленного героя сказаний Кришны (одной из аватар Вишну). Одно из течений вишнуизма.
Кродха - и - мать демонов гнева (отец - Кашьяпа).
Крон (Хрон, Кронос, Хронос) - г - титан, бог времени, младший сын Урана и Геи, брат Океана, Гипериона, Коя, Иапета, Крия, Тефиды, Фебы, Мнемозины, Фемиды, Реи, Тейи, гекатонхейров, киклопов и гигантов, муж Реи, отец Зевса, Геры, Аида, Посейдона, Деметры, Гестии.
Кронид (Кронион) - г - эпитет сына Крона, чаще - Зевса.
Кронии - г - праздники урожая, справлявшиеся в честь Крона.
Кронион - г - см. Кронид.
Кронос - г - см. Крон.
Ксанф - г - см. Скамандр.
Ксанф - г - говорящий конь Ахилла, сын Зефира и Подарги, брат говорящего коня Балия.
Кубера (Вайшравана) - и - бог богатств и повелитель якшей, царь царей (Раджараджа). Сын Вишравана и Илавилы. По некоторым легендам - сын Пуластьи, рожденный коровой.
Кукулус - р - cuculus - галлоримский куколь (зимняя шляпа).
Кумы - р - город в Италии, где жила Сивилла
Купидон (Амур) - р - бог любви, символ ее неотвратимости и плотской страсти. Сын Венеры и Вулкана. Римское имя бога Эрота (греч.).
Куреты - г - полубоги или вооруженные воины, охранявшие маленького Зевса и заглушавшие звоном мечей его плач. Позднее - жрецы Зевса и Реи на Крите.
Курма - и - "черепаха" - вторая аватара Вишну.
Куру - и - предок героев "Махабхараты".
Куру - и - народность, составившая вместе с панчалами основу первых рабовладельческих государств в долине Ганга.
Курукшетра - и - равнина в районе нынешнего Дели (Северная Индия), где произошла великая битва, описанная в "Махабхарате". Историческая область, страна куру.
Кутурны - р - cothurne - ботинки на высокой деревянной подошве.
Куша - и - трава с острыми краями. Считалась священной и использовалась в ритуальных целях.
Кшатрия (кшатра) - и - более позднее название воинского сословия.


Словарь - Л - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л - лист Ла - Ле (Ли - Лю)

Лабдак - г - царь Фив, отец Лая.
Лавр - г - священное дерево Аполлона, в которое превратилась его возлюбленная Дафна.
Лавриона - г - нимфа, мать Нарцисса (отец - Кефис).
Ладон - г - дракон, сын Форкия и Кето, брат Фоосы, трех горгон и трех грай. Охранял сад с золотыми яблоками на горе Атлас.
Ладон - г - бог одноименной реки, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Сиринги.
Ладья Вечности - е - ладья, в которой из года в год боги, во главе с Ра, перевозят солнце по небесному Нилу.
Лай - г - царь Фив, сын Лабдака, муж Иокасты, отец Эдипа.
Лакшми (Шри, Падма) - и - богиня счастья, красоты и богатства. По одной из легенд возникла при творении, по другой версии - дочь Бхригу или Дакши. Жена Вишну, Сурьи, Брахмы или одна из десяти жен Дхармы и матерью Камы.
Ламия - г - чудовище-вампир, обитавшее в царстве Аида и выходившее по ночам из-под земли, кравшее детей и убивавшее их. Первоначально - прекрасная женщина.
Ланка - и - мифический остров в Южном океане и город, расположеннного на нем.
Лаодамия - г - мать Сарпедона (отец - Зевс), погибшего на Троянской войне.
Лаокоон - г - жрец Аполлона в Трое.
Лаокоон и его сыновья - г - скульптурная группа, изображающая жреца Лаокоона. Скульптор Агесандр.
Лаомедонт - г - царь города Трои, отец Приама, Ганимеда, Гесионы. По воле Зевса у него в рабстве оказались Посейдон и Аполлон.
Лапифы - г - мифический народ, прародителем которого считался Пеней
Латона - р - римское имя Лето (греч.).
Лаукика - и - "мирские" апсары.
Лахесис - г - богиня судьбы, одна из трех мойр. Дочь Эреба и Никты, сестра Клото и Атропос.
Лацерна - р - lacerna - короткий плащ.
Леарх - г - сын Ино и царя Орхомена Атаманта, внук Гармонии и Кадма, брат Меликерта.
Левкотея - г - "белая богиня" - доброе морское божество в которое была превращена Ино.
Леда - г - дочь царя Этолии Фестия, жена царя Спарты Тиндарея, мать Клитемнестры (отец - Тиндарей), Елены (отец - Зевс) и братьев Диоскуров - смертного Кастора (отец - Тиндарей) и бессмертного Полидевка (отец - Зевс).
Лемнос - г - остров, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым. Здесь был возведен главный храм, посвященный Гефесту.
Лемносский бог - г - эпитет Гефеста, данный по названию острова Лемнос, на который упал Гефест, сброшенный с Олимпа во второй раз, и после чего бог остался хромым.
Лемуры - р - вредоносные души умерших
Лемурии - р - римские праздники в честь лемуров
Ленеи - г - праздники-шествия в честь Диониса-Ленея и Семелы.
Леней - г - "сеятель гроздьев" - эпитет Диониса, связанный с его функцией, как бога виноделия.
Лернейская гидра - г - см. гидра Лернейская.
Лесбос - г - остров, прославившийся своими поэтами, остров, к которому прибило голову и лиру Орфея.
Лестригоны - г - мифическое племя великанов-людоедов, обитавшее на востоке Сицилии.
Лета - г - "забытье" - река в подземном царстве Аида, дающая забвение всего земного.
Лето - г - дочь титанов Коя и Фебы, сестра Астерии, мать Аполлона и Артемиды (отец - Зевс).


Словарь - Л - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л - лист (Ла - Ле) Ли - Лю

Либер (Бахус) - р - бог-покровитель вина и виноделия. Муж Либеры.
Либера - р - покровительница виноградарей и виноделов. Муж - Бахус (Либер).
Либералии - р - праздники в честь Бахуса (Либера) и его супруги Либеры.
Либитина - р - богиня плодородия, совпадающая с Венерой, эпитет Венеры
Ливия - г - греческое название Африки.
Ливия - г - дочь Эпафа и Мемфиды, внучка Зевса и Ио, мать Агенора и Бела (отец - Посейдон).
Лидия - г - государство в Малой Азии, разгромленное персами в VI в. до н.э.
Лией - г - см. Лиэй.
Ликаон - г - царь, принесший в жертву Зевсу мальчика и превращенный Зевсом в волка. Его сыновья стали "продолжателями дела отца" и практиковали человеческие жертвоприношения и канибализм. Когда Зевс, под видом странника, пришел в их дом, и те хотели накормить гостя супом, приготовленным из останков их собственного брата, это явилось "последней каплей", решившей участь всего человечества и приведшей ко Всемирному Потопу.
Ликей (Лицей) - г - "волчий" - эпитет Аполлона.
Ликей (Лицей) - г - название школы, основанной Аристотелем в роще, посвященной Аполлону Ликейскому.
Ликейский - г - эпитет Аполлона.
Ликомед - г - царь острова Скирос, отец нескольких дочерей, одной из которых была Деидамия.
Ликтор - р - должностное лицо, сопровождавшее весталок на улице и вооруженное фасциями (пучком прутьев) и топориком.
Ликтос - г - местность на острове Крит, где родился Зевс.
Ликург - г - царь эдонов, живший во Фракии. Оказал сопротивление Дионису, взяв в плен его спутников, за что Рея наслала на царя безумие, и тот разрубил собственного сына на куски, приняв его за виноградную лозу. По совету Диониса эдоны решили казнить Ликурга и его разорвали собственные лошади.
Лимнады - г - нимфы озер и болот.
Лимнатис - г - "болотная" - эпитет Артемиды.
Лин - г - сын Аполлона и Каллиопы, внук Зевса, брат Орфея, величайший знаток музыки, одним из учеников которого был Геракл. По одной из версий был убит Гераклом, по другой - в состязании с Аполлоном.
Лингам - и - фаллический символ в культе Шивы.
Линкей - г - сын Египта, муж данаиды Гипермнестры. Единственный из пятидесяти сыновей Египта, оставшийся, благодаря своей жене, в живых.
Лира - г - струнный музыкальный инструмент, атрибут Орфея, превращенный после его гибели в созвездие.
Лисианасса - г - мать Бусириса (отец - Посейдон).
Лицей - г - см. Ликей.
Лиэй - г - "освободитель" - эпитет Диониса, связанный со свободным характером праздников, посвященных богу виноделия, освобождавших человека от всех моральных условностей.
Локапалы - и - "хранители мира" - боги-хранители мира.
Локсий - г - "вещающий иносказательно" - эпитет Аполлона, связанный с тем, что слова пифии, оглашавшей предсказания Аполлона, носили характер бессвязных речей, которые "обрабатывались" специальными жрецами, после чего носили поэтический характер.
Луна - р - богиня ночного света.
Лунная династия царей - и - династия, к которой принадлежат герои основного сказания "Махабхараты". Родоначальник - Пуруравас.
Луперкалии - р - праздники в честь бога Фавна (Луперка).
Луперки - р - жрецы Фавна (Луперка).
Люцифер - р - "носитель света" - римское название звезды Эосфор или Фосфор. В средние века так стали называть падшего ангела Сатану


Словарь - М - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М - лист Ма - Ма (Ме - Ме) (Ми - Мя)

Маат - е - богиня закона, правды, истины и мирового порядка. Дочь Ра, жена Тота или Птаха.
Магадха - и - мифический прародитель бардов, называвшихся в древней Индии магадхами и составлявших особую касту.
Мадхава - и - одно из имен Вишну.
Мадху - и - ракшас.
Майя - г - одна из семи плеяд, старшая дочь Атланта и Плейоны, сестра Алкионы, Келено, Меропы, Стеропы, Тайгеты и Электры, мать Гермеса (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Майя - и - в ранних памятниках означает сверхъестественные способности, которыми обладают демоны и боги.
Майя - р - древнеиталийская богиня земли. Жена Вулкана.
Макария - г - одна из Гераклидов, старшая дочь Геракла и Деяниры.
Македония - г - историческая область в северной части Греции.
Мальяван - и - вождь ракшасов, старший брат Сумалина.
Мамилларе - р - mamillare - нечто вроде современного бюстгальтера.
Манджет - е - название Ладьи Вечности, дававшееся ей днем, во время перевозки солнечного диска по небесному Нилу.
Манто - г - прорицательница города Фивы, дочь Тиресия, мать прорицателя Мопса (отец - Аполлон).
Мантры - и - ведийские гимны, молитвы, священные формулы, магические заклинания.
Ману - и - единственный смертный, спасшийся во время великого потопа. Сын Брахмы, в другом варианте - сын Вивасвата и Санджни, брат Шани и Тапати, по отцу - брат близнецов Ямы и Ями и бессмертных Ашвинов. Отец Икшваку.
Маричи - и - старший сын Брахмы. Отец Кашьяпы.
Марпесса - г - дочь царя Эвена и Эвены, внучка Ареса. Предпочла Аполлону смертного Идаса.
Марс - р - бог кровавой войны. Муж Нериены (силы), брат или отец Беллоны, отец Ромула и Рема (мать - Рея Сильвия). Римское имя бога Ареса (греч.)
Марсий - г - сатир или силен. Был наказан Аполлоном.
Марутта - и - царь Солнечной династии.
Маруты - и - боги бури. В ведийской мифологии дети Пришпи, в пуранах - дети Дити.
Матроналии - р - праздники в честь богини Юноны.
Матсья - и - "рыба" - первая аватара Вишну.
Мафдет - е - богиня солнца. Изображалась в виде самки гепарда.
Махадева - и - Великий Бог - эпитет Рудры-Шивы.
Махадеви - и - Великая Богиня - одно из имен супруги Шивы в ее грозной ипостаси.
Махаон - г - знаменитый врач, сын Асклепия и Эпионы, внук Аполлона, брат Гигиеи, Панацеи и Подалирия.
Махападма - и - один из дигнагов, "мировых слонов". Слон Ямы, охраняющий Юг.
Махаюга - и - Великая юга - временной период. Составляет день Брахмы, что равняется 12000 "божественных" лет или 4320000 "человеческих" лет. Состоит из четырех юг (веков человечества).
Махсшвари - и - Великая Владычица - одно из имен супруги Шивы в ее грозной ипостаси.


Словарь - М - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М - лист (Ма - Ма) (Ме - Ме) Ми - Мя

Мидас - г - царь города Гордион во Фригии, прославившийся тем, что получил дар от Диониса: все, к чему прикасался Мидас, превращалось в золото. Он же был "награжден" Аполлоном ослиными ушами.
Мимант (Мимас) - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Убит Посейдоном.
Мин - е - бог плодородия. Фаллическое божество. Сын и муж Исиды, отец Гора.
Минерва - р - богиня войны, искусств, наук и ремесел. Дочь Юпитера. Римское имя Афины (греч.)
Миний - г - царь города Орхомен в Беотии, сын Посейдона, брат Сарпедона.
Минос - г - царь Крита, сын Зевса и Европы, брат Радаманта и Сарпедона, муж Пасифаи, отец Ариадны, Андрогея. После смерти стал судьей в Аиде.
Минотавр - г - получеловек-полубык, рожден Пасифаей от быка (или Посейдона).
Минта - г - см. Мента.
Мирмидоняне - г - от "мирмекс" (греч.) - муравей - мифический народ острова Эгина, возникший по воле Зевса из муравьев и провозгласивший своим царем Эака.
Мирра - г - дочь царя Кипра Кинира, мать Адониса (отец и дед одновременно - Кинир). Была наказана Афродитой за хвастовство ее матери и превращена в мирровое дерево.
Мирра - г - благовонное масло и смола, добываемые из дерева мирры, в которое была превращена Мирра, дочь царя Кинира. Используется в медицине, а в древности - в религиозных обрядах.
Мистерии - г - "таинства" - обряды, посвященные какому-либо богу, и в которых имели право принимать участие только прошедшие посвящение.
Мисты - г - участники мистерий.
Митарившан - и - дух ветра.
Митра - и - в Ведах ассоциируется с днем.
Мнемозина (Мнемосина) - г - богиня памяти, титанида, дочь Урана и Геи, сестра титанов Океана, Гипериона, Коя, Крийя, Иапета и Крона и титанид Реи, Тейи, Тефиды, Фебы и Фемиды, гекатонхейров, киклопов и гигантов, мать девяти муз: Каллиопы, Клио, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато (отец - Зевс).
Мнестра - г - дочь Эрисихтона. Получила в дар от Посейдона способность изменять свой облик и после того, как была продана собственным отцом, превратилась в голубку и улетела.
Мойрагет - г - "водитель мойр" - эпитет Зевса, а позднее - Аполлона.
Мойры - г - богини судьбы, сестры Клото, Лахесис и Атропос, дочери Никты и Эреба, сестры Гипноса, многочисленных кер, Мома, Немезиды, Танатоса, Харона, Эриды, Эфира и эриний.
Мокша - и - "вечное спасение" - т.е. избавление от перерождений.
Молосс - г - один из четырех сыновей Неоптолема и Андромахи.
Мом - г - бог насмешки, злословия и глупости, лопнувший от злости. Сын Никты и Эреба, брат Гипноса, многочисленных кер, Немезиды, Танатоса, Харона, Эриды, Эфира, мойр и эриний.
Монета - р - "советчица" - эпитет Юноны.
Монту - е - бог войны. Муж Рат-тауи и Тененет.
Мопс - г - предсказатель, сын Манто (отец - Аполлон), участник похода аргонавтов.
Мригаширгаа - и - "голова антилопы" - созвездие из трех звезд, соответствующее частично Ориону. Ардра соответствует альфа Ориона.
Мритью - и - "смерть" - либо самостоятельное божество мужского рода, спутник Ямы, либо отождествление с Ямой.
Музы - г - девять дочерей Зевса и Мнемозины, покровительницы разных областей науки и искусства: Каллиопа - эпическая поэзия, Эвтерпа - лирика, Эрато - любовные песни, Мельпомена - трагедия, Талия - комедия, Терпсихора - танец, Клио - история, Урания - астрономия, Полигимния - священные гимны.
Мулькибер - г - эпитет Гефеста.
Мусагет - г - "водитель муз" - эпитет Аполлона.
Мут - е - "мать" - богиня неба. Жена Амона, мать Хонсу.
Муштика (дамба) - и - бродячие певцы и скоморохи.
Мята - г - см. Мента.


Словарь - Н - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н - лист На - Не (Ни - Ню)

Навплий - г - основатель города Навплия, сын Посейдона и Амимоны.
Навплия - г - город в Арголиде, основанный Навплием.
Наги - и - исполинские змеи. Появляются только в послеведийской мифологии.
Наида - г - нимфа, мать Протея (отец - Посейдон).
Найрриты - и - разновидность ракшасов, создателем которых считался Ниррити.
Наксос - г - остров, на котором Дионис встретил Ариадну и предложил стать его женой.
Намучи - и - самый могучий из асуров. Сын Дану и Кашьяпы.
Нандини - и - чудесная корова Васиштхи.
Напеи - г - нимфы долин.
Нарада - и - мудрец, сын Кашьяпы.
Нарака - и - ад. В пуранах царство Ямы включает огромное количество адов (нарака) со своими видами наказания для каждого греха.
Нарасинха - и - "человек-лев" - четвертая аватара Вишну.
Нараяна - и - бог или мудрец. Сын Дхармы и Ахинсы, брат Пары.
Нараяна - и - одно из наиболее употребительных имен Вишну в позднем индуизме.
Нарцисс - г - прекрасный юноша, сын нимфы Лаврионы и речного бога Кефиса. Был наказан богами за самовлюбленность и полюбил собственное отражение. Превратился в цветок нарцисс.
Наунет - е - олицетворение неба, по которому солнце плавает ночью. Жена Нуна, мать Хапи, Хнума, Хепри и Атума. Член гермопольской Огдоады.
Наяды - г - нимфы источников, ручьев и родников.
Неда - г - река на острове Крит, в которой Рея обмыла новорожденного Зевса.
Нейт - е - "устрашающая" - богиня войны и охоты, воды и моря. Жена Хнума, мать бога-крокодила Себека и вообще всех крокодилов.
Нектар - г - напиток богов, дававший им бессмертие и вечную молодость. Почетная обязанность разливать и подносить нектар богам была возложена на Гебу.
Нелей - г - первый царь города Пилос, сын Посейдона и Тиро, брат Пелия, отец Перо (мать - Хлорида).
Немезида (Немесида) - г - богиня справедливого возмездия, дочь Никты и Эреба, сестра Гемеры, Гипноса, многочисленных кер, Мома, Танатоса, Харона, Эриды, Эфира, мойр и эриний.
Немейский лев - г - огромный лев, в два раза превышавший обыкновенного льва и имевший непробиваемую стрелами шкуру. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, орла Зевса, Орфа, Сфинкса и Химеры. Был задушен Гераклом (первый подвиг).
Немертея - г - нереида "истина", дочь Нерея и Дориды, внучка Геи, сестра пятидесяти нереид.
Немесида - г - см. Немезида.
Немея - г - город в Арголиде, на северо-востоке Пелопоннеса, в окрестностях которого жил чудовищный лев, побежденный Гераклом.
Нептун - бог морей и землетрясений. Римское имя бога Посейдона (греч.)
Немти - е - см. Анти.
Непри - е - "тот, кто живет после смерти" - бог зерна.
Нереиды - г - пятьдесят морских нимф, дочери Нерея и Дориды, внучки Геи.
Нерей - г - морское божество, олицетворявшее спокойное море. Сын Геи и Понта, брат Кето, Тавманта, Форкия и Эврибии, муж Дориды, отец пятидесяти (или ста) прекрасных нереид.
Нериена - р - сила. Жена Марса.
Несс - г - кентавр, убитый Гераклом, когда тот попытался овладеть его супругой Деянирой. Кровь Несса, смешанная с ядом лернейской гидры, послужила причиной смерти Геракла.
Нефела - г - "облако" - богиня туч, обладавшая способностью принимать чужой облик.
Нефертум - е - бог растительности. Сын Сехмет и Птаха (в другом варианте вырос из тела богини полей).
Нефтида (Небетхет) - е - (егип. - "владычица дома", греч. - Небетхет) - Дочь Геба и Нут (младшая из детей), сестра Осириса, Сета и Исиды, жена Сета, мать Анубиса.
Нехбет (Нехебт) - е - богиня царской власти. Жена Хапи.
Нехебкау - е - демон подземного мира.


Словарь - Н - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н - лист (На - Не) Ни - Ню

Ника (Нике) - г - "победа" - крылатая богиня победы, дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Биа, Зелос и Кратос.
Никта (Нюкта) - г - богиня ночи, порождение Хаоса, жена Эреба, мать Апаты (отца не существовало), Гемеры, Гипноса, Танатоса, Мома, Немезиды, Харона, Эриды, Эфира, многочисленных кер, трех мойр и трех эриний.
Нил - г - река в Африке и бог этой реки. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов.
Нимфы - г - "невесты" - младшие божества, олицетворявшие силы природы. В зависимости от места обитания носили разные имена: альсеиды, гамадриады, дриады, лимнады, мелиады, напеи, ореады. Главными считались водные нимфы - океаниды, наяды и нереиды.
Ниоба (Ниобея) - г - дочь царя Сипила Тантала и Эврианассы, сестра Пелопса, жена царя Фив Амфиона, мать Хлориды и еще семи дочерей и семи сыновей, погибших от стрел Артемиды и Аполлона из-за неуважительного отношения Ниобы к Лето, мать Аргоса (отец - Зевс).
Ниобея - г - см. Ниоба.
Ниобиды - г - дети Ниобы и царя Фив Амфиона.
Ниррити - и - бог разрушения. Отец найрритов, разновидности ракшасов.
Ниса - г - гора в горном массиве Геликон, в пещере которой спрятали и воспитывали маленького Диониса, здесь же он впервые нашел виноградную лозу и сделал вино.
Нисей - г - эпитет Диониса, связанный с горой Нисой, на которой Дионис впервые нашел виноградную лозу и сделал вино.
Нисейская долина - г - долина у горы Ниса, где воспитывался маленький Дионис, спрятанный от Геры, и откуда Персефона была увезена Аидом в подземное царство.
Нишада - и - мифический прародитель горного племени охотников и рыболовов нишадов.
Нишады - и - горное племя охотников и рыболовов, потомки доарийского населения Индии.
Нишичары - и - "бродящие в ночи" - одно из имен ракшасов.
Номия - г - нимфа, полюбившая Дафниса и ослепившая его в наказание за измену.
Нот - г - дождливый южный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Зефира, Эвра, Эосфора и звезд.
Нумитор - р - царь Альба-Лонги. Брат Амулия, отец Реи Сильвии.
Нун - е - олицетворение первозданного водного хаоса, из которого возник бог солнца Атум-Ра, изначальное космическое божество. Нун и его жена Наунет - первая пара богов. Отец Хапи, Хнума, Хепри и Атума.
Нут - е - "небо" - богиня неба. Дочь Шу и Тефнут, сестра и жена Геба, мать звезд, солнца Ра, в Гелиополе - Осириса, Сета, Исиды и Нефтиды.
Нюкта - г - см. Никта.


Словарь - О - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Обол - г - мелкая монета, которую, по обычаю, клали под язык покойнику, т.к. Харон, перевозивший души мертвых через реку Ахерон в Аид, требовал платы.
Огдоада - е - восемь изначальных богов города Гермополя: Нун и Наунет - водная стихия; Ху и Хаухет - бесконечность в пространстве; Кук и Каукет - мрак; Амон и Амаунет - сокрытие.
Одиссей (Улисс) - г - царь Итаки. По одной из легенд - сын царя Коринфа Сизифа и Антиклеи, внук Автолика, правнук Гермеса, по версии Гомера - сын Лаэрта, муж Пенелопы, отец Телемаха. По некоторым легендам - отец Авзона (мать - Калипсо).
Ойней - г - царь Калидона, муж Алфеи, отец Мелеагра и Деяниры. Был наказан Артемидой.
Океан - г - бог "внешнего" моря, старший из титанов, сын Урана и Геи, брат титанов Иапета, Коя, Крия, Гипериона, Крона и титанид Мнемозины, Реи, Тейи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, муж Тефиды, отец трех тысяч сыновей (речных богов) и трех тысяч дочерей (океанид).
Океаниды - г - нимфы рек, ручьев и источников, дочери Океана и Тефиды, сестры трех тысяч братьев - речных богов.
Окипета - г - "стремительная" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Аэллопы, Келайно и Подарги.
Олимп - г - гора в самой возвышенной части северной Греции на границе Македонии и Фессалии. В античной поэзии - место обитания верховных греческих богов - "олимпийцев".
Олимпийские игры - г - самые значительные из общегреческих игр.
Олимпийцы - г - новое поколение богов, рожденное Кроном и Реей и пришедшее к власти после титаномахии.
Олимпия - г - город в северной части Пелопоннеса, где находилось святилище Зевса и проводились Олимпийские игры.
Омфал - г - "Пуп земли" - мраморный камень, обозначавший центр мира. По легенде этот камень был проглочен Кроном.
Онурис (греч.) - Анхур, Инхар (егип.) - е - бог охоты и войны. Муж Мехит, отец Инмутефа.
Опс - р - богиня богатой жатвы. Жена Сатурна, мать Юпитера.
Оракул - г - предсказание, место, где оно дается и жрец-предсказатель.
Оргия - г - обряд, ритуал, мистерия, священная служба (греч. orgia) - священнодействие в честь богов
Ореады (орестиады) - г - нимфы гор.
Орест - г - сын Агамемнона и Клитемнестры, брат Электры и Ифигении.
Орестиады - г - см. Ореады.
Орион - г - знаменитый охотник, сын Посейдона и нимфы Эвриалы, внук Крона и Реи, муж Меропы. После смерти был превращен в созвездие.
Орифия - г - дочь царя Афин Эрехтея, жена Борея, мать Клеопатры и Хионы и крылатых бореадов Зета и Калаида.
Орт - г - см. Орф.
Ортигия - г - древнее название острова Делос, места рождения Аполлона и Артемиды.
Ортигия - г - эпитет Артемиды, связанный с древним названием острова Делос, на котором она родилась, носившим имя Ортигия.
Ортигия - г - остров недалеко от города Сиракузы на Сицилии, где вышли на поверхность превратившаяся в реку Аретуза и слившийся с ней Алфей.
Ортия - г - "прямостоящая" - эпитет Артемиды.
Орк - р - римское название подземного царства мертвых, называвшегося в Древней Греции Аидом.
Орф (Орт) - г - двуглавый пес, стороживший стада великана Гериона на одном из островов. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, Немейского льва, орла Зевса, Сфинкса и Химеры. Был убит Гераклом при похищении коров Гериона (10 подвиг).
Орфей - г - певец и музыкант, сын Аполлона и Каллиопы, внук Зевса, брат Лина и Гименея, муж нимфы Эвридики.
Орхомен - г - отец Элары.
Орхомен - г - город в Беотии, где царствовал Миний и где его дочери, насмехавшиеся над Дионисом, были превращены в летучих мышей
Оры (горы) - г - богини времен года и порядка в природе и обществе, шесть дочерей Зевса и Фемиды: Ауксо, Дике, Карпо, Талло, Эвномия и Эйрена
Осирис - е - верховный бог в загробном культе и божество производительных сил природы. Сын Геба и Нут, брат Сета, Исиды и Нефтиды, муж Исиды, отец Хора и Анубиса.
Острова Блаженных - г - часть Элизия, где обитали праведные души, трижды прошедшие земное воплощение.


Словарь - П - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист Па - Пан (Пар - Паш) (Пе - Пе) (Пи - Пл) (По - Пэ)

Павор - р - ужас.
Падма - и - "лотос" - одно из имен Лакшми.
Пактол - г - река в Лидии, впадающая в реку Герм (современная Гедис), связанная с именем Мидаса.
Палемон - г - младшее морское божество в которое был превращен Меликерт.
Палестры - г - частные гимнастические школы, где мальчики с 12 до 16 лет обучались бегу, борьбе, прыжкам, метанию копья и диска (так называемое пятиборье), гимнастике, плаванию и т.п.
Палла - р - palla - верхний плащ, подобный мужской тоге.
Паллада - г - эпитет Афины и образ победоносной воительницы, в котором изображалась богиня. Единой версии происхождения эпитета не существует.
Паллада - г - молочная сестра Афины, дочь реки Тритон, внучка титана Океана, случайно убитая Афиной еще в детстве.
Палладий - г - см. Палладиум.
Палладиум (Палладий) - г - деревянная статуя Афины, обладавшая чудотворным действием.
Паллант - г - сын титана Крия и Эврибии, брат Астрея и Перса, муж Стикс, отец Ники, Биа, Зелос и Кратос.
Паллант - г - крылатый и козлоногий отец древней Афины периода матриархата. За жестокое обращение с Афиной был убит ею. По одной из версий, из его кожи богиня сделала себе эгиду.
Паллант - г - друг детства Афины, случайно убитый ею в детстве. По одной из легенд его имя послужило источником эпитета Афины Паллада.
Паллант - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Афиной во время гигантомахии.
Паллиум - р - pallium - короткий плащ.
Паллор - р - бледность.
Пан - г - бог лесов и рощ, сын Гермеса и нимфы Дриопы (по одной из версий - Пенелопы), внук Зевса.
Панакея - г - см. Панацея.
Панафинеи - г - ежегодные праздники в честь рождения Афины.
Панацея (Панакея) - г - "всецелительница" (Panakeia) - богиня-целительница, дочь Асклепия и Эпионы, внучка Аполлона, сестра Гигиеи, Махаона, и Подалирия.
Пангей - г - гора, на которой, по совету Диониса, был казнен царь Ликург, разорванный собственными лошадьми.
Пандана - и - мифическая роща в небесном царстве Индры.
Пандион - г - царь города Афины, отец Филомелы.
Пандора - г - "одаренная всеми" - красавица, созданная Гефестом (или Зевсом) и богами-олимпийцами в наказание человечеству, жена Эпиметея, мать Пирры.
Пандора - и - гора, расположенная на востоке от Меру в Гималаях.
Панду - и - отец Арджуны.
Пании - и - демоническое племя.


Словарь - П - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па - Пан) Пар - Паш (Пе - Пе) (Пи - Пл) (По - Пэ)

Пара - и - бог или мудрец. Сын Дхармы и Ахинсы, брат Нараяны.
Параматман - и - высший Дух, то же, что Брахман, Мировая душа. Абсолют индийских идеалистических систем.
Парашара - и - древний мудрец, внук Васиштхи и отец Вьясы.
Парашурама - и - сын Джамадагни.
Парашурама - и - "Рама с топором" - шестая аватара Вишну.
Парвати - и - светлая ипостась супруги Шивы Деви, мать Сканды и Ганеши.
Париджата - и - небесное дерево.
Парис - г - сын царя Трои Приама и Гекубы, один из 19 их сыновей, брат 19 сестер, в том числе Кассандры, брат Гектора и Гелена.
Парки - р - богини судьбы. Римское имя мойр (греч.)
Парнас - г - горный массив в Центральной Греции, где находятся древние Дельфы. Одно из мест обитания муз.
Парнасиды - г - эпитет муз, данный им по названию одного из мест обитания - горе Парнас.
Парфенон - г - храм, посвященный Афине-деве (парфенос - "дева"). Расположен в Афинах.
Пасифая - г - дочь Гелиоса и Персы, внучка титана Гипериона, сестра Кирки и Ээта, жена царя Крита Миноса.
Пафия - г - эпитет Афродиты, данный по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пафос - г - город на острове Кипр, в котором Афродита появилась сразу после своего рождения из морской пены и где находился центр культа богини.
Пафос - г - дочь скульптора Пигмалиона и его ожившей скульптуры Галатеи.
Пафосская богиня - г - эпитет Афродиты, данный по названию города Пафос, одному из первых мест на суше, где богиня появилась сразу после своего рождения из морской пены.
Пахала - и - общее название для семи подземных областей, в которых обитают наги и демоны.
Пахтание океана - и - процесс сбивания вод океана с целью добычи напитка бессмертия амриты и мировых сокровищ.
Пашупата - и - "освященное Пашупати" - мифическое оружие, стрела Шивы.
Пашупати - и - "повелитель животных", "владыка зверей" - эпитет Рудры-Шивы.


Словарь - П - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па - Пан) (Пар - Паш) Пе - Пе (Пи - Пл) (По - Пэ)

Пегас - г - крылатый конь, сын горгоны Медузы и Посейдона, брат великана Хрисаора.
Пейто - г - богиня убеждения и любовных уговоров, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Пелий - г - царь города Иолка, сын Посейдона и Тиро, брат Нелея, сводный брат Эсона, муж Анаксибии, отец Алкестиды.
Пелоп - г - см. Пелопс.
Пелопоннес - г - государство на полуострове в южной части Греции, имя которому дал один из его сильных правителей - Пелопс.
Пелопс (Пелоп) - г - сын царя города Сипила Тантала и Эврианассы, брат Ниобы, муж Гипподамии.
Пемфредо - г - одна из трех грай, дочь Форкия и Кето, сестра грай Дино и Энио, горгон, Ладона и Фоосы.
Пенаты - р - боги домашнего очага.
Пеней - г - бог реки Пеней. Сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Дафны (мать - Гея).
Пеней - г - река, на берегу которой Эвридика погибла от укуса змеи.
Пенелопа - г - жена Одиссея, мать Телемаха (отец - Одиссей), по одной из версий была метерью Пана (отец - Гермес).
Пенула - р - paenula - короткий плащ.
Пенфей - г - царь города Фивы, не желавший признавать Диониса. Сын Агавы, внук Кадма и Гармонии, правнук Ареса и Афродиты.
Пеплос - г - женская дорическая одежда.
Пергамский алтарь - г - алтарь, посвященный Зевсу и Афине в городе Пергаме (Малая Азия), на котором изображены сцены гигантомахии.
Перо - г - дочь царя города Пилос Нелея и Хлориды, внучка Посейдона, жена Бианта, мать Анаксибии.
Перс - г - сын титана Крия и Эврибии, брат Астрея и Палланта, муж Астерии, отец Гекаты.
Перса - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, вторая жена Гелиоса, мать Кирки, Пасифаи и Ээта.
Персей - г - знаменитый герой, сын Зевса и Данаи, муж Андромеды. Убил горгону Медузу.
Персефона (Кора) - г - богиня-царица подземного царства, дочь Зевса и Деметры, жена Аида.
Перферей - г - преподносящий дары Аполлону.
Петасос - г - шляпа, часто соломенная. Носилась как мужчинами, так и женщинами.


Словарь - П - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па - Пан) (Пар - Паш) (Пе - Пе) Пи - Пл (По - Пэ)

Пигмалион - г - скульптор (по другой легенде - царь), муж ожившей статуи Галатеи, отец Пафос.
Пик - р - божество полей и лесов. Сын Сатурна, отец Фавна.
Пилад - г - племянник Агамемнона, двоюродный брат и друг Ореста.
Пилос - г - шляпа.
Пинакотека - г - пристройка при афинском храме, являвшаяся хранилищем древнегреческих картин
Пинд - г - горный массив в центральной Греции, частью которого являются Геликон и Парнас, на которых обитали музы.
Пирр - г - см. Неоптолем. Первоначальное имя сына Ахилла.
Пирра - г - дочь Эпиметея и Пандоры, племянница Атланта и Прометея, внучка титана Иапета, жена Девкалиона, мать Эллина.
Питис - г - нимфа, превратившаяся в ель, чтобы спастись от преследований влюбленного в нее Пана.
Питрилока - и - "мир предков" - в Брахманах отделяется от мира Девалока.
Пифий - г - эпитет Аполлона, связанный с победой Аполлона над гигантским змеем Пифоном.
Пифийские игры - г - общегреческие спортивные и музыкальные состязания, организованные по приказу Зевса в память об убитом Пифоне
Пифийский оракул - г - оракул, на месте которого возник Дельфийский оракул.
Пифия - г - жрица Аполлона, передававшая предсказания Дельфийского оракула.
Пифо - г - долина, в которой находился Пифийский оракул, охраняемый Пифоном, и которая была переименована Аполлоном в Дельфы.
Пифон - г - змееподобный дракон или гигантский змей, порождение Геи. Охранял долину Пифо и Пифийский оракул. Был убит Аполлоном.
Пиэриды - г - эпитет муз, связанный с местом их рождения в области Пиэрия.
Пиэрия - г - область в центральной Греции, место рождения и обитания муз.
Плейона - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Атланта, мать семи плеяд.
Плеяды - г - семь нимф, дочери океаниды Плейоны и Атланта (в некоторых мифах - Эрихтея, Кадма или Океана), внучки титанов Океана и Иапета: Алкиона, Келено, Майя, Меропа, Стеропа, Тайгета и Электра. Имя "плеяды" связано с именем их матери и созвучно слову "голубь". Были превращены Зевсом в созвездие Плеяды.
Плуто - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, мать Тантала (отец - Зевс).
Плутон - р - правитель подземного царства душ умерших. Именуется Плутоном ("богатым"), т.к. является владельцем несметных человеческих душ и скрытых в земле сокровищ. Римское имя бога Аида (греч.)
Плутос - г - бог богатства, сын Деметры и Иасиона, внук Крона и Реи. Изображался слепым.


Словарь - П - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П - лист (Па - Пан) (Пар - Паш) (Пе - Пе) (Пи - Пл) По - Пэ

Подалирий - г - знаменитый врач, сын Асклепия и Эпионы, внук Аполлона, брат Гигиеи, Махаона и Панацеи.
Подарга - г - "быстроногая" - одна из пяти гарпий, дочь Тавманта и Электры, внучка Геи и титанов Океана и Тефиды, сестра Ириды и гарпий Аэллы, Аэллопы, Келайно и Окипеты, мать волшебных коней Балия и Ксанфа (отец - Зефир).
Полиб - г - царь Коринфа, муж Меропы. Усыновил Эдипа
Полибут - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Полигимния - г - муза торжественных гимнов, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - покрывало.
Полидевк - г - один из диоскуров, бессмертный сын Зевса и Леды, брат-близнец смертного Кастора (отец - Тиндарей), брат Елены и Клитемнестры.
Полиник - г - царь Фив, сын царя Фив Эдипа и Иокасты, брат Антигоны, Исмены и Этеокла.
Полифем - г - одноглазый киклоп, сын Посейдона и Фоосы, безнадежно любивший нереиду Галатею и из ревности убивший пастуха Акида.
Поля камыша - е - место вечного блаженства в царстве мертвых.
Помона - р - юная и трудолюбивая богиня, заботившаяся о плодовых деревьях. Жена Вертумна.
Понт - г - бог внутреннего моря, порожден Геей, отец Кето, Нерея, Тавманта, Форкия и Эврибии.
Понтифик - р - жрец Юпитера.
Порфирион - г - один из сильнейших гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был побежден Зевсом и Гераклом.
Посейдон - г - бог морей и землетрясений, колебатель земли, сын Крона и Реи, брат Аида, Геры, Гестии, Деметры и Зевса, муж Амфитриты, отец получеловека-полурыбы бога морей Тритона и красавицы Роды (мать - Амфитрита), великана Антея (мать - Гея), морского старца Протея (мать - Наида), киклопа Полифема (мать - Фооса), охотника Ориона (мать - нимфа Эвриала), героя Тесея (мать - Эфра), говорящих коней Арейона и Деспойны (мать - Деметра), крылатого коня Пегаса и великана Хрисаора (мать - горгона Медуза), основоположников царских родов Абанта (мать - Аретуза), Агенора и Бела (мать - Ливия), Нелея и Пелия (мать - Тиро), Навплия (мать - Амимона), царей Бусириса (мать - Лисианасса), Миния и Амика, родоначальников народов Беотии и Эолии Беота и Эола, великана Сарпедона, разбойников Керкиона и Скирона. По некоторым легендам - отец Авгия.
Посох Асклепия - г - сучковатый посох с обвившей его змеей. Атрибут Асклепия.
Прабхаса - и - бог из группы Васу. Младший брат Васу. В некоторых текстах - отец Вишвакармана.
Праджапати - и - бог-творец в литературе Брахман, в эпосе и пуранах - эпитет сыновей Брахмы.
Праматхи - и - незримые призраки, мучающие людей во сне.
Прет - г - царь Аргоса, отец трех дочерей, на двух из которых женились братья Меламп и Биант.
Приам - г - последний царь Трои, сын Лаомедонта, брат Ганимеда, Гесионы, муж Гекубы, отец 19 сыновей и 19 дочерей, среди которых были Гектор (старший сын), Парис и Кассандра.
Притхиви - и - богиня земли. Жена Дьяуса.
Пришпи - и - "пятнистая" - мифическая корова, отождествляемая иногда с землею, иногда с дождевым облаком, мать Марутов в Ведах.
Прозерпина - р - богиня плодородия и подземного царства. Дочь Цереры, жена Плутона.
Прометей - г - "провидец", "предвидящий" - сын титана Иапета и богини Фемиды (или Азии, или Климены), брат Атланта, Эпиметея и Менетия, муж Гесионы, отец Девкалиона.
Пропилей - г - "привратник" - эпитет Гермеса, связанный с тем, что первоначально гермы (столбики с головой Гермеса) устанавливались на дорогах и у ворот домов в качестве дорожных указателей, одновременно охраняя дороги и путешествующих по ним.
Протей - г - младшее морское божество, вещий старец, сын Посейдона и Наиды, муж Псамафы, отец Эйдотеи.
Псамафа - г - богиня морского песка, жена Протея, мать Эйдотеи.
Психопомп - г - "проводник душ" - эпитет Гермеса, связанный с функцией бога как проводника душ умерших в подземное царство. Слово образовано от psyche (душа) и pompa(шествие).
Психея - г - "душа" - возлюбленная Эрота.
Птах (Пта) - е - бог-творец. Покровитель искусств и ремесел. Муж Маат, Баст или Сехмет.
Пуластья - и - в пуранах именуется отцом Агастьи, ракшасов и якшей.
Пулома - и - дочь асура, прародительница демонического племени пауломов, разновидности данавов.
Пуломан - и - сын Дану, отец Шачи.
Пуруравас - и - родоначальник Лунной династии царей, к которой принадлежат герои основного сказания "Махабхараты". Сын Будхи и Илы, внук Сомы.
Пуруша - и - Человек - творец мира в "Брихадараньяка-упанишад", где Пуруша создает женщину, распадаясь на две половины.
Пушья - и - одно из созвездий лунного зодиака, соответствует части созвездия Рака.
Пэан - г - победная песнь.


Словарь - Р - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Ра - е - бог солнца, верховное божество пантеона, олицетворение дневного солнца. Бог-сокол. Сын Нут и Геба, отец Астарты, Сехмет, Маат и Баст (в другом варианте - ее муж).
Равана - и - царь ракшасов.
Радамант - г - царь, сын Зевса и Европы, брат Миноса и Сарпедона. После смерти стал судьей азиатов в подземном царстве.
Раджанья - и - воинское сословие в "Гимне Пуруше".
Раджасуя - и - торжественное жертвоприношение, совершаемое при восшествии царя на престол.
Ракшасы (ятудханы, нишичары) - и - один из основных классов демонов. В эпосе прародителем их и якшей называется Пуластья. В "Рамаяне" ракшасы и якши создаются Брахмой.
Рама - и - седьмая аватара Вишну.
Рамбхе - и - одна из апсар.
Рамоха - и - одна из апсар.
Расатала - и - низшая сфера мироздания, ад, расположенный под семью подземными мирами Паталы.
Ратри - и - богиня ночи. В Ведах - сестра Ушас.
Раху - и - асур, демон затмения, прародитель комет и метеоров.
Регина - р - "царица" - эпитет Юноны.
Рем - р - сын Реи Сильвии и Марса, брат-близнец Ромула.
Рея - г - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Тейи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Крона, мать Аида, Геры, Гестии, Деметры, Зевса и Посейдона. Почиталась как богиня-мать главных богов греческого пантеона.
Рея Сильвия - р - дочь Нумитора, мать Ромула и Рема (отец - Марс), по одной из версий жена Тиберина.
Ричика - и - имя отца Шунахшспы в версии "Рамаяны".
Рог изобилия - г - неиссякаемый источник богатства и всех благ. Изображался в виде большого рога, наполненного цветами и плодами. По одной из версий этим рогом стал рог божественной козы Амалфеи, случайно сломавшей его, по другой - сломанный Гераклом рог речного бога Ахелоя, принявшего облик быка во время поединка с ним. Служил символом богини мира Эйрены и бога богатства Плутоса.
Рода - г - нимфа, дочь Посейдона и Амфитриты, сестра Тритона, жена Гелиоса, мать Электры и семи сыновей. В ее честь Гелиос назвал остров Родос
Родопа - сестра Гема. Превращена в горный хребет.
Родос - г - остров у южного побережья Малой Азии, созданный Гелиосом и названный в честь его жены Роды.
Ромул - р - основатель Рима и и его первый царь. Сын Реи Сильвии и Марса, брат-близнец Рема.
Рохини - и - в индийской астрономии название созвездия Тельца.
Рта - и - "истина".
Рудра - и - "красный" (арийское) - прототип Шивы. Муж Сати. Согласно Ведам являлся порождением гнева Брахмы, по другой версии был создан богами, сыновьями Праджапати.
Рудры - и - зловещее воинство демонических змееподобных существ, составляющих свиту Рудры. В послеведийский период - группа из одиннадцати второстепенных божеств.
Руру - и - "олень". В пуранах является незначительным божеством из группы Вишведевов.
Рути - е - выступают как в двойственном, так и в единственном числе. Отождествления: в двойственном числе - Шу и Тефнут, в единственном числе - Ра-Атум.
Рыбокентавры - г - см. ихтиокентавры.


Словарь - С - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С - лист Са - Са (Св - Си) (Ск - Сц)

Сабины - р - италийское племя, жившее по соседству с римлянами. Желая обеспечить римлян женами, Ромул пригласил племя сабинов на праздненство во время которого римляне похитили всех сабинских девушек, что привело к войне между римлянами и сабинами. Позже, во время битвы, сабинянки бросились между сражающимися, заставив их примириться.
Савитар - и - бог солнца. Отец Савитри.
Савитри - и - богиня, персонификация гимна богу Савитару. Одно из имен девы Сурьи. Дочь Савитара, иногда считается дочерью Дакши и женою Дхармы или женою Брахмы.
Салии - р - жрецы Марса.
Салмакида - г - озеро, в котором нимфа Сальмакида и Гермафродит превратились в единое существо.
Салмакида - г - нимфа, любовь которой отверг Гермафродит и боги, внявшие ее мольбам, навеки соединили тело девушки с телом юноши.
Самос - г - остров у побережья Малой Азии, на котором состоялась свадьба Зевса и Геры.
Самофракия - г - остров во Фракии, на котором была обнаружена одна из статуй Ники.
Сандалии - г - самая древняя обувь.
Санджня - и - "отражение" - жена Вивасвата. По одной из версий "Махабхараты" была создана Саранью в качестве своей копии. Мать Ману, Тапати и Шани. По другой версии - дочь Вишвакармана.
Саптаршаяс - и - "семь мудрецов" - группа персонажей божественного или полубожественного происхождения.
Сарама - и - "быстрая" - мифическая собака, мать адских псов, стерегущих путь в царство мертвых.
Саранью - и - дочь Тваштара, жена Вивасвата. Мать близнецов Ямы и Ями, Ашвинов Насатьи и Дасры (отец - Вивасват).
Сарасвати - и - богиня мудрости и красноречия. По некоторым мифам - одна из жен Брахмы.
Сарасвати (Сарсути) - и - речная богиня (в Ведах). Позднее отождествляется с богиней Вач и становится богиней мудрости и красноречия. Считается дочерью или женой Брахмы или дочерью Дакши.
Сарвабхаума - и - один из дигнагов, "мировых слонов". Слон Куберы, охраняющий Север.
Сарпедон - г - царь Ликии, сын Зевса и Европы (по одной из версий - сын Зевса и Лаодамии), брат Миноса и Радаманта.
Сарпедон - г - великан, сын Посейдона, брат Миния.
Сати - и - "добродетельная" - одна из пятидесяти дочерей Дакши и Вирини, жена Рудры (Шивы).
Сатиры - г - младшие лесные божества, демоны плодородия.
Сатурн - р - первоначально - бог времени, затем - бог земледелия. Муж Опс, отец Юпитера и Пика. Римское имя Крона (греч.)
Сатурналии - р - праздники в честь бога Сатурна и его супруги Опс.
Сатьяврата - и - порочный и распутный царевич, изгнанный собственным отцом из царства.
Сахасракша - и - "тысячеглазый" - эпитет Индры.


Словарь - С - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С - лист (Са - Са) Св - Си (Ск - Сц)

Сварбхану - и - демон затмения в Ведах.
Сваямбху - и - "самосущий" - эпитет Брахмы как бога-творца, существующего изначально и никем не сотворенного.
Свирель - г - музыкальный духовой инструмент, состоящий из семи тростниковых трубочек. Изобретена Гермесом.
Себек (Собек) - е - бог воды и разлива Нила. Бог-крокодил. Сын Нейт.
Северная Корона - г - созвездие, в которое Дионис превратил свадебный венец своей невесты Ариадны.
Селена - г - "светлая" - богиня луны, дочь титанов Гипериона и Тейи, сестра Гелиоса и Эос.
Семела - г - дочь царя Кадма и Гармонии, внучка Ареса и Афродиты, сестра Автонои, Агавы и Ино, мать Диониса (отец - Зевс). После смерти была принята в сонм олимпийских богов под именем Фиона.
Семь Матерей - и - группа полубожественных, полудемонических существ.
Семь Мудрецов - и - см. саптаршаяс.
Семь холмов - р - холмы, на которых был основан Рим: Палатинский, Капитолийский, Авентинский, Квиринальский, Виминальский, Эсквилинский, Целийский.
Серебряный век - и - см. Третаюга.
Сет - е - бог пустыни и грозы, олицетворявший злое начало. Сын Геба и Нут, младший брат Осириса, Исиды и Нефтиды, муж Астарты.
Сехмет (Сохмет) - е - "могучая" - богиня войны и палящего солнца. Богиня-львица. Дочь Ра (его грозное Око), жена Птаха, мать Нефертума.
Сешат - е - богиня письма и счета. Дочь или сестра (жена) Тота.
Сиа - е - богиня познания и мудрости.
Сивилла - г - греческая жрица, жившая в городе Кумы (Италия), возлюбленная Аполлона, получившая от бога дар прорицания и долгую жизнь.
Сиддхи - и - "совершенные", "святые" - полубоги, обитающие в поднебесье.
Сиддхи - и - богиня искусства и колдовства, жена Варуны.
Сизиф - г - царь Коринфа, сын Эола, внук Посейдона, муж Меропы, отец трех сыновей, в том числе и Главка, дед Беллерофонта, по одной из версий - отец Одиссея.
Силен - г - дух природы, демон плодородия. Позднее - воспитатель Диониса.
Сильван - р - бог-покровитель леса, демон лесов.
Симхика - и - мать Раху и других демонов затмения (отец - Кашьяпа).
Сирены - г - сестры (чаще две) с птичьими лапами и крыльями, по одной из версий - дочери Геи, по другой - Ахелоя и одной из муз, сестры Касталии.
Сиринга (Сиринкс) - г - нимфа, дочь бога реки Ладон. Чтобы спастись от преследований влюбленного в нее Пана, превратилась в тростник.
Сиринга - г - свирель, изобретенная Паном. Была сделана им из тростника, в который превратилась нимфа Сиринга.
Сиринкс - г - см. Сиринга.
Сириус - г - волшебный быстроногий пес Ориона, превращенный в звезду.
Сито - г - "хлеб", "мука" - эпитет Деметры.
Сицилия - г - остров на юге Италии, образованный из камня, брошенного Афиной в гиганта Энкелада и раздавившего его.


Словарь - С - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С - лист (Са - Са) (Св - Си) Ск - Сц

Скамандр (Ксанф) - г - река, протекавшая недалеко от Трои, и бог этой реки.
Сканда (Карттикея, Кумара, Гуха) - и - "прыгающий" - бог войны. Считается сыном Шивы, Агни, Брахмы, старшего сына Брахмы Санаткумары, Криттик или Ганги.
Скилла (Сцилла) - г - морское чудовище. По одной из легенд была прекрасной нимфой, из ревности заколдованной Амфитритой или Киркой. Дочь Форкия и Гекаты
Скирон - г - разбойник, сын Посейдона.
Скулпонэ - р - деревянные башмаки римских рабов и плебеев.
Сминфей - г - "мышиный" - эпитет Аполлона.
Совоокая - г - эпитет Афины.
Солеа - р - soleae - римские сандалии.
Солимы - г - мифическое воинственное племя, жившее на севере Ликии.
Солнечная династия царей - и - династия, к которой принадлежат герои "Рамаяны". Родоначальник - Икшваку.
Сома - и - ритуальный опьяняющий напиток из сока растения сомы, идентифицировать которое в настоящее время представляется затруднительным (некоторые современные исследователи видят в нем мухомор, употреблявшийся жрецами как наркотическое средство). Хаома, параллель в древнеиранском ритуале, указывает на древность культа сомы. Уже в Ведах ритуал сомы связывается с мифологией луны. Позднее сома отождествляется с луной, а в эпосе Сома - имя бога луны. Чаша для сомы, луна, была сделана Тваштаром. В послеведийской мифологии сома отождествляется с амритой, напитком бессмертия. Миф о принесении сомы с небес орлом, птицей Индры, смутно упоминается в нескольких гимнах "Ригведы".
Сома (Сом) - и - бог луны. Чаще именуется сыном Атри, иногда - сыном Дхармы, в некоторых легендах - отец Будхи. Муж двадцати семи дочерей Дакши.
Соманатх (Сомнатх) - и - знаменитый храм Шивы в Гуджарате, на полуострове Катхиавар, славившийся своими сокровищами и разоренный в 1024 г. Махмудом Газневийским.
Соспита - р - "спасительница" - эпитет Юноны.
Соцци - р - socci - низкие, плоские ботинки, вроде тапочек. Носились артистами.
Сперхий - г - речной бог, сын Океана и Тефиды, брат трех тысяч океанид и трех тысяч речных богов, отец Дриопа.
Стероп - г - один из трех одноглазых великанов-киклопов, сын Геи и Урана, брат киклопов Бронта и Арга, гекатонхейров, гигантов и титанов.
Стеропа - г - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Тайгеты и Электры. После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Стикс - г - "ненавистная" - океанида, богиня реки Стикс, занимавшая самое почетное место среди океанид, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Палланта, мать Биа, Зелос, Кратос и Ники.
Стикс - г - река, идущая из Океана в подземное царство Аида и омывающая его. На ее берегах боги дают свою самую священную клятву.
Стимфалийские птицы - г - чудовищные птицы с озера Стимфал в Аркадии. Были изгнаны с озера Гераклом (6 подвиг).
Стола - р - stola - широкая юбка из тонкого полотна (подобие греческого хитона).
Стримон - г - река во Фракии. На ее берегах родился Борей.
Строфиум - р - strophium - нечто вроде современного бюстгальтера.
Сугрива - и - "прекрасная шея" - один из главных персонажей сказания о Раме.
Сумалин - и - младший брат вождя ракшасов Мальявана.
Сура - и - в ведийскую эпоху крепкий хмельной напиток, в отличие от сомы, не имевший священного характера.
Сура (Варуни) - и - олицетворение хмельного напитка. В пуранах именуется Варуни и является женой или дочерью Варуны.
Сурабха - и - чудесная корова изобилия. По текстам "Махабхараты" появилась при пахтании океана, в другом варианте - дочь Дакши. Прародительница коров и лошадей, мать чудесной коровы Нандини.
Сурья - и - бог солнца. Жена - Лакшми.
Сурья - и - солнечная дева, женский вариант имени бога солнца Сурьи. В некоторых текстах является сестрой Ашвинов. Иногда отождествляется с Ушас.
Сута - и - мифический прародитель сказителей, рапсодов и бардов.
Сфено - г - "могучая" - одна из трех сестер горгон, дочь Форкия и Кето, сестра горгон Медузы и Эвриалы, грай, Ладона и Фоосы.
Сфинга - г - "душительница" - имя женской "разновидности" Сфинкса, упоминаемой в греческих мифах.
Сфинкс - г - легендарный монстр с человеческой головой, телом льва и крыльями орла. Порождение Ехидны и Тифона, брат Кербера, Лернейской гидры, Немейского льва, орла Зевса, Орфа и Химеры.
Сцилла - г - см. Скилла.


Словарь - Ш - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ш -

Шабала - и - чудесная корова Васиштхи ("Рамаяна").
Шаи - бог-покровитель человека. Муж Месхент.
Шалмали - и - шелковичное дерево (Salmalia Malabarica).
Шакунтала - и - сын Менаки.
Шани - и - в индийской астрономии название планеты Сатурн.
Шани (Шанайшчара) - и - владыка планеты Шани. Сын Вивасвата и Санджни, брат Ману и Тапати, по отцу - брат близнецов Ямы и Ями и бессмертных Ашвинов.
Шанкара - и - "благодетельный" - эпитет Рудры.
Шарбара (Шабала) - и - "пятнистый" - пес, соответсвующий Керберу (Церберу) из античной мифологии.
Шарва - и - зловещее божество. В ведах является сыном Рудры, позднее олицетворяется с Шивой.
Шатакрату - и - "совершивший сто жертвоприношений (коня)" - эпитет Индры.
Шачи - и - дочь Пуломана. Жена Индры.
Шива - и - "милостивый" - одно из верховных божеств эпического и индуистского пантеонов.
Шиваизм - и - почитание разрушителя вселенной Шивы. Одно из основных течений индуизма.
Шу - "пустота" - бог воздуха. Муж Тефнут, отец Геба. Создан Атумом-Ра.
Шукра - и - в индийской астрономии название планеты Венера.
Шула - и - "трезубец" - один из постоянных атрибутов Шивы.


Словарь - Т - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист Та - Тв (Те - Те) (Ти - Тм) (То - Тю)

Тавмант - г - "чудо" - бог морских чудес. Сын Геи и Понта, брат Кето, Нерея, Форкия и Эврибии, муж Электры, отец Ириды и пяти гарпий.
Тавроболии - г - ритуал жертвоприношения быка, связанный с культом Артемиды-Таврополы.
Тавропола - г - "бычья" - эпитет Артемиды, связанный с ритуалами очищения кровью, называвшимися тавроболиями.
Тайгета - г - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Стеропы и Электры, мать Лакедемона (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Талия - г - муза комедии, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибуты - комическая маска и венок из плюща.
Талия - г - "цветущая" - одна из трех харит. Дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Аглаи и Эвфросины.
Талло - г - "цветущая" - одна из шести ор, олицетворяющая весну, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Карпо, Эйрены и Эвномии.
Танат - г - см. Танатос.
Танатос (Танат) - г - бог смерти. Сын Никты и Эреба, брат-близнец Гипноса, многочисленных кер, Немезиды, Мома, Харона, Эриды, Эфира, мойр и эриний.
Тантал - г - царь Сипила, сын Зевса и океаниды Плуто, муж Эврианассы, отец Ниобы и Пелопса. Прославился своими преступлениями и наказанием в Аду.
Тапати - и - "знойная" - дочь Вивасвата и Санджни, сестра Шани и Ману, по отцу - сестра близнецов Ямы и Ями и бессмертных Ашвинов. Жена царя Лунной династии царей, мать Куру.
Тара - и - "звезда" - жена Брихаспати.
Тартар - г - мрачная бездна в глубине Земли, возникшая из Хаоса. Порождением Тартара и Геи считались Тифон и Ехидна.
Таурт - е - самка бегемота с человеческими волосами и зубами крокодила.
Тваштар - и - бог-мастер, связан с культом огня. В ранней ведийской литературе считается отцом Индры.


Словарь - Т - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист (Та - Тв) Те - Те (Ти - Тм) (То - Тю)

Тезей - г - см. Тесей.
Тейя - г - титанида, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Гипериона, мать Гелиоса, Селены и Эос. Почиталась как источник света.
Телемах - г - сын царя Итаки Одиссея и Пенелопы, внук Сизифа, правнук Автолика.
Телестерион - г - храм Деметры в Элевсине, где ежегодно в сентябре проводились Элевсинские мистерии в честь Деметры и Персефоны.
Телефасса - г - жена финикийского царя Агенора, мать Европы и Кадма.
Теллура (Теллус) - р - "светлая богиня" - мать-земля, властительница живых и мертвых, повелительница землетрясений. Римское имя Геи (греч.)
Темпе - г - долина реки Пеней на северо-востоке Греции, где в священной лавровой роще Аполлон принимал очищение после убийства Пифона.
Теогония - г - происхождение богов
Терей - г - муж сестры Филомелы, преследования которого послужили причиной превращения Филомелы к ласточку.
Термин - р - покровитель межи, пограничных камней и границ города и государства.
Терминалии - р - праздники в честь бога государственных границ Термина.
Терпсихора - г - муза танца, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Талии, Урании, Эвтерпы и Эрато. Атрибут - лира. Изображалась в позе танцовщицы.
Тесей (Тезей) - г - царь города Афины, ставший знаменитым героем. Сын Посейдона и Эфры.
Тефида (Тефия) - г - титанида, олицетворявшая морскую стихию, дочь Урана и Геи, сестра титанов Иапета, Коя, Крия, Гипериона, Крона, Океана и титанид Мнемозины, Реи, Тефиды, Фебы и Фемиды, киклопов, гекатонхейров и гигантов, жена Океана, мать трех тысяч сыновей (речных богов) и трех тысяч дочерей (океанид).
Тефия - г - см. Тефида.
Тефнут - е - богиня влаги. Жена Шу, мать Геба. Отец - Атум.


Словарь - Т - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист (Та - Тв) (Те - Те) Ти - Тм (То - Тю)

Тиберин - р - бог реки Тибр. Муж Реи Сильвии.
Тибр - р - река, на которой стоит Рим
Тизифона (Тисифона) - г - одна из трех эриний, дочь Эреба и Никты, сестра эриний Алекто и Мегеры, сестра Гипноса, многочисленных кер, Немезиды, Мома, Танатоса, Харона, Эриды, Эфира и мойр.
Тилоттама - и - "совершеннейшая в каждой частице". Одна из апсар, дочерей Кашьяпы и Муни.
Тимпан - г - ударный музыкальный инструмент, имевший форму двух бронзовых чашек, которыми ударяли друг о друга.
Тиндарей - г - царь Спарты, муж Леды, отец Клитемнестры и Кастора.
Тиресий - г - предсказатель. В наказание за то, что он видел Афину во время купания, богиня ослепила его, дав взамен дар прорицания.
Тиро - г - мать Нелея и Пелия (отец - Посейдон).
Тирс - г - палка, обвитая плющом или виноградными листьями, с кедровой или еловой шишкой на конце. Атрибут сатиров.
Тита - г - одно из первых названий Земли.
Титаниды - г - шесть дочерей Урана и Геи - Мнемозина, Рея, Тейя, Тефида, Феба и Фемида, сестры шести титанов Гипериона, Иапета, Коя, Крия, Крона и Океана, сестры киклопов, гекатонхейров и гигантов.
Титаномахия - г - сражение, произошедшее между титанами и олимпийцами
Титаны - г - доолимпийские боги, шесть сыновей и шесть дочерей Урана и Геи: Гиперион, Иапет, Кой, Крий, Крон, Океан, Мнемозина, Рея, Тейя, Тефида, Феба и Фемида. Братья и сестры киклопов, гекатонхейров и гигантов. Вступили в брак между собой и породили третье поколение богов - олимпийцев. Иногда к титанам причисляют их детей.
Титий - г - великан, сын Зевса и Элары, родившийся под землей. Был убит Аполлоном и Артемидой, пришедшими на помощь их матери Лето, когда великан напал на нее.
Титон (Тифон) - г - сын троянского царя, отец Мемнона (мать - Эос). Был одним из возлюбленных Эос, в дар для которого она попросила у богов бессмертие, но забыла упомянуть о вечной молодости и Титон превратился в цикаду, сморщившись от старости.
Тифон - г - стоголовое огнедышащее чудовище, сын Тартара и Геи, брат и муж Ехидны, отец двуглавого пса Орфа, пятидесятиголового Кербера, Лернейской гидры, Немейского льва, Химеры, Сфинкса и орла Зевса. Имя происходит от глагола "тифоо" - дымить, испускать пар.
Тиха - г - см. Тихе.
Тихе (Тиха, Тюхэ) - г - богиня судьбы и случая, океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов.
Тмол - г - бог горы Тмол в Малой Азии. Был судьей на музыкальном состязании Аполлона и Пана.
Тмол - г - горный хребе в Малой Азии, где происходило состязание Пана и Аполлона и где берет начало Пактол, ставший золотоносным после того, как в его водах Мидас смыл с себя золотой дар Диониса.


Словарь - Т - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т - лист (Та - Тв) (Те - Те) (Ти - Тм) То - Тю

Тога - р - toga - верхняя тяжелая мужская одежда.
Тоон - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов.
Тот - е - бог мудрости, науки и магии. Бог-павиан, бог-Ибис. Муж Маат.
Трагедия - г - "песня козлов" (греч. - tragodia, лат. - tragoedia) - часть Великих (Городских) Дионисий, получившая свое название благодаря тому, что исполнители диферамбов наряжались в костюмы сатиров, полукозлов-полулюдей.
Трезен - г - город в Арголиде, где стоял храм Артемиды и где проводились праздники в честь Семелы-Фионы.
Третаюга (Серебряный век) - и - временной период, составляющий вторую четверть Махаюги. Длится 3000 божественных лет (один год жизни смертных - это день и ночь жизни богов).
Тримурти - и - доктрина о триединстве Брахмы, Вишну и Шивы.
Триоп - г - царь Фессалии, отец Эрисихтона.
Триптолем - г - "трижды дерзнувший" - царь Элевсина, сын царя Элевсин Келея и Метаниры.
Трисмегист - г - "трижды величайший" - эпитет Гермеса, данный богу, как посланнику, связывающему три мира: мир богов, мир людей и мир теней (подземное царство).
Трита - и - бог, олицетворение молнии.
Тритогена - г - см. Тритонида.
Тритогенея - г - см. Тритонида.
Тритон - г - морской бог. Сын Посейдона и Амфитриты, брат Роды, отец тритонов (матери - нимфы).
Тритон - г - озеро в Ливии, на берегу которого произошло необычное рождение Афины.
Тритонида (Тритогенея, Тритогена) - г - эпитет Афины, связанный с местом ее рождения - с берегом озера Тритон.
Тритоны - г - морские существа, сыновья Тритона и нимф, внуки Посейдона и его спутники. Существовало два вида тритонов: с рыбьим или дельфиньим хвостом и человеческими руками и с рыбьим хвостом и передними ногами коня (ихтиокентавры).
Тришанку - и - "совершивший три греха" - отождествляется с созвездием Южного Креста.
Трофоний - г - зодчий, автор храма Аполлона в Дельфах (IX век до н.э.), соавтор Агамеда.
Троя - г - город в Малой Азии, часть которого, согласно легенде, построена Посейдоном, наказанным Зевсом за поддержку бунта Геры.
Троянская война - г - война греческих городов против Трои. Ее описание дано в поэме Гомера "Илиада".
Туника интима - р - tunica intima - домашняя рубашка или нижняя одежда.
Тюхэ - г - см. Тихе.


Словарь - У - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- У -

Уджат - е - Всевидящее Око: Шу, Тефнут, Хатхор-Сохмет, Маат и др. Чаще всего Око Уджат является глазом Гора.
Удумбала - и - "черный" - пес, соответсвующий Керберу (Церберу) в античной мифологии.
Улисс - г - см. Одиссей.
Ума - и - дочь Химавата. Считается второй супругой Шивы.
Упанишады - и - "сокровенные учения" - древние памятники религиозно-философской литературы, примыкающие к Ведам.
Упуаут - е - бог-волк. Являлся привратником подземного мира.
Уран - г - олицетворение неба. Сын Геи и один из ее мужей. Дети: гекатонхейры Гиес, Котт и Эгеон, киклопы Арг, Бронт и Стероп, гиганты, титаны Океан, Кой, Крий, Гиперион, Иапет, Крон, Рея, Фемида, Мнемозина, Тефида, Феба и Тейя.
Урания - г - муза астрономии, одна из девяти муз. Дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Клио, Мельпомены, Полигимнии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибуты - небесный глобус и циркуль.
Урваши - и - прекраснейшая из апсар. В одном из вариантов - дочь Брахмы. В "Ваю-пуране" считается дочерью Вишну.
Уччайхшравас - и - белый небесный конь, символ солнца в ведах. В "Рамаяне" является конем Сурьи.
Ушанас Кавья - и - верховный жрец и наставник асуров. Сын Бхригу.
Ушас - и - богиня зари. Дочь Праджапати, в Ведах - сестра Ратри. В некоторых текстах Ушас - мать Ашвинов.


Словарь - В - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- В - лист Ва - Ва (Ве - Вь)

Вадавамукха - и - "кобылья пасть" - огнедышащий вход в подземный мир на дне океана, близ Южного полюса.
Ваджра - и - мифическое оружие бога-громовержца Индры
Вайдьянатха - и - известный храм фаллического культа Шивы в Южной Индии.
Вайшравана - и - "сын Вишравана" - второе имя Куберы.
Вакх - р - одно из имен Бахуса. Римское имя бога Диониса (греч.)
Вакханалия - р - дикая оргия в честь Вакха.
Вакханки - р - почитательницы и спутницы Вакха (Бахуса)
Вала - и - "пещера" - демон мифической пещеры. Иногда считается братом Вритры.
Валакхильи - и - шестьдесят тысяч мифических мудрецов, каждый величиной с палец. В пуранах являются сыновьями Крату.
Вали - и - дух разрушения.
Вальмики - и - легендарный автор эпоса "Рамаяна", "первый поэт".
Вамана - и - один из дигнагов, "мировых слонов". Слон Варуны, охраняющий Запад
Вамана - и - "карлик" - пятая аватара Вишну.
Вараха - и - "вепрь" - третья аватара Вишну.
Вертумн - р - бог смены времен года. Муж Помоны.
Варуна - и - "владыка ночи" - верховный бог, вытеснивший Дьяуса, позднее - бог земных и атмосферных вод, бог океана. Один из двенадцати адитьев - сыновей Адити и Кашьяпы, брат Индры, Вивасвата, Вишну, Митры. В некоторых текстах именуется отцом Агастьи. Муж или отец Варуни.
Варуни - и - одно из имен Суры. В пуранах является женой или дочерью Варуны.
Васиштха - и - в эпосе выступает как сын Брахмы, рожденный из его дыхания.
Васу - и - "благодетельные" или "блистательные" - группа богов.
Ваханы богов - и - животные, ассоциируемые с определенными богами, зооморфические символы.
Вач - и - богиня, являвшаяся персонификацией Речи.
Ваю - и - бог ветра. Отец Ханумана (мать - Анджана).


Словарь - В - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- В - лист (Ва - Ва) Ве - Вь

Веданги - и - "члены Веды" - поздний слой ведийской литературы, трактаты, касающиеся ведийского ритуала, грамматики, фонетики, этимологии, метрики и астрономии.
Великая восьмерка - е - см. огдоада.
Великая девятка - е - см. эннеада.
Великий понтифик - р - верховный жрец.
Великий Чертог Двух Истин - е - зал суда в загробном мире.
Вена - и - порочный царь, павший жертвой собственного греха. По одним текстам - старший сын Ману, по другим - он происходит из рода Дхрувы.
Венера - р - богиня любви, весны, молодости и красоты. Жена Вулкана, мать Амура и Энея. Римское имя богини Афродиты (греч.)
Веннофре - е - "прекрасный" - одно из имен Осириса.
Веспер - р - вечерняя звезда. Римский вариант имени Геспер (греч.)
Веста - р - богиня домашнего очага и огня, горевшего в нем, покровительница государства. Римское имя богини Гестии (греч.)
Весталии - р - праздники, проводившиеся в честь богини Весты.
Весталка - р - жрица богини Весты.
Вестибул - р - входное помещение дома, посвященное Весте
Вивасват (Мартанда) - и - "мертворожденный" - бог солнца. Сын Адити и Кашьяпы, последний из ее сыновей-адитьев. Муж Саранью, отец близнецов Яма и Ями, Ашвинов Насатьи и Дасры (мать - богиня Саранью), Ману, Тапати и Шани (мать - Санджня, смертная копия Саранью, созданная богиней).
Видьядхары - и - "ведуны" - духи гор и лесов, ассоциируемые с Куберой и Шивой.
Виктория - р - богиня победы. Римское имя богини Ники (греч.).
Вината - и - мать птиц-супариов (отец - Кашьяпа).
Вини - и - струнный инструмент, напоминающий арфу или лютню. В древней Индии был наиболее популярен.
Вируни - и - см. Сома.
Вирини - и - Ночь ( Ратри). Дочь Брахмы, рожденная из пальца на его левой ноге. Жена Дакши, мать пятидесяти дочерей.
Вишвакарман - и - "всесоэидатель" - эпитет бога-Творца. В некоторых текстах является сыном Брахмы или Прабхасы, внуком Дхармы.
Вишварупа (Триширас) - и - "принимающий все образы". В "Махабхарате" чаще носит имя Триширас, "Трехглавый".
Вишну - и - одно из верховных божеств, хранитель мироздания. Младший из двенадцати адитьев, сыновей Адити и Кашьяпы. Муж Лакшми.
Вишнуизм - и - почитание хранителя вселенной Вишну. Одно из основных течений индуизма. Основной элемент - учение об аватрах.
Волопас - г - созвездие, в которое был превращен пастух Икарий
Вритра - и - демон засухи.
Вулкан - р - бог огня, в том числе и подземного, покровитель ремесленников и ювелиров. Муж Венеры (по другим источникам - Майи), отец Амура, царя Сервия Туллия (мать - смертная женщина). Римское имя бога Гефеста (греч.)
Вьяса - и - легендарный автор "Махабхараты". Сын Парашары.


Словарь - Я - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Я -

Яджняпуруша - и - "дух жертвоприношения" - эпитет Вишну, связанный с тем, что начиная с поздневедийской эпохи он отождествляется с жертвоприношением.
Якши - и - демонические существа, горные духи, хранители сокровищ Куберы.
Яма - и - "близнец" - бог смерти, первый из умерших людей, открывший смертным путь в загробный мир и ставший владыкой царства мертвых. Старший сын Вивасвата и Саранью, брат-близнец Ями и бессмертных Ашвинов, по отцу - брат Ману, Тапати и Шани.
Ями - и - богиня священной реки Ямуны. Дочь Вивасвата и Саранью, сестра-близнец Ямы и бессмертных Ашвинов, по отцу - сестра Ману, Тапати и Шани.
Ямуна - и - древнее название реки Джамны.
Янус - р - первоначально - бог неба и солнечного света, затем - бог времени. Муж нимфы вод Ютурны, отец Фонса.
Япет - г - см. Иапет.
Ясон (Язон) - г - "целитель" - сын царя Иолка Эсона, возглавивший аргонавтов в походе за золотым руном.
Ятудханы - и - "колдуны" - одно из имен ракшасов.


Словарь - Э - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист Эа - Эв (Эг - Эл) (Эм - Эп) (Эр - Эя)

Эа - г - страна, в которой правил Ээт. Позднее стала называться Колхида.
Эак - г - царь острова Эгина, сын Зевса и Эгины, отец Пелея и Теламона, дед Ахилла и Аякса. После смерти стал судьей европейцев в подземном царстве.
Эвбея - г - остров у восточных берегов Греции, недалеко от которого находился подводный дворец Посейдона.
Эвен - г - бог реки Эвен на западе средней Греции.
Эвен - г - царь, сын Ареса и Демоники, внук Зевса, муж Эвены, отец Марпессы.
Эвена - г - жена Эвена, мать Марпессы
Эвмениды - г - "добрые богини" - эпитет эриний.
Эвномия (Евномия) - г - "законность" - одна из шести ор, дочь Зевса и Фемиды, сестра Астреи (Дике), Ауксо, Карпо, Талло и Эйрены.
Эвр - г - восточный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Зефира, Нота, Эосфора и звезд.
Эвриала - г - нимфа, мать Ориона (отец - Посейдон).
Эвриала - г - одна из трех сестер горгон, дочь Форкия и Кето, сестра горгон Медузы и Сфено, грай, Ладона и Фоосы.
Эврианасса - г - жена царя Сипила Тантала, мать Ниобы и Пелопса.
Эврибия - г - воплощение морской силы, дочь Геи и Понта, сестра Тавманта, Нерея, Форкия и Кето, жена Крия, мать Астрея, Палланта и Перса.
Эвридика - г - нимфа дриада, жена Орфея. Смертная нимфа, погибшая от укуса змеи.
Эвридика - г - жена Креонта, мать Гемона.
Эвринома - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, мать трех харит (отец - Зевс).
Эврит - г - один из ста пятидесяти змееногих гигантов. Сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Убит Дионисом.
Эвтерпа - г - муза лирической поэзии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - флейта.
Эврот - г - река в Лаконии на берегу которой находилась Спарта.
Эвфросина (Евфросина) - г - "радость", "радующая сердце" - одна из трех харит, дочь Зевса и Эвриномы (по другой версии - Геры), внучка Океана, сестра Аглаи и Талии.


Словарь - Э - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эа - Эв) Эг - Эл (Эм - Эп) (Эр - Эя)

Эгеон (Бриарей) - г - сторукий великан, сын Урана и богини земли Геи, один из трех братьев-гекатонхейров, брат Гиеса, Котта.
Эгида - г - щит с натянутой на него шкурой животного и с изображением горгоны Медузы. В одном из вариантов - кожаный нагрудник со змееголовой горгоной Медузой. Атрибут Зевса, Афины, иногда - Аполлона.
Эгина - г - речная нимфа, дочь Асonа и Меропы, мать Эака (отец - Зевс).
Эгина - г - остров Ойнопия, получивший имя нимфы Эгины после того, как Зевс доставил сюда похищенную нимфу.
Эгипт - г - см. Египт.
Эгиптиады - г - см. египтиады.
Эдип - г - царь Фив, отгадавший загадку Сфинкса. Сын Лая и Иокасты, муж Иокасты, отец Антигоны, Исмены, Этеокла и Полиника.
Эдоны - г - фракийское племя, жившее по берегам реки Стримона.
Эйдотея - г - дочь Протея и Псамафы, внучка Посейдона.
Эйрена (Ирена) - г - "мир" - богиня мира, дочь Зевса и Фемиды, одна из шести ор, сестра Астреи (Дике), Ауксо, Талло, Карпо и Эвномии.
Экаштака - и - богиня, отождествляемая с Ратри.
Элара - г - дочь Орхомена, мать Тития (отец - Зевс).
Элевсин - г - город, расположенный недалеко от Афин, куда пришла переодетая Деметра во время своих скитаний в поисках дочери, и где ее приютил царь Келей. Центр культа Деметры и Персефоны.
Электра - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Тавманта, мать Ириды и гарпий.
Электра - г - одна из семи плеяд, дочь Атланта и Плейоны, сестра Алкионы, Келено, Майи, Меропы, Стеропы и Тайгеты, мать Дардана и Иасиона (отец - Зевс). После смерти брата вместе с сестрами покончила с собой и вместе с ними была превращена в созвездие Плеяд.
Электра - г - дочь Гелиоса и Роды, сестра семи братьев.
Электра - г - дочь Агамемнона и Клитемнестры, сестра Ореста.
Электрион - г - царь города Микены в Арголиде (Пелопоннес). Отец Алкмены.
Элизии - г - см. Елисейские поля.
Элизиум - г - см. Елисейские поля.
Эллада - г - название Греции, данное ей греками-эллинами и связанное с именем Эллина.
Эллин - г - родоначальник греческого народа, сын Девкалиона и Пирры, родившийся после Всемирного Потопа, внук Прометея.
Эллины - г - второе имя греков, взятое ими самими и связанное с именем Эллина.


Словарь - Э - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эа - Эв) (Эг - Эл) Эм - Эп (Эр - Эя)

Эмпуса - г - ужасное привидение с единственной ослиной ногой. Спутница Гекаты. Когда и кем рождена неизвестно.
Эмуша - и - демон.
Эндимион - г - легендарный царь Элиды и основатель фестиваля в Олимпии. По разным легендам - или сын царя Карии Эфлия, или пастух из Карии, или сын Зевса.
Эней - г - основатель Римского государства, сын Афродиты и Анхиза.
Эней - р - троянский герой. Сын Анхиза и Венеры, отец Аскания-Юла, муж Креузы, Дидоны, затем Лавинии.
Эниалий - г - эпитет Ареса, данный по имени Энио, сопровождавшей бога войны.
Энио - г - одна из трех грай, дочь Форкия и Кето, сестра грай Дино и Пемфредо, горгон, Ладона и Фоосы.
Энио - г - богиня, сеющая убийства, спутница Ареса. По одним легендам - его сестра, по другим - дочь.
Энкелад - г - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был уничтожен огромным камнем, брошенным Афиной, и образовавшим остров Сицилия.
Эннеада - е - девять изначальных богов города Гелиополь: Ра (Атум), Шу, Тефнут, Геб, Нут, Осирис, Исида, Сет, Нефтида. Боги эннеады считались первыми царями Египта.
Эномай - г - царь города Писы в Элиде. Отец Гипподамии.
Энона - г - нимфа, жившая на горе Ида, возлюбленная Париса.
Эол - г - бог-повелитель всех ветров, отец Сизифа.
Эол - г - потомок Посейдона, основатель племени эолийцев.
Эос - г - богиня зари, дочь титанов Гипериона и Тейи, сестра Гелиоса и Селены, жена Астрея, мать Эосфора, звезд и ветров Борея, Эвра, Нота и Зефира, мать Мемнона (отец - Титон).
Эосфор (Фосфор) - г - "носитель света" - утренняя звезда, сын Астрея и Эос (то же, что Эосфор), брат звезд и ветров Борея, Зефира, Нота и Эвра.
Эпаф - г - первый царь Египта, сын Зевса и Ио, по некоторым легендам - отец Бела.
Эпидавра - г - портовый город на Северо-Востоке Арголиды, области на востоке Греции, где воздвигнут храм бога Асклепия.
Эпикаста - г - вариант имени Иокаста у Гомера; см. Иокаста.
Эпиметей - г - сын титана Иапета и Климены, брат Атланта, Менетия и Прометея, муж Пандоры, отец Пирры.
Эпиона - г - жена Асклепия, мать Махаона, Подалирия, Гигиеи и Панацеи


Словарь - Э - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э - лист (Эа - Эв) (Эг - Эл) (Эм - Эп) Эр - Эя

Эрато - г - муза любовной поэзии, одна из девяти муз, дочь Зевса и Мнемозины, внучка Крона и Реи, сестра Каллиопы, Мельпомены, Полигимнии, Талии, Терпсихоры, Урании, Эвтерпы и Эрато. Атрибут - кифара.
Эреб - г - мрачные глубины царства Аида, вечный Мрак. Возник из Хаоса, муж Никты, отец Гемеры, Гипноса, Танатоса, Мома, Немезиды, Харона, Эриды, Эфира, многочисленных кер, трех мойр и трех эриний.
Эрехтей - г - царь города Афины, отец Орифии.
Эрехтейон - г - храм Афины в Афинах.
Эригона - г - дочь Икария.
Эрида - г - богиня раздора, дочь Никты и Эреба, сестра Гипноса, многочисленных кер, Гемеры, Мома, Немезиды, Танатоса, Харона, Эфира, мойр и эриний. Спутница Ареса.
Эридан - г - мифическая река на крайнем севере земли, впадающая в Океан, в воды которой упал Фаэтон.
Эринии (эвмениды) - г - богини мщения, сестры Алекто, Мегера и Тизифона, дочери Никты и Эреба, сестры Гипноса, многочисленных кер, мойр, Мома, Немезиды, Танатоса, Харона, Эриды и Эфира. По другой версии - дочери Урана и Геи.
Эрисихтон - г - сын царя Фессалии Триопа, отец Мнестры.
Эрихтоний - г - царь Трои, в табуне которого было двенадцать быстрых коней, рожденных от Борея.
Эрос - г - олицетворение любви. Возник из Хаоса.
Эрот (Эрос) - г - бог любви, посланник Афродиты, сын Афродиты и Ареса, внук Зевса и Геры, брат Антэрота, Фобоса, Деймоса и Гармонии.
Эскулап - р - бог врачевания. Римский вариант имени Асклепия (греч.)
Эсон - г - царь Иолка, сводный брат Пелия, отец Ясона. Был лишен престола Пелием.
Этеокл - г - царь Фив, старший сын царя Фив Эдипа и Иокасты, брат Антигоны, Исмены и Полиника.
Этна - г - вулкан на острове Сицилия, под которым по легенде погребен Тифон
Этруски - р - народ, живший в X - II вв. до н.э. на западе Италии, в современной Тоскане.
Эфес - г - один из наиболее значительных греческих городов на западном побережье Малой Азии, важнейший центр культа Артемиды, где около 550 до н.э. был построен знаменитый храм, относившийся к Семи Чудесам Света и сожженный в 356 до н.э. Геростратом.
Эфиальт - г - один из гигантов, сын Урана и Геи, брат гекатонхейров, киклопов и титанов. Был уничтожен Аполлоном, Аресом и Гераклом.
Эфир - г - вечный Свет, олицетворение воздуха, сын Никты и Эреба, брат Гипноса, многочисленных кер, Гемеры, Мома, Немезиды, Танатоса, Харона, Эриды, мойр и эриний.
Эфра - г - океанида, дочь Океана и Тефиды, внучка Урана и Геи, сестра трех тысяч океанид и трех тысяч речных богов, жена Атланта, мать Гиаса и семи гиад.
Эфра - г - мать Тезея (отец - Посейдон).
Эхидна - г - см. Ехидна.
Эхо - г - нимфа. Не могла говорить и только отвечала на вопросы, повторяя их последние слова
Ээт - г - царь страны Эа, сын Гелиоса и Персы, внук титана Гипериона, брат Кирки и Пасифаи.
Ээтион - г - мисийский царь. Отец Андромахи.
Эя - г - остров, где жила Кирка.


Словарь - З - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ю -

Ювента - р - богиня вечной юности. Римское имя богини Гебы (греч.)
Юнона - р - царица неба, богиня плодородия, покровительница брачных союзов и родов. Жена Юпитера. Римское имя богини Геры (греч.)
Юпитер - р - верховный бог пантеона, повелитель неба, грозы и бури. Сын Сатурна и Опс, муж Юноны, отец Минервы. Римское имя бога Зевса (греч.)
Ютурна - р - нимфа вод, покровительница источников. Жена Януса, мать Фонса.


Словарь - З - Мифология Греции, Рима, Индии, Египта

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Словарь - 1474 слов. Имена и названия, встречающиеся в мифах Греции, Египта, Индии и Рима
Ссылки ведут в тематические словари с более подробной информацией.
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- З -

Загрей - г - "великий охотник" - одно из первых имен Диониса.
Зевес - г - см. Зевс.
Зевс (Зевес) - г - царь богов, бог-громовержец, повелитель неба, младший сын Реи и Крона, брат Аида, Посейдона, Геры, Деметры, и Гестии, муж Метиды и Геры. Отец Афины (мать - Метида), Ареса, Гебы, Гефеста и Илифии (мать - Гера), Аполлона и Артемиды (мать - Лето), Афродиты (мать - Диона), Геракла (мать - Алкмена), Гермеса (мать - Майя), Диониса (мать - Семела), девяти муз (мать - Мнемозина), Персея (мать - Даная), Персефоны (мать - Деметра), трех харит (мать - Эвринома), Астреи и шести ор (мать - Фемида), Елены и Полидевка (мать - Леда), Амфиона и Зета (мать - Антиопа), Аргоса (мать - Ниоба), Аркада (мать - Каллисто), Дардана и Иасиона (мать - Электра), Лакедемона (мать - Тайгета), Миноса, Радаманта и Сарпедона (мать - Европа), Сарпедона (мать - Лаодамия), Тантала (мать - Плуто), Тития (мать - Элара), Эака (мать - Эгина), Эпафа (мать - Ио).
Зелос - г - "рвение" - дочь Палланта и Стикс, внучка титанов Океана и Крия, сестра Биа, Кратос и Ники. Олицетворяла власть.
Зет - г - крылатый сын Борея и Орифии, внук Астрея и Эос, брат крылатого Калаида, Клеопатры и Хионы.
Зет - г - сын Зевса и Антиопы, брат Амфиона.
Зефир - г - западный ветер, сын Астрея и Эос, внук титанов Крия и Гипериона, брат Борея, Нота, Эвра, Эосфора и звезд, отец волшебных коней Балия и Ксанфа (мать - гарпия Подарга). Считался покровителем растительности.
Золотое Яйцо (Золотой Зародыш) - и - см. Хираньягарбх.
Золотой век - и - см. Критаюга.
Зооморфизм - г - представление богов в виде животных.


О проекте Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

О проекте = ЧАВОчки = FAQ

Ответы на ЧАсто задаваемые ВОпросы (FAQ), которые появились или могли бы появиться в ваших письмах. Эти же ответы одновременно могут служить кратким описанием проекта. Если у вас возникли дополнительные вопросы, напишите автору сайта, т.е. мне, Елене Лавреновой.

  • Как построен сайт?
  • Откуда берется содержимое сайта?
  • Чем этот проект лучше толстого бумажного сборника?
  • Чем этот проект хуже толстого бумажного сборника?
  • С чего все начиналось?
  • Каковы планы на обозримое и необозримое будущее?
  • Зачем все это нужно?
  • Кому все это нужно?
  • Кто создал проект Мифология?

Как построен сайт?
Проект "Мифология" является своеобразным виртуальным словарем. Основное содержание сайта - комментарии к именам и названиям, встречающимся в мифах и легендах народов Греции, Рима, Египта, Индии. В качестве дополнения приводятся тексты некоторых мифов и изображения мифологических существ. Сайт состоит из пяти частей: "Греция", "Рим", "Египет", "Индия" и "Общая часть", объединяющая в себе краткие пояснения из предыдущих четырех частей сайта. Имена-ссылки ведут на страницы тематических словарей. Более подробно о структуре сайта - на странице "карта".

Откуда берется содержимое сайта?
Создание подобного проекта - кропотливая работа, которую можно отнести к разряду компиляций (соединение результатов чужих исследований). Автор проекта не является специалистом ни в области литературы, ни в области истории, поэтому текстовое наполнение сайта можно считать чем-то вроде конспекта, составленного по материалам книг, перечень которых дается на странице "ссылки". Сайт не является набором отсканированных текстов книг по мифологии. Все тексты, размещенные на его страницах, набраны собственноручно и появились в результате поиска сведений о том или ином имени, проводившегося по нескольким книгам. Иногда информация, полученная из различных печатных изданий, оказывалась довольно противоречивой. В этом случае на сайт помещались все версии. Иллюстрации или сканировались или брались с сайтов по искусству и обрабатывались в PhotoShop.

Чем этот проект лучше толстого бумажного сборника?
Ни один из виденных мною справочников по мифологии не содержал всего необходимого материала: в одних встречались описания богов, в других - их изображения, в третьих - сами мифы с небольшими комментариями. Одна из основных причин этого, как не трудно догадаться, проста и весьма прозаична - содержание любой книги напрямую зависит от ее физических размеров. К сожалению, нереально втиснуть в рамки одного тома и справочную информацию, и мифы, и иллюстрации, но если кто-то и отважится на подобный бумажный подвиг, то читателю можно будет только посочувствовать. В любом случае, каким бы ни было содержание справочника, основной недостаток печатного издания останется: отсутствие быстрого поиска необходимой информации. Например, читателя заинтересовало имя Афродита. Найдя в словаре статью, он узнает, что богиня была многодетной матерью, но если пытливый ум читателя заинтересуют судьбы ее семерых детей, то он потратит немало времени, пока переберет все страницы справочника в поисках желанной информации. Еще более удручающей станет картина поиска нужных текстов в многотомном словаре, т.к., по мере изучения генеалогии богов, читателю-исследователю будет угрожать опасность оказаться в плену огромных стопок книг. Основное достоинство любого сайта-справочника - наличие гиперссылок, благодаря которым любой пользователь Интернета, знающий правила обращения с компом и его подружкой мышкой, в течение нескольких минут может получить интересующие его сведения.

Чем этот проект хуже толстого бумажного сборника?
Основной недостаток - отсутствие на сайте достаточного колличества текстового и иллюстративного материала. Основная причина - отсутствие свободного времени у автора-составителя сайта и наличие других собственных проектов - "Афоризмы со всего мира" и "Все о лИсах", которым тоже хочется уделить время. Как было сказано выше, почти все содержимое сайта - результат ручного труда: собственноручный поиск, перелистывание книг, переписывание, набор текста, сканирование фотографий, обработка в PhotoShop и т.п. Кроме того, не всегда удается найти нужную иллюстрацию. Не думаю, что данный проект когда-нибудь станет совершенным, но стремиться к этому он будет постоянно.

С чего все начиналось?
Идея создания подобного сайта возникла в начале 1998 года, когда автор сайта узнала о существовании web-дизайна, html, Photoshop и прочих интересностях, созданных для воплощения собственных идей в интернете. На тот момент в РУнете сайтов по мифологии почти не было, а сайтов-словарей на данную тему не было вообще. Пришла идея создать нечто такое, что могло бы помочь людям, интересующимся мифологией, быстро найти нужную, интересную и качественную информацию. Так как я сама с незапамятных времен интересовалась этой темой, то было решено, что структура сайта должна была удовлетворять меня как читателя. Надеюсь, что направление было выбрано правильно, и разработанная структура, которая конечно же будет совершенствоваться и дальше, оказалась удобной.

Немного истории
Первый вариант сайта - жил в 1998-1999 г.г., являлся частью "домашней странички" автора
Второй вариант сайта - жил в 1999-2000 г.г.
Третий вариант сайта - создан в 2001 г., живет и здравствует в данный момент

Каковы планы на обозримое и необозримое будущее?
Новые имена и названия, новые тексты мифов и сказаний, новые иллюстрации.

Зачем все это нужно?
Чтобы человек не забывал о том, что он человек, т.е. существо, обладающее не только разумом, но и душой. Именно для души и создана МИФОлогия. В интернете существует масса нужных и ненужных сайтов. Некоторые их них, например, каталоги и поисковики, помогающие ориентироваться в виртуальном море информации, нужны всем. Некоторые, например, новости типа "кто, куда, зачем и почему" или "курсы денежных единиц земного шара", нужны большинству. Данный проект "МИФОлогия" относится к категории "контент-сайтов" и, на первый взгляд, может заинтересовать только редких любителей сказок. Но к таким любителям, так или иначе, относимся все мы: кому-то сказки читали в детстве, а кто-то их читает своим детям. Сказка - своеобразный учитель доброты и мудрости, а миф - еще и история. Так почему бы не узнать эту историю получше? Самосовершенствование - естественная потребность разумного человека, но оно не может быть узкоспециализированным. Стоит ли спортсменам интересоваться только способами накачки мышечной массы? Почему бы не поинтересоваться происхождением Олимпийских игр, попасть на которые стремится каждый из них? Может быть стоит, хотя бы ради любопытства, узнать почему монеты, звон которых так приятен большинству Homo sapiens, называются монетами? Нас окружает масса знакомых незнакомцев - слов, которыми мы пользуемся каждый день, но о происхождении которых даже не задумываемся. Автор проекта не предается иллюзиям и вовсе не считает, что его детище может заинтересовать все население интернета, но какой-то части этого населения он наверняка пригодится.

Кому все это нужно?
Прежде всего мне, автору сайта. "МИФОлогия" - одно из моих любимых созданий. Надеюсь, что сайт окажется нужным и вам, дорогие любители и ценители мифологии, истории, сказок, искусства. Но больше всего хотелось бы, чтобы он пригодился детям - людям, которые только еще решают кем им быть и какими им быть, выбирают "богов", выбирая свою судьбу.

Кто создал проект Мифология?
Разрешите представиться, Елена Лавренова - автор-составитель и дизайнер проекта "МИФОлогия". От меня зависит: дизайн, разработка структуры сайта, верстка, поиск текстов и иллюстраций, обработка текстов больших и умных книг и подготовка их для страниц сайта, обработка графики в PhotoShop и т.п. По всем данным вопросам письма можно присылать на мое имя.

Особое "Спасибо" - Компании Magical Networks (MagNet) и одному из немногих бескорыстных меценатов сети Александру Каргину, дарившему место под виртуальным солнцем моим проектам на протяжении первых 4 лет их жизни (1999 - 2002).


Галерея. Иллюстрированный словарь. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Галерея - мифологические образы в мировом искусстве
Сокращения: г - Греция, е - Египет, и - Индия, р - Рим.

  • Адонис - г - возлюбленный Афродиты.
  • Акер - е - додинастическое божество земли.
  • Амон - е - бог солнца.
  • Амур - р - бог любви.
  • Анубис - е - бог царства мертвых.
  • Аполлон - г - бог света, предводитель и покровитель муз.
  • Артемида - г - девственная богиня-охотница.
  • Афина - г - богиня мудрости и справедливой войны.
  • Афродита - г - богиня красоты и любви.
  • Баст - е - богиня радости и веселья.
  • Бену - е - символ воскресения и вечной жизни.
  • Галатея - г - морская нимфа нереида.
  • Ганеша - и - слоноголовый бог мудрости.
  • Геб - е - бог земли.
  • Гелиос - г - бог солнца.
  • Геракл - г - греческий герой ("звезда" мифологии Греции).
  • Геркулес - р - герой, знаменитый своими подвигами.
  • Гермафродит - г - двуполое существо.
  • Гермес - г - бог торговли, ловкости, обмана, воровства и красноречия.
  • Гор - е - бог солнца.
  • Грации - р - богини красоты, грации, счастья и радости.
  • Данаиды - г - дочери царя Даная, наказанные за убийство мужей.
  • Деметра - г - богиня плодородия.
  • Диана - р - богиня растительности и животных, богиня Луны.
  • Исида - е - богиня плодородия, воды и ветра.
  • Лаокоон - г - жрец, пытавшийся убедить троянцев не ввозить в Трою злополучного коня.
  • Леда - г - возлюбленная Зевса, являвшегося в виде лебедя.
  • Маат - е - богиня правды, истины и мирового порядка.
  • Меркурий - р - бог торговли и барыша.
  • Мин - е - бог плодородия. Фаллическое божество.
  • Минерва - р - богиня войны, искусств, наук и ремесел.
  • Мут - е - богиня неба.
  • Нейт - е - богиня войны и охоты, воды и моря.
  • Нут - е - богиня неба.
  • Осирис - е - верховный бог в загробном культе.
  • Психея - г - олицетворение души человека, возлюбленная Эрота.
  • Ра - е - бог солнца.
  • Себек - е - бог воды и разлива Нила.
  • Сет - е - бог зла.
  • Сехмет - е - богиня войны и палящего солнца.
  • Сфинкс - г, е - символ мудрости, могущества, силы и королевской власти.
  • Тот - е - бог мудрости, науки и магии.
  • Флора - р - богиня весны и цветов.
  • Хапи - е - бог Нила и изобилия.
  • Хариты - г - богини красоты, грации, счастья и радости.
  • Хатхор - е - богиня небес.
  • Хепри - е - олицетворение утреннего Солнца.
  • Хор - е - бог солнца.
  • Хнум - е - бог воды, создатель вещей.
  • Церера - р - богиня жатвы, покровительница плодородия и брака.
  • Эрот (Эрос) - г - бог любви.


Ссылки на сайты и литературу по Мифологии

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Ссылки на печатные издания и интернет-ресурсы

Литература
(часть материалов использовалась для страниц сайта)

  • Кун Н.А., Нейхардт А.А. Легенды и мифы Древней Греции и Древнего Рима. СПб. Литера, 1998
  • Гусманов И.Г. Греческая мифология. Боги. Учебное пособие. М. Флинта, Наука, 1998
  • Немировский А. И. Мифы Древней Эллады - М. Просвещение, 1992
  • Нейхардт А.А. Легенды и сказания древнего Рима. М. Правда, 1987
  • Бетти Редис. Кто есть кто в античном мире. М. Детская книга. 1993
  • Рак И.В. Мифы Древнего Египта. Серия "Древний Восток: религия, мифология, культура". СПб. Петро-РИФ, 1993
  • Мачинцев Г.А. Мифы и сказки древнего Египта. СПб. 1993
  • Темкин Э.Н., Эрман В.Г. Мифы древней Индии. М. Главная редакция восточной литературы изд. Наука, 1982
  • Мифы народов мира. Энциклопедия. В 2 томах. М. Советская энциклопедия, 1987, 1988
  • Я познаю мир: Детская энциклопедия: Мифлогия. Двуречье, Древний Египет, Древняя Греция, Древний Рим. - М. Олимп; ООО Фирма "Издательство АСТ", 1998

Уголки РУнета

  • http://allbest.ru - каталог сетевых библиотек по мифологии.
  • http://www.pskov.teia.ru/~ml/ - мифы и легенды народов мира.
  • http://history.mtu.ru - культура и искусство Египта.
  • http://egypt.tora.ru - история и боги Египта.
  • http://myfhology.narod.ru - мифологический бестиарий. Энциклопедия мифических существ.
  • http://greekroman.narod.ru - древнегреческая и древнеримская мифология. Проект создан в рамках энциклопедии мифических существ.
  • http://www.enjoy.ru/myth/ - мифические существа.
  • http://express.irk.ru/pub/kind/legend/ - библейские мифы и легенды для детей. Иллюстрации Густава Доре.
  • http://www.ancient.holm.ru - история древних держав: величие и распад, войны и восстания, жестокие правители и великие завоеватели.
  • http://www.tarusa.ru/~pactp/ - мифы из мира техники.

Cайты с текстами на "стандартном" языке Интернета
(могут быть полезны и интересны не только знатокам английского)

  • http://www.pantheon.org/mythica/ - огромный сайт по мифологии: греческая, римская, египетская, китайская, японская, скандинавская, кельтская, персидская, полинезийская, персидская и т.д.
  • http://ce.eng.usf.edu/pharos/wonders/ - семь чудес Света.
  • http://eawc.evansville.edu - о древней культуре Греции, Рима, Индии, Египта, Ближнего Востока и Европейских стран.
  • http://www.loggia.com/myth/ - мифология Греции, Рима и кельтских народов.
  • http://www.artsmia.org/mythology/mythbyimage.html - мифология в произведениях искусства.
  • http://www.jlgalleryartsetc.com/myth.htm - мифологические герои в произведениях искусства

Греция

  • http://www.mythweb.com - юмористический взгляд на героев греческих мифов.
  • http://www.uoregon.edu/~joelja/odyssey.html - "Одиссея" Гомера.
  • http://www.perseus.tufts.edu - Perseus Project, посвященный культуре Греции: географические карты, археологические находки, сведения о деятелях культуры и т.д.
  • http://olympics.tufts.edu - Олимпийские игры античных времен и современности.
  • http://www.bulfinch.org - мифы Древней Греции с рисованными иллюстрациями.

Рим

  • http://www.tulane.edu/lester/text/Western.Architect/Rome/Rome.html - архитектура Древнего Рима.
  • http://www.italyproject.ru - история и современная жизнь Италии.

Египет

  • http://www.clemusart.com/archive/pharaoh/exhibit/photos/ - фараоны в искусстве Египта.
  • http://www.touregypt.net/gods1.htm - краткие сведения о богах Египта.
  • http://www.powerup.com.au/~ancient/museum.htm - Тутанхамон, музейные коллекции Египта.
  • http://members.aol.com/egyptart/mytho.html - мифология Египта: тексты, изображения, ссылки.
  • http://www.ccer.ggl.ruu.nl/abu_simbel/abu_simbel1.html - о храме Рамзеса II в Abu Simbel.

Индия

  • http://krishna.avatara.org - аватары Кришны: тексты и великолепные иллюстрации.
  • http://www.compulink.co.uk/~ganesh/ganesha.htm - мифы о Ганеше.
  • http://www.iskcon.org/gallery/000/001.htm - иллюстрации к мифам.
  • http://www.spiritweb.org/Spirit/Veda/god-and-gods.html - божества Индии.
  • http://www.khoj.com - ссылки, связанные с жизнью Индии.
  • http://coulomb.ecn.purdue.edu/~bulsara/INDIA/india.html - масса ссылок по различным вопросам.
  • http://www.mahesh.com/india/ - масса "индийских" ссылок.


Карта сайта "Мифология Греции, Рима, Индии, Египта" - что, где, зачем

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Карта сайта - что-то вроде путеводителя "что-где-зачем"

Общая часть

  • галерея - мифологические образы Греции, Египта, Индии и Рима в изобразительном искусстве
  • мифы - литературные обработки мифов народов Греции, Египта, Индии и Рима
  • словарь по алфавиту - 1467 имен и названий, встречающихся в мифах, с краткими пояснениями
  • карта - страничка "что-где-зачем", на которой вы находитесь в данную минуту
  • о проекте - краткое описание проекта в форме ответов на ЧАсто задаваемые ВОпросы (FAQ)
  • новости - наиболее значимые события из жизни сайта
  • ссылки - литературные и сетевые источники мифологической информации

Греция

  • галерея - мифологические образы Греции в изобразительном искусстве
  • двойники - боги Египта и Рима, соответствующие богам Греции
  • история слов - "русские" слова, берущие свое начало в мире Древней Греции
  • метаморфозы - чудеса - кто, в кого, почему, как, кто виноват
  • мифы - литературные обработки мифов народов Древней Греции
  • словарь по алфавиту - 926 имен и названий, встречающихся в мифах, с краткими пояснениями
  • словари по темам - атрибуты, боги, быт, география, искусство, люди, монстры, одежда, природа, религия, эпитеты

Египет

  • галерея - мифологические образы Египта в изобразительном искусстве
  • двойники - боги Греции и Рима, соответствующие богам Египта
  • словарь по алфавиту - 85 имен и названий, встречающихся в мифах, с краткими пояснениями
  • словари по темам - боги, религия

Индия

  • галерея - мифологические образы Индии в изобразительном искусстве
  • мифы - литературные обработки мифов народов Древней Индии
  • словарь по алфавиту - 318 имен и названий, встречающихся в мифах, с краткими пояснениями
  • словари по темам - атрибуты, боги, быт, география, люди, природа, религия, эпитеты

Рим

  • галерея - мифологические образы Рима в изобразительном искусстве
  • двойники - боги Греции и Египта, соответствующие богам Рима
  • история слов - "русские" слова, берущие свое начало в мире Древнего Рима
  • мифы - литературные обработки мифов народов Древнего Рима
  • словарь по алфавиту - 137 имен и названий, встречающихся в мифах, с краткими пояснениями
  • словари по темам - боги, география, люди, одежда, религия


Новости. Иллюстрированный словарь. Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Наиболее значимые события

Новости

Новинки появляются ежемесячно - от одного до трех выпусков в месяц.
На данной странице хранятся три "последние новости". Новые тексты отмечаются значком new.

  • 23.05.2003 - №7
    Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул". Продолжение публикации текста Плутарха (начало - в выпуске №6 от 21.04.2003): "Ларенция. Возникновение культа", "Воспитание Ромула и Рема", "Амулий и Нумитор узнают о Ромуле и Реме", "Появление римской аристократии", "Рим и Сабинцы. Похищение сабинянок", "Война с сабинцами", "Первые цари Рима, новые праздники, обычаи, законы", "Войны Рима", "Восстановление монархии в Риме", "Смерть Ромула", "Квирин. Появление бога", "Ромул и Тесей. Сопоставление" ("названия глав" даны автором сайта для примерной ориентации в тексте).
  • 21.04.2003 - №6
    День основания Рима. День основания Рима, Вечного города, (годом основания считается 753 до н.э.) был приурочен к сельскому празднику Парилий - доримскому празднику в честь богини Палес. С днем основания Рима связаны так же версии появления названия "Рим", история рождения Ромула и Рема и версии гибели Рема. Вашему вниманию предлагаются несколько версий: "Кто и почему дал городу Риму его имя", "Выбор места для нового города. Кровавый спор между братьями", "Основание Рима" (главы из текста Плутарха "Сравнительные жизнеописания. Тесей и Ромул"; "названия глав" даны автором сайта для примерной ориентации в тексте), Праздник Парилий. Основание Рима (Овидий Публий Назон, "Фасты").
  • 25.03.2003 - №5
    Любовь - награда или наказание? Как Гермафродит стал гермафродитом: легенда о сыне богини любви и бога торговли, ловкости и обмана, расплатившемся своим обликом за первый урок любви. Автор пересказа мифа - Овидий Публий Назон ("Метаморфозы"). "Нельзя любить ни того, кого ты боишься, ни того, кто тебя боится." (Цицерон)

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

История

  • 03.03.2003 - Читателям-старожилам о старом адресе сайта. На месте предыдущего обитания моих сайтов "хозяин" домена (Alex) разместил следующий текст: "Сожалею, но Елена Лавренова очередной раз поступила не культурно. Если есть возможность, постарайтесь не иметь с ней дела." В связи с этим, хотелось бы вам, дорогие читатели, дать некоторое пояснение. "Некрасивость" моего поведения заключается в том, что после 4-х лет жизни моих сайтов на сайте компании Magical Networks, я переехала на собственный домен foxdesign.ru, подаренный мне друзьями. Основной причиной переезда было желание значительно расширить коллекцию афоризмов, коллекцию мифов и галерею "мифология в искусстве". Остается только пожелать, чтобы на вас, дорогие читатели сайтов рунета, все-таки не отражались склоки владельцев доменов и вы смогли бы выбирать сайты, основываясь на их содержании, а не на чьем-то мнении о "благородстве" автора. Я не предлагаю вам "иметь дело" со мной. Я предлагаю вам "иметь дело" с моими сайтами, на создание которых ушел не один год. Надеюсь, что идея расширения сайтов "Афоризмы со всего мира" и "МИФОлогия" осуществится и они станут еще более полезны и интересны вам. "Две вещи, которыми мы особенно дорожим, - это наша репутация и наша жизнь. Не больно ли только думать, что самый презренный навет может лишить нас первой и самое хрупкое оружие - второй?" - К. Колтон. ("Афоризмы со всего мира")
  • 01.02.2003 - перемещение сайта "МИФОлогия Греции, Рима, Индии, Египта", одного из моих, Елены Лавреновой (Russian Fox), проектов, на www.foxdesign.ru
  • 25.01.2003 - новинки появляются в отдельных выпусках: ежемесячно - от одного до трех выпусков.
  • 24.05.2001 - второй вариант сайта "МИФОлогия Греции, Рима, Индии, Египта": изменение структуры и дизайна; содержание - 1470 имен и названий, 40 "крылатых слов", 77 иллюстраций
  • 16.09.1999 - перемещение в РУнет и создание отдельного сайта "МИФОлогия"; меценат - Компания Magical Networks (MagNet); содержание - 450 имен и названий, 43 иллюстрированные страницы о мифологических существах, 26 "крылатых слов".
  • 17.02.1999 - рождение первого варианта "МИФОлогии", являвшейся частью моей первой "домашней странички"; содержание - 450 имен и названий.


Выпуск 1 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

№1 (25.01.2003)

Волшебство Древней Греции

Судя по "свидетельствам" древних поэтов, боги Древней Греции довольно часто практиковали волшебство, используя его в качестве наказания или поощрения. В данном выпуске - рассказы о простых смертных, наказанных разгневанными богами и превращенных в представителей фауны: юноша, взглянувший на богиню-девственницу и ставший, в наказание за это, оленем, и девушка, решившаяся вызвать на состязание великую Афину и превращенная в паука. Автор пересказа мифов - Овидий Публий Назон ("Метаморфозы"). В словаре - новые имена: Антигона | Гем | Гесиона | Родопа.
__________

Имена в тексте: Автоноя | Актеон | Диана | Кадм

Актеон

Овидий Публий Назон. "Метаморфозы". Книга третья.
Перевод с латинского: С. Шервинский

_____ Первым внук тебе, Кадм, средь столь великого счастья,
_____ Горя причиною стал, - рога на лбу появились
140 _ Чуждые, также и вы, псы, сытые кровью хозяйской!
_____ Полюбопытствовав, в том ты судьбы лишь вину обнаружишь,
_____ Не преступленье его; ибо в чем преступленье ошибки?
_____ Было же то на горе, зверей оскверненной убийством.
_____ Полдень как раз наступил, сокращающий тени предметов;
145 _ Солнце стояло равно от обоих далеко пределов;
_____ И гиантийский юнец без дороги бродящих по логам
_____ Голосом ласковым звал соучастников псовой охоты.
_____ "Влажны тенета, друзья, и железо от крови звериной!
_____ День благодатный судьбой нам дарован. Лишь только Аврора
150 _ Новый рассвет приведет, в колеснице взмывая багряной,
_____ Сызнова дело начнем. Теперь в расстоянии равном
_____ Феб от обеих земель, и от зноя растрескалось поле.
_____ Так завершайте труды, унесите плетеные сети!"
_____ Те исполняют приказ и работу свою прерывают.
155 _ Был там дол, что сосной и острым порос кипарисом,
_____ Звался Гаргафией он, - подпоясанной роща Дианы;
_____ В самой его глубине скрывалась лесная пещера, -
_____ Не достиженье искусств, но в ней подражала искусству
_____ Дивно природа сама. Из туфов легких и пемзы,
160 _ Там находимой, она возвела этот свод первозданный,
_____ Справа рокочет ручей, неглубокий, с прозрачной водою,
_____ Свежей травой окаймлен по просторным краям водоема.
_____ Там-то богиня лесов, утомясь от охоты, обычно
_____ Девичье тело свое обливала текучею влагой.
165 _ Только в пещеру пришла, одной отдала она нимфе -
_____ Оруженосице - дрот и колчан с ненатянутым луком;
_____ Руки другая из них подставила снятой одежде,
_____ Две разували ее; а, всех искусней, Крокала,
_____ Дочь Исмена-реки, ей волосы, павшие вольно,
170 _ Вновь собирала узлом, - хоть сама волоса распустила.
_____ Черпают воду меж тем Нефела, Гиала, Ранида,
_____ Псека, Фиала и льют в большие и емкие урны.
_____ Стала себя обливать привычной Титания влагой,
_____ Кадма же внук между тем, труды вполовину покончив,
175 _ Шагом бесцельным бредя по ему незнакомой дубраве,
_____ В кущу богини пришел: так судьбы его направляли,
_____ Только вошел он под свод орошенной ручьями пещеры,
_____ Нимфы, лишь их увидал мужчина, - как были нагими, -
_____ Бить себя начали в грудь и своим неожиданным воплем
180 _ Рощу наполнили всю и, кругом столпившись, Диану
_____ Телом прикрыли своим. Однако же ростом богиня
_____ Выше сопутниц была и меж них главой выступала, -
_____ Отсвет бывает какой у облака, если, ударив,
_____ Солнце окрасит его, какой у Авроры румянец, -
185 _ Цвет лица у застигнутой был без одежды Дианы,
_____ Но хоть и тесно кругом ее нимф толпа обступала,
_____ Боком, однако ж, она обратилась, назад отвернула
_____ Лик; хотела сперва схватить свои быстрые стрелы,
_____ Но почерпнула воды, что была под рукой, и мужское
190 _ Ею лицо обдала и, кропя ему влагой воэмездья
_____ Кудри, добавила так, предрекая грядущее горе:
_____ "Ныне рассказывай, как ты меня без покрова увидел,
_____ Ежели сможешь о том рассказать!" Ему окропила
_____ Лоб и рога придала живущего долго оленя;
195 _ Шею вширь раздала, ушей заострила верхушки,
_____ Кисти в копыта ему превратила, а руки - в оленьи
_____ Длинные ноги, всего же покрыла пятнистою шерстью,
_____ В нем возбудила и страх. Убегает герой Автоноин
_____ И удивляется сам своему столь резвому бегу.
200 _ Только, однако, себя в отраженье с рогами увидел, -
_____ "Горе мне!" - молвить хотел, но его не послушался голос.
_____ Он застонал. Был голос как стон. Не его покатились
_____ Слезы из глаз. Лишь одна оставалась душа его прежней!
_____ Что было делать? Домой возвратиться под царскую кровлю?
205 _ Или скрываться в лесу? Там стыд, тут ужас помехой.
_____ Он колебался, а псы увидали: Меламп поначалу,
_____ Чуткий с ним Ихнобат знак первый подали лаем, -
_____ Кносский пес Ихнобат и Меламп породы спартанской, -
_____ Тотчас бросаются все, быстрей, чем порывистый ветер;
210 _ Памфаг, за ним Орибаз и Доркей, из Аркадии трое,
_____ С ними силач Неброфон, и лютый с Лалапою Терон,
_____ Резвостью ценный Петрел и чутьем своим ценная Агра,
_____ Также свирепый Гилей, недавно пораненный вепрем,
_____ Напа, от волка приплод; за стадами идущая следом
215 _ Пемена; Гарпия, двух имея щенят в провожатых,
_____ И сикионский Ладон, у которого втянуто брюхо,
_____ Тигрид с Алкеей, Дромад, Канакея еще и Стиктея,
_____ И белоснежный Левкон и Асбол с черною шерстью,
_____ И многосильный Лакон и Аэлл, отличавшийся бегом;
220 _ Фей и рядом, резва, с ее кипрским братом Ликиска,
_____ И посредине, на лбу отмеченный белою меткой,
_____ Гарпал и с ним Меланей; косматая с ними Лахнея,
_____ Также два пса, чья лаконянка мать, отец же - диктеец;
_____ Лабр с Артиодом, потом с пронзительным лаем Гилактор, -
225 _ Долго других исчислять. До добычи жадная стая
_____ Через утесы, скалы и камней недоступные глыбы,
_____ Путь хоть и труден, пути хоть и нет, преследуют зверя.
_____ Он же бежит по местам, где сам преследовал часто,
_____ Сам от своих же бежит прислужников! Крикнуть хотел он:
230 _ "Я Актеон! Своего признайте во мне господина!" -
_____ Выразить мысли - нет слов. Оглашается лаяньем воздух.
_____ Первый из псов Меланхет ему спину терзает, за ним же
_____ Тотчас и Теридамад; висит на плече Орезитроф.
_____ Позже пустились они, но дорогу себе сократили,
235 _ Мча по горе напрямик. И пока господина держали,
_____ Стая других собралась и в тело зубы вонзает.
_____ Нет уже места для ран. Несчастный стонет, и если
_____ Не человеческий крик издает - то все ж не олений,
_____ Жалобным воплем своим наполняя знакомые горы.
240 _ И на колени склонясь, как будто моля о пощаде,
_____ Молча вращает лицо, простирая как будто бы руки.
_____ Порском обычным меж тем натравляют злобную стаю
_____ Спутники; им невдомек, Актеона все ищут глазами,
_____ Наперебой, будто нет его там, Актеона все кличут.
245 _ Вот обернулся на зов, они же скорбят, что не с ними
_____ Он и не хочет следить за успешной поимкой добычи.
_____ Здесь не присутствовать он бы желал, но присутствует; видеть,
_____ Но не испытывать сам расправы своих же свирепых
_____ Псов. Обступили кругом и, в тело зубами вгрызаясь,
250 _ В клочья хозяина рвут под обманным обличьем оленя.
_____ И лишь когда его жизнь от ран столь многих пресеклась,
_____ Молвят, - насыщен был гнев колчан носящей Дианы.
_____ Разно судили о том; одни почитали богиню
_____ Слишком жестокой, а кто и хвалил, почитая достойным
255 _ Девственной так поступать; по-своему все были правы.

__________

Имена в тексте: Антигона | Арахна | Астерия | Афина (Тритоноя, Паллада) | Гем | Европа | Зевс (Юпитер) | Идмон | Лаомедонт | Леда | Посейдон (Нептун) | Родопа

Арахна

Овидий Публий Назон. "Метаморфозы". Книга шестая.
Перевод с латинского: С. Шервинский

_____ К повествованьям таким Тритоноя слух преклонила,
_____ Песни сестер Аонид одобряла и гнев справедливый.
_____ "Мало хвалить, - подумалось ей, - и нас да похвалят!
_____ Без наказанья презреть не позволим божественность нашу".
5 _ В мысли пришла ей судьба меонийки Арахны. Богиня
_____ Слышала, что уступить ей славы в прядильном искусстве
_____ Та не хотела. Была ж знаменита не местом, не родом -
_____ Только искусством своим. Родитель ее колофонец
_____ Идмон напитывал шерсть фокейской пурпурною краской.
10 _ Мать же ее умерла, - а была из простого народа.
_____ Ровня отцу ее. Дочь, однако, по градам лидийским
_____ Славное имя себе прилежаньем стяжала, хоть тоже,
_____ В доме ничтожном родясь, обитала в ничтожных Гипепах.
_____ Чтобы самим увидать ее труд удивительный, часто
15 _ Нимфы сходилися к ней из родных виноградников Тмола,
_____ Нимфы сходилися к ней от волн Пактола родного.
_____ Любо рассматривать им не только готовые ткани, -
_____ Самое деланье их: такова была прелесть искусства!
_____ Как она грубую шерсть поначалу в клубки собирала,
20 _ Или же пальцами шерсть разминала, работала долго,
_____ И становилась пышна, наподобие облака, волна.
_____ Как она пальцем большим крутила свое веретенце,
_____ Как рисовала иглой! - видна ученица Паллады.
_____ Та отпирается, ей и такой наставницы стыдно.
25 _ "Пусть поспорит со мной! Проиграю - отдам что угодно".
_____ Облик старухи приняв, виски посребрив сединою
_____ Ложной, Паллада берет, - в поддержку слабого тела, -
_____ Посох и говорит ей: "Не все преклонного возраста свойства
_____ Следует нам отвергать: с годами является опыт.
30 _ Не отвергай мой совет. Ты в том домогаешься славы,
_____ Что обрабатывать шерсть всех лучше умеешь из смертных.
_____ Перед богиней склонись и за то, что сказала, прощенья,
_____ Дерзкая, слезно моли. Простит она, если попросишь".
_____ Искоса глянула та, оставляет начатые нити;
35 _ Руку едва удержав, раздраженье лицом выражая,
_____ Речью Арахна такой ответила скрытой Палладе:
_____ "Глупая ты и к тому ж одряхлела от старости долгой!
_____ Жить слишком долго - во вред. Подобные речи невестка
_____ Слушает пусть или дочь, - коль дочь у тебя иль невестка.
40 _ Мне же достанет ума своего. Не подумай, совета
_____Я твоего не приму, - при своем остаюсь убежденье.
_____ Что ж не приходит сама? Избегает зачем состязанья?"
_____ Ей же богиня, - "Пришла!" - говорит и, образ старухи
_____ Сбросив, явила себя. Молодицы-мигдонки и нимфы
45 _ Пали пред ней. Лишь одна не трепещет пред нею Арахна.
_____ Все же вскочила, на миг невольным покрылось румянцем
_____ Девы лицо и опять побледнело. Так утренний воздух
_____ Алым становится вдруг, едва лишь займется Аврора,
_____ И чрез мгновение вновь бледнеет при солнца восходе.
50 _ Не уступает она и желаньем своим безрассудным
_____ Гибель готовит себе. А Юпитера дочь, не противясь
_____ И уговоры прервав, отложить состязанья не хочет.
_____ И не замедлили: вот по разные стороны стали,
_____ Обе на легкий станок для себя натянули основу.
55 _ Держит основу навой; станок - разделен тростниковым
_____ Бёрдом; уток уж продет меж острыми зубьями: пальцы
_____ Перебирают его. Проводя между нитей основы,
_____ Зубьями бёрда они прибивают его, ударяя.
_____ Обе спешат и, под грудь подпоясав одежду, руками
60 _ Двигают ловко, забыв от старания трудность работы.
_____ Ткется пурпурная ткань, которая ведала чаны
_____ Тирские; тонки у ней, едва различимы оттенки.
_____ Так при дожде, от лучей преломленных возникшая, мощной
_____ Радуга аркой встает и пространство небес украшает.
65 _ Рядом сияют на ней различных тысячи красок,
_____ Самый же их переход ускользает от взора людского.
_____ Так же сливаются здесь, - хоть крайние цветом отличны.
_____ Вот вплетаются в ткань и тягучего золота нити,
_____ И стародавних времен по ткани выводится повесть.
70 _ Марсов Тритония холм на Кекроповой крепости нитью
_____ Изображает и спор, как этой земле нарекаться.
_____ Вот и двенадцать богов с Юпитером посередине
_____ В креслах высоких сидят, в величавом покое. Любого
_____ Можно по виду признать. Юпитера царственен образ.
75 _ Бога морей явила она, как длинным трезубцем
_____ Он ударяет скалу, и уж льется из каменной раны
_____ Ток водяной: этим даром хотел он город присвоить.
_____ Тут же являет себя - со щитом и копьем заостренным;
_____ Шлем покрывает главу; эгида ей грудь защищает.
80 _ Изображает она, как из почвы, копьем прободенной,
_____ Был извлечен урожай плодоносной сребристой оливы.
_____ Боги дивятся труду. Окончанье работы - победа.
_____ А чтоб могла увидать на примере соперница славы,
_____ Что за награду должна ожидать за безумную дерзость, -
85 _ По четырем сторонам - состязанья явила четыре,
_____ Дивных по краскам своим, и фигуры людей поместила.
_____ Были в одном из углов фракийцы Гем и Родопа,
_____ Снежные горы теперь, а некогда смертные люди, -
_____ Прозвища вечных богов они оба рискнули присвоить.
90 _ Выткан с другой стороны был матери жалких пигмеев
_____ Жребий: Юнона, ее победив в состязанье, судила
_____ Сделаться ей журавлем и войну со своими затеять.
_____ Выткала также она Антигону, дерзнувшую спорить
_____ С вышней Юноной самой, - Антигону царица Юнона
95 _ Сделала птицей; не впрок для нее Илион оказался
_____ С Лаомедонтом отцом, и пришлось в оперении белом
_____ Аисту - ей - восхищаться собой и постукивать клювом.
_____ Угол оставшийся был сиротеющим занят Киниром.
_____ Храма ступени обняв, - родных дочерей своих члены! -
100 _ Этот на камне лежит и как будто слезами исходит.
_____ Ткани края обвела миротворной богиня оливой:
_____ Как подобало ей, труд своею закончила ветвью.
_____ А меонийки узор - Европа с быком, обманувшим
_____ Нимфу: сочтешь настоящим быка, настоящим и море!
105 _ Видно, как смотрит она на берег, покинутый ею,
_____ Как она кличет подруг, как волн боится коснуться,
_____ Вдруг подступающих к ней, и робко ступни поджимает.
_____ Выткала, как у орла в когтях Астерия бьется;
_____ Выткала Леду она под крылом лебединым лежащей.
110 _ Изобразила еще, как, обличьем прикрывшись сатира,
_____ Парным Юпитер плодом Никтеиды утробу наполнил;
_____ Амфитрионом явясь, как тобой овладел он, Алкмена;
_____ Как он Данаю дождем золотым, Асопиду - огнями,
_____ Как Деоиду змеей обманул, пастухом - Мнемозину.
115 _ Изобразила, как ты, о Нептун, в быка превратившись,
_____ Деву Эолову взял, как, вид приняв Энипея,
_____ Двух Алоидов родил, как баран - обманул Бизальтиду.
_____ Кроткая Матерь сама, с золотыми власами из злаков,
_____ Знала тебя как коня; змеевласая матерь Пегаса
120 _ Птицею знала тебя, дельфином знала Меланта;
_____ Всем надлежащий им вид придала, и местности тоже.
_____ Изображен ею Феб в деревенском обличии; выткан
_____ С перьями ястреба он и с гривою льва; показала,
_____ Как он, явясь пастухом, обманул Макарееву Иссу;
125 _ Как Эригону провел виноградом обманчивым Либер
_____ И как Сатурн - жеребец - породил кентавра Хирона.
_____ Край же ткани ее, каймой окружавшийся узкой,
_____ Приукрашали цветы, с плющем сплетенные цепким.
_____ И ни Паллада сама не могла опорочить, ни зависть
130 _ Дела ее. Но успех оскорбил белокурую Деву:
_____ Изорвала она ткань - обличенье пороков небесных!
_____ Бывшим в руках у нее челноком из киторского бука
_____ Трижды, четырежды в лоб поразила Арахну. Несчастья
_____ Бедная снесть не могла и петлей отважно сдавила
135 _ Горло. Но, сжалясь, ее извлекла из веревки Паллада,
_____ Молвив: "Живи! Но и впредь - виси, негодяйка! Возмездье
_____ То же падет, - чтобы ты беспокоилась и о грядущем, -
_____ И на потомство твое, на внуков твоих отдаленных".
_____ И, удаляясь, ее окропила Гегатиных зелий
140 _ Соком, и в этот же миг, обрызганы снадобьем страшным,
_____ Волосы слезли ее, исчезли ноздри и уши,
_____ Стала мала голова, и сделалось крохотным тело.
_____ Нет уже ног, - по бокам топорщатся тонкие ножки;
_____ Все остальное - живот. Из него тем не менее тянет
_____ Нитку Арахна - паук продолжает плести паутину.
145 _ Лидия в трепете вся. О случившемся слух по фригийским
_____ Градам идет, и широко молва разливается всюду.

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Перевод с лат. С.Шервинского. М.: Художественная литература, 1983


Выпуск 2 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

№2 (23.02.2003)

Боги войны Древнего Рима

Овидий Публий Назон о рождении сыновей Марса и о праздниках, посвященных Минерве и Марсу: Большие Квинкватрии, Малые Квинкватрии и Матроналии.
__________

Имена в тексте: Амулий | Веста | весталка | Квирин | Марс | Минерва (Паллада) | Рем | Рея Сильвия | Ромул

Марс и Рея Сильвия. Рождение Ромула и Рема

Овидий Публий Назон. "Фасты". Книга третья.
Перевод с латинского: Ф. Петровский

_____ Воинский Марс, отложив на время и щит свой, и пику,
_____ К нам появись и сними шлем свой с блестящих волос.
_____ Спросишь, может быть, ты, что за дело поэту до Марса?
_____ Именем назван твоим месяц, о коем пою.
5 _ Знаешь ты сам: хоть войной занята и Минерва бывает,
_____ Но и свободных искусств дело в руках у нее.
_____ Время найди отложить копье, по примеру Паллады:
_____ И безоружному есть много забот по душе.
_____ Был безоружным ведь ты, пленившись римскою жрицей,
10 _ Чтоб от посевов твоих город наш мощный возрос.
_____ Сильвия, Весте служа (почему не начать бы отсюда?),
_____ Вышла помыть поутру утварь богини в воде
_____ И подошла по тропе к отлогому берегу речки,
_____ Где она ставит сосуд глиняный, с темени сняв.
15 _ На землю сев отдохнуть, вдохнула открытою грудью
_____ Ветер и поправлять волосы стала себе.
_____ Лишь она села, ивняк тенистый, и пение птичек,
_____ И лепетанье воды дрему навеяли ей.
_____ Сладкий тихонько покой смежил ей усталые очи,
20 _ И с подбородка ее томно упала рука.
_____ Марс тут ее увидал, пожелал, желанную обнял
_____ И обладания миг силой божественной скрыл.
_____ Сон улетел, и она на траве тяжела остается,
_____ Ибо во чреве у ней Рима зиждитель лежал.
25 _ Томно встает и сама не знает, откуда томленье,
_____ И, прислонившись к стволу дерева, так говорит:
_____ "Пусть на пользу и пусть на счастье мне будет виденье
_____ Этого сна! Или нет, это яснее, чем сон!
_____ У илионских огней я была, когда вдруг соскользнула
30 _ Долу повязка моя пред священным огнем.
_____ Тут одинаково две из нее, удивительно, пальмы
_____ Выросли вдруг, и одна выше другой поднялась,
_____ И обняла целый мир могучими тотчас ветвями,
_____ И досягнула до звезд пышной вершиной своей.
35 _ Вот мой дядя на них заносит стальную секиру -
_____ В ужасе я, и дрожит трепетно сердце мое.
_____ Марсов дятел и с ним волчица, вдвоем ополчаясь,
_____ Оберегают стволы; пальмы стоят, спасены".
_____ Так говорила она, во время рассказа наполнив
40 _ Урну водой, и с трудом снова ее подняла.
_____ А между тем возрастает и Рем, и Квирин возрастает:
_____ И, округляясь, живот бремя небесное нес.
_____ Год же своим чередом неуклонно к концу приближался:
_____ Светлому богу в пути две оставались межи.
45 _ Сильвия ныне уж мать. Говорят, изваяние Весты
_____ Девственною рукой очи прикрыло свои.
_____ Дрогнул богини алтарь, когда разродилася жрица,
_____ И, ужаснувшись, огонь скрылся под белой золой.
_____ Только об этом узнал презревший право Амулий
50 _ (Ибо у брата отбил власть он, которой владел),
_____ Как приказал утопить близнецов. Но волна отбежала
_____ И на сухом берегу дети остались лежать.
_____ Вскормлены были они молоком, как известно, звериным,
_____ И постоянно еду брошенным дятел носил.
55 _ Не замолчу я тебя, Ларентия, славного рода
_____ Нянька, а также твоей помощи, Фавстул-бедняк.
_____ Честь вам обоим придет, когда Ларенталии славить
_____ Буду я в декабре, месяце праздничном здесь.
_____ Трижды шесть минуло лет потомству возросшему Марса,
60 _ И пробивался пушок желтой у них бороды.
_____ Пахарям всем и пастырям всем помогали при спорах
_____ Илии дети, и всем братья решали дела.
_____ Тешились часто они кровью хищников, пролитой в чаще,
_____ И пригоняли назад угнанных ими коров.
65 _ Но лишь услышали, кто их родитель, они возгордились
_____ И недостойным сочли в хижинах званье скрывать.
_____ На смерть острым мечом пронзил Амулия Ромул,
_____ И престарелому вновь деду он царство вернул.
_____ Строятся стены теперь, но, пока они низкими были,
70 _ Лучше бы, лучше бы Рем не перепрыгивал их!
_____ Вот уже там, где были леса и приюты овечкам,
_____ Город возник; и вещал Вечного города вождь:
_____ "Законодатель войны, от коего крови считают
_____ Был я рожден (и готов это стократ доказать!),
75 _ Мы именуем тебя зачинателем римского года:
_____ Первый же месяц в году Марсовым будет у нас!"
_____ Сказано - сделано: назван с тех пор отчим именем месяц, -
_____ Честь эта, как говорят, богу угодна была.

__________

Имена в тексте: Аполлон (Феб) | квинкватрии | Минерва (Паллада) | Юпитер

19 марта. Квинкватрии

Овидий Публий Назон. "Фасты". Книга третья.
Перевод с латинского: Ф. Петровский

_____ День лишь минует один, и свершается праздник Минерве,
810 _ А продолжается он в честь ее целых пять дней.
_____ Крови в первый день нет, и мечами сражаться запретно,
_____ Ибо Минервы в сей день празднуем мы рождество.
_____ Но со второго же дня кровава бывает арена:
_____ В радость богине войны там обнажают мечи.
815 _ Вы же Палладу теперь, ребята и девочки, славьте:
_____ Тем, кто умолит ее, мудрость Паллада пошлет.
_____ Коль угодите вы ей, умягчать она, девочки, пряжу
_____ Всех вас научит и даст полные пряслицы вам,
_____ Легче прикажет летать челноку по ткацкой основе
820 _ И прореженную ткань гребнем своим уплотнит.
_____ Ей ты молись, если ты выводишь пятна с одежды,
_____ Ей ты молись, коль в котлах шерсть ты собрался мочить.
_____ Коль не захочет она, ни за что не приладишь подошвы
_____ К обуви, хоть самого Тихия ты превзойди.
825 _ Пусть даже умной рукой ты искусней былого Эпея, -
_____ Если Паллада гневна, будешь беспомощен ты.
_____ Вы же, которые хворь изгоняете Феба искусством,
_____ Плату за помощь делить надо с богинею вам.
_____ Также и учителя, хотя ваш доход ненадежен,
830 _ Помните: учеников вам она новых дает.
_____ Помни и резчик о ней, не забудь о ней живописец,
_____ Да и ваятель, чьему камень покорен резцу!
_____ Ведает многим она; и стихов она также богиня:
_____ Пусть же, коль я заслужил, ныне поможет и мне.
835 _ Целиев холм с высоты уходит вниз по уклону
_____ И постепенно затем гладкой равниной идет.
_____ Малый увидишь здесь храм, именуемый "Капта Минерва", -
_____ От рождества своего в нем обитает она.
_____ Но почему она так называется, спорят: богиню
840 _ Мы "капитальной" зовем часто за мудрость ее;
_____ А породила ее голова Юпитера, "капут",
_____ И появилась она сразу уже со щитом;
_____ Или же пленной взята, то есть "каптой", она у фалисков
_____ Нами, как это гласит древнее имя ее;
845 _ Иль потому, что грозит "капитальной" она - уголовной -
_____ Карою тем, кто крадет что-нибудь в храме ее?
_____ Как бы то ни было, ты, Паллада, своею эгидой
_____ Наших вождей защити и охраняй их всегда!

__________

Имена в тексте: Аполлон (Феб) | квинкватрии | Минерва (Тритония) | сатир (Марсий) | Юпитер

13 июня. Иды. Малые Квинкватрии

Овидий Публий Назон. "Фасты". Книга шестая.
Перевод с латинского: Ф. Петровский

650 _ В иды Юпитеру свят Непобедимому храм.
_____ Здесь же следует мне о Квинкватриях меньших поведать;
_____ Ты, белокурая, мне в помощь, Минерва, явись!
_____ Флейтщик, скажи, почему у нас по городу бродит?
_____ Маски у нас почему? Длинное платье зачем?
655 _ Мне, отложивши копье, Тритония так отвечала
_____ (О, повторить бы точь-в-точь мудрой богини слова!):
_____ "В древности ваши отцы во флейтщиках очень нуждались,
_____ В самой высокой чести были они в старину;
_____ Флейта певала тогда во храмах, певала на играх,
660 _ На погребеньях она тоже певала в те дни.
_____ Сладок был флейтщиков труд: хорошо им платили; но после
_____ Вдруг прекратилось совсем это искусство у нас.
_____ Надо прибавить еще, что эдил для торжеств похоронных
_____ До десяти сократил флейтщиков прежних число.
665 _ Город оставив, они уходят, как ссыльные, в Тибур:
_____ Тибур ведь в те времена местом для ссылки служил.
_____ Флейта на сцене молчит, и флейты во храмах не слышно,
_____ И погребальный напев не раздается ее.
_____ В Тибуре жил человек, достойный высокого званья,
670 _ Был он рабом, а потом вольноотпущенным стал.
_____ Пир на усадьбе своей задает он, толпу музыкантов
_____ Он созывает; на пир все к нему рады прийти.
_____ Ночь наступила, уже вся толпа от вина охмелела,
_____ Как появляется вдруг подговоренный гонец
675 _ И говорит: "Распускай ты, хозяин, гостей поскорее:
_____ Вот уж подходит сюда вольную давший тебе!"
_____ Тут собутыльники все, совсем захмелев и шатаясь,
_____ Кое-как с места встают, но на ногах не стоят.
_____ "Прочь! Уходите!" - кричит им хозяин и всех на телегу
680 _ Валит, где постлан уже был им тростник и камыш.
_____ Все засыпают, храпя от вина и движенья телеги,
_____ Думая спьяну, что их в Тибур обратно везут.
_____ Через Эсквилии в Рим на рассвете въезжают телеги;
_____ Утро настало - они, въехав на Форум, стоят.
685 _ Плавтий же, чтоб обмануть сенат и числом и одеждой,
_____ Тем, кто приехал, велит масками лица закрыть.
_____ К ним он еще и других примешал, и велел он при этом
_____ В длинных одеждах идти, будто и флейтщицы тут.
_____ Думал он так утаить нарушенье приказа коллеги,
690 _ Чтоб возвращение в Рим им не вменилось в вину.
_____ Это сошло, и они были в новой одежде на идах,
_____ Пели и, как в старину, начали озорничать".
_____ После рассказа ее я сказал: "Остается узнать мне
_____ Лишь, почему этот день назван Квинкватрами был.
695 _ "В марте, - сказала она, - точно также мой праздник зовется,
_____ Да ведь флейтисты и все главным обязаны мне.
_____ Несколько дырочек я пробуравила первая в дудке,
_____ Чтобы звучала она всею своею длиной.
_____ Звук был хорош, но увидела я в отражении водном,
700 _ Как искажает дутье девичьи щеки мои.
_____ "Эта игра не по мне, - я сказала, - прощай, моя дудка!"
_____ И на прибрежный я дерн бросила флейту назад.
_____ Тут ее поднял сатир, подивился, как с ней обращаться,
_____ А как подул, то узнал, что она звук издает.
705 _ Пальцами то зажимал он отверстия, то открывал их,
_____ И среди нимф он прослыл как несравненный игрец.
_____ Феба он вызвал на бой. Победил его Феб и, повесив,
_____ Тело ему обнажил, кожу содравши с него.
_____ Все-таки это ведь я открыла для флейтщиков флейту -
710 _ Вот почему этот день флейтщики славят как мой.

__________

Имена в тексте: Марс (Маворс) | Минерва | Ромул | Юнона

1 марта. Календы. Матроналии

Овидий Публий Назон. "Фасты". Книга третья.
Перевод с латинского: Ф. Петровский

"Коль допустимо певцам побуждения божии ведать, -
_____ А, как молва говорит, это позволено им, -
_____ То объясни мне, Градив, раз мужскими ты занят делами,
170 _ Как получилось, что твой праздник матроны блюдут?"
_____ Так вопрошал я, и так, сняв шлем, Маворс мне ответил,
_____ Не выпуская из рук дрот с боевым острием:
_____ "Нынче впервые в году меня к мирным делам призывают;
_____ Я - бог войны, и теперь в новый я лагерь иду.
175 _ Мне не досадно идти - мне любо и это: Минерве
_____ Нечего думать, что лишь ей это право дано.
_____ Трудолюбивый певец латинского года, узнай ты
_____ То, что желаешь узнать, и затверди мой ответ.
_____ Если желаешь сказать обо всем ты спервоначала,
180 _ Рим был ничтожен, но был полон великих надежд.
_____ Стены стояли уже для грядущего тесные люда,
_____ Хоть и казались они слишком обширными встарь.
_____ Если ты спросишь, каков дворец был нашего сына,
_____ На тростниковый взгляни крытый соломою дом.
185 _ Здесь на соломенной он по ночам забывался подстилке,
_____ С этого ложа сумев богом взойти в небеса.
_____ Римляне были тогда далеко уже по свету славны,
_____ Но не звался среди них свекром иль мужем никто.
_____ Бедных супругов себе не брали соседки-богачки,
190 _ И забывали, что в них тоже течет моя кровь.
_____ Стыдно казалось и то, что живут они с овцами в стойлах
_____ И что немного у них пахотной было земли.
_____ С равными сходятся все: и птицы, и дикие звери,
_____ Даже змея, чтоб родить, ищет другую змею;
195 _ И с иноземцами в брак вступать возможно, но чтобы
_____ С римлянином заключить брак, не нашлось ни одной.
_____ Я огорчался: "Я дал родительский нрав тебе, Ромул:
_____ То, чего просишь, сказал, даст тебе собственный меч".
_____ Праздника Конса канун. Что случилось, Конс тебе скажет
200 _ В день, когда и ему будешь ты песни слагать.
_____ Куры и с ними все те, кто был оскорблен, возмутились:
_____ В первый раз на зятьев свекры с оружьем пошли.
_____ Много похищенных жен матерями уже называлось:
_____ Слишком уж долго война между соседями шла.
205 _ Сходятся жены во храм, меж собой сговорившись, Юноны,
_____ И невестка моя смело им всем говорит:
_____ "Все одинаково мы захвачены (нечего спорить),
_____ Но не должны забывать должного нашей семье.
_____ Биться готовы войска: здесь муж, там отец при оружье,
210 _ Сами должны мы решить, кто нам дороже из них,
_____ Надо ли вдовами стать, иль сиротами нам оставаться;
_____ Если хотите, подам смелый и честный совет".
_____ Подан был этот совет: они по плечам распустили
_____ Волосы и, облачась в скорбное платье, стоят.
215 _ Были готовы войска и на смерть идти, и сражаться,
_____ Ждали, чтоб голосом труб подан был битвенный знак, -
_____ Вдруг меж отцов и мужей плененные бросились жены,
_____ На руки взявши детей - брака бесценный залог.
_____ До середины они добежав рокового им поля,
220 _ Пали, колени склонив, кудри раскинувши в прах,
_____ И, точно бы по чутью, все внуки с ласковым криком
_____ Кинулись к дедам своим ручками их обнимать:
_____ "Дедушка", - дети кричат, впервые дедов увидя;
_____ Кто и кричать не умел, тех заставляли кричать.
225 _ Ярость пропала, и вот, мечи свои побросавши,
_____ Руки зятьям подают свекры, а свекрам зятья.
_____ Дочек ласкают отцы, а деды на щит поднимают
_____ Внуков и этим щиту лучшую ношу дают.
_____ Вот почему этот день, день праздника в эти календы,
230 _ Столь знаменателен стал для эбалийских матрон,
_____ Иль потому, что они, не пугаясь мечей обнаженных,
_____ Силою собственных слез смело пресекли войну,
_____ Или что Илию я счастливою матерью сделал,
_____ Жены блюдут этот день и почитают его.
235 _ В эту же пору зима наконец умеряет свой холод
_____ И пропадают снега, тая от солнца лучей,
_____ А на деревьях вновь разрастается свежая зелень,
_____ И набухают опять почки на нежных ветвях,
_____ Скрытые долго во тьме, поднимаются травы на воздух,
240 _ Тайный путь находя в почве просторных полей,
_____ Вновь плодородна земля, и скот зарождается новый,
_____ Птицы в сучьях дерев гнезда свивают себе.
_____ Жены латинские чтут плодотворное время законно:
_____ Это пора их борьбы да и мольбы за приплод.
245 _ Сверх того: там, где держал римский царь неусыпную стражу,
_____ На Эсквилинском холме, как он зовется теперь,
_____ Снохами был возведен латинскими храм в честь Юноны,
_____ А заложили его в этот же, помнится, день.
_____ Что мне тебя утомлять, исчисляя другие причины?
250 _ То, что желал ты узнать, ясно ты видишь уже.
_____ Любит ведь жен моя мать, любят мать мою римские жены:
_____ Вот почему эту честь мне вместе с ней воздают".
_____ Чтите богиню цветами! Цветы желанны богине!
_____ Нежным цветочным венком все обвивайте чело.
255 _ Так говорите: "Ты нам, Луцина, свет жизни открыла",
_____ Так умоляйте: "Ты нам муки родов облегчи".
_____ А коль беременна ты, умоляй, волоса распустивши:
_____ "Дай мне без боли родить плод мой, что я понесла".

__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Выпуск 3 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

№3 (08.03.2003)

Идийское сказание о любви и верности

Древнеиндийский эпос "Рамаяна" в пересказе С. Сахарнова. Главы из книги "Сказание о Раме, Сите и летающей обезьяне Ханумане": Рама и Сита; Кайкейя; Изгнание Рамы; Рассказ о Джатаю, царе ястребов; Встреча с отшельником; Похищение Ситы; Равана и Сита; Битва Джатаю с Раваной; Рама и Лакшмана отправляются на поиски Ситы; Полет Раваны с похищенной Ситой; Сита на Ланке; Рассказ о верной жене Савитри; Рама и Лакшмана ищут Ситу.
__________

Рама и Сита

Давным-давно в Индии жил могущественный царь - раджа. Он правил богатым и сильным государством, со столицей в городе Айодхья. У него было несколько жен и несколько сыновей, самого старшего сына звали Рама, одного из младших - Лакшмана. Эти два брата очень любили друг друга. Случилось однажды Раме быть в столице соседнего государства. Проезжая мимо дворца тамошнего раджи, он увидел в одном из окон девушку необычайной красоты...

весь текст главы >>>
__________

Кайкейя

Шли дни. Старый раджа с каждым месяцем чувствовал себя все хуже и хуже. Наконец настал час, когда он решил передать Раме царство и удалиться на покой. Но кроме жен, от которых родились Рама и Лакшмана, у раджи была еще одна - самая молодая - жена по имени Кайкейя. У них тоже был сын. Служанкой Кайкейи была кривобокая горбунья, существо злобное, ненавидящее весь мир. И вот однажды...

весь текст главы >>>
__________

Изгнание Рамы

Отцу больно говорить, и его волю сообщу я. Он решил, что ты должен отправиться в лес и жить там четырнадцать лет, не вмешиваясь в дела государства. После этого ты можешь вернуться...

весь текст главы >>>
__________

Рассказ о Джатаю, царе ястребов

У ястребов, самых быстрых и смелых из птиц, был свой царь, которого звали Джатаю. Он жил вместе со своим младшим братом, они оба очень любили друг друга и никогда не разлучались. Надо сказать, что все птицы боятся смотреть на солнце и только самым отважным и сильным дано это счастье. Джатаю и его брат очень гордились тем, что могут, не закрывая глаз, разглядывать дневное светило. Но однажды Джатаю сказал...

весь текст главы >>>
_________

Встреча с отшельником

Это был знаменитый отшельник Агастья. Много лет прожил он в лесной глуши, питаясь кореньями и плодами, размышляя о смысле жизни и назначении человека. Агастья ввел усталых путников в свою хижину, а когда они отдохнули и разделили его скудную трапезу, сказал, обращаясь к Раме: "Боги поручили мне открыть твое предназначение, о лучший из царевичей, муж прекраснейшей из женщин! Да будет известно тебе, а также тем, кто сопровождает тебя в странствиях, что, прежде чем ты родился на свет, было время, когда глубокая печаль объяла страну и повергла в раздумья богов. Причиной был Равана..."

весь текст главы >>>
__________

Похищение Ситы. Равана и Сита

Весть об изгнании Рамы и о том, что Сита живет не во дворце, окруженная стражей, а в лесу, охраняемая только двумя воинами, долетела до Ланки, где царствовал Равана. "Вот и настал мой час!" - подумал он и тотчас позвал слугу, умевшего принимать облик любого животного...

весь текст главы >>>
__________

Битва Джатаю с Раваной

И тогда старый ястреб, сложив крылья, бросился с высоты на Равану. Завязалась битва. Равана выхватил из-под сиденья лук и осыпал смелую птицу потоком стрел. Снова и снова поднимался в небо Джатаю и обрушивался на ракшаса. Он бил крыльями по его лицу, рвал когтями грудь, терзал клювом руки. Но могучий ракшас лишь хохотал: он знал, что ему не грозит смерть в бою с птицей, и продолжал осыпать ястреба ливнем стрел. Они впивались в тело Джатаю. Израненный, тот стал похож на дикобраза. В последний раз, тяжело двигая крыльями, поднялся царь птиц и камнем упал с высоты на колесницу. Он ударился о нее с такой силой, что куски дорогих украшений отлетели и сверкающим дождем рассыпались по всей Индии. Вот почему в ее горах и на дне ее рек до сих пор находят кусочки золота и драгоценные камни...

весь текст главы >>>
__________

Рама и Лакшмана отправляются на поиски Ситы

Набросив на плечи плащи из древесной коры, на которые они, подобно отшельникам, давно уже сменили царские одежды, братья стали обходить окрестности, расспрашивая всех, кто попадался им по пути, о Сите...

весь текст главы >>>
__________

Полет Раваны с похищенной Ситой

Словно сверкающее облако неслась по небу колесница, влекомая зелеными конями. Безмолвный возничий управлял ею, а позади стоял, выпрямившись во весь рост, двадцатирукий Равана. Он стоял, выставив вперед одну ногу, а на колене его лежала без чувств прекрасная Сита. Но вот ветер, отбросив назад ее волосы, остудил щеки. Сита открыла глаза и увидела над собой десять лиц ужасного ракшаса...

весь текст главы >>>
__________

Сита на Ланке

Между тем колесница Раваны достигла Ланки. Зеленые кони сделали круг над городом и опустились перед дворцом. Его золотые крыши горели на солнце, стены были украшены стягами, играла музыка. Колесница остановилась. Равана поручил Ситу служанкам - безобразным ракшаси, а вечером, приняв облик прекрасного воина, пришел в отведенные ей покои...

весь текст главы >>>
__________

Рассказ о верной жене Савитри

Молодая и прекрасная Савитри встретила в глухом лесу юношу по имени Сатьяван и полюбила его. Они решили стать мужем и женой. Но мудрые отшельники, жившие в том же лесу, открыли Савитри страшную тайну...

весь текст главы >>>
__________

Рама и Лакшмана ищут Ситу

Долго брели Рама и Лакшмана через непроходимые джунгли по звериным тропам, страдали от зноя, голода и жажды, переплывали на плотах реки, преодолевали заросли деревьев и колючих кустарников. Наступила пора дождей. Рама, наблюдая, как небо обрушивает на землю потоки воды, говорил брату...

весь текст главы >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Выпуск 4 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

№4 (15.03.2003)

Идийское сказание о любви и верности (продолжение)

Древнеиндийский эпос "Рамаяна" в пересказе С. Сахарнова. Главы из книги "Сказание о Раме, Сите и летающей обезьяне Ханумане" (продолжение): Рама возвращает Сугриве царство; Хануман достигает Ланки; Хануман во дворце; Хануман поджигает Ланку; Возвращение Ханумана; Постройка моста; Равана снова приходит к Сите; Начало великой битвы; Кумбкахарны и его первая битва с Лакшманой; Подвиг Ханумана; Вторая битва Лакшманы с Кумбкахарны; Битва Раваны с Рамой; Конец истории Рамы и Ситы.
__________

Рама возвращает Сугриве царство

Долго шли Рама и Лакшмана за обезьянами, пробираясь через горы, поросшие джунглями, пока не достигли страны, из которой жестокий Валин изгнал брата. Но когда в вечерней мгле перед путниками заблестели огни ее столицы, а на вершине холма смутно забелел прекрасный дворец, Хануман...

весь текст главы >>>
__________

Хануман достигает Ланки

Хануман подошел к воде, протянул руки к далекой Ланке и стал расти. Он вырос как гора, присел, могучим толчком оттолкнулся от земли и устремился вперед. Как рыжая туча, мчался он по небу, рассекая облака. Розовые фламинго и белые пеликаны, завидев его, испуганно сворачивали с пути. Но опасность, о которой предупреждал Сугрива, уже подстерегала обезьяну. На дне пролива проснулось чудовище. У него была огромная змеиная пасть и грива, косматая, как водоросли...

весь текст главы >>>
__________

Хануман во дворце. Хануман поджигает Ланку. Возвращение Ханумана.

Странное зрелище увидел он здесь. Во всех комнатах стояли столы, заваленные едой и заставленные кувшинами с вином. За столами, на диванах, на полу спали утомленные долгим пиром ракшасы. Они храпели, вскрикивали во сне и бормотали. Долго бродил Хануман по комнатам, разыскивал Ситу, пока в самой дальней не увидел огромную кровать с балдахином. На ней спал великан-ракшас, десять его голов лежали на десяти подушках, а двадцать рук были раскинуты по одеялу. У ног царя спала женщина дивной красоты. Она была одета в дорогие одежды, руки и ноги унизаны браслетами...

весь текст главы >>>
__________

Постройка моста

Как пенный коричневый вал, с ревом и хрипом катилось по лесам воинство Сугривы. Рыжие обезьяны неслись по деревьям, тащились по горным тропам. Дрожала земля. Тучи пыли закрыли солнце. Птицы, испуганные звериным ревом, молчали в рощах. Наконец первые отряды достигли берега океана и остановились...

весь текст главы >>>
__________

Равана снова приходит к Сите

И все-таки, вернувшись во дворец, жестокий ракшас задумался. Одно дело вступить в бой из-за жены, и совсем другое - вести кровавую битву из-за непокорной, готовой вот-вот умереть упрямицы. "Ты сама обрекаешь меня на обман и жестокость!" - мысленно обратился он к Сите и приказал привести искусного мага, способного силой волшебства создавать людей и оружие...

весь текст главы >>>
__________

Начало великой битвы

Две армии, два полчища - тысячи ракшасов, предводительствуемые Раваной, и десятки тысяч обезьян с Сугривой во главе, - бряцая оружием и издавая нетерпеливые крики, стояли друг против друга. А на небе многорукая богиня зла Кали, раздвинув облака, с нетерпением ждала, когда начнется битва...

весь текст главы >>>
__________

Кумбкахарны и его первая битва с Лакшманой

Видя, что победа готова отвернуться от него, Равана решил позвать на помощь своего брата Кумбкахарны. Посланные им ракшасы бросились назад в город, вышли потайным ходом и устремились к горам, где в одной из пещер спал уже пять лет брат Раваны. Они приблизились к горе и увидели, что трава у входа в подземелье колышется. Могучий ветер то вырывался из пещеры, то вновь устремлялся в нее. Держась за каменные стены и освещая себе дорогу факелами, посланцы вошли в пещеру и увидели зрелище, которое лишило их дара речи...

весь текст главы >>>
__________

Подвиг Ханумана

Сраженный копьем ракшаса, Лакшмана лежал на плаще. Глаза его были закрыты, дыхание еле слышно. Яд, которым был смазан наконечник копья, растекался по телу. Рана раскрылась...

весь текст главы >>>
__________

Вторая битва Лакшманы с Кумбкахарны

И тогда одна из башен города покачнулась, потому что на нее легла огромная волосатая рука и из-за нее показались голова и плечи Кумбкахарны. Великан перешагнул через стену и, приминая землю, направился к Лакшмане. И тогда солнце поднялось повыше, чтобы лучше видеть поединок героев. И птицы взлетели на вершины белоцветной лесной яблони бильвы, и звери вышли из леса, чтобы стать свидетелями битвы. И вновь Кумбкахарны поднял свое отравленное копье и, прицелившись, метнул его в грудь Лакшманы...

весь текст главы >>>
__________

Битва Раваны с Рамой

Зеленые кони остановились посреди поля, и тогда обезьянье войско расступилось и на поле выехала колесница Рамы. Кони, запряженные в нее, были цвета утренней зари, а колесница светилась серебром. "Посмотри на эти белые стены в последний раз! - проревел, обращаясь к сопернику, Равана. - За ними мой дворец, а в глубине его сад, в котором ждет окончания битвы Сита - та, прекрасней которой не видала Ланка. Ты будешь убит, и она станет моей. Я сказал." И он натянул лук и пустил стрелу, тяжелую подобно стволу пальмы. С ревом понеслась она к Раме, но воин расколол ее в полете дождем своих стрел и обрушил этот дождь на ракшаса. И тогда оба тронули с места коней и понеслись навстречу друг другу. Колесницы столкнулись, как горы, - грохот разнесся над землей, ему ответил гром с неба...

весь текст главы >>>
__________

Конец истории Рамы и Ситы

И тогда счастливый Рама приказал заложить воздушную колесницу Раваны. Держа за руки Ситу, он взошел на нее, рядом стали Лакшмана и Сугрива. Кони взвились в воздух и, провожаемые прощальными криками и визгом обезьян, устремились в обратный путь. Герои пролетали над океаном и увидели под собой мост, соединивший отныне Ланку с материком, гору, на вершину которой Сита обронила кусок покрывала, и скалу, около которой погиб в неравной битве мужественный царь ястребов. И все время впереди колесницы, оглашая воздух радостными кликами, несся верный Хануман, похожий сразу и на льва и на птицу...

весь текст главы >>>
__________

Источники информации:

Сахарнов С.В. "Почему у кита большой рот: Сказки и рассказы". Л. Лениздат. 1987


Выпуск 5 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

№5 (25.03.2003)

Любовь - награда или наказание?

Как Гермафродит стал гермафродитом: легенда о сыне богини любви и бога торговли, ловкости и обмана, расплатившемся своим обликом за первый урок любви. Автор пересказа мифа - Овидий Публий Назон ("Метаморфозы"). "Нельзя любить ни того, кого ты боишься, ни того, кто тебя боится." (Цицерон)
__________

Гермафродит

Двуполое существо.
Имел второе имя
"Афродит".

Спящий Гермафродит * Лувр

"Спящий Гермафродит". Мрамор. Лувр

Генеалогия. Сын Гермеса и Афродиты, внук Зевса.

Был воспитан наядами на горе Ида во Фригии. Однажды на берегу озера повстречал прекрасную нимфу Салмакиду, полюбившую юношу с первого взгляда и предложившую ему стать его невестой. Юноша, ничего не знавший о любви, в страхе отверг любовь нимфы. Когда Гермафродит решил искупаться, нимфа вошла вслед за ним в воду и заключила юношу в объятия. Боги, внявшие мольбам Салмакиды, навеки соединили тело девушки с телом возлюбленного и Гермафродит вышел из озера, став одновременно и мужчиной и женщиной. По его просьбе Афродита и Гермес сделали озеро волшебным и с тех пор каждый, входящий в его воды, становится таким же, как Гермафродит. В память о любви нимфы озеро стали называть Салмакидой.

Центр культа. Культ был популярен в Аттике в начале 4 в. до н.э.

__________

Имена в тексте: Венера (Афродита, Киферея) | Гермафродит | Купидон (Амур, Эрот) | Меркурий (Гермес) | Салмакида

Гермафродит и Салмакида

Овидий Публий Назон. "Метаморфозы". Книга четвертая.
Перевод с латинского: С. Шервинский

285 _ Славой известна дурной, почему, отчего расслабляет
_____ Нас Салмакиды струя и томит нам негою тело, -
_____ Знайте. Причина темна; но источника мощь знаменита.
_____ Тот, что Меркурию был богиней рожден Кифереей,
_____ Мальчик наядами был в идейских вскормлен пещерах.
290 _ Было лицо у него, в котором легко узнавались
_____ Сразу и мать и отец; и носил он родителей имя.
_____ Вот, как только ему пятнадцать исполнилось, горы
_____ Бросил родимые он и, оставив кормилицу Иду,
_____ По неизвестным местам близ рек блуждать неизвестных
295 _ Стал, на утеху себе умеряя труды любознаньем.
_____ В грады ликийские раз он зашел и к соседям ликийцев,
_____ Карам. Он озеро там увидал, чьи воды прозрачны
_____ Были до самого дна. А рядом - ни трости болотной,
_____ Ни камыша с заостренным концом, ни бесплодной осоки.
300 _ В озере видно насквозь. Края же озерные свежим
_____ Дерном одеты кругом и зеленою вечно травою.
_____ Нимфа в том месте жила, но совсем не охотница; лука
_____ Не напрягала, ни с кем состязаться она не хотела
_____ В беге, одна меж наяд неизвестная резвой Диане.
305 _ Часто - ходила молва - говорили ей будто бы сестры:
_____ "Дрот, Салмакида, возьми иль колчан, расписанный ярко,
_____ Перемежи свой досуг трудами суровой охоты!"
_____ Дрот она все ж не берет, ни колчан, расписанный ярко,
_____ Перемежить свой досуг трудами не хочет охоты.
310 _ To родниковой водой обливает прекрасные члены,
_____ Или же гребнем своим киторским волосы чешет;
_____ Что ей подходит к лицу, глядясь, у воды вопрошает;
_____ То, свой девический стан окутав прозрачным покровом,
_____ Или на нежной листве, иль на нежных покоится травах,
315 _ То собирает цветы. Однажды цветы собирала
_____ И увидала его и огнем загорелась желанья.
_____ Быстро к нему подошла Салмакида, - однако не прежде,
_____ Чем приосанилась, свой осмотрела убор, выраженьем
_____ Новым смягчила черты и действительно стала красивой.
320 _ И начала говорить: "О мальчик прекраснейший, верю,
_____ Ты из богов; а ежели бог, Купидон ты наверно!
_____ Если же смертный, тогда и мать и отец твой блаженны,
_____ Счастлив и брат, коль он есть, и также сестра, несомненно
_____ Благо и ей, и кормилице, грудь дававшей младенцу,
325 _ Все же блаженнее всех - и блаженнее много - невеста.
_____ Если ее ты избрал и почтишь ее светочем брачным.
_____ Если невеста уж есть, пусть тайной страсть моя будет!
_____ Нет - я невеста тебе, войдем в нашу общую спальню!"
_____ Молвив, замолкла она, а мальчик лицом заалелся.
330 _ Он и не знал про любовь. Но стыдливость его украшала.
_____ Цвет у яблок такой на дереве, солнцу открытом,
_____ Так слоновая кость, пропитана краской, алеет,
_____ Так розовеет луна при тщетных меди призывах.
_____ Нимфе, его без конца умолявшей ей дать поцелуи,
335 _ Братские только, рукой уж касавшейся шеи точеной, -
_____ "Брось, или я убегу, - он сказал, - и все здесь покину!"
_____ Та испугалась, "Тебе это место вполне уступаю,
_____ Гость!" - сказала, и вот как будто отходит обратно.
_____ Но озиралась назад и, в чащу кустарника скрывшись,
340 _ Спряталась там и, присев, подогнула колено. А мальчик,
_____ Не наблюдаем никем, в муравах луговины привольной
_____ Ходит туда и сюда и в игриво текущую воду
_____ Кончик ноги или всю до лодыжки стопу погружает.
_____ Вот, не замедля, пленен ласкающих вод теплотою,
345 _ С нежного тела свою он мягкую сбросил одежду.
_____ Остолбенела тогда Салмакида; страстью пылает
_____ К юной его наготе; разгорелись очи у нимфы
_____ Солнцу подобно, когда, окружностью чистой сияя,
_____ Лик отражает оно в поверхности зеркала гладкой.
350 _ Дольше не в силах терпеть, через силу медлит с блаженством,
_____ Жаждет объятий его; обезумев, сдержаться не может.
_____ Он же, по телу себя ударив ладонями, быстро
_____ В лоно бросается вод и руками гребет очередно,
_____ Виден в прозрачных струях, - изваяньем из кости как будто
355 _ Скрытое гладким стеклом или белая лилия зрится.
_____ "Я победила, он мой!" - закричала наяда и, сбросив
_____ С плеч одеянья свои, в середину кидается влаги,
_____ Силою держит его и срывает в борьбе поцелуи,
_____ Под руки снизу берет, самовольно касается груди,
360 _ Плотно и этак и так прижимаясь к пловцу молодому.
_____ Сопротивляется он и вырваться хочет, но нимфой
_____ Он уж обвит, как змеей, которую царственной птицы
_____ К высям уносит крыло. Свисая, змея оплетает
_____ Шею и лапы, хвостом обвив распростертые крылья;
365 _ Так плющи по древесным стволам обвиваются стройным,
_____ Так в морской глубине осьминог, врага захвативший,
_____ Держит его, протянув отовсюду щупалец путы.
_____ Правнук Атлантов меж тем упирается" нимфе не хочет
_____ Радостей чаемых дать. Та льнет, всем телом прижалась,
370 _ Словно впилась, говоря: "Бессовестный, как ни борись ты,
_____ Не убежишь от меня! Прикажите же, вышние боги,
_____ Не расставаться весь век мне с ним, ему же со мною!"
_____ Боги ее услыхали мольбу: смешавшись, обоих
_____ Соединились тела, и лицо у них стало едино.
375 _ Если две ветки возьмем и покроем корою, мы видим,
_____ Что, в единенье растя, они равномерно мужают, -
_____ Так, лишь члены слились в объятии тесном, как тотчас
_____ Стали не двое они по отдельности, - двое в единстве:
_____ То ли жена, то ли муж, не скажешь, - но то и другое.
380 _ Только лишь в светлой воде, куда он спустился мужчиной,
_____ Сделался он полумуж, почувствовав, как разомлели
_____ Члены, он руки простер и голосом, правда, не мужа, -
_____ Гермафродит произнес: "Вы просьбу исполните сыну, -
_____ О мой родитель и мать, чье имя ношу обоюдно:
385 _ Пусть, кто в этот родник войдет мужчиной, отсюда
_____ Выйдет - уже полумуж, и сомлеет, к воде прикоснувшись".
_____ Тронуты мать и отец; своему двоевидному сыну
_____ Вняли и влили в поток с подобающим действием зелье".


Выпуск 6 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

№6 (21.04.2003)

День основания Рима

День основания Рима, Вечного города, (годом основания считается 753 до н.э.) был приурочен к сельскому празднику Парилий - доримскому празднику в честь богини Палес. С днем основания Рима связаны так же версии появления названия "Рим", история рождения Ромула и Рема и версии гибели Рема. Вашему вниманию предлагаются несколько версий: "Кто и почему дал городу Риму его имя", "Выбор места для нового города. Кровавый спор между братьями", "Основание Рима" (главы из текста Плутарха "Сравнительные жизнеописания. Тесей и Ромул"; "названия глав" даны автором сайта для примерной ориентации в тексте), Праздник Парилий. Основание Рима (Овидий Публий Назон, "Фасты").
__________

Кто и почему дал городу Риму его имя

Одни рассказывают, что пеласги, скитаясь по большей части известных земель и покорив почти все из них, поселились на том месте и назвали город "Ромой", намекая на успехи своего оружия, другие - что, после взятия Трои, кучка спасшихся троянцев села на корабли. Буря пригнала их к берегам Этрурии, и они кинули якорь при устье Тибра. Их жен плавание по морю утомило до того, что они не могли более выносить его, поэтому одна из них, самая знатная и умная, - Рома, сожгла корабли. Мужья сперва сердились на ее поступок, но потом покорились необходимости и поселились в окрестностях Паллантия. ... Некоторые рассказывают, что город назван в честь Ромы, дочери Итала и Левкарии (по другим - сына Геракла, Телефа), вышедшей замуж за Энея (по другим сведениям - за Аскания, сына Энея); некоторые считают основателем города - сына Одиссея и Кирки, Романа, другие - латинского царя Рома, изгнавшего этрусков из их земель, этрусков, которые переселились в Лидию из Фессалии и из Лидии в Италию. Но и те, кто совершенно справедливо считает город названным в честь Ромула, рассказывают о его происхождении не одинаково...

весь текст главы >>>
__________

Выбор места для нового города. Кровавый спор между братьями

Когда братья решили построить город, между ними тут же вышла ссора из-за выбора места. Ромул заложил "квадратный", иначе "четырехугольный" Рим, и хотел избрать это место для постройки города, Рем же наметил для этого укрепленный пункт на Авентине, названный в честь его Ремонием, нынешний Рингарий. Они условились решить свой спор гаданием по полету птиц и сели отдельно. Говорят, Рем увидел шесть коршунов, Ромул - двенадцать, по другим же, Рем увидел их действительно, Ромул солгал ...

весь текст главы >>>
__________

Основание Рима

Принятый всеми день основания города - одиннадцатый день перед майскими календами. День этот римляне празднуют, считая его "днем рождения" отечества. Сперва, говорят, они не приносили тогда кровавых жертв, считая нужным справлять праздник в честь "дня рождения" отечества без пролития крови. Впрочем, еще до основания города у них был в тот же самый день праздник Палилий. В настоящее время римские месяцы не сходятся с греческими; но тот день, в который Ромул основал город, был, как уверяют, тридцатым греческого месяца. В этот же день было солнечное затмение...

весь текст главы >>>
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987
__________

Праздник Парилий. Основание Рима

_____ Брат Нумитора был уже предан заслуженной казни,
810 _ Весь пастуший народ братьев вождями признал,
_____ Объединить надо было селян и стены построить
_____ Братьям, но спор начался: кто эту стройку начнет?
_____ "Нечего спорить, - сказал тогда Ромул, - нам между собою:
_____ Птицы вернее решат, вот мы и спросим у птиц!"
815 _ Так и решили. Один пошел на лесистый Палатий,
_____ И поспешает другой на Авентин поутру.
_____ Рем видит птиц шестерых, а Ромул - двенадцать. Решилось
_____ Дело, и Ромул тогда града властителем стал.
_____ День был назначен, чтоб плуг прочертил основание стенам.
820 _ Палесы праздник настал: в день этот начали труд.
_____ Вырыт глубокий ров, плодов насыпали в яму
_____ С почвою вместе, ее с поля соседнего взяв.
_____ Ров наполняют землей, алтарь над зарытым возводят
_____ И зажигают огонь в полном плодов очаге.
825 _ Города стены потом намечает движение плуга,
_____ Что белоснежный влечет с белою телкою бык.
_____ Голос раздался царя: "Зиждителю града, Юпитер,
_____ Маворс родитель и мать Веста, внемлите вы мне!
_____ Также внимайте и вы, все боги, которых мы славим:
830 _ Благословите, молю, вы начинанье мое!
_____ Да долговечным сей град над землею владыкою будет,
_____ Да покорятся навек запад ему и восток!"
_____ Так он молил, и слева ему отозвался Юпитер
_____ Грома ударом, с небес молнией слева сверкнув.

весь текст >>>
__________

Источники информации:

Овидий Публий Назон. "Метаморфозы". Харьков: Фолио; М.: Издательство АСТ, 2000


Выпуск 7 * Архив новостей * Мифология Греции, Рима, Индии, Египта.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Архив новостей

2003 год: 01 * 02 * 03 * 04 * 05
Выпуски новостей: 01 * 02 * 03 * 04 * 05 * 06 * 07

№7 (23.05.2003)

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул", часть II "Ромул".

Продолжение публикации текста Плутарха (начало - в выпуске №6 от 21.04.2003): "Ларенция. Возникновение культа", "Воспитание Ромула и Рема", "Амулий и Нумитор узнают о Ромуле и Реме", "Появление римской аристократии", "Рим и Сабинцы. Похищение сабинянок", "Война с сабинцами", "Первые цари Рима, новые праздники, обычаи, законы", "Войны Рима", "Восстановление монархии в Риме", "Смерть Ромула", "Квирин. Появление бога", "Ромул и Тесей. Сопоставление" ("названия глав" даны автором сайта для примерной ориентации в тексте).
__________

Ларенция. Возникновение культа

Один из служителей храма Геркулеса вздумал, вероятно, от безделья, поиграть с богом в кости, с условием, что, если он выиграет, бог окажет ему какую-либо милость, проиграет - он угостит бога отличным обедом и доставит ему красивую женщину. Затем он бросил кости сперва за бога, потом за себя и проиграл. Желая оказаться честным человеком, строго выполнить условие, он приготовил богу обед, нанял Ларенцию, которая была в блеске красоты ...

весь текст главы >>>
__________

Воспитание Ромула и Рема

Свинопас Амулия, Фаустул, унес детей тайно от всех. Некоторые говорят, однако, с большею вероятностию, что об этом знал Нумитор, который тайно отпускал пищу для малюток. Говорят даже, их отправили в Габии учиться чтению и письму и, кроме того, тем предметам, знать которые необходимо детям хорошего происхождения, и назвали их, как уверяют, Ромулом и Ремом потому, что ...

весь текст главы >>>
__________

Амулий и Нумитор узнают о Ромуле и Реме

Раз, когда Ромул был занят жертвоприношением - он был религиозен и умел гадать по внутренностям жертв - пастухи Нумитора неожиданно напали на Рема, который шел в небольшом обществе. В стычке с обеих сторон оказались избитые и раненые; но люди Нумитора одолели и взяли Рема живым в плен. Они привели его к Нумитору в качестве обвиняемого ...

весь текст главы >>>
__________

Появление римской аристократии

Основав город, Ромул прежде всего образовал войско из всех способных носить оружие и разделил его на отряды. Каждый отряд состоял из трех тысяч пехоты и трехсот всадников. Он назывался легионом, так как для него выбирали самых воинственных из граждан. Прочие составляли народ. Народ получил имя "популус". Сто лучших граждан были избраны советниками и названы "патрициями", собрание их - сенатом ...

весь текст главы >>>
__________

Рим и Сабинцы. Похищение сабинянок

Спустя три месяца по основании города, произошло, как рассказывает историк Фабий, смелое похищение женщин. Некоторые говорят, что Ромул, сам человек воинственный, получил предсказание оракула, что Риму суждено взрости, увеличиться и достичь огромных размеров - среди войн, поэтому царь первым оскорбил сабинцев. Он похитил немного девушек, всего тридцать, - он искал скорей предлога к войне, нежели женщин. Но это не заслуживает доверия: он видел, что город быстро наполнился жителями, из которых женаты были только немногие. Большая часть из них состояла из бедняков - простолюдинов, презираемых и не дававших повода рассчитывать, что они станут жить оседло. Он надеялся, что оскорбление, нанесенное сабинцам, послужит косвенным образом, началом общения и сношений с ними, если только удастся приобрести нравственное влияние на женщин. К приведению в исполнение своего плана он приступил следующим образом ...

весь текст главы >>>
__________

Война с сабинцами

Сабинцы были большой и воинственный народ. Они жили в неукрепленных местечках, как спартанские колонисты, гордились этим и ничего не боялись. Тем не менее, они чувствовали себя связанными драгоценным залогом и, боясь за судьбу своих дочерей, отправили послов со справедливыми и скромными требованиями, - Ромул должен был выдать им девушек, отказаться от насильственных поступков; затем два народа должны были мирно и дозволенными средствами сделаться друзьями и родственниками. Ромул не выдал девушек, но предложил сабинцам заключить с ним союз ...

весь текст главы >>>
__________

Первые цари Рима, новые праздники, обычаи, законы

Население города увеличилось, вследствие чего из сабинцев было избрано сто новых патрициев. Число солдат легиона увеличилось до шести тысяч пехоты и шести сотен конницы. Было составлено три трибы, названные: первая в честь Ромула - "Рамны", вторая - "Татии", в честь Татия, и третья - "Лукеры" ... Женщинам оказаны были и многие другие знаки уважения; например, мужчины должны были уступать им дорогу, не говорить в обществе женщин ничего неприличного, не показываться перед ними голыми; они не могли быть обвиняемы в убийстве; они, как и их дети, носили на шее "буллу", названную так по сходству с пузырем, и тогу с красною каймой. Цари совещались не сразу вместе, друг с другом, - каждый имел сперва отдельные совещания с сенаторами, и затем все собирались вместе на общий совет.

весь текст главы >>>
__________

Войны Рима

В пятый год царствования Татия кто-то из его близких, родственники его встретили направлявшихся в Рим лаврентских послов, напали на них в дороге с целью отнять у них деньги и убили, так как те не хотели отдать их, защищались. Когда преступление было совершено, Ромул желал немедленно наказать виновных, но Татий медлил, откладывал дело. Это было единственным случаем, из-за которого у царей вышла явная размолвка друг с другом. В остальном между ними царствовало единодушие, и они в полном согласии управляли государством. Между тем родственники убитых, не получая от Татия законного удовлетворения, напали на него, когда он приносил в Лавинии жертву вместе с Ромулом, и убили, Ромула же проводили до дому, прославляя его справедливость. Он с почетом похоронил Татия - его могила находится возле Армилустрия, на Авентине, - и совершенно забыл об убийстве. Некоторые историки рассказывают, что испуганные лаврентцы выдали убийц Татия, но Ромул отпустил их, сказав, что ...

весь текст главы >>>
__________

Восстановление монархии в Риме

Надеясь на крепость своей власти и все более и более обнаруживая свою гордость, он переменил народную форму правления на монархию, которая сделалась ненавистной и возбуждала неудовольствие уже с первых дней одною одеждой царя. Он стал носить красный хитон и пурпуровую тогу и занимался делами, сидя на кресле со спинкой. Его всегда окружали молодые люди, названные целерами так за ту быстроту, с какою они исполняли данные им приказания. Другие шли впереди него, разгоняя палками народ ...

весь текст главы >>>
__________

Смерть Ромула

Он исчез в июльские ноны, как называют их теперь, или в квинтильские, как называли их тогда. Единственное, что мы знаем о его смерти и с чем все согласны, - это ее время ... Никто не видел ни части его трупа, ни куска одежды. Одни говорят, что сенаторы напали на него в храме Вулкана, убили и искрошили тело в куски, причем каждый вынес под платьем его частицу. По словам других, он сделался невидим не в храме Вулкана и в присутствии не одних сенаторов. По их рассказам, Ромул собрал народ за городом, возле Козьего болота. Внезапно в воздухе произошли удивительные необыкновенные явления и невероятные перемены: солнце затмилось; настала ночь, но ночь не тихая, спокойная, - началась ужасная гроза и ветер, дувший со всех сторон с яростью урагана. ...

весь текст главы >>>
__________

Квирин. Появление бога

один переселившийся из Альбы патриций, Юлий Прокул, принадлежавший к числу самых знатных граждан, уважаемый за свою жизнь, друг и доверенное лицо у Ромула, вышел на форум и под страшною клятвой, прикасаясь при этом к священным предметам, сказал громко, что, когда он шел, навстречу ему попался Ромул. Он был так красив и высок, как никогда раньше. Его блестящее вооружение горело огнем. Патриций испугался этого зрелища и спросил ...

весь текст главы >>>
__________

Ромул и Тесей. Сопоставление

Оба, Тесей и Ромул, были созданы для того, чтобы управлять, и ни один из них не сумел быть царем. Оба они свернули с прямого пути и сделали перемены в государственном устройстве: один ввел демократию, другой - тиранию, и оба ошиблись, но из различных побуждений. ... В похищениях женщин Тесей не может найти достаточно справедливого оправдания своим поступкам, во-первых, потому, что они были часты, - он похитил Ариадну, Антиопу, трезенку Анаксо и в заключение всего Елену, когда сам был стариком, а она еще не достигла половой зрелости, была еще ребенком, а сам он был уже в годах, когда ему не следовало думать и о законном браке, - во-вторых, потому, что афинянки, потомки Эрехтея и Кекропа, умели рожать детей ничуть не хуже девиц-трезенок, спартанок или амазонок. Это он делал, вероятно, из сладострастия и похоти. Ромул похитил, во-первых, около восьмисот женщин, но взял себе не всех, а, говорят, одну Герсилию, других же разделил между лучшими из граждан. Затем он окружил этих женщин таким уважением и любовью, так справедливо относился к ним, что заставил считать их похищение - нанесенное им оскорбление, в высшей степени прекрасным поступком и делом высокой государственной мудрости, имевшими целью сближение народов. Таким образом, они слились, образовали одно целое, что стало впоследствии источником взаимной любви и величия государства. Само время свидетель того, сколько целомудрия, дружбы и крепости союза было в заключенных царем браках: в продолжение двухсот тридцати лет ни один муж не решился развестись с женою, ни одна жена - с мужем.

весь текст главы >>>
__________

Источники информации:

Плутарх. "Сравнительные жизнеописания. Тесей и Ромул". М. Правда. 1987


Мифы и легенды. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Легенды и мифы

сокращения: г - Греция, е - Египет, и - Индия, р - Рим, () - автор пересказа мифа, автор перевода

Легенда - поэтическое предание о каком-либо историческом событии.
Миф - древнее народное сказание о легендарных героях, богах, явлениях природы.
Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка" (М., "АЗЪ", 1995)

  • Адонис - г - (Кун Н.А.)
  • Актеон - г - (Овидий)
  • Актеон - г - (Кун Н.А.)
  • Арахна - г - (Овидий)
  • Арахна - г - (Кун Н.А.)
  • Афина. Рождение. - г - (Кун Н.А.)
  • Великая битва армий ракшасов и обезьян. Начало битвы. - и - (Сахарнов С.В.)
  • Великая битва. Кумбкахарны и его первая битва с Лакшманой. - и - (Сахарнов С.В.)
  • Великая битва. Подвиг Ханумана. - и - (Сахарнов С.В.)
  • Великая битва. Вторая битва Лакшманы с Кумбкахарны. - и - (Сахарнов С.В.)
  • Великая битва. Битва Раваны с Рамой. - и - (Сахарнов С.В.)
  • new - Гермафродит и Салмакида - г - (Овидий)
  • Гермес. Похищение коров Аполлона. - г - (Кун Н.А.)
  • Дафна - г - (Кун Н.А.)
  • Джатаю, царь ястребов. - и - (Сахарнов С.В.)
  • Джатаю и Равана. Битва. - и - (Сахарнов С.В.)
  • Европа - г - (Кун Н.А.)
  • Ио - г - (Кун Н.А.)
  • Календарь - р - (Овидий)
  • Квинкватрии большие - р - (Овидий)
  • Квинкватрии малые - р - (Овидий)
  • new - Квирин. Появление бога - р - (Плутарх)
  • new - Ларенция. Возникновение культа - р - (Плутарх)
  • Люди. Пять веков - пять попыток создания людей - г - (Кун Н.А.)
  • Марс и Рея Сильвия - р - (Овидий)
  • Марсий - г - (Кун Н.А.)
  • Матроналии - р - (Овидий)
  • Нарцисс - г - (Кун Н.А.)
  • Пан и Сиринга - г - (Кун Н.А.)
  • Пигмалион и Галатея - г - (Кун Н.А.)
  • Равана и Сита на Ланке. Искусство мага на службе у Раваны. (Сахарнов С.В.)
  • Рама и Кайкейя. Дворцовые интриги против Рамы. - и - (Сахарнов С.В.)
  • Рама и Лакшмана отправляются на поиски Ситы. - и - (Сахарнов С.В.)
  • Рама и Лакшмана. Поиски Ситы. Встреча с Сугривой и Хануманом. - и - (Сахарнов С.В.)
  • Рама и Равана. Предназначение Рамы, открытое отшельником. - и - (Сахарнов С.В.)
  • Рама и Сита. Знакомство. Состязание женихов Ситы. Свадьба. - и - (Сахарнов С.В.)
  • Рама и Сита. Возвращение в Айодхью. Коронация Рамы. - и - (Сахарнов С.В.)
  • Рама и Сугрива. Рама возвращает царство царю обезьян. - и - (Сахарнов С.В.)
  • new - Рим. Войны Рима - р - (Плутарх)
  • new - Рим. Восстановление монархии в Риме - р - (Плутарх)
  • new - Рим. Выбор места для нового города. Кровавый спор между братьями - р - (Плутарх)
  • new - Рим. Кто и почему дал городу Риму его имя - р - (Плутарх)
  • new - Рим. Основание Рима. Парилии - р - (Овидий)
  • new - Рим. Основание Рима - р - (Плутарх)
  • new - Рим. Первые цари, новые праздники, обычаи, законы - р - (Плутарх)
  • new - Рим. Появление римской аристократии - р - (Плутарх)
  • new - Рим и Сабинцы. Похищение сабинянок - р - (Плутарх)
  • new - Рим и Сабинцы. Война с сабинцами - р - (Плутарх)
  • Ромул и Рем. Рождение - р - (Овидий)
  • new - Ромул и Рем. Воспитание - р - (Плутарх)
  • new - Ромул и Рем. Амулий и Нумитор узнают о Ромуле и Реме - р - (Плутарх)
  • Ромул и Рем. Основание Рима - р - (Нейхардт А.А.)
  • new - Ромул и Тесей. Сопоставление - р - (Плутарх)
  • new - Ромул. Смерть - р - (Плутарх)
  • Савитри. Рассказ о верной жене. - и - (Сахарнов С.В.)
  • Сита и Равана. Полет Раваны с похищенной Ситой. - и - (Сахарнов С.В.)
  • Сита на Ланке. - и - (Сахарнов С.В.)
  • Сита. Похищение Ситы царем ракшасов. - и - (Сахарнов С.В.)
  • Сказание о Раме, Сите и летающей обезьяне Ханумане (весь текст) - и - (Сахарнов С.В.)
  • new - Сравнительные жизнеописания. Тесей и Ромул. Часть II "Ромул" (весь текст) - р - (Плутарх)
  • Строительство моста через океан. - и - (Сахарнов С.В.)
  • Фаэтон - г - (Кун Н.А.)
  • Хануман. Детство - и - (Темкин Э.Н., Эрман В.Г.)
  • Хануман поджигает дворец Раваны и Ланку. - и - (Сахарнов С.В.)
  • Эак - г - (Кун Н.А.)


Мут. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Мут

Функция. Повелительница, госпожа неба, "мать" всех богов, "мать матерей". Женская копия Амона. Божество отличалось бисексуальной направленностью.

Генеалогия. Жена Амона, мать Хонсу, всех богов и живых существ.

Иконография. Изображалась в виде женщины с головой коршуна (стервятника) или в виде женщины в головном уборе с иероглифом стервятника или в двойной короне Верхнего и Нижнего Египта.

Священные животные. Корова, коршун.

Символ (иероглиф). Стервятник. Символ, символизировавший материнство, носили на коронах царицы Египта.

Центр культа. Храм на берегу озера Ашеру около Фив.

Отождествление. богини-львицы Сехмет, Хатхор, Тефнут, Мехит, кошка Баст.

Мут


Мут. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Мут

Функция. Повелительница, госпожа неба, "мать" всех богов, "мать матерей". Женская копия Амона. Божество отличалось бисексуальной направленностью.

Генеалогия. Жена Амона, мать Хонсу, всех богов и живых существ.

Иконография. Изображалась в виде женщины с головой коршуна (стервятника) или в виде женщины в головном уборе с иероглифом стервятника или в двойной короне Верхнего и Нижнего Египта.

Священные животные. Корова, коршун.

Символ (иероглиф). Стервятник. Символ, символизировавший материнство, носили на коронах царицы Египта.

Центр культа. Храм на берегу озера Ашеру около Фив.

Отождествление. богини-львицы Сехмет, Хатхор, Тефнут, Мехит, кошка Баст.

Мут


Нейт. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Нейт

Функция. В Богине соединялись одновременно мужское и женское начала. Имела функции демиурга. Являлась создательницей семени богов и людей. В древнейший период - богиня войны и охоты, воды и моря. Богиня города Саис. Носила эпитет - "отец отцов и мать матерей". Связана с загробным культом - глава "дома бальзамирования".

Генеалогия. Жена Хнума, мать Себека и вообще всех крокодилов, Исиды, Хора и Осириса, иногда - мать Ра.

Иконография. Изображалась в виде женщины в красной короне Нижнего Египта, с луком и стрелами в руках? часто - кормящей грудью двух маленьких крокодилов.

Фетиш. Щит с двумя перекрещенными стрелами.

Центр культа. Саис.

Отождествление. В Древней Греции - Афина.

Нейт


Нейт. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Нейт

Функция. В Богине соединялись одновременно мужское и женское начала. Имела функции демиурга. Являлась создательницей семени богов и людей. В древнейший период - богиня войны и охоты, воды и моря. Богиня города Саис. Носила эпитет - "отец отцов и мать матерей". Связана с загробным культом - глава "дома бальзамирования".

Генеалогия. Жена Хнума, мать Себека и вообще всех крокодилов, Исиды, Хора и Осириса, иногда - мать Ра.

Иконография. Изображалась в виде женщины в красной короне Нижнего Египта, с луком и стрелами в руках? часто - кормящей грудью двух маленьких крокодилов.

Фетиш. Щит с двумя перекрещенными стрелами.

Центр культа. Саис.

Отождествление. В Древней Греции - Афина.

Нейт


Нут. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Нут

Функция. Богиня неба. Ежедневно проглатывает звезды и солнце, а затем рождает снова (смена дня и ночи). В Нут заключена тысяча душ. Была связана с культом мертвых - поднимает умерших на небо и охраняет их в гробнице.

Генеалогия. Дочь Шу и Тефнут, сестра и жена Геба, мать звезд, движением которых она управляет, солнца Ра, в Гелиополе - Осириса, Сета, Исиды и Нефтиды, в некоторых источниках - Сехмет.

Эпитеты. "Великая", "огромная мать звезд", "рождающая богов".

Нут и Геб - супружеская пара - небо и земля

Местоположение. Одна из гелиопольской эннеады богов.

Иконография. Изображалась в виде женщины, простирающейся по всему горизонту и косающейся земли кончиками пальцев рук и ног, часто вместе с Гебом, лежащим внизу. Иногда изображалась смотрящей на мумию.

Центр культа. Повсеместно.

Отождествление. Мут, Таурт, небесные коровы Хатхор, Ихет и др.


Нут. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Нут

Функция. Богиня неба. Ежедневно проглатывает звезды и солнце, а затем рождает снова (смена дня и ночи). В Нут заключена тысяча душ. Была связана с культом мертвых - поднимает умерших на небо и охраняет их в гробнице.

Генеалогия. Дочь Шу и Тефнут, сестра и жена Геба, мать звезд, движением которых она управляет, солнца Ра, в Гелиополе - Осириса, Сета, Исиды и Нефтиды, в некоторых источниках - Сехмет.

Эпитеты. "Великая", "огромная мать звезд", "рождающая богов".

Нут и Геб - супружеская пара - небо и земля

Местоположение. Одна из гелиопольской эннеады богов.

Иконография. Изображалась в виде женщины, простирающейся по всему горизонту и косающейся земли кончиками пальцев рук и ног, часто вместе с Гебом, лежащим внизу. Иногда изображалась смотрящей на мумию.

Центр культа. Повсеместно.

Отождествление. Мут, Таурт, небесные коровы Хатхор, Ихет и др.


Осирис. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Осирис (греч.) - Усир (егип.)

Функция. Бог производительных сил природы и верховное божество в загробном культе, судья умерших, символ возрождения и вечной жизни. В Раннединастический период - местное божество Бусириса, связанное с плодородием. В Македонский период культ Осириса сливается с культом священного быка Аписа (Осирис-Апис) и на его основе возникает культ Сераписа. В Поздний период Ба Осириса олицетворял Бену.

Местоположение. Один из гелиопольской эннеады богов. Четвертый из богов, царствовавших на земле в изначальные времена. Унаследовал власть Ра, Шу и Геба. Царствуя, отучил людей от дикого образа жизни, людоедства, научил сеять злаки, выпекать хлеб, сажать виноградники и делать пиво и вино, добывать и обрабатывать медь и золото. Обучил врачеванию, строительству, учредил культ богов.

Осирис

Генеалогия. Старший сын Геба и Нут, брат Сета, Исиды и Нефтиды, муж Исиды, отец Хора и Анубиса.

Атеф - Корона Осириса

Атеф
корона Осириса

Иконография. Изображался в виде мужчины с телом зеленого (символ растительности) или красного (символ земли) цвета, завернутым, подобно мумии, в белый материал. На голове изображалась корона Атеф, состоящая из белой короны Верхнего Египта и красных перьев, напоминающих о центре культа Бусирисе. В руках - символы высшей власти (цеп и крюк). Часто изображался сидящим среди деревьев или с виноградной лозой, обвивающей его фигуру. Ра-Осирис изображался с солнечным диском на голове.

Фетиш. Столб Джед. В ритуальных целях использовались деревянные футляры в виде мумии Осириса: внутри они были полыми, туда насыпалась земля и бросалось зерно, а в крышке футляра просверливались отверстия, сквозь которые прорастали зеленые всходы - "Прорастающий Осирис". В мистериях жатва, срезание колосьев, символизировала убийство Осириса; сев зерна - погребение Осириса, всходы - его воскресение.

Центры культа. Главные культовые центры - Бусирис и Абидос (место погребения фараонов), позднее - острова Филэ и Бигэ.

Отождествление. Аах, Хентиаменти, Сокар, Птах, Хапи, Нун, к концу Нового царства - Ра. В Древней Греции - Аид, Гелиос, Дионис, Посейдон, Серапис, Эрот.


Осирис. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Осирис (греч.) - Усир (егип.)

Функция. Бог производительных сил природы и верховное божество в загробном культе, судья умерших, символ возрождения и вечной жизни. В Раннединастический период - местное божество Бусириса, связанное с плодородием. В Македонский период культ Осириса сливается с культом священного быка Аписа (Осирис-Апис) и на его основе возникает культ Сераписа. В Поздний период Ба Осириса олицетворял Бену.

Местоположение. Один из гелиопольской эннеады богов. Четвертый из богов, царствовавших на земле в изначальные времена. Унаследовал власть Ра, Шу и Геба. Царствуя, отучил людей от дикого образа жизни, людоедства, научил сеять злаки, выпекать хлеб, сажать виноградники и делать пиво и вино, добывать и обрабатывать медь и золото. Обучил врачеванию, строительству, учредил культ богов.

Осирис

Генеалогия. Старший сын Геба и Нут, брат Сета, Исиды и Нефтиды, муж Исиды, отец Хора и Анубиса.

Атеф - Корона Осириса

Атеф
корона Осириса

Иконография. Изображался в виде мужчины с телом зеленого (символ растительности) или красного (символ земли) цвета, завернутым, подобно мумии, в белый материал. На голове изображалась корона Атеф, состоящая из белой короны Верхнего Египта и красных перьев, напоминающих о центре культа Бусирисе. В руках - символы высшей власти (цеп и крюк). Часто изображался сидящим среди деревьев или с виноградной лозой, обвивающей его фигуру. Ра-Осирис изображался с солнечным диском на голове.

Фетиш. Столб Джед. В ритуальных целях использовались деревянные футляры в виде мумии Осириса: внутри они были полыми, туда насыпалась земля и бросалось зерно, а в крышке футляра просверливались отверстия, сквозь которые прорастали зеленые всходы - "Прорастающий Осирис". В мистериях жатва, срезание колосьев, символизировала убийство Осириса; сев зерна - погребение Осириса, всходы - его воскресение.

Центры культа. Главные культовые центры - Бусирис и Абидос (место погребения фараонов), позднее - острова Филэ и Бигэ.

Отождествление. Аах, Хентиаменти, Сокар, Птах, Хапи, Нун, к концу Нового царства - Ра. В Древней Греции - Аид, Гелиос, Дионис, Посейдон, Серапис, Эрот.


Психея. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Психея

Психея - олицетворение души человека.

По Гомеру души умерших в Подземном царстве выглядят как живые люди. На греческих гробницах душу часто изображали в виде птицы, а позднее - в виде бабочки. Психею иногда изображали с крылышками, что говорило о способности души к полету и перерождению, а иногда - с бабочкой в руках.

По одной из легенд Эрот (Амур, Купидон) приходил к Психеи по ночам. Девушке запрещено было смотреть на любовника, но однажды, не выдержав, она зажгла лампу и поднесла ее к лицу спящего Амура: горячее масло капнуло на бога и он, проснувшись, исчез и больше не появлялся. Психея искала Амура по всему свету, пока Зевс, пожалев любовников, не позволил им встречаться вновь.

" Амур и Психея " Санкт-Петербург

"Амур и Психея"
скульптор неизвестен (Италия), конец XVII в.
Санкт-Петербург, Летний сад


Психея. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Психея

Психея - олицетворение души человека.

По Гомеру души умерших в Подземном царстве выглядят как живые люди. На греческих гробницах душу часто изображали в виде птицы, а позднее - в виде бабочки. Психею иногда изображали с крылышками, что говорило о способности души к полету и перерождению, а иногда - с бабочкой в руках.

По одной из легенд Эрот (Амур, Купидон) приходил к Психеи по ночам. Девушке запрещено было смотреть на любовника, но однажды, не выдержав, она зажгла лампу и поднесла ее к лицу спящего Амура: горячее масло капнуло на бога и он, проснувшись, исчез и больше не появлялся. Психея искала Амура по всему свету, пока Зевс, пожалев любовников, не позволил им встречаться вновь.

" Амур и Психея " Санкт-Петербург

"Амур и Психея"
скульптор неизвестен (Италия), конец XVII в.
Санкт-Петербург, Летний сад


Словарь - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Несомненная заслуга Древнего Рима, имевшего свою мифологию, в восприятии, популяризации и сохранении греческой мифологии, в превращении ее в греко-римскую.


Словарь - А - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А -

Авгуры - древнейшая коллегия жрецов
Авентин - Aventinus, один из семи холмов на которых возник Рим.
Аврора - богиня утренней зари. Римское имя богини Эос (греч.)
Аквилон - бог северного ветра. Римское имя бога Борея (греч.)
Амулий - брат Нумитора.
Амур (Купидон) - бог любви, символ ее неотвратимости и плотской страсти. Сын Венеры и Вулкана. Римское имя бога Эрота (греч.).
Апеннины - горы в Италии, на Апеннинском полуострове
Аура - богиня воздуха и легкого ветерка.
Ауспиции - гадания по полету и крику птиц.


Словарь - Б - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Бахус (Либер) - бог-покровитель вина и виноделия. Муж Либеры. Римское имя бога Диониса (греч.)
Беллона - богиня войны. Дочь или сестра Марса.


Словарь - Ц - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ц -

Цербер - чудовищный пес, охранявший путь в подземное царство. Римский вариант имени Кербер (греч.)
Цереалии - праздники в честь Цереры.
Церера (Керера) - богиня жатвы, покровительница плодородия и брака. Мать Прозерпины. Римское имя Деметры (греч.)
Циклоп - римский вариант имени киклоп (греч.)
Цирцея - волшебница, римское имя Кирки (греч.)
Цитера - римское название острова Кифера (греч.)


Словарь - Д - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Диана - богиня растительности, покровительница животных, полей и лесов, богиня Луны. Римское имя богини Артемиды (греч.).


Словарь - Ф - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф -

Фавн - бог лесов, рощ и полей, покровитель стад. Сын Пика, муж Фавны. Римское имя бога Пана (греч.)
Фавна - "Бона Деа" ("Добрая богиня") - богиня-покровительница лесов, полей и садов. Жена Фавна.
Фавналии - праздники в честь бога Фавна (Луперка).
Фавоний - бог западного ветра. Римское имя бога Зефира (греч.)
Фасции - пучок связанных прутьев с вложенным в него топориком. Ликтор нес их, возглавляя шествие весталок по улице.
Фаты - боги судьбы. Римское имя мойр (греч.)
Фаустул - свинопас царя Амулия, обнаруживший в логове волчицы Ромула и Рема и воспитавший их.
Фециал - жрец богини войны Беллоны.
Фидес - богиня Веры и Верности.
Фламин - жрец, ведавший культом Юпитера, Флоры и Помоны.
Фламиника - жена фламина, ведавшая культом Юноны.
Флора - юная богиня весны и цветов.
Флоралии - праздники в честь богини Флоры.
Фонс - бог фонтанов и родников. Сын Януса и Ютурны.
Фонтиналии - праздники в честь бога фонтанов Фонса.
Фортуна - богиня судьбы и удачи. Римское имя богини Тихе (греч.)
Фурии - богини мести и проклятия. Римское имя эриний (греч.)


Словарь - Г - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г -

Гений - дух-хранитель человека, божество, сопровождавшее римлянина в течение всей жизни.
Геркулес - герой, знаменитый своими подвигами и ставший бессмертным. Римское имя Геракла (греч.)
Гиппокампы - водные кони Нептуна.
Грации - богини красоты, грации, счастья и радости. Римское имя харит (греч.)


Словарь - К - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К -

Как - см. Какус.
Какус (Как) - огнедышащий великан, разбойник, сын Вулкана, брат Каки. С сестрой Какой жил в пещере на Палатинском (или Авентинском) холме в Риме. Украл у Геракла коров Гериона и спрятал их в своей пещере. Геракл услышал мычание коров и убил Какуса.
Калиге - caligae - сапоги римских воинов с подошвой, укрепленной острыми гвоздиками.
Калцеус (калцеи) - calcei - высокие кожаные башмаки-сапоги, доходящие до щиколотки.
Камены - богини-покровительницы искусства и науки. Римское имя муз (греч.)
Каникула - название звезды Сириус.
Капта - прозвище Минервы.
Квинкватрии - праздники в честь Минервы.
Квирин - бог-двойник Марса.
Керера - см. Церера.
Колизей - огромный амфитеатр в Риме, развалины которого сохранились до наших дней
Конкордия - богиня Согласия.
Кукулус - cuculus - галлоримский куколь (зимняя шляпа).
Кумы - город в Италии, где жила Сивилла
Купидон (Амур) - бог любви, символ ее неотвратимости и плотской страсти. Сын Венеры и Вулкана. Римское имя бога Эрота (греч.).
Кутурны - cothurne - ботинки на высокой деревянной подошве.


Словарь - Л - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Латона - римское имя Лето (греч.).
Лацерна - lacerna - короткий плащ.
Лемуры - вредоносные души умерших
Лемурии - римские праздники в честь лемуров
Лестригоны - мифическое племя великанов-людоедов, обитавшее на востоке Сицилии. В их стране стояли такие короткие ночи, что пастух, выводящий утром стадо на пастбище, встречал другого пастуха, загоняющего свой скот на ночь в стойла.
Либер (Бахус) - бог-покровитель вина и виноделия. Муж Либеры.
Либера - покровительница виноградарей и виноделов. Муж - Бахус (Либер).
Либералии - праздники в честь Бахуса (Либера) и его супруги Либеры.
Либитина - богиня плодородия, совпадающая с Венерой, эпитет Венеры
Ликтор - должностное лицо, сопровождавшее весталок на улице и вооруженное фасциями (пучком прутьев) и топориком.
Луна - богиня ночного света.
Луперкалии - праздники в честь бога Фавна (Луперка).
Луперки - жрецы Фавна (Луперка).
Люцифер - "носитель света" - римское название звезды Эосфор или Фосфор. В средние века так стали называть падшего ангела Сатану


Словарь - М - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Майя - древнеиталийская богиня земли. Жена Вулкана.
Мамилларе - mamillare - нечто вроде современного бюстгальтера.
Марс - бог кровавой войны. Муж Нериены (силы), брат или отец Беллоны, отец Ромула и Рема (мать - Рея Сильвия). Римское имя бога Ареса (греч.)
Матроналии - праздники в честь богини Юноны.
Меркурий - бог торговли и барыша. Римское имя бога Гермеса (греч.)
Минерва - богиня войны, искусств, наук и ремесел. Дочь Юпитера. Римское имя Афины (греч.)
Монета - "советчица" - эпитет Юноны.


Словарь - Н - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Нептун - бог морей и землетрясений. Римское имя бога Посейдона (греч.)
Нериена - сила. Жена Марса.
Нумитор - царь Альба-Лонги. Брат Амулия, отец Реи Сильвии.


Словарь - О - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Опс- богиня богатой жатвы. Жена Сатурна, мать Юпитера.
Орк - римское название подземного царства мертвых, называвшегося в Древней Греции Аидом.


Словарь - П - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П -

Павор - ужас.
Палла - palla - верхний плащ, подобный мужской тоге.
Паллиум - pallium - короткий плащ.
Паллор - бледность.
Парки - богини судьбы. Римское имя мойр (греч.)
Пенаты - боги домашнего очага.
Пенула - paenula - короткий плащ.
Пик - божество полей и лесов. Сын Сатурна, отец Фавна.
Плутон - правитель подземного царства душ умерших. Именуется Плутоном ("богатым"), т.к. является владельцем несметных человеческих душ и скрытых в земле сокровищ. Римское имя бога Аида (греч.)
Помона - юная и трудолюбивая богиня, заботившаяся о плодовых деревьях. Жена Вертумна.
Понтифик - жрец Юпитера.
Прозерпина - богиня плодородия и подземного царства. Дочь Цереры, жена Плутона.


Словарь - Р - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Регина - "царица" - эпитет Юноны.
Рем - сын Реи Сильвии и Марса, брат-близнец Ромула.
Рея Сильвия - дочь Нумитора, мать Ромула и Рема (отец - Марс), по одной из версий жена Тиберина.
Ромул - основатель Рима и и его первый царь. Сын Реи Сильвии и Марса, брат-близнец Рема.


Словарь - С - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Сабины - италийское племя, жившее по соседству с римлянами. Желая обеспечить римлян женами, Ромул пригласил племя сабинов на праздненство во время которого римляне похитили всех сабинских девушек, что привело к войне между римлянами и сабинами. Позже, во время битвы, сабинянки бросились между сражающимися, заставив их примириться.
Салии - жрецы Марса.
Сатурн - первоначально - бог времени, затем - бог земледелия. Муж Опс, отец Юпитера и Пика. Римское имя Крона (греч.)
Сатурналии - праздники в честь бога Сатурна и его супруги Опс.
Семь холмов - холмы, на которых был основан Рим: Палатинский, Капитолийский, Авентинский, Квиринальский, Виминальский, Эсквилинский, Целийский.
Сильван - бог-покровитель леса, демон лесов.
Скулпонэ - деревянные башмаки римских рабов и плебеев.
Солеа - soleae - римские сандалии.
Соспита - "спасительница" - эпитет Юноны.
Соцци - socci - низкие, плоские ботинки, вроде тапочек. Носились артистами.
Стола - stola - широкая юбка из тонкого полотна (подобие греческого хитона).
Строфиум - strophium - нечто вроде современного бюстгальтера.


Словарь - Т - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Теллура (Теллус) - "светлая богиня" - мать-земля, властительница живых и мертвых, повелительница землетрясений. Римское имя Геи (греч.)
Термин - покровитель межи, пограничных камней и границ города и государства.
Терминалии - праздники в честь бога государственных границ Термина.
Тиберин - бог реки Тибр. Муж Реи Сильвии.
Тибр - река, на которой стоит Рим
Тога - toga - верхняя тяжелая мужская одежда.
Туника интима - tunica intima - домашняя рубашка или нижняя одежда.


Словарь - В - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- В -

Вакх - одно из имен Бахуса. Римское имя бога Диониса (греч.)
Вакханалия - дикая оргия в честь Вакха.
Вакханки - почитательницы и спутницы Вакха (Бахуса)
Великий понтифик - верховный жрец.
Венера - богиня любви, весны, молодости и красоты. Жена Вулкана, мать Амура и Энея. Римское имя богини Афродиты (греч.)
Вертумн - бог смены времен года. Муж Помоны.
Веспер - вечерняя звезда. Римский вариант имени Геспер (греч.)
Веста - богиня домашнего очага и огня, горевшего в нем, покровительница государства. Римское имя богини Гестии (греч.)
Весталии - праздники, проводившиеся в честь богини Весты.
Весталка - жрица богини Весты.
Вестибул - входное помещение дома, посвященное Весте
Виктория - богиня победы. Римское имя богини Ники (греч.).
Вулкан - бог огня, в том числе и подземного, покровитель ремесленников и ювелиров. Муж Венеры (по другим источникам - Майи), отец Амура, царя Сервия Туллия (мать - смертная женщина). Римское имя бога Гефеста (греч.)


Словарь - Я - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Я -

Янус - первоначально - бог неба и солнечного света, затем - бог времени. Муж нимфы вод Ютурны, отец Фонса.


Словарь - Э - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э -

Эней - троянский герой. Сын Анхиза и Венеры, отец Аскания-Юла, муж Креузы, Дидоны, затем Лавинии.
Эскулап - бог врачевания. Римский вариант имени Асклепия (греч.)
Этруски - народ, живший в X - II вв. до н.э. на западе Италии, в современной Тоскане.


Словарь - Ю - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Словарь - 137 слово. Имена и названия, встречающиеся в мифах Древнего Рима.
Ссылки ведут в тематические словари с более подробной информацией.

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ю -

Ювента - богиня вечной юности. Римское имя богини Гебы (греч.)
Юнона - царица неба, богиня плодородия, покровительница брачных союзов и родов. Жена Юпитера. Римское имя богини Геры (греч.)
Юпитер - верховный бог пантеона, повелитель неба, грозы и бури. Сын Сатурна и Опс, муж Юноны, отец Минервы. Римское имя бога Зевса (греч.)
Ютурна - нимфа вод, покровительница источников. Жена Януса, мать Фонса.


Одежда - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Одежда

В античные времена цвета имели свое символическое значение. Белый был закреплен за аристократией. Черный, пурпурный, темнозеленый и серый - выражал печаль. Зеленый, серый и коричневый были обычными цветами сельских жителей.

Калиге (рим. caligae) - сапоги римских воинов с подошвой, укрепленной острыми гвоздиками. Удерживалась на ноге с помощью ремешков, которые оставляли кончики пальцев свободными, а над щиколоткой шнуровались, образуя подобие сетки.
Калцеус (калцеи - рим. calcei) - высокие кожаные башмаки-сапоги, доходящие до щиколотки. На икрах завязывались кожанными ремешками. Носились высшими слоями общества. Знатные граждане носили калцеи из красной кожи с серебряными украшениями, остальные - из черной и без украшений. Позднее был заимствован некоторыми германскими племенами.
Кукулус (рим. cuculus) - галлоримский куколь (зимняя шляпа).
Кутурны (рим. cothurne) - ботинки на высокой деревянной подошве. С их помощью артисты, особенно в трагедиях, оптически стремились казаться выше и тем самым символизировать неземные существа.
Лацерна (рим. lacerna) - короткий плащ.
Мамилларе (рим. mamillare) - нечто вроде современного бюстгальтера.
Палла (рим. palla) - верхний плащ, подобный мужской тоге. Носили свободные гражданки. При больших торжествах накидывали на голову, иногда скрепляя ее фибулами. Иногда ее подпоясывали поясом.
Паллиум (рим. pallium) - короткий плащ.
Пенула (рим. paenula) - короткий плащ.
Скулпонэ - деревянные башмаки римских рабов и плебеев.
Солеа (рим. soleae) - римские сандалии. Самая древняя обувь представляла собой подошву, прикрепленную к ноге ремешками. Носились только на улице.
Соцци (рим. socci) - низкие, плоские ботинки, вроде тапочек. Носились артистами.
Стола (рим. stola) - широкая юбка из тонкого полотна (подобие греческого хитона). Носилась знатными женщинами. Надевалась поверх туники интимы.
Строфиум (рим. strophium) - нечто вроде современного бюстгальтера.
Тога (рим. toga) - верхняя тяжелая мужская одежда. Кроилась не в виде простого четырехугольника, а эллипсообразно. По тому, как она была задрапирована, судили о культуре и образовании владельца. Способ ношения тоги был таким же выжным предметом обучения, как и риторика. Была продолжением греческого гиматиона, церемониального характера. Стала национальной одеждой римлян и являлась символом зрелости и принадлежности к римской империи. Молодой человек надевал ее в торжественной обстановке в знак того, что получил права римского гражданина. Рабы, иностранцы и изгнанники носить ее не имели права. В период империи от повседневного ношения тоги отказались.
Туника интима (рим. tunica intima) - домашняя рубашка или нижняя одежда, имевшая также и символическое значение, т.к. являлась выражением души и личности ее владельца, являясь связующим звеном между душой и телом. Туника оранжевого цвета символизировала страдание. Туника, которую носили сенаторы, отличалась от интимы широкой пурпурной полосой на груди и на спине. Туника всадников была украшена узкой полосой (augustus clavus).


Боги-двойники. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Мифологические двойники

Рим | функция | Греция | Египет
Аврора | утренняя заря | Эос |
Аквилон | северный ветер | Борей |
Амур (Купидон) | посланник любви | Эрот (Эрос) | Осирис
Вакх (Бахус, Либер) | растительность и виноделие | Дионис | Осирис
вакханки | спутницы Вакха (Бахуса) | менады |
Венера | любовь и красота | Афродита | Астарта, Бастет, Нефтида, Уаджет, Хатхор
Веспер | вечерняя звезда | Геспер |
Веста | домашний очаг | Гестия |
Виктория | победа | Ника | Нефтида
Вулкан | огонь | Гефест | Птах
Геркулес | герой | Геракл | Херишеф, Хонсу, Гор
грации | грация, красота | хариты |
Диана | покровительница всего живого, луна | Артемида, Селена | Бастет
камены | покровительницы искусства и науки | музы |
Латона | Мать Аполлона и Дианы | Лето |
Марс | кровавая война | Арес | Онурис
Меркурий | торговля, ловкость | Гермес | Анубис, Тот
Минерва | мудрость и справедливая война | Афина | Нейт
Нептун | моря и землетрясения | Посейдон | Осирис
парки | судьба | мойры |
Плутон | подземный мир | Аид | Осирис
Прозерпина | супруга Аида (Плутона) | Персефона | Исида
Сатурн | время | Крон | Анубис, Геб
Теллура | земля | Гея |
Фавн | леса и рощи | Пан | Банебджедет, Мин
Фавоний | западный ветер | Зефир |
фаты | судьба | мойры |
Фортуна | счастливая судьба и удача | Тихе |
фурии | месть и проклятие | эринии |
Церера | плодородие | Деметра | Исида
циклопы | кузнецы, одноглазые великаны | киклопы |
Эскулап | врачевание | Асклепий | Имхотеп
Ювента | вечная юность | Геба |
Юнона | супруга верховного бога | Гера | Исида
Юпитер | верховный бог - бог неба, громовержец | Зевс, Серапис | Амон, Ра


Галерея - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Галерея - мифологические образы в мировом искусстве

  • Амур - бог любви.
  • Венера - богиня любви и красоты.
  • Геркулес - герой, знаменитый своими подвигами.
  • Грации - богини красоты, грации, счастья и радости.
  • Диана - богиня растительности и животных, богиня Луны.
  • Меркурий - бог торговли и барыша.
  • Минерва - богиня войны, искусств, наук и ремесел.
  • Флора - богиня весны и цветов.
  • Церера - богиня жатвы, покровительница плодородия и брака.


География - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

География

Авентин - Aventinus, один из семи холмов на которых возник Рим.
Авзония - древнее название Италии.
Апеннины - горы в Италии, на Апеннинском полуострове
Каникула - название звезды Сириус.
Кумы - город в Италии, где жила Сивилла
Семь холмов - холмы, на которых был основан Рим: Палатинский, Капитолийский, Авентинский, Квиринальский, Виминальский, Эсквилинский, Целийский.
Тибр - река, на которой стоит Рим
Цитера - римское название острова Кифера (греч.)


Боги - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Существует мнение о том, что первоначально ясные представления о богах как о неких определенных персонажах у римлян отсутствовали, и боги представали в виде символов: Юпитер - камень, Марс - копье, Веста - огонь. Согласно книгам жрецов, "Индигитаментам", в мире присутствовали лишь безличные вредоносные или благодетельные силы - нумина (numina), свойственные отдельным предметам, живым существам, действиям. В этих книгах перечисляются божества посева, роста семян, цветения, созревания, жатвы колосьев, бракосочетания, зачатия, развития зародыша, рождения ребенка, его первого крика, выхода на прогулку, возвращения домой и т.д., имена которых образовывались от названий отдельных актов. Для божеств были характерны неопределенность пола (Палес), отразившаяся в наличии у некоторых из них мужских и женских ипостасей (Фавн - Фавна, Помон - Помона), в обращении к богам "бог или богиня". Из массы нумина исследователи выделяли только древнейшую триаду - Юпитера, Марса и Квирина, с которыми не были связаны какие-либо мифы, появившиеся, по мнению некоторых историков, лишь под влиянием этрусской и греческой мифологии. Часть современных исследователей поставила под сомнение теорию нумина, приводя в качестве довода то, что "Индигитаменты" были созданы жрецами, а не народом.

Боги отдельных общин постепенно сливались друг с другом, главную роль стали играть культы фамилий, группировавшиеся вокруг Весты, ларов и пенатов. Наряду с ними существовали культы соседских общин - курий, и культы всей римской гражданской общины. Все они находились под контролем коллегии понтификов, оттеснившей жрецов-фламинов. Мир богов представлялся устроенным по образцу мира людей: они имели своего царя Юпитера, наиболее почитаемые из них именовались, как и сенаторы, отцами (patres), имели своих божественных слуг (famuli fivi) и своих весталок - божественных дев, обслуживавших их очаг (virgines divi). Боги делились на небесных, земных и подземных, но могли действовать во всех трех мирах. Миры богов, людей и мертвых были разграничены (право богов, fas, не смешивалось с правом человека, ius; маны впускались в мир живых лишь трижды в год) и вместе с тем взаимосвязаны (люди не начинали ни одного важного дела, не узнав, как отнесутся к нему боги).

Считалось, что богов врага можно переманить на сторону Рима с помощью определенной формулы evocatio. С переходом в Рим богов италийских городов образы римских богов усложнялись и число их постоянно росло: например, умерший отец становился богом для своих сыновей (сын поднимал кость отца с погребального костра и объявлял, что покойный стал богом). Существовали культы отдельных сословий (конный Нептун и Диоскуры у всадников; Церера, Либер, Либера у плебеев), отдельных профессий (Меркурий у торговцев, Минерва у ремесленников, художников, учителей, писателей). Каждый член фамилии был обязан участвовать в культе ее богов, а, переходя в другую после усыновления или вступления в брак, принимал культ богов новой фамилии. В то же время каждый гражданин был обязан участвовать в культе гражданской общины. Когда Рим стал главой Латинского союза, он принял культы его богов Дианы Арицийской и Юпитера Латиариса. Центром культа в Риме, окончательно оформившимся как единый город, стал Капитолийский храм, а богом римской мощи и славы - Юпитер Капитолийский. Позднее, после победы плебса, граждане обязаны были чтить богов, составлявших своеобразную часть их общины, но могли о них думать, говорить и писать что угодно, вплоть до полного их отрицания. Заимствование греческих богов началось не позднее конца 6 - начала 5 в.в. до н.э. с введения культа Аполлона, затем римляне стали знакомиться с греческими мифами и мистериями, посвященными Дионису, с греческими религиозно-философскими течениями.

* По страницам Мифы народов мира. Энциклопедия. В 2 томах. М. Советская энциклопедия, 1987, 1988


Боги - А - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А -

Аврора - богиня утренней зари. Образовано от aura ("предрассветный ветерок"). Римское имя богини Эос (греч.)
Аквилон - бог северного ветра. Римское имя бога Борея (греч.)
Амур (Купидон) - бог любви, символ ее неотвратимости и плотской страсти. Сын Венеры и Вулкана. Римское имя бога Эрота (греч.).
Аура - богиня воздуха и легкого ветерка. Иногда изображалась сидящей на лебеде.


Боги - Б - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Б -

Бахус (Либер) - бог-покровитель вина и виноделия. Почитался под именем Либер ("свободный"). Муж Либеры. Либералии, праздники в честь Бахуса и его супруги, проводились 17 марта. Святилище Либера и Либеры находилось в храме Цереры. Римское имя бога Диониса (греч.)
Беллона - богиня войны. Дочь или сестра Марса.


Боги - Ц - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ц -

Церера (Керера) - богиня жатвы, покровительница плодородия и брака. Мать Прозерпины. В некоторых италийских общинах почиталась как Церус. Римское имя Деметры (греч.)
Цирцея - волшебница, римское имя Кирки (греч.)


Боги - Д - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Д -

Диана - богиня растительности, покровительница животных, полей и лесов, богиня Луны. Римское имя богини Артемиды (греч.).


Боги - Ф - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ф -

Фавн - бог лесов, рощ и полей, покровитель стад. Сын Пика, муж Фавны. Отличался добрым и веселым нравом. Обладал даром пророчества. Пастухами почитался под именем Луперка (защитника от волков). Жертвоприношения - козы и козлы, вино и молоко. Праздники в его честь (луперкалии) проходили в святилище 15 февраля. Второй праздник (фавналий) отмечался земледельцами и пастухами 5 декабря под открытым небом. Святилище (Луперкал) находилось у грота на Палатинском холме. Римское имя бога Пана (греч.)
Фавна - "Бона Деа" ("Добрая богиня") - богиня-покровительница лесов, полей и садов. Жена Фавна. Праздники в ее честь отмечались женщинами два раза в год: 1 мая (в храме на авентинском холме) и в первых числах декабря (в доме одного из высших должностных лиц, из которого мужчины уходили на всю ночь).
Фавоний - бог западного ветра. Римское имя бога Зефира (греч.)
Фаты - боги судьбы. Римское имя мойр (греч.)
Фидес - богиня Веры и Верности. Олицетворяла верность клятве. Изображалась в виде старой женщины с колосьями в руках.
Флора - юная богиня весны и цветов.
Фонс - бог фонтанов и родников. Сын Януса и Ютурны. Праздники в его честь (фонтиналии) устраивались в октябре.
Фортуна - богиня судьбы и удачи. Римское имя богини Тихе (греч.)
Фурии - богини мести и проклятия, преследовавшие убийц, насильников, грабителей и нарушителей семейных уз. Римское имя эриний (греч.)


Боги - Г - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Г -

Гений - дух-хранитель человека, божество, сопровождавшее римлянина в течение всей жизни. У каждого был свой гений, который оставался на земле после смерти человека и обитал возле его могилы. В день рождения и при наступлении значительных событий римлянин приносил своему гению жертвы (плоды, цветы, возлияния).
Грации - богини красоты, грации, счастья и радости. Римское имя харит (греч.)


Боги - К - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- К -

Камены - богини-покровительницы искусства и науки. Римское имя муз (греч.)
Капта - прозвище Минервы.
Квирин - бог-двойник Марса. Появился после смерти и обожествления Ромула.
Керера - см. Церера.
Конкордия - богиня Согласия. Первый храм был открыт в память о примирении патрициев и плебеев.
Купидон (Амур) - бог любви, символ ее неотвратимости и плотской страсти. Сын Венеры и Вулкана. Римское имя бога Эрота (греч.).


Боги - Л - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Л -

Латона - римское имя Лето (греч.).
Либер (Бахус) - бог-покровитель вина и виноделия. Муж Либеры.
Либера - покровительница виноградарей и виноделов. Муж - Бахус (Либер).
Либитина - богиня плодородия, совпадающая с Венерой, эпитет Венеры
Луна - богиня ночного света. Имела несколько святилищ, одно из которых разделяла с богом солнца. Культ Луны был вытеснен культом Дианы.


Боги - М - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- М -

Майя - древнеиталийская богиня земли. Жена Вулкана. Праздник в ее честь отмечали 1 мая.
Марс - бог кровавой войны, бог весны, воплощение мужской мощи. Муж Нериены (силы), брат или отец Беллоны, отец Ромула и Рема (мать - Рея Сильвия). Почитался как отец воинственного римского народа. Священные животные - дятел и волк. Имел два имени - Марс Градивус (Шествующий в бой) и Марс Квиринус (Копьеносный). Священное животное - конь. Имя Марса было дано третьему месяцу года (март). Первого марта в честь бога проходило шествие жрецов (салиев), мужья дарили женам подарки, а женщины - рабыням.. Римское имя бога Ареса (греч.)
Меркурий - бог торговли и барыша. Римское имя бога Гермеса (греч.)
Минерва - богиня войны, искусств, наук и ремесел. Дочь Юпитера. Римское имя Афины (греч.)
Монета - "советчица" - эпитет Юноны.


Боги - Н - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Н -

Нептун - бог морей и землетрясений. Римское имя бога Посейдона (греч.)

Нериена - сила. Жена Марса.


Боги - О - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- О -

Опс - Богиня богатой жатвы. Жена Сатурна, мать Юпитера.


Боги - П - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- П -

Павор - ужас. Спутник Марса в бою.
Паллор - бледность. Спутник Марса в бою.
Парки - богини судьбы. Римское имя мойр (греч.)
Пенаты - боги домашнего очага.
Пик - божество полей и лесов. Сын Сатурна, отец Фавна. В одном из вариантов древнейший царь Лациума. Обладал даром прорицания. Жил в роще у Авентинского холма. За то, что отверг любовь Кирки (Цирцеи), был превращен ею в дятла, считавшегося вещей птицей.
Плутон - правитель подземного царства душ умерших. Именуется Плутоном ("богатым"), т.к. является владельцем несметных человеческих душ и скрытых в земле сокровищ. Римское имя бога Аида (греч.)
Помона - юная и трудолюбивая богиня, заботившаяся о плодовых деревьях. Жена Вертумна.
Прозерпина - богиня плодородия и подземного царства. Дочь Цереры, жена Плутона. Имя происходит от слова "прорастать". Является символом смены времен года и растительности, умирающей осенью и возрождающейся весной.


Боги - Р - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Р -

Регина - "царица" - эпитет Юноны.


Боги - С - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- С -

Сатурн - первоначально - бог времени, затем - бог земледелия, посевов, давший людям пищу. Муж Опс, отец Юпитера и Пика. Правил во времена золотого века, когда на Земле царило всеобщее равенство (до Юпитера). Когда Юпитер сместил Сатурна, старый Янус принял его у себя на небесах и разделил с ним власть. Праздники в его честь (сатурналии) устраивались 17 декабря и длились неделю. Праздник был связан с жертвоприношениями, призванными поддержать зимой умершее плодородие земли. Сначала в жертву приносили наиболее достойного - царя, потом его стали заменять переодетым преступником, рабом или чужестранцем. Отсюда пошла европейская традиция карнавальных церемоний, связанных с переодеванием, когда господа и рабы менялись местами. Римское имя Крона (греч.)
Сильван - бог-покровитель леса, демон лесов. Имел постоянного спутника - пса, помогавшего пастухам. К праздненствам в его честь допускались только мужчины.
Соспита - "спасительница" - эпитет Юноны.


Боги - Т - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Т -

Теллура (Теллус) - "светлая богиня" - мать-земля, властительница живых и мертвых, повелительница землетрясений, одна из древнейших италийских богинь. Праздники в ее честь проводились перед жатвой во второй половине мая. Жертвоприношения - вино и благовония, свиньи, телки и овцы. Римское имя Геи (греч.)
Термин - покровитель межи, пограничных камней и границ города и государства. Жертвоприношения - лепешка, вино и мед. В его честь проводились терминалии. Главным воплощением бога был священный камень у Капитолийского холма возле которого находилось святилище Термина.
Тиберин - бог реки Тибр. Муж Реи Сильвии.


Боги - В - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- В -

Вакх - одно из имен Бахуса. Римское имя бога Диониса (греч.)
Венера - богиня любви, весны, молодости и красоты. Жена Вулкана, мать Амура и Энея. Римское имя богини Афродиты (греч.)
Вертумн - бог смены времен года и преобразований, происходящих с плодами (цветение, созревание, опадание с ветвей). Муж Помоны. Обладал даром перевоплощения. Храм находился на Авентинском холме. Праздник в честь бога и его супруги проходил 13 августа.
Веспер - вечерняя звезда. Римский вариант имени Геспер (греч.)
Веста - богиня домашнего очага и огня, горевшего в нем, покровительница государства. В храме Весты не было статуи - ее место занимал огонь, считавшийся вечным и являвшийся воплощением богини. Угасший огонь был дурным предзнаменованием для государства и мог быть разожжен только путем трения древесных палочек. От образа Весты идет традиция зажигать вечный огонь в честь защитников Родины. Праздники в честь Весты (весталии) справлялись 9 июня. Жертвоприношения - годовалые телки, плоды, вино, вода и масло. Римское имя богини Гестии (греч.)
Виктория - богиня победы. Римское имя богини Ники (греч.).
Вулкан - бог огня, в том числе и подземного, покровитель ремесленников и ювелиров. Иногда назывался Мульцибером ("плавильщиком"). Муж Венеры (по другим источникам - Майи), отец Амура, царя Сервия Туллия (мать - смертная женщина). Так как Вулкан являлся божеством, связанным с огнем и пожарами, все его храмы находились за городскими стенами, а в Риме, на возвышении над форумом, находился только вулканал (священная площадка), где проводились совещания сената. Почитался в магических трактатах, т.к. якобы мог на 10 лет отсрочивать веления судьбы. Праздники в честь Вулкана проводились 23 августа и отмечались жертвоприношениями и играми в большом цирке. Культ первоначально был связан с человеческими жертвоприношениями. Римское имя бога Гефеста (греч.)


Боги - Я - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Я -

Янус - первоначально (до Юпитера) был богом неба и солнечного света, затем - бог времени, владыка всех начал и начинаний во времени, покровительствовал всем входам и выходам (двери, ворота), дорогам и путникам. Радужной аркой небосвода охраняет мир от вторжения темных сил. Владеет ключами от небесных врат и всех дверей на свете. Открывает тайны будущего. Муж нимфы вод Ютурны, отец Фонса. Царствовал до Сатурна. Его имя носили первый месяц и первый день года (януарис). Изображался в виде двуликого человека с ключом в руке: два лица были обращены в противоположные стороны (одно - в прошлое, другое - в будущее). На пальцах правой руки указывалось число 300 (ССС), на левой - 65 (LXV). Жертвоприношения - медовые пироги, плоды и вина, жертва жрецов- белый бык.


Боги - Э - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Э -

Эскулап - бог врачевания. Римский вариант имени Асклепия (греч.)


Боги - Ю - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Боги и божества - 67 имен

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- Ю -

Ювента - богиня вечной юности. Римское имя богини Гебы (греч.)
Юнона - царица неба, богиня плодородия, покровительница брачных союзов и родов, почиталась как дарительница разумных советов. Жена Юпитера. Священные животные - павлин и гусь. Жертвоприношения - цветы. Храм находился на Эсквилинском холме. Праздники в ее честь (матроналии) праздновались замужними женщинами первого марта. На Капитолийском холме находился храм Юноны Монеты, т.е. "убеждающей", а рядом - монетный двор римского государства, получивший название от имени своей покровительницы. Римское имя богини Геры (греч.)
Юпитер - верховный бог пантеона, повелитель неба, грозы и бури. Сын Сатурна и Опс, муж Юноны, отец Минервы. Священное животное - орел. Грандиозный храм находился на Капитолийском холме. Юпитеру были посвящены самые важные дни года (иды) - 13 - 15-е числа каждого месяца. Римское имя бога Зевса (греч.)
Ютурна - нимфа вод, покровительница источников. Жена Януса, мать Фонса.


Люди - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Полубоги и люди

- А -
Амулий - брат Нумитора. Потомок Энея. Свергнув с престола Нумитора, убил его сына, а дочь заставил стать весталкой. После рождения у Реи Сильвии сыновей-близнецов Ромула и Рема, приказал бросить новорожденных в Тибр.

- Г -
Геркулес - самый популярный мифологический герой.

- Н -
Нумитор - брат Амулия, отец Реи Сильвии. Потомок Энея. Царствовал в городе Альба-Лонге и отличался справедливостью. Был свергнут Амулием.

- Р -
Рем - сын Реи Сильвии и Марса, брат-близнец Ромула. Был вскормлен молоком волчицы. Был убит Ромулом в споре за право основать город.
Рея Сильвия - дочь Нумитора, мать Ромула и Рема (отец - Марс), по одной из версий жена Тиберина. После свержения отца с престола была отправлена новым царем Амулием в храм Весты. За нарушение обряда безбрачия, дававшегося весталками, была подвергнута казни: после рождения Ромула и Рема, Амулий приказал зарыть Рею Сильвию в землю. По другой версии она была заключена в темницу или брошена в реку Тибр. Рея Сильвия была спасена Тиберином, богом реки Тибр, и стала его женой.
Ромул - сын Реи Сильвии и Марса, брат-близнец Рема. По преданию родился 27 марта 770 или 754 до н.э. Был вскормлен молоком волчицы. Основатель Рима и и его первый царь. Обеспечил новоиспеченных жителей Рима женами, пригласив соседнее племя сабинов на праздненство во время которого римляне похитили всех сабинских девушек. После 40 лет царствования Ромул таинственным образом исчез в воздушном вихре на Марсовом поле. Позже его стали отождествлять с сабинским богом Квирином. Считалось, что Черный камень, находящийся на римском форуме, лежал на могиле Ромула и что под ним были найдены написанные на древней латыни первые римские законы.

- С -
Сабины - италийское племя, жившее по соседству с римлянами. Желая обеспечить римлян женами, Ромул пригласил племя сабинов на праздненство во время которого римляне похитили всех сабинских девушек, что привело к войне между римлянами и сабинами. Позже, во время битвы, сабинянки бросились между сражающимися, заставив их примириться.

- Ф -
Фаустул - свинопас царя Амулия, обнаруживший в логове волчицы младенцев Ромула и Рема и воспитавший их.

- Э -
Эней - троянский герой. Сын Анхиза и Венеры, отец Аскания-Юла, муж Креузы, Дидоны, затем Лавинии. После захвата Трои греками, отправился в Италию.
Этруски - народ, живший в X - II вв. до н.э. на западе Италии, в современной Тоскане.


Религия и праздники - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Религия и праздники

Авгуры - лат. augures - древнейшая коллегия жрецов, толковавшая волю богов на основании ауспиций.
Ауспиции - лат. avis - "птица" и specio - "смотрю" - гадания по полету и крику птиц, толковавшиеся авгурами.
Вакханалия - дикая оргия в честь Вакха.
Вакханки - почитательницы и спутницы Вакха (Бахуса)
Великий понтифик - верховный жрец.
Весталии - праздники, проводившиеся в честь богини Весты. Справлялись 9 июня.
Весталка - жрица богини Весты. При храме Весты было шесть весталок, чьей главной обязанностью было поддержание огня, считавшегося неугасимым. В Риме занимали очень почетное положение: их показания в суде имели решающее значение, ее оскорбление каралось смертью, если она встречала преступника, осужденного на казнь, казнь отменялась. Отбор кандидатур проводился очень тщательно: из хороших семей по жребию отбирались 20 девочек от 6 до 10 лет (без физических недостатков), затем сам великий пантифик выбирал из их числа шестерых, поступавших на десять лет в обучение к старшим весталкам. После посвящения и принесения в жертву обрезанных волос, девочек одевали в белую одежду и к имени прибавляли имя Амата. Обязанности жриц выполнялись в течение десяти лет после прохождения обучения. Следующие десять лет (после десятилетней службы) весталка должна была посвятить обучению вновь принятых девочек, после чего (30 лет при храме) могла возвратиться в свой дом и выйти замуж. Самой тяжкой провинностью было нарушение обета целомудрия, т.к. считалось, что таким образом весталка оскверняла святость очага Весты: виновную заживо зарывали в землю. Следующей по значимости провинностью был погасший огонь, т.к. это являлось дурным предзнаменованием для государства, и допустившую это весталку бичевал сам великий понтифик.
Квинкватрии - праздники в честь Минервы. Большие устраивались во второй половине марта и длились пять дней, малые квинкватрии проходили с 13 июня и длились три дня. В первый день больших праздненств прерывались военные действия, учащиеся освобождались от занятий и приносили плату за обучение, затем проводились гладиаторские игры.
Либералии - праздники в честь Бахуса (Либера) и его супруги Либеры. Проводились 17 марта. В городах проходили театральные представления, в сельской местности - веселые шествия и пирушки.
Луперкалии - праздники в честь бога Фавна (Луперка). Проходили 15 февраля в святилище бога (Луперкале), находившемся у грота на Палатинском холме. Были учреждены Ромулом и Рэмом, выросшими среди пастухов.
Луперки - жрецы Фавна (Луперка).
Матроналии - праздники в честь богини Юноны. Праздновались замужними женщинами 1 марта.
Понтифик - жрец Юпитера.
Салии - "прыгуны" - жрецы Марса.
Сатурналии - праздники в честь бога Сатурна и его супруги Опс. Устраивались 17 декабря и длились неделю.
Терминалии - праздники в честь бога государственных границ Термина.
Фавналии - праздники в честь бога Фавна (Луперка). Отмечались земледельцами и пастухами 5 декабря под открытым небом.
Фециал - жрец богини войны Беллоны, совершавший церемонию объявления войны.
Фламин - жрец, ведавший культом Юпитера, Флоры и Помоны.
Фламиника - жена фламина, ведавшая культом Юноны.
Флоралии - праздники в честь богини Флоры. Проводились с 28 апреля по 3 мая. Женщинам разрешалось надевать разноцветные платья, что было строго запрещено в обычные дни.
Фонтиналии - праздники в честь бога фонтанов Фонса. Устраивались в октябре. Колодцы украшались гирляндами цветов, а в родники бросали венки.
Цереалии - праздники в честь Цереры. Проводились с 11 апреля и продолжались восемь дней.


Тексты - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Легенды и мифы

в скобках () - автор пересказа мифа, автор перевода

Легенда - поэтическое предание о каком-либо историческом событии.
Миф - древнее народное сказание о легендарных героях, богах, явлениях природы.
Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка" (М., "АЗЪ", 1995)

  • Календарь (Овидий)
  • Квинкватрии большие (Овидий)
  • Квинкватрии малые (Овидий)
  • new - Квирин. Появление бога (Плутарх)
  • new - Ларенция. Возникновение культа (Плутарх)
  • Марс и Рея Сильвия (Овидий)
  • Матроналии (Овидий)
  • new - Рим. Войны Рима (Плутарх)
  • new - Рим. Восстановление монархии в Риме (Плутарх)
  • new - Рим. Выбор места для нового города. Кровавый спор между братьями (Плутарх)
  • new - Рим. Кто и почему дал городу Риму его имя (Плутарх)
  • new - Рим. Основание Рима. Парилии (Овидий)
  • new - Рим. Основание Рима (Плутарх)
  • new - Рим. Первые цари, новые праздники, обычаи, законы (Плутарх)
  • new - Рим. Появление римской аристократии (Плутарх)
  • new - Рим и Сабинцы. Похищение сабинянок (Плутарх)
  • new - Рим и Сабинцы. Война с сабинцами (Плутарх)
  • Ромул и Рем. Рождение (Овидий)
  • new - Ромул и Рем. Воспитание (Плутарх)
  • new - Ромул и Рем. Амулий и Нумитор узнают о Ромуле и Реме (Плутарх)
  • Ромул и Рем. Основание Рима (Нейхардт А.А.)
  • new - Ромул и Тесей. Сопоставление (Плутарх)
  • new - Ромул. Смерть (Плутарх)
  • new - Сравнительные жизнеописания. Тесей и Ромул. Часть II "Ромул" (весь текст) (Плутарх)


Крылатые слова - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

История слов - "русские" слова, берущие свое начало в мире Древнего Рима: крылатые слова и выражения, идиомы, фразеологизмы.

Идиома - оборот речи, значение которого не определяется значениями входящих в него слов.
Мифологизм - фразеологизм, пришедший из мифологии.
Фразеологизм - устойчивое выражение с самостоятельным значением, близким к идиоматическому.
Фразеология - наука о фразеологизмах и идиомах.
Этимология - происхождение того или иного слова или выражения.

Ожегов С.И., Шведова Н.Ю. "Толковый словарь русского языка"
(М., "АЗЪ", 1995)
  • Вестибюль
  • Каникулы
  • Карнавал
  • Коллекционирование
  • Меценат
  • Монета
  • Перейти рубикон
  • Пролетарии


Крылатые слова - Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

История слов

Вестибюль - большое помещение, отделяющее вход от внутренних помещений здания. Слово происходит от "вестибул" (лат.), названия входного помещения дома, посвящавшегося богине домашнего очага Весте.

список

Каникулы - перерыв в учебе, работе. Возникновение слова связано с мифом древних греков о появлении на небе звезды Сириус. По легенде в созвездие Большого Пса была превращена Мера (собака пастуха Икария). Главную звезду созвездия стали называть Сириус ("пес", "собака"). У римлян Сириусу было дано название Каникула (лат. canicula - "собака"). С появлением на небе Каникулы (Сириуса), наступал период самых жарких дней в году и со временем дни с конца июля до середины октября стали называться каникулами (собачьими днями). В Древнем Риме эти дни были временем отдыха от занятий.

список

Карнавал - праздник. Слово имеет отношение к Антестериям, большим весенним праздникам пробуждения природы, проходившим в Афинах. Первые два дня Антестерия, "день открывания бочек" и "день кружек", посвящались Дионису (Бахусу): статую бога виноделия провозили в лодке на колесах. От названия этой лодки (лат. carrus-navalis - "колесница-корабль") и произошло слово "карнавал".

список

Коллекционирование - сбор коллекции (собрания) каких-либо предметов. Впервые слово, в значении "собирать всех вместе", употребил Цицерон в речи "О назначении Гнея Помпея полководцем".

список

Меценат - покровитель искусств. Меценат Гай Цильний (ок.70 - 8 до н.э.) был Римским дипломатом, личным другом императора Августа, уважаемым богачом, покровительствовавшим литературе и искусствам. Вошел в историю благодаря одам Горация: имя стало нарицательным.

список

Монета - металлические деньги. Название произошло от одного из эпитетов Юноны (Монета). В III в. до н.э. монетный двор в Древнем Риме находился на Капитолийском холме при храме Юноны-Монеты. По одной из легенд первую монету изготовил Янус или Сатурн.

список

Пролетарии - неимущие жители Рима, не входившие ни в один из пяти классов и не имевшие никаких прав. Слово образовано от латинского "пролес" - "потомство", т.е. все богатство и имущество, которым обладали пролетарии, заключалось в их потомстве.

список

Перейти рубикон - принять окончательное решение. Рубикон - река на востоке Апеннин, впадавшая в Адриатическое море и служившая во времена Римской Республики границей между Италией и Галлией. По римским законам полководцы не могли въезжать на территорию Римской Республики вместе со своими армиями. В 49 году до н.э. Цезарь пересек Рубикон вместе со своими войсками, что означало открытое объявление войны Помпею.

список


Ра. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Ра

Функция. Бог Солнца, верховное божество пантеона, олицетворение дневного Солнца (вечернее - Атум, утреннее - Хепри). Иногда носил имя Ра-Амон-Хепри, объединявшее имена утреннего, заходящего дневного солнца. Отец богов. Культ окончательно сложился в период правления фараонов. IV - V Династий, за две тысячи лет до "века Перикла" в Древней Греции. В период Нового царства Ба Ра олицетворял Бену. Имя Ра являлось составной частью имени фараона, т. к. он носил титул сына Ра.

Генеалогия. Сын Нут и Геба (в другом варианте - их дед), отец первой божественной пары Шу и Тефнут, Астарты, Сехмет и Маат.

Местоположение. Один из древнейших богов, возглавлявший гелиопольскую эннеаду (ипостась - Атум). Первый из богов, царствовавших на земле в изначальные времена.

Священное животное. Сокол (ястреб). С культом Ра связывался павиан.

Фетиш. камень Бен-Бен.

Ра

Иконография. Изображался в виде сокола или в виде человека с головой сокола, увенчанной золотым солнечным диском или двойной короной Верхнего и Нижнего Египта (ипостась - Атум). Один из обликов, в котором позднее изображали Ра - голова овна (Амон-Ра).

Центр культа. Гелиополь, позднее - повсеместно.

Отождествление. Атум, Гор, Хепри, Амон, Амон-Ра, Монту-Ра, Себек-Ра, Хнум-Ра.
В Древней Греции - Гелиос.

Культ Солнца в мифологии Египта

Наряду с культом Ра существовал культ богини Солнца Мафдет - самки гепарда. Еще раньше, в Додинастическую эпоху, жители нильского побережья чтили других солнечных богов - Хора и Вера. Хор являлся богом Солнца, а Вер - богом Неба и Света, но посколку Вера также как и Хора изображали солнечноглазым соколом, их образы в мифологии часто сливались. Одна из ипостасей Хора постепенно отождествилась с Вером, в результате чего возникло новое божество - Харвер ("Великий Хор"). Примерно в это же время с Ра стал отождествляться древний солярный бог Хепри, который становится ипостасью Ра ("молодой Ра", бог восходящего Солнца).

С ростом популярности Ра бог Солнца стал верховным. С солнечным культом связывались теперь четыре бога - Ра, Хепри, две ипостаси Хора - Хорахте и Хармахис, которые стали ипостасями Ра. Богиня-гепард Мафдет была вытеснена на третьестепенный план, но ее обрз оказал влияние на иконографию Ра: его иногда стали изображать в виде кота.

В конце XI - начале XII Династии, после выдвижения города Фивы как новой столицы, фиванский бог Амон должен был занять главное место в пантеоне. Культ бога Солнца, как главного, имел глубокие корни, что привело к их слиянию и появлению нового бога - Амона-Ра, причем Ра и Амон продолжали сущетвовать и "самостоятельно".

Ипостасей богов, исторический генезис или иконография которых восходят к представлениям о солнечном соколе - более 20.


Ра. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Ра

Функция. Бог Солнца, верховное божество пантеона, олицетворение дневного Солнца (вечернее - Атум, утреннее - Хепри). Иногда носил имя Ра-Амон-Хепри, объединявшее имена утреннего, заходящего дневного солнца. Отец богов. Культ окончательно сложился в период правления фараонов. IV - V Династий, за две тысячи лет до "века Перикла" в Древней Греции. В период Нового царства Ба Ра олицетворял Бену. Имя Ра являлось составной частью имени фараона, т. к. он носил титул сына Ра.

Генеалогия. Сын Нут и Геба (в другом варианте - их дед), отец первой божественной пары Шу и Тефнут, Астарты, Сехмет и Маат.

Местоположение. Один из древнейших богов, возглавлявший гелиопольскую эннеаду (ипостась - Атум). Первый из богов, царствовавших на земле в изначальные времена.

Священное животное. Сокол (ястреб). С культом Ра связывался павиан.

Фетиш. камень Бен-Бен.

Ра

Иконография. Изображался в виде сокола или в виде человека с головой сокола, увенчанной золотым солнечным диском или двойной короной Верхнего и Нижнего Египта (ипостась - Атум). Один из обликов, в котором позднее изображали Ра - голова овна (Амон-Ра).

Центр культа. Гелиополь, позднее - повсеместно.

Отождествление. Атум, Гор, Хепри, Амон, Амон-Ра, Монту-Ра, Себек-Ра, Хнум-Ра.
В Древней Греции - Гелиос.

Культ Солнца в мифологии Египта

Наряду с культом Ра существовал культ богини Солнца Мафдет - самки гепарда. Еще раньше, в Додинастическую эпоху, жители нильского побережья чтили других солнечных богов - Хора и Вера. Хор являлся богом Солнца, а Вер - богом Неба и Света, но посколку Вера также как и Хора изображали солнечноглазым соколом, их образы в мифологии часто сливались. Одна из ипостасей Хора постепенно отождествилась с Вером, в результате чего возникло новое божество - Харвер ("Великий Хор"). Примерно в это же время с Ра стал отождествляться древний солярный бог Хепри, который становится ипостасью Ра ("молодой Ра", бог восходящего Солнца).

С ростом популярности Ра бог Солнца стал верховным. С солнечным культом связывались теперь четыре бога - Ра, Хепри, две ипостаси Хора - Хорахте и Хармахис, которые стали ипостасями Ра. Богиня-гепард Мафдет была вытеснена на третьестепенный план, но ее обрз оказал влияние на иконографию Ра: его иногда стали изображать в виде кота.

В конце XI - начале XII Династии, после выдвижения города Фивы как новой столицы, фиванский бог Амон должен был занять главное место в пантеоне. Культ бога Солнца, как главного, имел глубокие корни, что привело к их слиянию и появлению нового бога - Амона-Ра, причем Ра и Амон продолжали сущетвовать и "самостоятельно".

Ипостасей богов, исторический генезис или иконография которых восходят к представлениям о солнечном соколе - более 20.


Мифология Рима. Иллюстрированная энциклопедия. Mythology and legends. Rome.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Мифология Древнего Рима

Об этапах развития Римской мифологии существует несколько мнений. Некоторые историки за основу берут книги жрецов "Индигитаменты", где говорится о том, что в мире существуют лишь безличные вредоносные или благодетельные силы - нумина (numina), свойственные отдельным предметам, живым существам, действиям. Первоначально боги представали в виде символов: Юпитер - камень, Марс - копье, Веста - огонь. Характерной чертой ранней стадии развития мифологии была неопределенность пола божеств (Палес), отразившаяся в наличии у некоторых из них мужских и женских ипостасей (Фавн - Фавна, Помон - Помона), в обращении к богам "бог или богиня". Согласно мнению части историков, мифы в Древнем Риме появились лишь под влиянием этрусской и греческой мифологии. Греки принесли в Рим своих антропоморфных богов и связанные с ними мифы, научили римлян строить храмы. Некоторые современные исследователи поставили под сомнение теорию нумина, приводя в качестве довода то, что "Индигитаменты" были созданы жрецами, а не народом. Многие из понтификов были юристами, которым была свойственна крайняя детализация явлений. Позднее этрусскому и греческому влиянию стали отводить меньшее значение, подчеркивая самобытность римской религии.

Древняя римская религия формировалась параллельно с процессом синойкизма общин, лежавшим в основе возникновения Рима, и боги отдельных общин сливались друг с другом. По мере вытеснения родовых связей соседскими, а родов фамилиями, главную роль стали играть культы фамилий группировавшиеся вокруг Весты, ларов и пенатов. Наряду с ними существовали культы соседских общин - курий, культы всей римской гражданской общины, которые, однако, не были отгорожены друг от друга. Все они находились под контролем коллегии понтификов, оттеснившей жрецов-фламинов. Считалось, что совершаемое во благо общины служит и благу отдельных граждан, и наоборот. Боги делились на небесных, земных и подземных, но могли действовать во всех трех мирах. Миры богов, людей и мертвых были разграничены (право богов, fas, не смешивалось с правом человека, ius) и вместе с тем взаимосвязаны (люди не начинали ни одного важного дела, не узнав, как отнесутся к нему боги). Большую роль при этом играли авгуры и гаруспики, пояснявшие волю богов по полету и поведению птиц, внутренностям (особенно печени) жертвенных животных, удару молнии. Этой же цели служили книги Сивиллы, связанные с культом Аполлона и хранившиеся в тайне специальной коллегией жрецов. В случае угрожающих знамений жрецы по специальному постановлению сената искали в книгах указания как поступить. Считалось, что богов врага можно переманить на сторону Рима с помощью определенной формулы evocatio. С переходом в Рим богов италийских городов образы римских богов усложнялись. Когда Рим стал главой Латинского союза, он принял культы его богов Дианы Арицийской и Юпитера Латиариса. Центром культа в Риме, окончательно оформившимся как единый город, стал Капитолийский храм, а богом римской мощи и славы - Юпитер Капитолийский.

На дальнейшее развитие Римской мифологии оказали влияние три фактора: демократизация общества, обусловленная победой плебса, победоносная римская агрессия и знакомство с более развитыми культурами и религиями. Демократизация, сделавшая доступными для плебеев жреческие должности, ранее занимавшиеся только патрициями, не дала развиться касте жрецов. Высшим авторитетом стала сама гражданская община, что обусловило отсутствие религиозной догмы. Граждане обязаны были чтить богов, составлявших своеобразную часть их общины (отсюда распространенная впоследствии мысль о мире как великом городе людей и богов), но в праве были думать, говорить и писать о них что угодно, вплоть до полного их отрицания. Этика определялась не религией, а благом гражданской общины, одних награждавшей почетом, а других каравшей презрением. Почитаемое римлянами отвращение к личной сильной власти, к людям, поставившим себя над народом, исключало культ царей и героев, и, если таковой и существовал в древнейшее время (лары), то потом заглох. Своеобразным оправданием войн Рима, стоивших многих жертв, стал сложившийся миф о Риме как городе, основанном по предначертанию богов, предназначавших ему власть над миром, о римском народе как избранном богами (один из компонентов мифа о Риме - миф об Энее).

Заимствование греческих богов началось не позднее конца 6 - начала 5 в.в. до н.э. с введения культа Аполлона, затем римляне стали знакомиться с греческими мифами и мистериями, посвященными Дионису, с греческими религиозно-философскими течениями. Интерпретируя мифы, государственные деятели стали претендовать на божественное происхождение (первым был Сципион Африканский), на особое покровительство божества (Сулла и Цезарь - на покровительство Венеры, Антоний - Геркулеса и Диониса), на уготованное их душам бессмертие и особое место в звездных сферах или полях блаженных. В провинциях распространился культ полководцев. Так был подготовлен императорский культ, начавшийся с обожествления Цезаря и Августа, а затем его преемников. Императоры отождествляли себя с богами, их жены - с богинями. С установлением империи "римский миф", в связи с отстранением народа от участия в государственных делах, утратой Римом его характера гражданской общины, начал терять свою популярность.

Несомненная заслуга Древнего Рима, имевшего свою мифологию, в восприятии, популяризации и сохранении греческой мифологии, в превращении ее в греко-римскую: большинство гениальных произведений греческих скульпторов человечество может лицезреть только благодаря их римским копиям; поэтические творения греческого народа были сохранены для нас римскими поэтами, многие мифологические сюжеты стали известны благодаря поэме Овидия "Метаморфозы".
__________

Источники информации:

Мифы народов мира. Энциклопедия. В 2 томах. М. Советская энциклопедия, 1987, 1988


Сехмет. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Сехмет (Сахмет, Сохмет)

Функция. богиня войны и палящего солнца, грозное око бога Солнца Ра, целительница, обладавшая магической силой напускать болезни и излечивать их, покровительствовала врачам, считавшимся ее жрецами. Охраняла фараона. Обладала характером не поддающимся контролю. Носила эпитет "могучая" или "могущественная". Носила имена Великая и Владычица пустыни. Была хранительницей мира и защитницей людей. К ней обращались в минуты опасности. Считалось, что ее гнев приносил мор и эпидемии и, когда в Египте разразилась эпидемия чумы, фараон Аменхотеп III приказал изготовить семьсот статуй богини, чтобы умилостивить разгневанных богов.

Генеалогия. Дочь Ра (его грозное Око), в другом варианте - дочь Нут и Геба, жена Птаха, мать Нефертума.

Иконография. Изображалась в виде женщины с головой львицы.

Священное животное. Львица.

Центр культа. Мемфис. Храмы воздвигались на краю пустыни, где бродили дикие львы. Богине поклонялись в храме Гелиополиса, где жрецы держали священных львов.

Сехмет. Фрагмент статуи. Лувр
Сехмет

Отождествление. Мут, Баст, Уто, Нехбет, Тефнут, Хатхор.

Сехмет
фрагмент статуи
высота без диска 1,78 м
Лувр

Праздники. 7 января - день, посвященный богине и связанный с увеличением солнечного дня.

Сюжеты. По воле богов, карая людей за их грехи, она в ярости чуть не уничтожила все человечество. Чтобы ее остановить, боги разлили на земле красное вино. Приняв его за кровь, львица опьянела и перестала истреблять людей.


Сехмет. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Сехмет (Сахмет, Сохмет)

Функция. богиня войны и палящего солнца, грозное око бога Солнца Ра, целительница, обладавшая магической силой напускать болезни и излечивать их, покровительствовала врачам, считавшимся ее жрецами. Охраняла фараона. Обладала характером не поддающимся контролю. Носила эпитет "могучая" или "могущественная". Носила имена Великая и Владычица пустыни. Была хранительницей мира и защитницей людей. К ней обращались в минуты опасности. Считалось, что ее гнев приносил мор и эпидемии и, когда в Египте разразилась эпидемия чумы, фараон Аменхотеп III приказал изготовить семьсот статуй богини, чтобы умилостивить разгневанных богов.

Генеалогия. Дочь Ра (его грозное Око), в другом варианте - дочь Нут и Геба, жена Птаха, мать Нефертума.

Иконография. Изображалась в виде женщины с головой львицы.

Священное животное. Львица.

Центр культа. Мемфис. Храмы воздвигались на краю пустыни, где бродили дикие львы. Богине поклонялись в храме Гелиополиса, где жрецы держали священных львов.

Сехмет. Фрагмент статуи. Лувр
Сехмет

Отождествление. Мут, Баст, Уто, Нехбет, Тефнут, Хатхор.

Сехмет
фрагмент статуи
высота без диска 1,78 м
Лувр

Праздники. 7 января - день, посвященный богине и связанный с увеличением солнечного дня.

Сюжеты. По воле богов, карая людей за их грехи, она в ярости чуть не уничтожила все человечество. Чтобы ее остановить, боги разлили на земле красное вино. Приняв его за кровь, львица опьянела и перестала истреблять людей.


Сет. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Сет

Функция. Бог пустыни и грозы, олицетворявший злое начало. Бог Верхнего Египта. Во время правления XXVI Династии считался воплощением зла. Рассматривался как противник Осириса и Гора. Считается, что изначально Сет не был воплощением зла. По мере распространения культа Осириса, утвердилось представление о Сете, как об убийце доброго бога. Представления о Сете менялись в зависимости от исторических периодов и были довольно противоречивы: в одних текстах Сет является представителем сил тьмы и врагом солнца, отождествляясь со змеем Апопом, в других - причисляется к свите Ра и вместе с богами охраняет солнце в Ладье Вечности, сражаясь с Апопом. Во время правления XIX Династии (14—13 вв. до н.э.) Сет считался покровителем царской власти, и фараоны брали имя в его честь (Сети Первый, Сети Второй). Взаимоисключающие представления о Сете нередко присутствовали в пределах одного мифа и существовали на протяжении почти всей истории Древнего Египта.

Сет

Генеалогия. Сын Геба и Нут, младший брат Осириса, Исиды и Нефтиды, муж Астарты (в другом варианте - Нефтиды).

Местоположение. Один из гелиопольской эннеады богов. Один из богов, царствовавших на земле в изначальные времена.

Иконография. Изображался в виде человека с красными глазами и волосами (красный цвет считался символом зла) или в виде человека с головой неизвестного животного. Иногда изображался в виде крокодила, гиппопотама, черной свиньи.

Центр культа. Омбос.


Сет. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Сет

Функция. Бог пустыни и грозы, олицетворявший злое начало. Бог Верхнего Египта. Во время правления XXVI Династии считался воплощением зла. Рассматривался как противник Осириса и Гора. Считается, что изначально Сет не был воплощением зла. По мере распространения культа Осириса, утвердилось представление о Сете, как об убийце доброго бога. Представления о Сете менялись в зависимости от исторических периодов и были довольно противоречивы: в одних текстах Сет является представителем сил тьмы и врагом солнца, отождествляясь со змеем Апопом, в других - причисляется к свите Ра и вместе с богами охраняет солнце в Ладье Вечности, сражаясь с Апопом. Во время правления XIX Династии (14—13 вв. до н.э.) Сет считался покровителем царской власти, и фараоны брали имя в его честь (Сети Первый, Сети Второй). Взаимоисключающие представления о Сете нередко присутствовали в пределах одного мифа и существовали на протяжении почти всей истории Древнего Египта.

Сет

Генеалогия. Сын Геба и Нут, младший брат Осириса, Исиды и Нефтиды, муж Астарты (в другом варианте - Нефтиды).

Местоположение. Один из гелиопольской эннеады богов. Один из богов, царствовавших на земле в изначальные времена.

Иконография. Изображался в виде человека с красными глазами и волосами (красный цвет считался символом зла) или в виде человека с головой неизвестного животного. Иногда изображался в виде крокодила, гиппопотама, черной свиньи.

Центр культа. Омбос.


Сфинкс. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Сфинкс

Сфинкс - символ мудрости, могущества, силы, достоинства и королевской власти.

В Египте существовало три вида сфинксов: андросфинкс - с головой человека и телом льва; криосфинкс - с головой барана; хиеракосфинкс - с головой сокола.

Самый древний и большой сфинкс охраняет подходы к пирамидам Хеопса (Хуфу), Хефрена (Хафра), и Мекерина (Менкаура). Высота - 20 м, длина - 73 м. По одной из легенд лицо сфинкса - это лицо фараона Хафра, согласно другой легенде сфинкс представляет собой бога Гора, наблюдающего, как восходит над горизонтом солнце - его отец Ра.

Великий Сфинкс в Гизе

Великий Сфинкс фараона Хефрена (Хафра) в Гизе. Египет. 26 в. до н.э.
Сфинкс. Санкт-Петербург

В средние века изображения сфинксов чаще всего помещали на фризах дворцов. Постепенно образ сфинкса утратил свою дурную славу, став символом таинственности и роковой судьбы.

Изваяния двух сфинксов были найдены при раскопках в столице Древнего Египта Фивах, приобретены правительством России и установлены по сторонам лестничного спуска к гранитной пристани на Неве. Пристань была сооружена по проекту К. А. Тона в 1832 - 1834 гг.

Сфинкс
Санкт-Петербург
Университетская набережная

В Древней Греции, в отличие от египетского сфинкса мужского пола, сфинкс представал в образе полудевы-полульвицы и должен был бы носить имя "Сфинга" ("душительница").

Генеалогия. Дочь (сын) Ехидны и Тифона, сестра (брат) Кербера, Лернейской гидры, Немейского льва, орла Зевса, Орфа и Химеры. Иногда Отцом сфинкса назывался двухголовый пес Орф.

В Грецию легенды о сфинксах пришли в VII в. до н.э. через Ближний Восток из Египта. По одной из легенд, сфинкс был наслан Герой на Фивы за прегрешения отца Эдипа, царя Лая. Всем прохожим сфинкс задавал свою знаменитую загадку: "Кто утром ходит на четырех ногах, днем на двух, а вечером - на трех?" Тех, кто не мог дать правильный ответ, убивал. Разгадал загадку только Эдип: "Человек, который ползает в младенчестве на четвереньках, ходит на двух ногах в расцвете сил и с палкой в старости". Сфинкс бросился в море с обрыва, а Эдипа фиванцы избрали своим царем.
Сфинкс. Остров Дельфы

Сфинкс из Дельф.
Мрамор.
570-560 до н.э.

Ионическая колонна с изображением сфинкса расположена недалеко от храма Аполлона в Дельфах.

Фигурный сосуд "Сфинкс"

Фигурный сосуд "Сфинкс"
Фанагория, V в. до н.э.
Санкт-Петербург, "Эрмитаж"

Сосуд, изображающий "греческий вариант" сфинкса, обнаружен в 1869 г. во время раскопок одного из курганов в женском захоронении в районе Тамани, на месте, где в древности находился крупный центр Бопора город Фанагория.

Иконография. Традиционное изображение сфинкса с человеческой головой и телом льва в Греции дополнялось крыльями орла.


Сфинкс. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Сфинкс

Сфинкс - символ мудрости, могущества, силы, достоинства и королевской власти.

В Египте существовало три вида сфинксов: андросфинкс - с головой человека и телом льва; криосфинкс - с головой барана; хиеракосфинкс - с головой сокола.

Самый древний и большой сфинкс охраняет подходы к пирамидам Хеопса (Хуфу), Хефрена (Хафра), и Мекерина (Менкаура). Высота - 20 м, длина - 73 м. По одной из легенд лицо сфинкса - это лицо фараона Хафра, согласно другой легенде сфинкс представляет собой бога Гора, наблюдающего, как восходит над горизонтом солнце - его отец Ра.

Великий Сфинкс в Гизе

Великий Сфинкс фараона Хефрена (Хафра) в Гизе. Египет. 26 в. до н.э.
Сфинкс. Санкт-Петербург

В средние века изображения сфинксов чаще всего помещали на фризах дворцов. Постепенно образ сфинкса утратил свою дурную славу, став символом таинственности и роковой судьбы.

Изваяния двух сфинксов были найдены при раскопках в столице Древнего Египта Фивах, приобретены правительством России и установлены по сторонам лестничного спуска к гранитной пристани на Неве. Пристань была сооружена по проекту К. А. Тона в 1832 - 1834 гг.

Сфинкс
Санкт-Петербург
Университетская набережная

В Древней Греции, в отличие от египетского сфинкса мужского пола, сфинкс представал в образе полудевы-полульвицы и должен был бы носить имя "Сфинга" ("душительница").

Генеалогия. Дочь (сын) Ехидны и Тифона, сестра (брат) Кербера, Лернейской гидры, Немейского льва, орла Зевса, Орфа и Химеры. Иногда Отцом сфинкса назывался двухголовый пес Орф.

В Грецию легенды о сфинксах пришли в VII в. до н.э. через Ближний Восток из Египта. По одной из легенд, сфинкс был наслан Герой на Фивы за прегрешения отца Эдипа, царя Лая. Всем прохожим сфинкс задавал свою знаменитую загадку: "Кто утром ходит на четырех ногах, днем на двух, а вечером - на трех?" Тех, кто не мог дать правильный ответ, убивал. Разгадал загадку только Эдип: "Человек, который ползает в младенчестве на четвереньках, ходит на двух ногах в расцвете сил и с палкой в старости". Сфинкс бросился в море с обрыва, а Эдипа фиванцы избрали своим царем.
Сфинкс. Остров Дельфы

Сфинкс из Дельф.
Мрамор.
570-560 до н.э.

Ионическая колонна с изображением сфинкса расположена недалеко от храма Аполлона в Дельфах.

Фигурный сосуд "Сфинкс"

Фигурный сосуд "Сфинкс"
Фанагория, V в. до н.э.
Санкт-Петербург, "Эрмитаж"

Сосуд, изображающий "греческий вариант" сфинкса, обнаружен в 1869 г. во время раскопок одного из курганов в женском захоронении в районе Тамани, на месте, где в древности находился крупный центр Бопора город Фанагория.

Иконография. Традиционное изображение сфинкса с человеческой головой и телом льва в Греции дополнялось крыльями орла.


Сфинкс. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Сфинкс

Сфинкс - символ мудрости, могущества, силы, достоинства и королевской власти.

В Египте существовало три вида сфинксов: андросфинкс - с головой человека и телом льва; криосфинкс - с головой барана; хиеракосфинкс - с головой сокола.

Самый древний и большой сфинкс охраняет подходы к пирамидам Хеопса (Хуфу), Хефрена (Хафра), и Мекерина (Менкаура). Высота - 20 м, длина - 73 м. По одной из легенд лицо сфинкса - это лицо фараона Хафра, согласно другой легенде сфинкс представляет собой бога Гора, наблюдающего, как восходит над горизонтом солнце - его отец Ра.

Великий Сфинкс в Гизе

Великий Сфинкс фараона Хефрена (Хафра) в Гизе. Египет. 26 в. до н.э.
Сфинкс. Санкт-Петербург

В средние века изображения сфинксов чаще всего помещали на фризах дворцов. Постепенно образ сфинкса утратил свою дурную славу, став символом таинственности и роковой судьбы.

Изваяния двух сфинксов были найдены при раскопках в столице Древнего Египта Фивах, приобретены правительством России и установлены по сторонам лестничного спуска к гранитной пристани на Неве. Пристань была сооружена по проекту К. А. Тона в 1832 - 1834 гг.

Сфинкс
Санкт-Петербург
Университетская набережная

В Древней Греции, в отличие от египетского сфинкса мужского пола, сфинкс представал в образе полудевы-полульвицы и должен был бы носить имя "Сфинга" ("душительница").

Генеалогия. Дочь (сын) Ехидны и Тифона, сестра (брат) Кербера, Лернейской гидры, Немейского льва, орла Зевса, Орфа и Химеры. Иногда Отцом сфинкса назывался двухголовый пес Орф.

В Грецию легенды о сфинксах пришли в VII в. до н.э. через Ближний Восток из Египта. По одной из легенд, сфинкс был наслан Герой на Фивы за прегрешения отца Эдипа, царя Лая. Всем прохожим сфинкс задавал свою знаменитую загадку: "Кто утром ходит на четырех ногах, днем на двух, а вечером - на трех?" Тех, кто не мог дать правильный ответ, убивал. Разгадал загадку только Эдип: "Человек, который ползает в младенчестве на четвереньках, ходит на двух ногах в расцвете сил и с палкой в старости". Сфинкс бросился в море с обрыва, а Эдипа фиванцы избрали своим царем.
Сфинкс. Остров Дельфы

Сфинкс из Дельф.
Мрамор.
570-560 до н.э.

Ионическая колонна с изображением сфинкса расположена недалеко от храма Аполлона в Дельфах.

Фигурный сосуд "Сфинкс"

Фигурный сосуд "Сфинкс"
Фанагория, V в. до н.э.
Санкт-Петербург, "Эрмитаж"

Сосуд, изображающий "греческий вариант" сфинкса, обнаружен в 1869 г. во время раскопок одного из курганов в женском захоронении в районе Тамани, на месте, где в древности находился крупный центр Бопора город Фанагория.

Иконография. Традиционное изображение сфинкса с человеческой головой и телом льва в Греции дополнялось крыльями орла.


Себек. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Себек (егип.) - Сухос (греч.)

Функция. Бог воды и разлива Нила, изобилия и плодородия.

Генеалогия. Сын Нейт.

Иконография. Изображался в виде крокодила с короной или человека с головой крокодила.

Священное животное. крокодил.

Центр культа. Файюмский оазис, город Крокодилополь.

Отождествление. Ра, Хнум, Амон, Хонсу, Мин, иногда Сет (когда тот имел облик крокодила).

Себек


Себек. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Себек (егип.) - Сухос (греч.)

Функция. Бог воды и разлива Нила, изобилия и плодородия.

Генеалогия. Сын Нейт.

Иконография. Изображался в виде крокодила с короной или человека с головой крокодила.

Священное животное. крокодил.

Центр культа. Файюмский оазис, город Крокодилополь.

Отождествление. Ра, Хнум, Амон, Хонсу, Мин, иногда Сет (когда тот имел облик крокодила).

Себек


Тот. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Тот

Функция. Бог мудрости, науки, магии и луны. Считался автором основ астрономии, медицины, геоментии, религиозных текстов и "Книги Мертвых". В качестве владыки луны охранял и спасал ее, возвращая на свое место на небе, был владыкой счета и вел подсчет лет, т.к. календарь составлялся на основе фаз луны. Находясь в окружении богов, исполнял роль судьи.

Генеалогия. Муж Маат.

Иконография. Изображался в виде человека с головой ибиса, в виде ибиса или обезьяны павина. На голове изображался лунный диск или корона "Атеф", как у Осириса.

Священное животное. Павиан, птица ибис.

Центр культа. Гермополь.

Тот

Отождествление. После завоевания Персидской державы Александром Македонским (конец IV в. до н.э.), когда в Азии и Египте возникают Греческие государства, с ним стали отождествлять Гермеса.


Тот. Мифология Египта. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Египет
Египет

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Египта" содержит 85 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Египет
галерея
двойники
словарь
по алфавиту
по темам
боги
религия

о проекте
новости
ссылки

Тот

Функция. Бог мудрости, науки, магии и луны. Считался автором основ астрономии, медицины, геоментии, религиозных текстов и "Книги Мертвых". В качестве владыки луны охранял и спасал ее, возвращая на свое место на небе, был владыкой счета и вел подсчет лет, т.к. календарь составлялся на основе фаз луны. Находясь в окружении богов, исполнял роль судьи.

Генеалогия. Муж Маат.

Иконография. Изображался в виде человека с головой ибиса, в виде ибиса или обезьяны павина. На голове изображался лунный диск или корона "Атеф", как у Осириса.

Священное животное. Павиан, птица ибис.

Центр культа. Гермополь.

Тот

Отождествление. После завоевания Персидской державы Александром Македонским (конец IV в. до н.э.), когда в Азии и Египте возникают Греческие государства, с ним стали отождествлять Гермеса.


Афродита (Киприда) (греч.) - Венера (рим.)

Афродита - златовласая богиня любви и красоты, олицетворение вечной юности, покровительница мореплавания. Первоначально - богиня моря, неба и плодородия. "Афродита" в переводе с греч. означает "рожденная из пены".

Венера
мрамор
Римская копия
с греческого оригинала
Павловск
Павловский дворец

Венера Милосская
мрамор
высота 2,02 м
Лувр

Афродита будит любовь в сердцах богов и смертных. Не подвластны ее могуществу только Афина, Гестия и Артемида. Символ любви и сексуального желания. Безжалостна к тем, кто отвергает любовь.

Генеалогия. По одной из версий - дочь Урана. Родилась около острова Киферы из крови Урана, оскопленного Кроном. Попав в море, кровь образовала белоснежную пену, из которой и появилась богиня любви. Ветерок принес ее на остров Кипр, где богиню, вышедшую из морских волн, встретили оры. Позднее стала считаться дочерью Зевса и Дионы. Жена Гефеста, мать Эрота (Любовь), Антэрота (Ответная Любовь), Деймоса (Ужас), Фобоса (Страх) и Гармонии (отец - Арес), Гермафродита (отец - Гермес), Энея (отец - смертный Анхиз).

Эпитеты. Киприда, Пафосская богиня, Пафия, Киферея, Морская, Портовая, Анадиомена ("выныривающая").

Атрибуты и символы. Афродите, как богине любви, были посвящены мирт, роза, мак и яблоко; как богине плодородия - воробей и голубь; как морской богине - дельфин; ей же были посвящены ласточка и липа. По преданию тайна ее обаяния была скрыта в волшебном поясе.

Центр культа. Центрами культа Афродиты были Кипр, где в городе Пафос находился ее храм, и остров Кифера. Самый роскошный храм Венере Прародительнице был построен Юлием Цезарем, считавшимся потомком Энея, в I в. до н.э.

Женщины, вступавшие в брак, в дар Афродите специально ткали пояса.

Венера - богиня весны, молодости и красоты, плодородия и плодоносящих сил природы, покровительница супружеской любви.

Жена Вулкана, мать Амура и Энея (в связи с этим почиталась как прародительница римского народа).

Атрибуты и символы. Священные животные - голубь и заяц (как символ плодовитости). Растения, посвященные богине - роза, мак и мирт.

Месяц, посвященный богине - апрель. В его первые числа (календы) устраивались праздники в честь богини.

" Венера, Сатурн и Купидон" Correggio * Лувр

"Венера, Сатурн и Купидон"
Correggio, 1525, Лувр


Венера, Афродита. Мифология Греции, Рима, Индии, Египта. Иллюстрированный словарь.

"Выбирая богов, мы выбираем свою судьбу." Вергилий

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 общий словарь "МИФОлогия" содержит 1474 слова
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Мифология
галерея
мифы
словарь

о проекте
новости
ссылки

Афродита (Киприда) (греч.) - Венера (рим.)

Афродита - златовласая богиня любви и красоты, олицетворение вечной юности, покровительница мореплавания. Первоначально - богиня моря, неба и плодородия. "Афродита" в переводе с греч. означает "рожденная из пены".

Венера
мрамор
Римская копия
с греческого оригинала
Павловск
Павловский дворец

Венера Милосская
мрамор
высота 2,02 м
Лувр

Афродита будит любовь в сердцах богов и смертных. Не подвластны ее могуществу только Афина, Гестия и Артемида. Символ любви и сексуального желания. Безжалостна к тем, кто отвергает любовь.

Генеалогия. По одной из версий - дочь Урана. Родилась около острова Киферы из крови Урана, оскопленного Кроном. Попав в море, кровь образовала белоснежную пену, из которой и появилась богиня любви. Ветерок принес ее на остров Кипр, где богиню, вышедшую из морских волн, встретили оры. Позднее стала считаться дочерью Зевса и Дионы. Жена Гефеста, мать Эрота (Любовь), Антэрота (Ответная Любовь), Деймоса (Ужас), Фобоса (Страх) и Гармонии (отец - Арес), Гермафродита (отец - Гермес), Энея (отец - смертный Анхиз).

Эпитеты. Киприда, Пафосская богиня, Пафия, Киферея, Морская, Портовая, Анадиомена ("выныривающая").

Атрибуты и символы. Афродите, как богине любви, были посвящены мирт, роза, мак и яблоко; как богине плодородия - воробей и голубь; как морской богине - дельфин; ей же были посвящены ласточка и липа. По преданию тайна ее обаяния была скрыта в волшебном поясе.

Центр культа. Центрами культа Афродиты были Кипр, где в городе Пафос находился ее храм, и остров Кифера. Самый роскошный храм Венере Прародительнице был построен Юлием Цезарем, считавшимся потомком Энея, в I в. до н.э.

Женщины, вступавшие в брак, в дар Афродите специально ткали пояса.

Венера - богиня весны, молодости и красоты, плодородия и плодоносящих сил природы, покровительница супружеской любви.

Жена Вулкана, мать Амура и Энея (в связи с этим почиталась как прародительница римского народа).

Атрибуты и символы. Священные животные - голубь и заяц (как символ плодовитости). Растения, посвященные богине - роза, мак и мирт.

Месяц, посвященный богине - апрель. В его первые числа (календы) устраивались праздники в честь богини.

" Венера, Сатурн и Купидон" Correggio * Лувр

"Венера, Сатурн и Купидон"
Correggio, 1525, Лувр


Венера, Афродита. Мифология Греции. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Греция
Греция

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Греции" содержит 930 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Греция
галерея
двойники
история слов
метаморфозы
мифы
словарь
по алфавиту
по темам
атрибуты
боги
быт
география
искусство
люди
монстры
одежда
природа
религия
эпитеты

о проекте
новости
ссылки

Афродита (Киприда) (греч.) - Венера (рим.)

Афродита - златовласая богиня любви и красоты, олицетворение вечной юности, покровительница мореплавания. Первоначально - богиня моря, неба и плодородия. "Афродита" в переводе с греч. означает "рожденная из пены".

Венера
мрамор
Римская копия
с греческого оригинала
Павловск
Павловский дворец

Венера Милосская
мрамор
высота 2,02 м
Лувр

Афродита будит любовь в сердцах богов и смертных. Не подвластны ее могуществу только Афина, Гестия и Артемида. Символ любви и сексуального желания. Безжалостна к тем, кто отвергает любовь.

Генеалогия. По одной из версий - дочь Урана. Родилась около острова Киферы из крови Урана, оскопленного Кроном. Попав в море, кровь образовала белоснежную пену, из которой и появилась богиня любви. Ветерок принес ее на остров Кипр, где богиню, вышедшую из морских волн, встретили оры. Позднее стала считаться дочерью Зевса и Дионы. Жена Гефеста, мать Эрота (Любовь), Антэрота (Ответная Любовь), Деймоса (Ужас), Фобоса (Страх) и Гармонии (отец - Арес), Гермафродита (отец - Гермес), Энея (отец - смертный Анхиз).

Эпитеты. Киприда, Пафосская богиня, Пафия, Киферея, Морская, Портовая, Анадиомена ("выныривающая").

Атрибуты и символы. Афродите, как богине любви, были посвящены мирт, роза, мак и яблоко; как богине плодородия - воробей и голубь; как морской богине - дельфин; ей же были посвящены ласточка и липа. По преданию тайна ее обаяния была скрыта в волшебном поясе.

Центр культа. Центрами культа Афродиты были Кипр, где в городе Пафос находился ее храм, и остров Кифера. Самый роскошный храм Венере Прародительнице был построен Юлием Цезарем, считавшимся потомком Энея, в I в. до н.э.

Женщины, вступавшие в брак, в дар Афродите специально ткали пояса.

Венера - богиня весны, молодости и красоты, плодородия и плодоносящих сил природы, покровительница супружеской любви.

Жена Вулкана, мать Амура и Энея (в связи с этим почиталась как прародительница римского народа).

Атрибуты и символы. Священные животные - голубь и заяц (как символ плодовитости). Растения, посвященные богине - роза, мак и мирт.

Месяц, посвященный богине - апрель. В его первые числа (календы) устраивались праздники в честь богини.

" Венера, Сатурн и Купидон" Correggio * Лувр

"Венера, Сатурн и Купидон"
Correggio, 1525, Лувр


Венера, Афродита. Мифология Рима. Иллюстрированный словарь

"Выбирая богов, мы выбираем свою судьбу." Вергилий

Рим
Рим

МИФОлогия
Греция

Рим

Индия

Египет

на 23.05.2003 словарь "Мифология Рима" содержит 137 слов
читателям-старожилам о старом адресе сайта

общий словарь общая галерея тексты мифов и легенд карта сайта

Рим
галерея
двойники
история слов
мифы
словарь
по алфавиту
по темам
боги
география
люди
одежда
религия

о проекте
новости
ссылки

Афродита (Киприда) (греч.) - Венера (рим.)

Афродита - златовласая богиня любви и красоты, олицетворение вечной юности, покровительница мореплавания. Первоначально - богиня моря, неба и плодородия. "Афродита" в переводе с греч. означает "рожденная из пены".

Венера
мрамор
Римская копия
с греческого оригинала
Павловск
Павловский дворец

Венера Милосская
мрамор
высота 2,02 м
Лувр

Афродита будит любовь в сердцах богов и смертных. Не подвластны ее могуществу только Афина, Гестия и Артемида. Символ любви и сексуального желания. Безжалостна к тем, кто отвергает любовь.

Генеалогия. По одной из версий - дочь Урана. Родилась около острова Киферы из крови Урана, оскопленного Кроном. Попав в море, кровь образовала белоснежную пену, из которой и появилась богиня любви. Ветерок принес ее на остров Кипр, где богиню, вышедшую из морских волн, встретили оры. Позднее стала считаться дочерью Зевса и Дионы. Жена Гефеста, мать Эрота (Любовь), Антэрота (Ответная Любовь), Деймоса (Ужас), Фобоса (Страх) и Гармонии (отец - Арес), Гермафродита (отец - Гермес), Энея (отец - смертный Анхиз).

Эпитеты. Киприда, Пафосская богиня, Пафия, Киферея, Морская, Портовая, Анадиомена ("выныривающая").

Атрибуты и символы. Афродите, как богине любви, были посвящены мирт, роза, мак и яблоко; как богине плодородия - воробей и голубь; как морской богине - дельфин; ей же были посвящены ласточка и липа. По преданию тайна ее обаяния была скрыта в волшебном поясе.

Центр культа. Центрами культа Афродиты были Кипр, где в городе Пафос находился ее храм, и остров Кифера. Самый роскошный храм Венере Прародительнице был построен Юлием Цезарем, считавшимся потомком Энея, в I в. до н.э.

Женщины, вступавшие в брак, в дар Афродите специально ткали пояса.

Венера - богиня весны, молодости и красоты, плодородия и плодоносящих сил природы, покровительница супружеской любви.

Жена Вулкана, мать Амура и Энея (в связи с этим почиталась как прародительница римского народа).

Атрибуты и символы. Священные животные - голубь и заяц (как символ плодовитости). Растения, посвященные богине - роза, мак и мирт.

Месяц, посвященный богине - апрель. В его первые числа (календы) устраивались праздники в честь богини.

" Венера, Сатурн и Купидон" Correggio * Лувр

"Венера, Сатурн и Купидон"
Correggio, 1525, Лувр