Библиотека

============

Главная

Лаборатория

Новости

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Космонавты древней индии.

Психотронное оружие.

Из книги Виманика Шастри .

Загадки долины смерти.

Новое понимание магнетизма.

Проект "Монтаук".

Секретная база третьего рейха в Антарктиде.

Что случилось с эсминцем "Элдридж".

Оглавление:

Пролог
Доказательство или бред сумасшедшего?
Таинственная бандероль.
Так что же это было?
Кто Вы, доктор Альенде?
Круг действующих лиц.
Тайна Альберта Эйнштейна.
Признания доктора Райнхарта.
Одна страшно дорогая работа.
Ваши запросы останутся без ответа.
Происшествие в доме Саффернов.

К началу страницы


Электромагнитогравитационные эффекты

Лаборатория

Новости

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Электромагнитогравитационное взаимодействие в природе и технике.

В настоящем докладе рассмотрены некоторые закономерности электромагнитогравитационного взаимодействия, с позиции Единой теории поля, пространства и времени. В полном объеме с Единой теорией поля, пространства и времени можно познакомиться в сети интернет по адресам: http://uic.nnov.ru/~kovy2; http://uft.h1.ru/ или в одноименной книге.

Прежде всего, следует рассмотреть структуру пространства-времени, в котором распространяется излучение. В нашем Мире гравитация является уникальной субстанцией, существующей везде и проникающей через любые преграды. Современной науке не известны методы экранирования гравитационного поля. Невозможно представить себе отдельно пространство и гравитацию. Везде, где есть пространство, существует и гравитация. Гравитационное поле, созданное всеми массами в нашей метагалактике, является тем эфиром, в котором перемещаются космические объекты и распространяются электромагнитные колебания. Нас окружает пространство благодаря тому, что все вещество несет на себе гравитационный заряд только одного знака. Исходя из астрономических исследований космического пространства, радиус метагалактики равен критическому (гравитационному радиусу), а следовательно, гравитационный потенциал в каждой точке пространства равен c2~1017 [м2/с2].

Суммарный потенциал электрического поля в нашем пространстве равен нулю. Все тела и пространство-время в целом электрически нейтрально. Это утверждение вытекает из двух уникальных свойств гравитационного пространства-времени:

  1. В гравитационном поле-эфире величины электрических зарядов разного знака элементарных частиц в точности равны.
  2. Элементарные частицы, несущие электрические заряды разного знака, представлены поровну.

Если электрический потенциал в данной точке пространства равен нулю, то энергия переменного магнитного поля полностью переходит к электрическому полю, излучение имеет характер электромагнитных колебаний. Однако, электрический потенциал положительного и отрицательного знака может проявлять себя, одновременно заряжая различные локальные области пространства. В электрическом поле характер излучения отличается от наблюдаемого в идеальном гравитационном пространстве-времени (без электрического потенциала).

Уравнения электромагнитогравитационного взаимодействия

где E, H, G – напряженность электрического, магнитного и гравитационного поля; μG0 , μE0 магнитная постоянная гравитационного и электрического подпространства-времени; εG0 , εE0 – электрическая постоянная гравитационного и электрического поля-эфира.

В присутствии электрического потенциала часть магнитной энергии затрачивается на образование гравитационного переменного поля. Происходит поглощение энергии излучения. Электрически заряженные области пространства воспринимаются наблюдателем заполненными сильно поглощающей материей. Эти образования известны из астрономических исследований: Глобулы, темные туманности, протяженные темные полосы на фоне светящегося вещества спиральных галактик. Подобные галактические образования ошибочно принимаются в качестве газопылевого комплекса. На самом деле они являются островками электрического эфира, образованными потоками электронов. Чем больше там потенциал электрического поля, тем больше поглощение излучения. Естественно, гравитационный потенциал, созданный всеми массами метагалактики, несравнимо больше электрического потенциала. Электромагнитная составляющая излучения всегда преобладает над магнитогравитационной, но если потенциал электрического поля сравним с потенциалом гравитационного, то распространение излучения становится невозможным.

Волновое уравнение электромагнитогравитационных волн:

где ΦG , ΦE – потенциал гравитационного и электрического поля.

В области пространства-времени двойной электрогравитационной природы изменение и электрического, и гравитационного поля приводит к образованию магнитного поля. Изменения магнитного поля образует одновременно и электрическое, и гравитационное поле. Амплитуда электромагнитной и магнитогравитационной составляющей единых электромагнитогравитационных колебаний зависит от потенциала поля противоположной природы. Электромагнитная составляющая определяется гравитационным потенциалом, а магнитогравитационная - электрическим. Перемещение гравитационных масс вещества в электрогравитационном поле-эфире порождает собственное магнитное поле.

где q, m – электрический и гравитационный заряд частицы, v- скорость частицы.

На перемещающиеся электрически нейтральные массы вещества со стороны магнитного поля действует сила, подобная силе Лоренца.

Рассмотрим некоторые примеры электромагнитогравитационного взаимодействия:

1. Известно, что наша Галактика имеет собственное электрическое гало. Таким образом, все звезды и планеты движутся, как в гравитационном, так и в электрическом поле-эфире. Все галактические космические объекты приобретают собственное магнитное поле, даже если они электрически нейтральны. Магнитное поле Земли и других планет не исключение. Оно определяется:
массой Земли,
скоростью ее вращения вокруг собственной оси и
величиной электрического потенциала окружающего пространства-времени (магнитной постоянной электрического поля-эфира).

Рис. 1: Магнитное поле Земли

Напряженность магнитного поля в той или иной точке Земли зависит от плотности ее недр. Плотность любого материка вдвое превосходит плотность океана. Естественно, плотность Антарктиды превосходит плотность Северного ледовитого океана, что и определяет большую напряженность магнитного поля южного полюса. Усиление магнитного поля и искривление силовых линий может вызвать повышенная плотность недр планеты. Магнитное поле Земли в горных массивах (на континентах) превосходит магнитное поле в океанах, расположенных на той же широте.

2. Известно, что циклоны южного и северного полушария всегда вращаются в разных направлениях. Циклоны представляют собой потоки гравитационных массы воздуха и воды, испарившейся с поверхности планеты. При наличии электрического потенциала окружающего пространства со стороны магнитного поля Земли на гравитационные массы действует сила подобная силе Лоренца, закручивающая быстро перемещающиеся массивные облака в спиральные вихри циклонов. В высоких широтах силовые линии магнитного поля направлены почти под прямым углом к поверхности Земли, а направление магнитного поля Земли различно в северном и южном полушарии. Области высоких широт и являются "кухней погоды". В каком бы направлении не перемещались воздушные массы, их скорость практически перпендикулярна вертикальным силовым линиям магнитного поля Земли, а горизонтальная сила Лоренца, всегда перпендикулярна скорости ветра. Сразу весь воздушный поток циклона приобретают поворотное ускорение. Спиральные вихри закручиваются в том или ином направлении, в зависимости от направления магнитного поля, в зависимости от того, в каком полушарии это происходит. К сожалению, метеорологические службы не учитывают магнитогравитационные эффекты, что существенно снижает точность прогнозов погоды.

3. Перемещение массивных облаков в едином электрогравитационном пространстве-времени порождает собственное магнитное поле облаков. Магнитное поле, в свою очередь, образует электрическое поле, разделяющее электрические заряды вдоль скорости и вторичное гравитационное поле, еще больше ускоряющее воздушные массы. Разделение электрических зарядов вдоль облака - это известный экспериментальный факт, не находящий теоретического объяснения. Электрические потенциалы разного знака на краях грозовой тучи являются подобием высоковольтной батареи. Молнии, как правило, образуются по краям туч (вначале и в конце грозы) или горизонтально вдоль скорости. Вследствие малой величины электрического потенциала окружающего пространства грозовые тучи образуются только при значительной массе облаков. Грозы не возникают зимой даже при сильном ветре, потому что массы воздушных потоков недостаточно для образования значительной напряженности магнитного и электрического поля. Как только весной в атмосферу попадает большое количество воды, как тут же образуются грозовые облака. В самое жаркие месяцы года масса грозовых туч может быть настолько велика, что вторичное гравитационное поле, направленное вдоль скорости воздушных масс, вызывает ураганы.

Наличие собственного электрического потенциала грозовых облаков прекрасно видно по поглощению солнечного света. Проходя через несколько километров электрического поля-эфира, излучение сильно затухает, так что грозовые тучи выглядят черными. Кажется, что во время сильной грозы наступают сумерки даже днем. Это связано не только с поглощением воздуха и воды в облаках. Возникающая магнитогравитационная составляющая, всегда компенсируют электромагнитную энергию единых колебаний.

Рис. 3: Электрическое, магнитное и гравитационное поле грозового облака

В присутствии электрического потенциала наблюдаются многие другие интересные, но не изученные явления: например, искривление пространства, изменение скорости течения времени, изменения температуры окружающей среды... Не случайно самые интенсивные грозы и ураганы обычно сопровождаются градом, несмотря на то, что эти стихии происходят в самые жаркие месяцы года. Первые майские или осенние грозы никогда не сопровождаются градом, хотя температура воздуха в эти месяцы ниже.

Молнии возникают не только в грозу или ураган, но и во время песчаных бурь (так называемые сухие грозы), а также во время извержений вулканов. При любом быстром перемещении гравитационных масс вещества образуется собственное магнитное поле и электрическая разность потенциалов. После взрыва целого склона вулкана в США в этом месте наблюдается магнитная аномалия, вызванная магнитным полем мгновенно переместившихся огромных гравитационных масс.

4. Торнадо представляет собой устойчивую электромагнитогравитационную структуру, черпающую свою энергию из гравитационного поля-эфира окружающего пространства-времени. Торнадо образуется при столкновении массивных встречных потоков воздушных масс. Встречные грозовые облака уже обладают собственным электрическим и магнитным полем и при столкновении они образуют вихрь гравитационного вещества и электрически заряженных частиц. Изменяется конфигурация электрического, магнитного и гравитационного полей. Магнитное поле теперь имеет структуру поля диполя. Электрическое и гравитационное поле направлены по замкнутому контуру вдоль потока вещества, вызывая дополнительное ускорение. В присутствии электрического потенциала движущиеся гравитационные массы усиливают магнитное поле, которое, в свою очередь, воплощается в электрическое и гравитационное поле и т.д. Происходит самопроизвольный разгон вещества.

Рис. 4: Электромагнитогравитационная структура торнадо

Для успешной борьбы с подобным стихийным бедствием необходимо разрушить его электромагнитогравитационную структуру. Например, заземлить электрический потенциал. Именно это происходит, когда смерч затягивает большое количество воды из естественного водоема. Торнадо в открытом море никогда не обладают разрушительной силой.

5. Океанические течения, подобно циклонам, образуют гигантские вихри отдельно в северном и южном полушариях. Сила Лоренца устремляет потоки воды к центрам этих вихрей (см. Рис. 2:). В этих местах наблюдаются "возвышенности" океанической поверхности. За пределами вихрей (в экваториальных областях) "впадины" океанической поверхности. Со спутников удалось измерить уровень мирового океана с точностью до нескольких сантиметров. Северная часть Атлантики представляет собой "возвышенность", у западного побережья Африки имеется выступ высотой до ста метров, а район Карибского моря опущен на 64 метра. Самая глубокая впадина в районе острова Шри-Ланка – 112 метров. Вся юго-восточная часть Тихого океана поднята на высоту более ста метров.

Увеличение электрического потенциала нашей планеты привело бы к увеличению напряженности магнитного поля (силы Лоренца), что привело бы к большему накоплению масс воды в выступах. Это скомпенсировало бы активное таянье ледников. Уменьшение электрического потенциала и напряженности магнитного поля привело бы к выравниванию поверхности мирового океана, к изменению береговой линии, к затоплению значительной части суши, начиная с экваториальных областей. Смена знака электрического потенциала привела бы к изменению полярности магнитного поля Земли, что, по-видимому, неоднократно имело место в истории нашей планеты.

6. Все крупные реки северного и южного полушария сориентированы вдоль силовых линий магнитного поля. При других направлениях рек сила Лоренца разворачивает водные потоки с юга на север или с севера на юг. Результатом этого процесса является возвышение одного берега над другим. Только реки расположенные на экваторе, например Амазонка, не испытывают воздействия со стороны магнитного поля. Их собственное магнитное поле совпадает с магнитным полем Земли, а сила Лоренца лежит в вертикальной плоскости. Экваториальные реки повторяют местный ландшафт. Их берега имеют равную высоту.

7. Следующий пример относится к области радиотехники. Известно, что в реактивных элементах радиотехнических устройств происходит фазовый сдвиг между током и напряжением. При включении в сеть переменного напряжения большой индуктивности происходит сдвиг фаз так, что катушка (дроссель) начинает гудеть, как бы тщательно их витки не скреплялись между собой. Если у обычного синусоидального сигнала электромагнитных колебаний максимум электрического поля соответствует минимуму магнитного, то при искусственном сдвиге на 90 градусов они совпадают. Изменение магнитного поля в присутствии электрического потенциала приводит к образованию импульсного гравитационного поля, вызывающего вибрацию индуктивностей. Этот эффект исчезает при последовательном подключении конденсатора, сдвигающего фазу переменного тока в противоположном направлении.

8. На свойстве конденсатора сдвигать фазу между током и напряжением, основан эффект Биффельда-Брауна. Томасом Брауном было замечено поступательное движение плоского высоковольтного конденсатора в сторону положительного полюса в момент его подключения к источнику питания. Это происходит потому, что между обкладками конденсатора образуется две электрически заряженных области. Кроме того, между током и напряжением в конденсаторе фаза сдвинута на 90 градусов. Электрическое и магнитное поля возникают одновременно. Они совмещены во времени, но не в пространстве. Максимум магнитного поля располагается в области нулевого электрического потенциала, в равном удалении от обкладок (Рис. 5:). Гравитационное поле образуется собственным магнитным полем конденсатора в присутствии электрического потенциала. В положительном и отрицательном электрическом потенциале гравитационное поле имеет различное направление, сжимающее диэлектрик. Поэтому эффект Биффельда-Брауна сильнее,

если диэлектрик имеет различную диэлектрическую проницаемость по толщине;
если диэлектрик имеет различную плотность по толщине;
если больше отношение масс диэлектрика и обкладок.
если больше потенциал электрического поля (больше напряжение между обкладками);

Рис. 5:Электрическое и магнитное и гравитационное поле конденсатора

Вторичное гравитационное поле максимально, если максимум магнитного поля располагается в электрическом потенциале только одного знака. Для плоского конденсатора это достигается использованием диэлектрика с нелинейными свойствами. Другое решение этой проблемы: использование обкладок различной величины и формы, расположенных под углом друг к другу. Проблема получения максимального гравитационного поля связана с малой емкостью развернутых Т-образных или плоскоцилиндрических конденсаторов.

9. Наглядно демонстрирует закономерности электромагнитогравитационного взаимодействия электромагнитогравитационный конвертор, основанный на эффекте Серла. Подробное описание эксперимента рассмотрено статье Владимира Рощина и Сергея Година.

На первом этапе механическая энергия вращающихся постоянных магнитов преобразуется в электрическую энергию. Перемещение магнитных роликов в электрическом поле конвертора приводит к образованию вторичного гравитационного поля в соответствии с величиной электрического потенциала. Самопроизвольный разгон магнитной системы связан с одновременным присутствием в области конвертора электрического, магнитного и гравитационного полей.

В установке на основе эффекта Серла возникает очень сложная конфигурация электрического, магнитного и гравитационного полей. Ролики, обладающие собственным полем B, вращаются вокруг неподвижного статора, обладающего своим полем B. Движение по циклоиде многочисленных встроенных в ролики магнитов приводит к изменению магнитного потока. В области вращения роликов возникает ЭДС E, направленная по периметру вокруг установки. Электрическое поле образует стоячие волны. Они зарегистрированы вокруг установки в виде концентрических электромагнитогравитационных стен. Ролики должны быть непроводящими, так, чтобы электрическое поле проникало внутрь вращающихся роликов. Изменение магнитного потока в присутствии электрического потенциала образует гравитационное поле G, направленное по периметру вокруг установки. На движущиеся во внешнем магнитном поле статора гравитационные массы роликов действует сила Лоренца. Сила Лоренца направлена перпендикулярно скорости вдоль циклоиды и направлению магнитного поля B. Величина силы Лоренца зависит от электрического потенциала, напряженности магнитного поля, массы роликов, скорости их движения. Электрический потенциал в свою очередь зависит от скорости вращения ротора магнитной системы, так что в итоге сила Лоренца зависит от скорости по квадратичному закону. Вращающиеся гравитационные массы роликов образуют магнитное поле B2. Поле B2 образует вторичные поля E2 и G2...

Направление вращения не имеет значения для самопроизвольного разгона системы. При смене направления вращения изменяются направления всех полей и сил, что соответствует разгону в противоположном направлении. При смене направления вращения изменяются вес установки. При вращении в одном направлении поле G2 направлено вверх (уменьшение веса), в другом - вниз (увеличение веса).

Магнитогравитационный конвертор преобразует гравитационную энергию пространства-времени в энергию электрического поля, которая, в свою очередь, преобразуется в механическую энергию вращающейся магнитной системы и электрическую энергию нагрузки. Будущие энергоресурсы планеты находятся не в запасах угля или газа, не в атомной энергетике. Они сосредоточены в неисчерпаемой энергии гравитационного эфира нашего пространства-времени.

Можно привести еще массу примеров влияния электрического и магнитного поля на перемещение гравитационных масс на Земле и в космосе. Электромагнитогравитационное взаимодействие определяет внешний вид галактик, структуру и эволюцию всего пространства-времени метагалактики...

© Косыев В.Я., 2003


Магнитогравитационные эффекты.

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Магнитогравитационные эффекты.

Человечество неоднократно сталкивалось с природными явлениями и экспериментами не находящими объяснения с позиции современной науки (во всяком случае, с позиции доступной ее части). К ним можно отнести существование аномальных точек планеты, антигравитационные эффекты, переходы в иные измерения людей и предметов и т.п. Эти явления, как правило, происходят в присутствии электрического и магнитного полей, демонстрируют связь гравитационного пространства-времени с электромагнитными полями.

Каждая элементарная частица вещества несет не только гравитационный, но и электрический заряд, однако, в целом электрический потенциал в нашем пространстве равен нулю. Отсутствие электрического потенциала в гравитационном поле-эфире обусловлено двумя факторами:

  1. Равенством у эфирообразующей пары частиц нашего пространства (протон и электрон) электрических зарядов положительного и отрицательного знака.
  2. Количество протонов и электронов в точности равно во всем замкнутом объеме метагалактики [http://www.sciteclibrary.com/rus/catalog/pages/2147.html/].

Эти факторы являются свойством вещества, свойством поля-эфира постоянного гравитационного потенциала замкнутого пространства-времени нашей метагалактики. Электрическое поле может присутствовать только в локальных областях пространства-времени. С точки зрения единой теории поля, пространства и времени, излучение, пересекающее подобную область, приобретает две составляющие: электромагнитную и магнитогравитационную. В области пространства двойной электрогравитационной природы не только изменение электрического, но и изменение гравитационного поля приводит к образованию магнитного поля. Амплитуда электромагнитной и магнитогравитационной составляющей единых колебаний зависит от потенциала поля противоположной природы (гравитационного и электрического соответственно). Изменение магнитного поля в пространстве-времени двойной природы образует одновременно и электрическое, и гравитационное поле, в зависимости от потенциала поля противоположной природы. Если электрический потенциал равен нулю, то энергия магнитного поля полностью переходит к электрическому полю. В идеальном гравитационном эфире существуют только электромагнитные колебания. В присутствии электрического потенциала положительного или отрицательного знака часть магнитной энергии затрачивается на образование гравитационного переменного поля, причем, чем больше величина электрического потенциала, тем больше амплитуда гравитационной составляющей единых электромагнитогравитационных колебаний.

Гравитационный эфир нашего пространства является неисчерпаемым источником электромагнитной энергии. В настоящее время уже созданы устройства, получающие электроэнергию "из ничего": из пространства-времени гравитационной природы. Такие устройствами закладывают основы энергетики будущего. Сейчас можно с уверенностью сказать, что энергетический кризис человечеству не грозит.

1. Эффект Бифельда-Брауна
[http://www.soteria.com/brown/, http://www.levitron.com/]

Взаимодействие электрического поля большой напряженности с гравитационным эфиром было экспериментально открыто Томасом Таунсендом Брауном, учащимся колледжа, в начале прошлого века. Теоретического обоснования эффекту своего имени сам Браун, естественно, не искал. Не встретило понимания его открытие у научной общественности (если не считать профессора Пауля Альфреда Бифельда - будущего учителя студента Брауна). Было ясно, что существует связь электрического и гравитационного полей, тем не менее, все усилия отцов этого эффекта, в основном, были направлены на поиск практического применения непонятного явления.

Эффект заключается в поступательном движении плоского высоковольтного конденсатора в сторону положительного полюса. После многолетних исследований в 25-65 годах Браун создал пленочные дисковые конденсаторы, заряженные до напряжения 50 kV, способные подниматься в воздух и совершать круговые движения со скоростью 50 м/с.

Конденсатор является уникальным приспособлением, создающим между обкладками "двухполюсный" электрический эфир, два электрических подпространства-времени. Антигравитационный эффект связан с искривлением исходного пространства-времени электрическим полем. Естественно, антигравитационный эффект сильнее

если больше потенциал электрического поля (больше напряжение между обкладками);
если больше емкость конденсатора (меньше расстояние между обкладками и больше их площадь);
если больше объем области, искривленной электрическим полем (больше расстояние между обкладками и больше их площадь);
если больше масса вещества, находящаяся в области максимального электрического потенциала;
если диэлектрик имеет различную диэлектрическую проницаемость по толщине...

В электрически заряженной области изменяются многие физические закономерности гравитационного эфира, в частности, изменяется направление и интенсивность взаимодействия гравитационных и электрических зарядов, искривляется пространство, изменяется скорость течения времени. Между обкладками конденсатора располагаются две области, имеющие положительный и отрицательный электрический потенциал, искривляющие исходный гравитационный эфир в разных направлениях. Положительный электрический потенциал расширяет пространство-время, а отрицательный - сжимает. Создается давление со стороны эфира на гравитационно заряженное вещество, расположенное в искривленной области. Конденсатор стремиться переместиться из области более плотного поля-эфира в область разреженного пространства-времени.

В момент зарядки конденсатора, между обкладками образуется магнитное поле. В присутствии электрического потенциала это магнитное поле образует вторичное гравитационное поле, согласно уравнениям единой теории поля. В положительном и отрицательном электрическом потенциале гравитационное поле имеет различное направление, действующее на гравитационно заряженное вещество диэлектрика в разные стороны. Если бы удалось получить положительный потенциал много больше отрицательного, то антигравитационный эффект был бы значительно больше. В какой-то мере этому может способствовать диэлектрик с переменной диэлектрической проницаемостью, вносящий дисбаланс между электрическими подпространствами разного знака.

Эффект Бифельда-Брауна, по большому счету, не является антигравитационным, он не зависит от внешней силы тяжести. Вторичное гравитационное поле, созданное между обкладками конденсатора создает свою собственную "силу тяжести". Если положительно заряженная обкладка обращена к земле, то вес конденсаторы увеличивается по сравнению с исходным. Так как гравитационный потенциал во всей метагалактике имеет постоянное значение равное квадрату скорости света (радиус метагалактики равен гравитационному), то величина эффекта не зависит от точки пространства. Вторичное гравитационное поле, приводящее в движение заряженный плоский конденсатор, не зависит от того, как искривлено пространство неравномерным распределением вещества и полей различной природы. Во всем замкнутом объеме метагалактики эффект имеет одну и ту же величину, в любой точке возможно движение заряженных высоковольтных конденсаторов. Может быть, подобные межзвездные корабли в будущем будут бороздить просторы Вселенной.

2. Электрогравитация развернутого конденсатора
[http://www.kuasar.narod.ru/ideas.htm#i0001, http://alexfrolov.narod.ru/ruselectrogravitics.htm, http://members.xoom.com/jlnlabs/html/elghatv1.htm/]

Недостатком плоского конденсатора является то, что максимум магнитного поля располагается в области нулевого электрического потенциала, на равном удалении от обкладок конденсатора. Вторичное гравитационное поле максимально, если максимум магнитного поля совпадает с электрическим потенциалом только одного знака. Для плоского конденсатора это достигается использованием диэлектрика с нелинейными свойствами. Другое решение этой проблемы: использование обкладок различной величины и формы, расположенных под углом друг к другу.

Механизм образования вторичного гравитационного поля в случае развернутых конденсаторов связан с образованием магнитного поля большой напряженности в присутствии электрического потенциала. Проблема получения максимального гравитационного поля связана с малой емкостью развернутых Т-образных или плоскоцилиндрических конденсаторов. Решение этой проблемы следует искать в электромагнитных системах, создающих в одной точке пространства и электрический потенциал одного знака, и магнитное поле.

Обычный конденсатор имеет естественные ограничения увеличения электрического потенциала на обкладках. Эти ограничения связаны с площадью обкладок, напряжением пробоя, малой областью электрического потенциала между обкладками. Возможны такие системы, в которых накапливаемый электрический потенциал не имеет таких ограничений, а зависит только от мощности генераторов электромагнитной энергии.

3. Филадельфийский эксперимент
[http://vilux.narod.ru/, http://mystery.ournet.md/filadel/, http://ufologu.narod.ru/filadelfia/, http://www.medmail.ru/~ms/uu/txt/NMRI.html/]

Вкратце эксперимент заключается в следующем: На палубе эсминца DE-173 ("Элдридж") были смонтированы четыре мощных катушки с целью создания электромагнитного поля, способного скрыть корабль из поля зрения. В трюме располагались четыре синхронизированные по фазе генератора (мощностью 75 kW каждый), способные "накачивать" импульсным напряжением палубные индуктивности на резонансной частоте. 28 октября 1943 года вся эта система была включена, и эсминец исчез на некоторое время, оставив на воде четкий отпечаток своего корпуса. В результате эксперимента несколько человек исчезли навсегда, пятеро оказались вплавлены в стальную обшивку корабля, многие лишились рассудка.

Прокомментировать результаты эксперимента с позиции единой теории поля, пространства и времени можно следующим образом:

Магнитная система образовала по периметру корабля мощное импульсное магнитное поле определенной направленности. Синхронно с магнитным образовалось вихревое электрическое поле большой напряженности, направленное перпендикулярно поверхности палубы. Мощное электрическое поле вблизи проводящей водной поверхности привело к перераспределению там электрических зарядов, к образованию на корпусе эсминца огромного электрического потенциала. Мощные импульсы электрического поля одной полярности создали огромный электрический потенциал, искажающий пространство и время в локальной области. Произошла зарядка "водного" развернутого конденсатора огромной емкости: корпус корабля приобрел электрический заряд одного знака, а противоположный заряд распределился в окружающем водном пространстве.

На геометрические свойства пространства-времени оказывает влияние не только гравитационное поле, но и электрическое. Суммарный потенциал того и другого поля в любой точке замкнутого объема метагалактики равен с2. Любое изменение электрического или гравитационного полей приводит к изменению плотности эфира в локальной области, искривлению пространственно-временного континуума.

Пространство-время, окружающее корабль, стало не только гравитационным, но и электрическим. В гравитационном эфире в присутствии электрического потенциала:

изменяется характер (интенсивность) взаимодействия электрических и гравитационных зарядов;
инертная масса всех тел определяется не только гравитационным зарядом, но и электрическим;
изменяются значения электрической, магнитной и гравитационной констант;
излучение имеет характер электромагнитогравитационных волн;
магнитное поле образуется при перемещении не только электрических зарядов, но и гравитационных масс;
изменение магнитного поля образует вторичные и электрическое, и гравитационное поля;
в локальной области, несущей электрический заряд, изменяется и пространственный масштаб, и временной интервал.

В случае положительного электрического потенциала эсминец мог в несколько раз увеличил свои геометрические размеры, растворившись в пространстве в прямом смысле слова. Это возможно только при синхронном изменении пространственного масштаба и временного интервала. Корабль вместе с людьми покинул наше время и пространство, наше измерение. При отключении магнитного поля, произошли обратные изменения. Перемещение людей в момент исчезновения привело к тому, что они могли выйти за пределы искривленной области и не вернулись в исходную точку пространства. Их положение могло случайно совпасть с положением предметов, обшивки корабля или воды... При этом они могли быть заключены в стальной (или иной) капкан.

4. Магнитогравитационной конвертор (Searl-effect)
[http://www.kuasar.narod.ru/ideas.htm#p0003, http://www.n-t.org/tp/ts/dms.htm, http://www.faraday.ru/, http://www.watchersnet.com/nightwatch/antigrav_paper.html/]

До этого момента рассматривались устройства, перераспределяющие электрические заряды, создающие в определенной точке пространства электрический потенциал, искривляющий гравитационный эфир. Далее рассмотрим эксперимент, основанный на эффекте Серла (Searl-effect) [http://www.servtech.com/~discjt/, http://www.skif.vrn.ru/energy/arhiv2-12.shtml/]. Этот эксперимент на установке с вращающимися постоянными магнитами демонстрирует антигравитационные и другие явления, не нашедшие своего объяснения в рамках традиционной физики.

Подробное описание установки (с рисунками и экспериментальными графиками) и наблюдаемые эффекты можно посмотреть на указанных выше страницах интернет. Здесь будут представлены краткое описание эксперимента, проведенного Владимиром Рощиным, Сергеем Годиным в рамках проекта "Астра" и обоснование полученных результатов с позиции единой теории поля, пространства и времени.

Установка состоит из цилиндрического статора, диаметром около метра, окруженного двадцатью четырьмя цилиндрическими роликами. Статор и ролики изготовлены из магнитного материала и находятся в магнитном зацеплении (без контакта между собой). Вектор магнитного поля статора и роликов имеет вертикальную ориентацию вдоль оси цилиндров, но противоположное направление. Ролики смонтированы на подвижном сепараторе, вращающимся вокруг статора, а каждый ролик вращается вокруг своей оси в том же направлении. Вес установки 350 кг. В состоянии покоя установка электрически нейтральна, обладает собственным гравитационным зарядом, инертной массой, постоянным магнитным полем статора и роликов. Вся система находится в гравитационном поле-эфире нашего пространства. Магнитным полем Земли и электрическим потенциалом окружающего пространства можно пренебречь.

При вращении магнитной системы наблюдались следующие эффекты:

Уменьшение веса установки в зависимости от частоты (до 35 процентов).
При частоте 550 об/мин происходит самопроизвольный разгон системы - резко (в квадратичной зависимости) возрастают обороты ротора. Для стабилизации режима приходилось производить съем избыточной энергии электромагнитными преобразователями на активную нагрузку (до семи киловатт).
Вокруг работающего конвертора возникало свечение (коронный разряд).
Магнитное поле распределялось в помещении в виде концентрических поверхностей толщиной 5-8 см с периодом 50-60 см. Внутри областей пространства, искривленных магнитным полем, было зафиксировано падение температуры от 0 до 8 градусов в зависимости от скорости вращения магнитной системы.

Авторами эксперимента "Астра" были предусмотрены все меры предосторожности, препятствующие самопроизвольному разгону и разрушению системы. Первые эксперименты Серла в конце сороковых- в начале пятидесятых годов прошлого века иногда приводили к потере уникального оборудования:

"Генератор был испытан на открытом воздухе и приводился в движение небольшим двигателем. Он производил необычно высокий электростатический потенциал порядка 1 000 000 вольт, что проявлялось как статические эффекты вблизи генератора. Характерное потрескивание и запах озона подтверждали это заключение. А затем произошло неожиданное. Генератор, не переставая вращаться, стал подниматься вверх, отсоединился от двигателя и взмыл на высоту около 50 футов. Здесь он немного задержался, разгоняясь все больше, и стал испускать вокруг себя розовое свечение. Это говорило об ионизации воздуха при очень низком давлении. Другой интересный эффект заключался в самопроизвольном включении расположенных рядом радиоприемников. Это может объясняться электромагнитным излучением в результате разрядов. В конце концов генератор разогнался до фантастической скорости и скрылся из вида, вероятно, отправившись в космос." - Gunner Sendberg [http://www.skif.vrn.ru/energy/arhiv2-12.shtml/]

Согласно единой теории поля, пространства и времени изменения магнитного поля во времени или пространстве образует и электрическое, и гравитационное поле, в зависимости от потенциала поля противоположной природы. Для образования вторичного гравитационного поля необходимо перемещение магнитной системы в электрическом поле-эфире. На первом этапе механическая энергия вращающихся постоянных магнитов преобразуется в электрическую энергию в соответствии с величиной гравитационного потенциала, созданного всеми массами в замкнутом объеме нашего пространства-времени. В случае магнитогравитационного конвертора происходит одновременное вращение и движение вокруг статора, так что каждая точка поверхности ролика движется по циклоиде. Возникает Э.Д.С.. При вращении всей магнитной системы образуется тороидальный вихрь. Электрическое поле имеет радиальное направление одновременно по часовой стрелке и против нее в разных точках пространства. Неподвижный статор располагается в электрическом эфире одного знака, а ролики - в максимуме электрического поля-эфира противоположного знака. Перемещение магнитных роликов в собственном электрическом поле конвертора приводит к образованию вторичного гравитационного поля в соответствии с величиной электрического потенциала. С увеличением скорости вращения ротора увеличивается напряженность электрического поля, и, следовательно, увеличивается вторичное гравитационное поле, приподнимающее установку над землей.

В отличие от экспериментов, рассмотренных выше, в данном случае вращение магнитных роликов происходит при максимальном электрическом потенциале. Если энергия электрического поля не затрачивается на электрические разряды или разогрев установки наведенными токами, то значительная часть механической энергии может проявляться в виде антигравитационного эффекта.

Самопроизвольный разгон магнитной системы связан с одновременным присутствием в локальной области пространства-времени электрического, магнитного и гравитационного полей. В поле-эфире двойной электрогравитационной природы со стороны магнитного поля действует сила Лоренца, как на движущиеся электрические заряды, так и на гравитационно заряженные тела. Так как установка электрически нейтральна, то сила подобная силе Лоренца действует только на гравитационно заряженные ролики. Направление силы Лоренца перпендикулярно направлению магнитного поля и скорости гравитационных масс магнитных роликов. Если бы цилиндрические ролики вращались на одном месте, то сила Лоренца, была бы направлена к оси вращения, не сообщала бы им дополнительного ускорения. Так как ролики кроме вращательного совершают еще и поступательное движение вокруг статора, так что каждая точка их поверхности перемешается по циклоиде, то сила Лоренца имеет две составляющие: к центру цилиндра и вдоль скорости вращения, сообщая роликам дополнительное ускорение.

Величина силы, подобной силе Лоренца, зависит от электрического потенциала, напряженности магнитного поля, массы роликов, скорости их движения. Электрический потенциал в свою очередь зависит от скорости вращения ротора магнитной системы, так что в итоге сила Лоренца зависит от скорости по квадратичному закону. Неограниченное увеличение электрического потенциала способно переместить установку не только в пространстве, но и в иное измерение (она может исчезнуть как эсминец "Элдридж").

Искривление исходного гравитационного пространства-времени электрическим полем сопровождается свечением. Электроны, ускоряемые тороидальным электрическим полем большой напряженности, ионизируют газ в окружающем пространстве, вызывая свечение (коронный разряд).

Взаимное изменение электрического, магнитного полей в гравитационном эфире искривляет пространство и время, создает стоячие вторичные электромагнитогравитационные волны, окружающие конвертор в виде концентрических стен. Тела, помещенные в искривленный эфир электрических (магнитных) стен, изменяют свою плотность, температуру. Относительно не искривленного пространства-времени изменяется энергия молекул газа. Сжатие гравитационного эфира приводит к увеличению плотности газа, увеличению скорости молекул газа (увеличению температуры), разряжение - к снижению температуры. В более плотной области пространства-времени излучение приобретает сдвиг частоты в фиолетовую область спектра, в разреженном - в красную часть спектра, его энергия уменьшается, происходит снижение температуры излучения.

Кроме изменения температуры в области, искривленной электрическим магнитным полем, можно зарегистрировать напрямую изменение хода времени (эти эксперименты в Мире еще не проводились). Если непосредственные изменение пространственного масштаба обнаружить невозможно, то изменение интервалов времени в искривленной области электрических (магнитных) стен можно зафиксировать, накапливая их с помощью часов (стандартов частоты и времени).

Экспериментальная установка с вращающимися магнитами прекрасно демонстрирует связь полей гравитационной, магнитной и электрической природы между собой и с геометрией пространства-времени. Магнитогравитационный конвертор не является вечным двигателем, он преобразует гравитационную энергию пространства-времени в энергию электрического поля, которая, в свою очередь, преобразуется в механическую энергию вращающейся магнитной системы и электрическую энергию нагрузки. Тем, кому посчастливится проводить подобные эксперименты в будущем, можно дать следующие рекомендации с позиции единой теории поля, пространства и времени (авторы проекта "Астра" многие из них не учли):

Сепаратор, на котором закреплены магнитные ролики, сами магнитные ролики и статор не должны быть проводящими. Они могут быть выполнены из композитных материалов или из проводящих магнитных пластин, разделенных диэлектрическими вставками. Диэлектрические вставки должны выдерживать высокое напряжение.
Все эффекты будут сильнее, если скорость роликов в пространстве-времени больше, если больше диаметр статора.
Электрический потенциал в области вращения магнитных роликов будет больше, если их диаметр меньше.
Электрический потенциал в области вращения магнитных роликов будет больше, если больше их количество.
Все эффекты будут сильнее, если больше высота цилиндров статора и роликов.
Все эффекты будут сильнее, если больше напряженность постоянного магнитного поля статора и роликов.
Ускорение системы будет больше, если больше отношение массы всех роликов к массе сепаратора.
Все детали установки должны быть надежно изолированы друг от друга, так как между ними возникает огромная разность потенциалов.
Вокруг установки не должно быть замкнутых цилиндрических проводящих поверхностей (металлического кожуха)...

Подобные эффекты можно наблюдать не только в лабораториях, но и в природе, в космическом пространстве. С позиции единой теории поля, пространства и времени можно рассмотреть вопрос существования аномальных точек планеты (подобных Бермудскому треугольнику), различных атмосферных явлений. Везде, где есть перемещение огромной массы вещества в присутствии магнитного поля Земли и электрического поля Галактики, возникают эффекты подобного рода.

Если 59 лет назад в Филадельфии действительно проведен одноименный эксперимент, то следует констатировать наше катастрофическое отставание в вопросе изучения электромагнитогравитационных взаимодействий. А ведь будущие энергоресурсы планеты находятся не в запасах угля или газа, не в атомной энергетике. Они сосредоточены в неисчерпаемой энергии гравитационного поля-эфира нашего пространства-времени.

© Косыев В.Я., 2001


Устройство и принцип работы "Аквадиска".

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Устройство и принцип работы "Аквадиска"

Авторы: Гольденберг М.П., Извеков Л.Л., Извекова Е.В.

http://www.ddc.ru/news5.htm

"Всё есть колебания и их воздействия..." Макс Планк

Полагая, что вода, поступающая в водопровод после очистки, соответствует ГОСТ (примеси, взвеси и растворенные вещества не превышают ПДК), мы априори знаем, что дойдя до потребителя, вода вновь загрязняется, как физически, так и информационно. Это вызвано состоянием трубопроводов и их трассами прохождения.
К примеру: в большинстве жилых домов трубы с питьевой водой проложены параллельно канализационным трубам. Вода, как известно, хорошо записывает информацию и долго ее хранит. Т.о. питьевая вода, протекая параллельно воде сточной, обменивается с ней информацией и несет ее (информацию) потребителю, которому это совсем не нужно, более того - это вредно. Для доочистки питьевой воды от физических и информационных примесей перед употреблением было разработано устройство, названное авторами "Аквадиск", защищенное двумя патентами РФ.

В основу работы устройства положены принципы волновой суперпозиции, т.е. взаимодействия спектральных компонент примесей и носителя информации в противофазе, в силу того, что фаза колебаний спектральных компонент примесей детерминирована с небольшими флуктуациями (~10 град.) относительно фазы колебаний этих же компонент носителя информации.
Принцип волновой суперпозиции был выбран из соображений строения вещества и способа передачи информации в природе (2, 6).
Любая информация в природе передается частотным методом:
- элементарный вариант - одной частотой (монохромат);
- общий случай - набором частот (спектром).
При этом необходимо отметить, что все без исключения объекты во Вселенной обмениваются информацией. Общеизвестно, что любая частица, химический элемент, вещество, композиция веществ, предметы, живые объекты, астероиды, планеты, звезды, галактики излучают (т.е. обозначают себя) индивидуальный спектр частот (по которым их идентифицируют в различных областях естественных наук: физике, химии, астрономии и т.д.), которым они обмениваются друг с другом и окружающей средой, и посредством этого обмена их взаимное положение и энергетика устанавливается в квазиравновесии в соответствии с принципом минимального действия (2, 6).
По строению вещества любое вещество состоит из атомов, атом - из ядра и электронной оболочки, ядро - из электронов, протонов, нейтронов и т.д. В соответствии с волновой механикой, каждый из перечисленных элементов представляет собой волновой пакет, спектр и, соответственно, энергетика которого соответствует его геометрическим размерам (1, 6).
Т.о. как вода, так и примеси состоят из совокупности волновых пакетов, образующих волновой пакет каждого вещества с соответствующей плотностью энергии. Спектр и плотность энергии определяет физико-химические характеристики волнового пакета (вещества). Полагая вещество примеси волновым пакетом с определенным спектром, мы, пользуясь методами квантовой электродинамики и технологии радиоэлектронной борьбы, в состоянии сформировать инверсный спектр, т.е. спектр, фаза колебаний спектральных компонент которого противоположна фазе колебаний аналогичных спектральных компонент волнового пакета примеси.
Способ перезаписи энергоинформационных потоков предложен авторами и защищен патентом РФ. В основу этого способа легло положение о распространении информации продольными колебаниями электрического и магнитного полей по однопроводной линии (6). Впервые этот метод был применен к.т.н. Ю.В.Готовским (МЭИ) при перезаписи лекарств на молочный сахар для изготовления квазигомеопатических лекарств в рамках биорезонансной терапии. Прибор, с помощью которого он осуществляет эту операцию, защищен патентами Р.Ф. и других стран и рекомендован к применению Минздравом Р.Ф.
Т.о. суть создания информационного эталона для доочистки питьевой воды в данном конкретном случае, заключается в том, что на носитель информации записываются спектры примесей с инверсной фазой, а также спектр информационно чистой (незагрязненной) природной родниковой воды без изменения фазы.
Т.е. мы используем для создания эталона 2 группы веществ - природная вода с набором естественных примесей для подавления негативной информации в доочищенной воде и набор вредных примесей для доочистки воды. (3, 4).
Количество перечисленных компонент и коэффициент передачи (усиления) устройства определяет энергетику спектра, записанного на носитель информации (живицу) и, как следствие, максимальный объем воды и минимальное время доочистки, которое может осуществить один "Аквадиск".
"Аквадиск" представляет собой полый деревянный диск, покрытый слоем воска при определенной температуре в слабом постоянном магнитном поле, в полости которого размещены: носитель записанной информации - смола хвойных пород деревьев, "источник питания" и передатчик информации - постоянный магнит и спиралевидная катушка индуктивности, расположенные в среде носителя информации.
Работает "Аквадиск" следующим образом: после установки емкости с водой на "Аквадиск", с помощью диэлектрического предмета (деревянного или пластмассового) вода замешивается до образования воронки, т.е. создается ротор. Центры проводимости воды выстраиваются т.о., что образуют линии проводимости. Под воздействием ротора, эти линии проводимости (проводники) пересекают магнитные линии "источника питания", что приводит к возникновению в них электрического тока (5). Этот ток возбуждает в воде токи Фуко, которые вводят неравновесность в среде и вызывают разрыв связей примесей с молекулами воды. Кроме того, эталон модулирует магнитные линии записанной в него информацией. Магнитные линии пронизывают объем воды и взаимодействуют с ней. Спектральные компоненты примесей в воде, взаимодействуя со спектральными компонентами эталона, теряют свою энергетику и либо выпадают в осадок, либо диффундируют в материал сосуда, либо переходят в другие вещества. Процесс этот протекает в условиях термодинамического неравновесия и требует дополнительных исследований.
Предлагаемое направление работ на наш взгляд является перспективным и требует совместных усилий химиков, физиков, биологов, медиков и т.д. для изучения и развития этих работ, т.к. методами энергоинформационных взаимодействий возможна не только доочистка воды, но и доочистка топлива, уничтожение химического оружия и многое другое.

Библиография:

1. Луи де Бройль, "Введение в волновую механику", Государственное научно-техническое издательство Украины, Харьков-Киев, 1934 год.

2. Л.Д.Ландау и Е.Н.Лифшиц, "Квантовая механика", Москва, "Наука", 1972 год.

3. Зайдель А.Н., "Таблицы спектральных линий", Москва, "Гостехиздат", 1962 год.

4. "Таблицы физических величин", Справочник под редакцией академика И.К.Кикоина, Москва, "Атомиздат", 1976 год.

5. И.Е.Тамм, "Основы теории электричества", Москва - Ленинград, Государственное издательство, 1929 год.

6. "Будущее открывается квантовым ключем", Сборник трудов академика Р.Ф.Авраменко, Москва, "Химия", 2000 год.


Голос чёрного треугольника.

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Голос чёрного треугольника

"Аномалия", n11, 1997

Изучая многочисленные наблюдения НЛО на Южном берегу Крыма, я пришел к выводу, что их появление каким-то образом связано с состоянием геомагнитного поля. Нам неоднократно приходилось фиксировать магнитометрами всплески до десятков нанотесла (нТ) во время пролетов НЛО в Крыму, даже когда они визуально не наблюдались.
16 ноября 1993 г. в телепередаче "Экстро-НЛО" демонстрировалась [image] видеозапись появления типичного тарелкообразного НЛО над Севастополем вечером 15 августа 1993 г. В это время на расстоянии 60 км от того района, в Ялте, приборы показывали всплески (10-15 нТ) напряженности геомагнитного поля. Спустя несколько часов этот же (или другой) НЛО появился над морем у Ялты, что было зафиксировано намного большими пиками на магнитограммах (до 50 нТ). Наблюдения американских специалистов дают такие же цифры.
Более того, мы уже можем даже по пикам на магнитограммах различать некоторые типы НЛО, очевидно, имеющие разную излучательную способность.
Одним из наиболее характерных типов НЛО для Ялты и Южного берега Крыма являются черные треугольники. Так, 3 марта 1990 года техник агрометеостанции "Никитский сад" Р. Е. Коберник в 19.05 в течение двух минут наблюдал неожиданно появившийся на небе неподвижный "черный прямоугольный треугольник" темно-дымчатого оттенка, который затем беззвучно бесследно исчез в юго-западном направлении неба.
Дежурный техник-метеоролог Т. А. Лушникова с метеоплощадки этой же станции наблюдала аналогичный объект 8 марта 1990 г. в 19.25. По ее данным, "при безоблачном небе появился объект в форме треугольника темного цвета с размытыми краями. Вокруг него был виден белый дым, наблюдался 5-6 минут. Потом полетел вертикально вверх и исчез, но через несколько секунд появился слева в другом положении, точно в таком же белом ореоле, напоминающем дым, и исчез через несколько секунд. Наблюдался в небе при отличной видимости на юго-западе выше Ай-Петри. Сначала висел неподвижно, затем повернул влево. Объект имел форму высокого равнобедренного черного треугольника, видимого размера 1,5-2 м, сначала стоящего вертикально, затем летящего на боку. Наблюдался при безоблачном ясном небе без ветра, летел беззвучно".
Черный треугольник висел в небе несколько раз ночью и утром 4 марта 1990 г. Его наблюдали сотрудники Никитского ботанического сада и жители поселка Ботаническое в темное время суток, причем при луне и звездах...
Предлагаю вам сопоставить описание одного из последних пролетов черного треугольника, опубликованное "Крымской газетой" от 22 ноября 1994 года, с записанной в то время весьма характерной магнитограммой - записью его "голоса" (см.). Вот что написал в газету ялтинец В. Ш.: "Поднимаясь в воскресенье, 6 ноября, около 21 часа по улице Красных партизан, я обратил внимание на низко летящий прямо надо мной со стороны гор к морю темный треугольник. Днище объекта было усыпано огоньками и слабо освещало себя снизу - может, потому черный треугольник на фоне чистого звездного неба выглядел тусклым, грязновато-желтым. Объект пролетел, как мне кажется, на высоте 100-150 м, имел размах крыльев метров в 15. Пронесся быстро и совершенно бесшумно. Словно мираж...
Поделился увиденным с близкими, и оказалось, что и моя 10-летняя племянница Юля летом, когда с подружками следила за спутниками и метеоритами, видела такой же треугольник в гирляндах".
Аномальные флуктуации геомагнитного поля, идеально совпадающие с моментом пролета черного треугольника, не позволяют усомниться во взаимосвязи этих двух событий. Таким образом, вскоре на помощь уфологам придет и геофизический метод отслеживания и фиксации НЛО...


Бесплатный интернет.

[ Главная | Библиотека | | Лаборатория | Новости | Ссылки | Уфология ]

Здесь собраны халявные демо входы от различных провайдеров г. Москвы. Возможно здесь найдется неограниченный или быть может на несколько часов выход в интернет, который Вы сможете использовать в своих целях - обязательно читайте примечания, они непременно Вам помогут :)

Название провайдера | Телефон | Логин / Пароль | Примечания
MTU Inform | 995-5555 995-5556 | guest / mtu | c 3 ночи до 12 утра - полная халява (прокси!: proxy.mtu.ru, port:3128) Существует также работа в кредит на $25
Caravan | 995-1070 | caravan/caravan | Только по http://www.caravan.ru/index.html
Caravan | 995-1070 | caravan/free | С 2 до 10 DNS: 194.190.218.2
Caravan | 332-4768 | caravan/demo | Только по http://www.caravan.ru/index.html - можно испытать качество соединения. DNS:193.232.120.226
Caravan | 332-4768 | free/caravan | с 4 до 10, ограничено кол-во юзеров
Data Force | 956-6749(модем) 288-9340(голос) | дадут/дадут | Нужно позвонить голосом c 10:00 до 11:00 и попросить demo вход
Glas Net | 719-4457 927-4111 995-3535 | demo/demo123 | Войти в терминальном режиме, заполнить анкету и перезвонить голосом на следующий день по тел. 222-0990
IBM Net | 258-6435 | записать в письмо/ записать в письмо | Послать письмо, чтобы дали demo вход на ispp@patron.com
Microdin | 995-1001 | guest/guest |
Demos | 961-3200 | _demo/demo | Дают доступ ко всем Демосовским сайтам - а их очень много (включая вирутальные)
Mega Electronics | 995-1070 | test/test guest/guest | Только по http://www.mega.ru/index.html
Elvis Telekom | 258-96-31 | login PPP: pptest login SLIP: iptest Password: guest | Только по http://www.telekom.ru/index.html
Transinform | 719-3019 | dial_ip/transinform | Только по http://www.transinform.ru/index.html DNS: 194.54.68.7
Cronyx | 956-7800 | guest/(ненужен) |
NTL | 784-76-16(голос) 974-2444(модем) | дадут/дадут | Звоните голосом и просите час на тестирование
Adicom | 737-6201 956-4942 | pppdemo/123abc | http://www.adicom.ru/index.html
Avallon | 745-8999 | avallon/9118373 | http://www.avallon.ru/index.html 10 минут,5 входов
Cityline | 995-1111 | reg /reg | http://www.cityline.ru/index.html DNS 194.084.093.010 193.232.088.017
E-Logic | 334-4001 | user0 /test | http://www.logicnet.ru/index.html only BBS
Edunet | 916-0163 916-3638 917-0140 917-4139 | test100/ test | http://www.edunet.ru/index.html
Elvis Telekom | 974-5122 961-5122 755-1001 | pptest/ guest | DNS 194.190.195.066 192.153.171.036
Elvis Telekom | 785-5847 | pptest2/guest | DNS 194.190.195.066 192.153.171.036
Garant-park | 995-1040 247-6236 | guest/guest | http://www.park.ru/index.html 10 мин; на сервере доступна полная копия элекронной библиотеки Мошкова и др.
Nfomedia | 719-9500 | test/ test | http://www.infom.ru/index.html
M-Bit | 937-3200 | guest/guest | http://www.mbt.ru/index.html
NewTech | 234-9449 | demo/test | http://www.newtech.ru/index.html время сеанса пока не ограниченно
Telecom Buro | 956-0065 234-3932 | guest/ guest1 | http://www.cea.ru/index.html DNS 194.084.096.002
Yugra Com | 946-2239 946-2133 195-4183 742-1701 | demo/demo | http://www.yucom.ru/index.html DNS 195.133.070.001
Synchroline | 234-7610 | guest/guest | DNS 195.16.101.2с 3-х ночи до 10-ти утра : http://www.sl.ru/index.html , http://kakpohudet.sl.ru/index.html ;FTP и др.....
Сервер МГУ | 932-9196 | ppptest/ppptest | http://www.rc.msu.ru/index.html
Rutenia | 912-66-24(голос) 926-9292(модем) 737-6561(модем) |  | Нужно заполнить анкету, в которой вы и укажите свой Логин и Пароль. Анкету можно получить по факсу, e-mail или зайти в офис. Дают СУТКИ на тестирование, но связь - ДЕРЬМО (проверено!).
Яндекс Реклама на Яндексе Помощь Спрятать
Авторадио

К началу страницы.


Экспедиции

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Тибет и сегодня привлекает внимание (http://ufolog.nm.ru/tibet.htm) искателей непознанного со всего мира. Не обошли его своим внимание и тайные общества Третьего рейха. Я статье (http://www.ixs.nm.ru/eye.htm) око возрождения- я уже затрагивал, вскользь, тему экспедиций нацистов в Тибет. Результаты этих исследований были засекречены - поэтому об Тибетских экспедициях Аненербе известно довольно мало. Большое спасибо Валерию Гончарову развившему это направление в своей статье, которую я и представляю Вам.

В центре Эверест

Специалистов из Аненербе (Ahnenerbe) всегда привлекали труднодоступные уголки земного шара. Немцы искали возможность установления контактов с древнейшими цивилизациями. Примером могут служить многочисленные (http://ufolog.nm.ru/raih3.htm) экспедиции в Антарктиду и Тибет. О Антарктиде речь зайдет позже, а сейчас давайте поговорим о Тибете

Вообще то это не Тибет, а немецкие альпинисты на Эльбрусе В 1938 году под эгидой Аненербе ( Ahnenerbe) в Тибет отправляется экспедиция под руководством Э.Шеффера (E. Scheffer).Нелишнем будет добавление, что Эрнст бывал в Тибете и ранее в 1931 и 1935 годах. Несмотря на то, что многие отечественные исследователи этой тематики приводят эти экспедиции в своем материале, я же этого делать не буду по объективным причинам.

Начались экспедиции до 1940г.

Первые экспедиции финансировалисьчастными лицами из США.

Цели у них были чисто биолого-этнографические, поэтому любителей флоры и фауны Тибета я отправляю именно к их книгам.

Но вернемся к экспедиции Шеффера 1938 года. Когда речь зашла о составе, то упрямый и несговорчивый Шеффер был сильно недоволен списком участников. Особенно он протестовал против кандидатуры Кисса- антрополога и расиста, сторонника доктрины Вель. После долгих разбирательств, приводивших в ярость высшие чины СС , состав участников были определен. Несмотря на противодействие Шеффера он все же вынужден был взять Бруно Бергера (Bruno Berger), одного из ставленников СС.

Состав экспедиции был следующим:

Шеффер Эрнст - руководитель экспедиции

Бергер Бруно - антропология, расовая теория

Краузе Эрнст - оператор

Карл Винерт - геофизик

Эдмонт Гир - технический руководитель.

Были определены цели экспедиции :

классификация рас в Тибете

выделение остаточных признаков нордических черт

поиски мистической страны Шамбалы

установление дипломатических контактов.

Экспедиция Шеффера без особых проблем, собирая по пути нужный этнографический материал добралась до Лхассы.

Дворец Потала в Лхасе

Интересно письмо, которое Квотухту, тибетский регент, написал Гитлеру :

«Глубокоуважаемый господин король Гитлер, правитель Германии . Да прибудет с Вами здоровье, радость Покоя и Добродетели! Сейчас вы трудитесь над созданием обширного государства на расовой основе. Поэтому прибывший ныне руководитель немецкой экспедиции сахиб Шеффер не имел никаких трудность в пути по Тибету. (…..) Примите, Ваша Светлость, король Гитлер, наши заверения в дальнейшей дружбе !

Написано 18 числа первого тибетского месяца , года Земляного зайца(1939).»

Позднее была установлена радиосвязь Лхаса - Берлин . Регент Тибета Квотухту официально пригласил немцев в Лхассу. Экспедиция пробыла в Тибете свыше двух месяцев и посетила священное место Тибета – Ярлинг.

Кадр из той-самой стаой немецкой плёнки Следует отметить , что после экспедиции сохранилась пленка (интересна судьба этой пленки- она была обнаружена в одной из масонских лож Европы после войны),снятая немецкими операторами. Помимо строений Лхассы и Ярлинга на ней были запечатлены многочисленные ритуалы и магические практики. С помощью гуру вызывались злые духи, медиумы входили в транс, истерические танцы монахов бонцев - все это было запечатлено бесстрастным немецким оператором. Интересно, что немцев интересовал не столько буддизм, сколько религия бон.

Религию Бон исповедовали в Тибете еще до прихода буддизма. Эта религия основана на верованиях в злых духов (анимических- т.е. природных) и способах борьбы с ними.

Среди адептов этой религии много колдунов и магов. В Тибете , где предрассудки имеют главенствующую роль над разумом адептов религии бон, считают лучшими в сношениях с потусторонними силами. Именно аспекты этой религии больше всего интересовали немцев. Многочисленные мантры, древние тексты не ускальзнули от их внимания. Считается, что эффект мантр произносимых в трансе, достигается аккустическим резонансом. Именно звуки этих частот, по мнению тибетцев способны настроить на лад, нужный для общения с тем или иным духом.

Экспедиция работала над этими загадками непокладая рук, но приближение бури второй мировой войны заставило магов из СС поспешно возвратиться домой. Сношения с Лхассой продолжались до 1943 года.

В 1945 году при штурме Берлина советские войска будут взбудоражены при виде мертвых тибетцев в форме СС. Много было версий- личная охрана Гитлера, маги, но еще раз коснусь темы Тибета и поясню, откуда такие «подарки».

В 20-е годы в Берлине жил тибетский лама, известный тем, что носил зеленые перчатки в знак принадлежности к «зеленым братьям». «Зеленый» трижды угадывал количество нацистов, которые пройдут в рейхстаг на выборах. С 1926 года в Берлине и Мюнхене стали появляться тибетские колонии. В те-же годы в Тибете появилось общество «Зеленых братьев», родственное обществу Туле. Между двумя «побратимами» был налажен контакт. Многие тибетцы при фашизме становились «придворными» астрологами, ясновидцами и прорицателями. Один их вид должен говорить о мудрости Востока и ее чудодейственной силе. Но положение дел менялось и державе магов пришел неминуемый конец. В это время многие тибетцы покончили жизнь самоубийством, разочаровавшись в том, чему они так усердно служили в течении многих лет. Может быть трупы именно этих «отчаявшихся» попались на глаза советским солдатам, вогнавшим последний гвоздь в обитель зла…Возникает вполне резонный вопрос, а почему именно немцы стали избранными для владык Тибета? Почему именно немецкой экспедиции Шеффера был оказан такой теплый прием?

В отличии от большинства экспедиций, побывавших в Тибете, именно немецкая несла в себе идею нового мирового порядка, основанного на расовых признаках, идею сверхчеловека… Экспедиции из СССР, Англии имели только государственные задания по внедрению агентуры и расширению сфер влияния. Англичане хотели не допустить Советы, с идеями коммунизма , а Советы в свою очередь, хотели расширить границы своего влияния на Китай и Тибет, рассматривая последний, как плацдарм для проникновения в Индию. Поэтому тибетцы обратили свой взор на немцев с их идеями по переустройству мира. И именно поэтому экспедиции Блюмкина, Рериха, организованные НКВД потерпели неудачу! Земные цели не манили тибетцев..

«Когда постыла мне мирская суета и я на склонах Латши Кханг искал уединенья,
Тогда Земля и Небо сговорились, и бурю- вестника послали мне
В союз воды и воздуха стихии, с грядою мрачных туч вступив
Луну и Солнце полонили….»
( Милареспа)

К началу страницы


Гостевая книга

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Раздел находится в поцессе разработки.


       --------------------------------------------------------------------

          /==\ \  / /==\ \  /==         /=================================\
          |  |  \/  |  | |\ |  Systems  | The Resonant Gravity Field Coil |
          +==+  ||  |  | ||||  Present  | (or: how to manipulate reality  |
          |  |  /\  |  | | \|           |    in a 530 square inch area)   |
       ===/  \=/  \=\==/=/  \           \=================================/

       ____________________________________________________________________
              |                       By Shadow Hawk                |
              | Theory, concept, and Idea by: ????????????????????? |
       --------------------------------------------------------------------

           NOTICE: Within this file will be presented a potential method of
                   altering the  spatiotemporal continuum as one desires. I
                   take no responsibility  for  any  use  or misuse of this
                   information, whether harmful or otherwise. The effects
                   of this  device, if used in a careless  manner,  can  be
                   EXTREMELY DANGEROUS.
       ____________________________________________________________________
       |        Gravity Resonance? What is this nut talking about?????    |
       --------------------------------------------------------------------

       You are probably thinking, "how can gravity possibly be resonant?"

       This is a  good  question.  As  discovered by Thomas Townsend Brown,
       electricity is directly related to  gravity  (see  his  U.S. patents
       1,974,483, 3,187,206 in particular.)

       If this is so, it is most likely a vectorial relationship (law of
       opposites), and since there is already an electromagnetic vector (2
       dimensional), a gravitational vector would be at 90  degrees to both
       the magnetic and   the  electric  vectors  (since  we  are  in  a  3
       dimensional space.)

       The gravitational vector is like  the  "duration  in  time"  of  the
       electric and magnetic vectors. There are also, in addition to scalar
       electric and magnetic waves

              (see Bearden, Thomas E. "Toward a new electromagnetics:
                   part IV:  vectors and mechanisms clarified.  Tesla  Book
                   Co., Millbrae, California, 1983.

       This work, however, fails to mention gravity waves, although it does
       mention controlling gravity), there are also scalar gravitic waves

              (see Ford,  L.H and A. Vilenkin. "A gravitational analogue of
                   the Aharanov-Bohm  effect."   Journal   of   Physics  A.
                   Mathematical, Nuclear,  and  General.  (Great  Britain).
                   14(9), Sep.  1981. p. 2353-2357.)

       ____________________________________________________________________
       |                 Okay.  So There are gravity waves.               |
       |              How can resonating them control reality?            |
       --------------------------------------------------------------------

              All of  the  above  has  been proven; this is where basically
       theory comes in.  There has been much supposed experimental proof of
       these effects, however  all  current   research  is,  unfortunately,
       proprietary, and it is extremely hard to come by anything helpful.

              The only  good  sources of information are  some  small  mail
       order book stores, and no one store has everything.

              One example   of   publicized   experimental   proof  is  the
       information regarding the  largely  ignored  Biefield-Brown  effect,
       whereby gravity can be nullified and even reversed  due  to electric
       charge

              (see Thomas Townsend Brown, Above patents), and the book on
                   the Philadelphia  experiment  (and  NOT  THE  MOVIE! The
                   movie was fiction, the  book  is  an  attempt to analyze
                   what little fact is known.)

              The true  Philadelphia  experiment, if it actually  occurred,
       used a Navy  ship degausser modified to act as some type of resonant
       gravity vector coil.

              The actual  theory  is  that,   since   electricity   can  be
       "transmitted" through the ether through electric scalar  and  vector
       waves, and magnetic energy through magnetic scalar and vector waves,
       why not gravitational scalar and vector waves, if they do exist (law
       of opposites)?

              A gravity  wave  is  the temporal "shape" of the electric and
       magnetic vector (I  hope  this  is  a  good  explanation!),  and  by
       changing this shape you are changing the molecular  construction  of
       the matter (or lack thereof) transmitting the waves.

             Also, since  there  are  an  infinite number of parallel, real
       universes

              (see Hypernumbers II, by Charles Muses, January 1978
                   "Applied Mathematics    and    Computation",   and   his
                   introduction to Jerome Rothstein's "Communication,
                   Organization, and  Science,"  The Falcon's  Wing  Press,
                   Indian Hills, CO, 1958),

       the gravity vector    coil    MAY    allow   the   psychic   (scalar
       electromagnetic brain wave) postulation  of  reality  through the G-
       vector. Thisяcould also be done with a computer, but both are beyond
       the scope of this paper.

              I will now present the plans for the construction of a simple
       G-vector coil. What you do with it from here is up to you, show it
       to your physics  teachers  and  have them look up the references and
       watch their eyes pop as they find out the speed of light is NOT
       constant.
       ____________________________________________________________________

            This, actually, is the hardest  part.  You  will either have to
       spend a lot of $$$ at a plastics company or have some  good  friends
       to get but  one  of  the  parts  needed, the others should be fairly
       easy.

            Listed in order of availability

            (2) 50 VDC (DC-10 MHZ preferred,  but...)  @ 10A, 50KV isolated
                power supplies

                (parts list for those:)

            (2) 110  VAC  to  48 VDC @ 10A  Isolated stepdown  transformers
                (500 watt)

            (2) 100V PIV rectifier diode

            Optional (2) Heatsinks for above

            (2) 0-120 VAC @ 10A variacs (variable autotransformer)

            (2) 80-100V @ 1000uF electrolytic capacitors

            Optional (1 or 2) Case to hold it all in

            (1) 25-100  KVDC  (again,  DC-10 MHZ preferred...) @ 100-400 uA
                (not necessarily variable) 50 kV isolated power supply

                (parts list)

            (1) 10-12 KV @ 20-30 mA neon sign transformer

            (4) TV HV diodes - 12-14 KV PIV

            (4) HV capacitors, 500-1000 pF @ 10 KV

            (1) 0-120 VAC @ 10A variac (variable autotransformer)

            (1) Case to put it all in

            about 7500 feet of #16 Guage heavy Formvar magnetwire

            a lot (probably 5000 feet) of #20 or #22 magnetwire

            some fiberglass tape

            some plastic tape

            TV HV corona dope

       And, the clincher:

            (1) Hollow plastic dia., about 30"-32" outside diameter, 24-26"
                inner diameter, and about 4"-6" thick.

                It must be hollow, thermosetting plastic, with supports for
                an internal  coil  of  wire,  and two holes for the wire to
                leave, spaced to avoid electrical discharges.

                It must be boiling wax-tight, preferrably with a gasket.

                And it should be openable,  at  least into 4 sections, with
                screwholes (and gaskets if available.)

                You also  need enough of equal portions of  Carnubura  (sp)
                beeswax, and paraffin wax to fill the inside.
       ____________________________________________________________________
       |                           Construction                           |
       --------------------------------------------------------------------

       (1) Wind a  28"  (about,  must  center inside the hollow part of the
                      plastic donut) "hoop"  coil  of  the  #16 magnetwire.
                      (see Illustration 1)

       (2) Wrap first with fiberglass and then plastic tape,  and  then dip
                      it in TV HV corona dope. Allow to dry.

       (3) Place the coil inside the hollow donut.

       (4) Seal the  donut,  allowing  an  opening for the wax to be poured
                      into.

       (5) Pour the wax into the donut,  leaving  as  little  air  space as
                      possible.

       (6) Seal the donut, adding any extra wax.

       (7) Wrap approximately one layer of the #20 or #22  guage magnetwire
                      over the outside of the donut.

       (8) Coat with HV corona dope.

       (9) You are  finished  with  the  coil.  It  should  look similar to
                      illustration 2.

       See illustration 3 for a cutaway view.

       --------------------------------------------------------------------
       Illustration 1:
       ____________________________________________________________________

                     Top View                              Side View

               __                                            ||
           ___/--\ ----- 1000 turns #16 magnetwire  ----- __//|
              |  |                                        __/||
           ---\__/                                           ||--

       --------------------------------------------------------------------
       Illustration 2:
       ____________________________________________________________________

                     Top View                              Side View

                       ___                              /-------------\
                      \\|//                            / / / | | | \ \ \
                     |\/ \/| --- Outer Layer of #20 ---| | | | | | | | |
                     |-   -|     or #22 magnetwire     | | | | | | | | |
                     |/\ /\|                           | | | | | | | | |
                      //|\\                            \ \ \ | | | / / /
                       ---                              \-------------/

       --------------------------------------------------------------------
       Illustration 3:
       ____________________________________________________________________

                                  Cutaway (side) View

                 _____________________________________________________
                / / / / / // / / // / / / | | | \ \ \ \\ \ \ \\ \ \ \ \
               / / / / / // / / / | | | | _____ | | | | \ \ \ \\ \ \ \ \
              / / / / / / | | | | _______/*****\_______ | | | | \ \ \ \ \
              | | | | | |  ______/*******=======*******\_______ | | | | |
         Plastic Donut ---|*******=====================*******| | | | | |
        (hidden by wire)| |*******=====================*******| | | | | |
              | | | | | |  ------\***** --\ ======*****/------- | | | | |
              \ \ \ \ \ \ | | | | -----\   \ === /----- | | | | / / / / /
               \ \ \ \ \ \\ \ \ \ | | | |  |  ^ | | | | / / / // / / / /
                \ \ \ \ \ \\ \ \ \\ \ \ \  |  | / / / // / / // / / / /
                 ----------------------- ^ |  |   --------------------
             Toroidal Plastic "Donut"----^ | |  \-

             The ='s represent the inner "hoop".

             Outer layer of #20 or #22 magnetwire or coil of wire.

             The *'s represent the wax mixture.

       --------------------------------------------------------------------
       |                    Building The Power Supplies                   |
       --------------------------------------------------------------------

            If you  are unfamiliar with electronics, you may need some help
       with this section, as I am only presenting the schematics. Here they
       are:

       For both 50VDC power supplies:
       ____________________________________________________________________

                      /---\                                   /\
                      v   |    100V Piv 15A diode            /  \
                   _mmmmm_+__    ___|\|__+__________________/0-15\__+
                  / Variac   )||(   |/|  |  1000 uF @ 80 V  \DC A/
          =)======        110)||(48     ---  electrolytic    \  /
                  \__________)||(_____  /-\                   \/
         120 VAC         110V to 48V  \  |-
       Grounded Plug   10A Transformer \_+__________________________-

                     (2) of these are required. Note that
               the stepdown transformer must be 50kv isolated.

       --------------------------------------------------------------------

       For the 100 KVDC power supply:
       ____________________________________________________________________

           /---\
           v   |
        _mmmmm_+__     ____________________+__________+____________________
        | Variac   )||(                   _|_        _|_ HV
        |       110)||(8-10KV       |/    \ /14KV PIV/-\cap
        |  ________)||(_____________||_   _v_ TV HV   |
        | |       100V to 8-10KV    |\ \   |  Diode   +____+______
        | |      100uA Transformer  ^   \__+          |   _|_     \
       /___\               800-1000 pf 10KV \   TV HV-^-  \ /TV HV|
       120 VAC                 capacitor     \  diode/ \  -v-diode|
       grounded plug                          \      -|-   |     _|_  /\
                                               \______+    +  HV /-\ /  \
       Note that all unmarked parts                   |    |  cap | / 0- \
       have the same value as their                   | |/ |      +/ 1000 \
           marked counterparts.                       +_||_+_     |\      /
                                                        |\  \    -^-\ uA /
                                                     HV cap |    / \ \  /
                                                            |    -|-  \/
                                                            |     |   !!
                                                            \_____/  TV HV
                                                                     diode

       --------------------------------------------------------------------
       |                                 Usage                            |
       --------------------------------------------------------------------

            To connect the power supplies  to  the  coil, connect the wires
       leading out of the donut (from the inner coil) to one  50  VDC power
       supply.

            The polarity, at this stage, does not matter.

            Next, connect the leads from the outer coil to the other 50 VDC
       power supply.

            Do NOT turn either of them on! Now, connect one of the leads of
       the inner coil  to  one  terminal of the 25-100 KV power supply, and
       connect one lead of the outer coil  to the other terminal of the 25-
       100 KV power supply.

            Thats it!

       --------------------------------------------------------------------

            Now, the hard part. You will have to figure  out  some  way  of
       modulating the fields.  This  could  be  done  through stepper motor
       control of the variac, or through  the  insertion  of  a  probe coil
       (probably just a  ferrite  rod wrapped with a few hundred  turns  of
       wire) into the center of the donut hole.

            This would  then  be  modulated  with  whatever electromagnetic
       signal you'd want to impress upon the field.

            Through careful experimentation,  you should be able to produce
       some very interesting effects, such as extreme gravity,  bending  of
       metal within the field, spontaneous materialization of ?, etc.

            Note that  the  purpose  of  the  wax  is  to  act  as a molten
       dielectric, so don't be surprised when it starts boiling.

            Thats why the donut form must  be made out of thermosetting (or
       any kind that  doesn't  melt near the temperature  of  boiling  wax)
       plastic.

            Have phun,  and don't do anything you wouldn't want perpetuated
       throughout your subjective reality!

                                         - Shadow Hawk

       ====================================================================
       |Call these fine boards:                                           |
       |
       | Ripco                                            (312)-528-5020  |
       | Wildfire                                         Invitation Only |
       | Pirate 80                                        (304)-744-2253  |
       ====================================================================

       ********************************************************************
       Appendix to the above paper..............by Joseph John Misiolek
       ********************************************************************

       There are two modifications to the  above  device  which should make
       the effect of the unit more powerful, while at the  same time making
       it more safe for the operator to conduct his/her research.

       1.  In place  of  the  wax  in  the  coil  being  used  as a "molten
           dielectric", it would be advantageous to use Glycerine instead.

           The "scorch field" set up between the two coils using the 25-
           100kvdc supply  will  be  approx.  25 times greater in intensity
           than with the wax.

           While the dielectric constant (k) of wax is less than 3, the (k)
           of Glycerine is about 56.

           Also, the semi-liquid state that  Glycerine  maintains  at  room
           temperature will  prove  to  be an effective heat-sink  for  the
           inner coil.  Glycerine is an emollient, and can be obtained from
           most drug stores.

       2.  The Modulator  coil (250-300 turns) on ferrite core to be placed
           into the interior of the coil shall be replaced by a coil larger
           in diameter than the outer coil  of  the present unit (as herein
           described) and shall be placed outside the units' outer coil.

           This will   give  a  more  stable  field  configuration,   while
           confining the  gravitational  effects  to  the  interior  of the
           device.

           These two modifications, while increasing the units' power, will
           also provide a level of safety  not  to  be  had in the original
           design.

       A word of caution! --------

           While operating this device, it would be wise to  secure  a non-
           interruptable power supply for it.

           If, while  the fields were at their maximum output, the power to
           the coils  were  to  be suddenly  interrupted,  a  very  serious
           condition could  arise  as  the  distorted region  of  spacetime
           surrounding the  coil "cut-loose" into the surrounding spacetime
           beyond the coils influence.

           A "pulse" of distorted spacetime  might, under these conditions,
           leave the coil at high velocity, and inflict great damage to the
           surroundings near the coil.  (Including the operator)

       --------------------------------------------------------------------
                      DON'T SAY THAT YOU WEREN'T WARNED!!!!!!!!!!!!!!
       --------------------------------------------------------------------


Научно-исследовательский центр "АСТРА"

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Во все времена люди устримляли свой взор к небу, но только в XIX веке человек смог подняться над грешной землёй..., так считалось до недавнего времени. Но, на самом деле оказывается, люди умели летать задолго до нашей эры!

В 1998 году при филиале Смоленского МЭИ был основан центр по изучению электических и магнитных полей, и возможности применения этих принципов для создания новых источников энергии, и управления гравитацией.

При научно-исследовательском центре "Астра" работает лаборатория "физики высоких энергий".

Любые пожелания, замечания по тематике сайта, дизайну, а так же с вопросами и деловыми предложениями просьба обращаться к руководителю лаборатории Ясеневой Сюзанне Более подробно ознакомиться с нашей организацией можно здесь.

Основной вид деятельности НИЦ "Астра", это исследования всего, что может помочь в воссоздании древних летательных аппаратов Вимана.

К началу страницы


Лаборатория

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Лаборатория. Эксперименты. Теория. Практика.

Магнитогравитационные эффекты с позиции единой теории поля.

Электромагнитогравитационное взаимодействие в природе и технике.

Устройство и принцип работы аквадиска.

Голос чёрного треугольника.

Магнитоэлектрический генератор Серла.

Катушка резонирующего гравитационного поля.

Русская Тороидальная Матрёшка.

К началу страницы


Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

ХААРП (HAARP) - программа высокочастотных активных авроральных исследований.

Ионосфера - верхний слой атмосферы,
заполненный ионизированными атомами.
Авроральные течения - потоки заряженных частиц из космоса,
солнечного ветра, "дующего" вдоль линий магнитного поля Земли,
вызывающие в полярных широтах нашей планеты северные сияния.

Комплекс ХААРП (HAARP) на Аляске Северные сияния кажутся единственным напоминанием людям об ионосфере, но это только на неискушенный взгляд. Уже давно отмечены призрачные небесные огни предшествующие землетрясениям , а о влиянии солнечных бурь на самочувствие людей и условия радиосвязи знает , наверное, каждый.

Пытаться влиять на состояние ионосферы, с помощью оборудования установленного на ракетах и искусственных спутниках, люди начали довольно давно, но широкий общественный резонанс, эта тема приобрела только в середине 90-х , когда Соединённые Штаты Америки начали реализацию программы высокочастотных активных авроральных исследований или ХААРП (HAARP- арфа(англ.))

Как ни странно, но фундамент Хаарп заложил советско - французский эксперимент "Аракс", проведённый ещё в начале 80-х. Тогда с французского спутника, проходившего над островом Кергелен в Индийском океане, был произведён выстрел пучком электронов вдоль геомагнитной линии, а соответствующие отклики ионосферы регистрировались в поселке Согра Архангельской области, где стояла станция с французской аппаратурой.

Дополнительно отмечу, что руководитель советской части "Аракса", профессор Троицкая, в 1986-м эмигрировала из страны.

Вообще существует два принципиальных способа воздействия на ионосферу - распыление в ней химических реагентов и "накачка" избранных участков сфокусированными пучками радиоволн, "возбуждение" атомов. Таким образом можно воздействовать на авроральные потоки заряженных частиц в районе Северного полюса, которые потом распределяются вдоль магнитных силовых линий Земли на огромные расстояния, или создавать локальные высокоионизированные области ионосферы - плазмоиды ( размером обычно в несколько десятков километров).

В принципе плазмоиды не являются чем-то особенным. Ежедневно в атмосфере регистрируется несколько таких естественных образований, возникающих под действием "солнечного ветра" и быстро рассасывающихся. Но искусственные плазмоиды обладают одной отличительной особенностью , пока действует "накачка" они стабильны и обладают заданными извне характеристиками.

Искусственные плазмоиды могут быть использованы, например, для улучшения радиосвязи, когда, при определенных параметрах излучения накачки, они превращается в гигантское зеркало, отражающее радиоволны . Но это лишь одна сторона медали. Стоит изменить параметры накачки и перед нами гигантская "глушилка" или, если заставить "возбуждённые" атомы синхронно сбросить энергию накачки, множество атомных лазеров, поражающих , в первую очередь, электронные системы потенциального врага.

Кстати - плазмоиды хотя визуально и не видимы, дают мощную засветку на экране радара. Бывали случаи, когда в район с координатами засветки направлялись истребители. Прилетают, а там - пусто. Как не вспомнить НЛО.

Но вернёмся к ХААРП (HAARP). Чаще всего, когда говорят об этом проекте, упоминают грандиозный комплекс ионосферных исследований сооружённый на военном полигоне Гаккона (Аляска)..

проект ХААРП (haarp) Комплекс действительно потрясает. На территории в 60 квадратных километров развернута громадная фазированная решетка антенны, фактически - сеть из трехсот шестидесяти антенн, которые вместе составляют исполинский излучатель сверхвысоких частот. Они посылают радиоволны в диапазоне частот 2,8-10 мегагерц , сумарной мощностью в 1,7 миллиарда ватт ( по другим данным 10 гигаватт), что превышает солнечное излучение в этом частотном диапазоне на 5-6 порядков.

В Хаарп входят не только антенны, но и радар некогерентного излучения с антенной двадцатиметрового диаметра, лазерные локаторы, магнитометры, мощные компьютеры для обработки сигналов и управления антенным полем. Питает весь комплекс мощная газовая электростанция и шесть дизель-генераторов.

Развертыванием комплекса и исследованиями на нем занимается "лаборатория Филипс", расположенная на базе ВВС США в Кэртлэнде, штат Нью-Мексико. Ей подчинены лаборатории астрофизики, геофизики и средств поражения Центра космических технологий военно-воздушных сил США.

Но это ещё не всё. В рамках проекта ХААРП, функционирует станция в Скандинавии (Тромсе, Норвегия) а ещё одна должна вскоре появиться в Гренландии.

Официально комплекс ионосферных исследований (ХААРП) построен для изучения природы ионосферы и развития систем противовоздушной и противоракетной обороны. Предполагается использование ХААРП (HAARP) для обнаружения подводных лодок и подземной томографии недр планеты. Однако многие исследователи утверждают, что, на самом деле, монстр на Аляске предназначен для воздействия на глобальные и локальные механизмы природы в районах расположения противников США. Ведь сегодня, используя оборудовании Хаарп, можно формировать плазмоиды и целенаправленно перемещать их в почти любую точку Северного полушария. Для нашей страны это означает практически полное накрытие с запада на восток, от Калининграда до Камчатки, и с севера на юг примерно до сорок пятой параллели. То есть до уровня Краснодара и Ставрополя. Если американцы построят установку типа ХААРП (HAARP) и в Южном полушарии, то после будут накрыты и все страны, расположенные с южной стороны экватора.

Ещё 22 января 1999 года американцы провели эксперимент , по инициированию колебательных процессов в ионосфере, с целью обнаружения боеголовок баллистических ракет. С помощью управляемого взрыва над тихоокеанским побережьем Аляски, они инициировали на 270-километровой высоте мощный выброс плазмы в ионосфере, в районе северного магнитного полюса Земли. Кстати, генератор для подобного эксперимента поставил американцам Институт динамики геосфер нашей Академии наук. Но суть не в этом, главное было доказано, что параметры инициированного излучения могут существенно отличаться от параметров накачки. Так что не исключена возможность использования ХААРП и в качестве психотронного ( я уже писал [ http://ufolog.nm.ru/homo11.htm ] о механизмах управления человеком ) или климатического оружия. Ведь уже сегодня существует возможность искуственно вызвать сход ледника. Для этого достаточно облучить его инфракрасным длинноволновым излучением, которое пропускается льдом, но поглощается скальным основанием. При этом формируется скользящая водяная подушка, которая и обеспечивает срыв ледника. Возможно именно подобные военные аспекты применения ХААРП , стали главной причиной засекречивания всех результатов исследования по проекту с 1997-го года.

Установки ХААРП (HAARP) работают, хотя пока и не на полную мощность и этого никто не скрывает. Искусственные плазмоиды все время формируются. Но увы, в нашей стране оценить результаты этих исследований не возможно. В 90-е годы практически все станции наблюдения за ионосферой были закрыты. Так что есть о чём подумать

Комментарий Президента Академии наук РФ Юрия Осипова:
«Опасения, что новое оружие способно создать «новую материальность мира», вызвать таким образом глобальную катастрофу, совершенно нереальны. Оно опасно для человечества в той же мере, как любое другое оружие». Что касается тревоги по поводу «плазменных образований в атмосфере», то «пока нет никаких оснований для запрещения исследований в этом направлении по экологическим соображениям»... «Следует ясно представлять, что основанием для правильного понимания и критики научных исследований должны быть известные физические законы, а не ссылки на НЛО или маргинальные теории».

ПРОДОЛЖЕНИЕ СЛЕДУЕТ...

Источник : Х-Libri

К началу страницы


Ссылки

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Полезные ссылки.
Научно-технический журнал "МЕМБРАНА".

http://www.membrana.ru

Общественный исследовательский центр "КОСМОПОИСК".

http://www.kosmopoisk.sanskrit.ru

Сайт о непознаном и загадочном.

http://www.ufo.com

Большой и интересный ресурс на тему электрогравитации.

http://www.electricitybook.com

Библиотека X-LIBRI.

http://www.x-libri.ru

То же альтернативная энергия и гравитация.

http://jnaudin.free.fr/html/advprop.htm

http://www.high.h1.ru
http://www.Geebooks.com
http://www.KeepMedia.com
Лаборатория "Эклипт", очень много описаний самодельных приборов для изучения антигравитации.

http://www.angelfire.com/scifi/eclipseLab/index2.html

Описание беспроводного передатчика электроэнергии Николы Теслы.

http:///www.angelfire.com/scifi/eclipseLab/2k1/gravradio.html

Лаборатория "Эклипт"-проект "Ангел".

http:///www.angelfire.com/scifi/eclipseLab/2k1/angel/angel.html

Сайт о загадках природы.

http://www.skyzone.al.ru

Схемы и описания различных альтернативных источников электрической энергии.

http:///www.angelfire.com/scifi/eclipseLab/2k1/freenrg/freenrg.html

То же электрогравитация.

http:///www.angelfire.com/scifi/eclipseLab/2k1/EG/EG.html

Много схем аппаратов на принципе электрогравитации.

http://www.appliedelectrogravitics.com

Схемы самодельных высоковольтных блоков питания.

http://www.entrenet.com/~stevend

Очень большой и интересный уфологический ресурс.

http://www.ufolog.nm.ru

Книги Вадима Черноброва.

http://www.chernobrov.narod.ru

Просто интересные отечественные и зарубежные ресурсы.
http://area.51.iwarp.com
http://ufoindia.8m.com
http://paranormal.pagina.nl
http://www.mufon-ces.org
http://www.magnetron.com
http://ettracker.tripod.com
http://www.arufon.org
http://www.ufo.pagina.nl
http://www.ufochronicles.com
Музей Николы Теслы в Белграде.

http://www/yurope.com/org/tesla

Сайт о проекте "Монтаук".

http://www.neplaneta.ru/phorum/read.php?f=1&i=8229&t=8229&v=f

http://area51.kosmopoisk.org/time/books/a1/7.shtml
Тайны экспериментов-проект "Монтаук".

www.incognita.ru/hronik/eksper/mon17.htm

Бесплатный хостинг для сайтов сходных по тематики с сайтом "Астра".

http://www.sanskrit.ru

Бесплатный почтовый сервер.

http://www.123india.com

Бесплатная почта и хостинг.

http://www.arianna.it

Бесплатная почта, хостинг, обои, софт, объявления, мобильные телефоны, мелодии, знакомства, новости и многое другое...

http://www.bakililar.az

К началу страницы


Уфология.

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Уфология.

Очень часто НЛО имеет форму диска. Именно эту форму называют классической, поскольку она неоспоримо демонстрирует искусственное происхождение НЛО и чётко отличает НЛО от летающих аппаратов человечества. И именно форма диска позволяет исследователям сделать многие важные выводы о природе этого явления.

6 августа 1997 года уфологи всего мира отныне называют "самым главным днём уфологии". В этот день в столице Мексики случайным наблюдателем был снят на видеоплёнку неопознанный летающий объект, причём снят вблизи и с необыкновенной, небывалой чёткостью. В видеозаписи объект, представляющий из себя светлый вращающийся диск, наблюдается в течении 23 секунд. 8 секунд он висит на одном месте на уровне ниже крыш домов, затем он начинает двигаться, скрывается за стеной дома,, появляется уже над его крышей и улетает. У меня, как и у всех других, кому удалось увидеть этот фильм, его подлинность сомнений не вызывает.

Просматривая десятки раз на экране своего компьютера короткий видеоматериал, я понял как существенно, принципиально фильм отличается от любого, даже самого качественного и подробного снимка, в фильме видно движение объекта, ощутима его масса, его управляемость, детально видны все эволюции перемещения. Всего этого не передаст никакая фотография.

Объект имеет традиционную форму: приплюснутый диск, небольшой купол сверху. Совершенно новым, необычным оказалось увидеть движение НЛО: диск не только постоянно вращался вокруг своей оси(и в те 8 секунд, пока висел на одном месте), но и совершал странные, мало на что похожие покачивания или биения. Отчасти они напоминали покачивания очень быстро вращающегося волчка, однако НЛО вращался медленно, совершая один оборот за несколько секунд, поэтому аналогия с волчком неверная и никакие центробежные векторы сил тут ни при чём. Как мне кажется - и это исключительно моё мнение, других таких предположений я никогда не встречал, особенные биения или покачивания НЛО должны объясняться не его плохой управляемостью или его плохими лётными качествами, а исключительно принципами двигателя, который при таких эволюциях обеспечивает лётные качества диска (диск опирается скажем, на "потоки гравитации" или иную опору). Надо заметить, что когда диск стал набирать скорость его вращение ускорилось, а биения стали более частыми и более выраженными.

При вращении диска чётко видна фактура его поверхности, поэтому, даже если оставить в стороне факт прохождения НЛО за углом дома, совершенно очевидно, что это не уменьшенный макет, болтающийся на нитке перед камерой, а большое, очень большое тело. И наконец, при движении объекта ощущается его масса - не менее тонны, а может гораздо больше, по оценкам экспертов, и я с этими оценками полностью согласен.

Видеосюжет был неоднократно показан по многим телеканалам мира (но не в странах СНГ), и его изучали многие эксперты. Один из самых известных экспертов по вызывающим сомнения фото - видеоматериалам Брюс Маккаби сделал свой анализ и пришёл к выводу о подлинности фильма - в том смысле, уточню, что фильм действительно демонстрирует очень большой объект, независимо вращающийся и самостоятельно перемещающийся над домами столицы Мексики.

Брюс Маккаби тщательно изучил фильм и сделал ряд выводов, главные из которых назову. Объект имеет диаметр 15-30 метров и находится на удалении от 300 метров до менее чем полутора километров (самое вероятное расстояние - около километра). Оборачивается против часовой стрелки, совершая один оборот за 6-7 секунд. Анализ движения диска показал, что в один из моментов объект сделал маневр, запросто испытав при этом перегрузки в 16g. Эти перегрузки чудовищны для человеческой техники и смертельны для любого живого существа, и это как полагает эксперт, отвергает возможность использования макета в натуральную величину, подвешенного на невидимой сверхпрочной нити под дирижаблем или вертолётом (объяснить эти перегрузки можно лишь тем, что в аппарате не ощущается гравитация Земли). Масса объекта опять таки не в пользу макета: как минимум более тонны, а возможно десятки тонн. Светоанализ показал, что объект бесспорно соответствует своему окружению (более дальние объекты города имеют более светлый цвет за счёт поглощения света туманным белёсым городским смогом). Улетая, диск светлел. На расстоянии примерно в два километра всё должно было сливаться с небом, тонуть в дымке туманного горизонта.

Мне, однако представляется, что диск существенно светлел по сравнению с домами перед ним, хотя это могло объясниться и тем, что дома закрылись тенью облаков, а диск находится в лучах солнца. Но это маловероятно. Как мне кажется, светлость диска говорит о его удалённости большей, чем установленный Маккаби минимум в 300 метров (до домов около 150-200 метров). И если гораздо более светлая поверхность диска свидетельствует о его значительной удалённости, то следует пересмотреть и сами размеры НЛО, увеличив их в несколько раз. Впрочем, на этом пункте своих выводов Брюс Маккаби не настаивает, признавая, что размеры объекта и расстояние до него трудно определить точно, тем более что съёмка велась в режиме максимального увеличения видеокамеры. Однако совершенно ясно, уточняет Маккаби, что объект имел диаметр не менее 15 метров. Скорее всего, реальный размер составлял 30-45 метров.

Во всей этой истории есть одно "но". Оператор фильма пожелал остаться неизвестным. С одной стороны, его можно понять: он может занимать ответственный государственный пост или иметь иные причины для сохранения анонимности (например, оператор снимал НЛО из окна квартиры любовницы), а может и просто бояться НЛО, который, как он воочию увидел, не только вполне реален, но и летает возле его дома и вполне может прилететь снова - по его душу. Оператору, вполне возможно, претит шумиха прессы, сенсационная известность и нездоровое внимание. В пользу достоверности фильма говорит и то, что он был передан "широким кругам общественности" бесплатно, хотя, по мнению эксперта Маккаби, если это мистификация (один шанс из ста тысяч), то это очень дорогая и чрезвычайно профессиональная мистификация. Знаменитый фильм о вскрытии инопланетянина в Росуэлле принёс его владельцу Сантилли более десятка миллионов долларов. Самые авторитетные зарубежные уфологические общества считают мексиканский фильм "ещё большей уфологической сенсацией", поэтому предприимчивые американцы наверняка - если бы это была дорогостоящая мистификация - попытались бы заработать на фильме большие деньги ("у них" на ветер деньги не бросают).

Кружатся диски.

Архив снимков НЛО, сделанных в разные годы и в разных странах, показывает, что дискообразные аппараты имеют множество различных конструкционных модификаций: разное строение башен, наличие или отсутствие иллюминаторов и бортовых огней, разные конструкции посадочных элементов и.т.д.

Мы можем даже предположить, что эти разные аппараты посылаются разными цивилизациями, но бесспорным представляется тот факт, что все диски используют единую технологию движения, которая нам пока мало понятна. Все диски именно потому имеют дискообразную форму, что они должны вращаться. Это - главное технологическое требование. В этой связи уместно вспомнить многие, ставшие уже легендами и мифами от науки, эксперименты учёных-одиночек по запуску дискообразных летательных аппаратов. Основой для таких исследований являлись отвергаемые современной наукой гипотезы о том, что "всё во Вселенной пронизано эфиром, который обеспечивает гравитационные взаимодействия". При раскручивании волчка центробежные силы разреживают эфир, и волчок теряет вес. Теоретически, при достаточной степени раскручивания волчок должен взлететь. Что, собственно, и происходило в разные годы в экспериментах некоторых физиков-одиночек: крутящий момент создавался вращением по кругу электрического поля, и эти диски взлетали.

Возможно, в полёте НЛО используют некий иной принцип , тем более что крутится в НЛО не электрическое поле, а основная масса самого диска. Возможно, тут имеет главную роль именно масса. Я не знаю таких экспериментов, когда бы массивную установку раскручивали, как волчок, до значительной степени и измеряли при этом вес установки. Возможно, этот вес терялся бы. Единственное, что встречалось мне в этой связи, - это заявление некоторых учёных о том, что самолёт (имеющиё крутящиеся в значительной степени части конструкции) взлетает вопреки законм физики: точный расчёт, сделанный в тчателном соответствии с физическими законами, показывает, что ни один самолёт вобще не должен даже на метр подняться в небо.

В любом случае, мы своими глазами видим, как диски летают в небе. Это значит, что есть технология (и, видимо, очень эффективная) для перемещения в пространстве при использовании быстрого вращения вокруг своей оси. При этом следует категорически заявить, что это вращение не служит исключительно цели стабилизировать горизонтальное положение аппарата: всё говорит о том, что в этом вращении заключён сам принцип движения. А раз такая технология существует, то рано или поздно мы этой технологией будем распологать.

Не исключено, что подобные машины мы сможем создать уже в ближайшие годы. И тогда мы сумеем не только встречаться с НЛО в нашем небе, но и сможем перемещаться в глубоком космосе...

К началу страницы


Летающие тигрицы

Лаборатория

Технологии

Энергетика

Экспедиции

Уфология

============

Ссылки

Интернет

Гостевая книга

============

Научно-исследовательский центр "Астра".

Руководитель:

Ясенева Сюзанна Андреевна: образование высшее, окончила Московский Авиационный Институт (МАИ), по специальности инженер-электронщик бортовой и наземной приёмо-передающей аппаратуры.

С 1995 года занимаюсь уфологией, физикой высоких энергий и пытаюсь сконструировать антигравитационное устройство.

В 1998 году возникла необходимость создания оффицальной организации по изучению электромагнетизма и всего что с этим связано, кроме того к этому времени был накоплен большой материал по наблюдению НЛО, и исследованию аномальных зон в нашей стране. В частности было установлено что принцип движения летающих тарелок основан на управлении гравитацией, помимо этого известно что в доисторические времена на Земле существовали высокоразвитые цивилизации, которые обладали знаниями по строительству таких космических кораблей.

Наша группа состоящая из нескольких инженеров и учёных, получила название общественного научно-исследовательского центра "Астра", и сейчас занимается изучением и поиском любой информации по теории поля, Филадельфийскому эксперименту, о частных изобретениях в области управления гравитацией, и секретные разработки отечественных и зарубежных учёных.

В этом году (2005) планируем провести несколько экспедиций на сильнейшую аномальную зону в России, в район Медведицкой гряды в Волгоградской области, а так же в Подкаменную Тунгуску.

К сожалению наш сайт только начал развиваться, поэтому информация по некоторым разделам может быть неполной, любые мнения и замечания можно оставить в гостевой книги или прислать по e-mail..

С уважением Ясенева Сюзанна. (НИЦ "Астра" 4 марта, 2005г.)