Аномальные факты. Энциклопедия.

Энциклопедия аномальных явлений

Время и человек
Капище древних богов
ЗАГАДКА ТРЕТЕЙ СИЛЫ
Черт из "Черной реки"
ТАЙНА ОГНЕННОЙ САЛАМАНДРЫ
Тайна "Чертова логова"
Тайна "Арзамасского монстра"
Тайна Альберта Эйнштейна
Фантастическая версия. Список Шелдона
Тайна пропавшего охотника
Здравствуй, дядя! Я твоя галлюцинация.
Опасные загадки
Загадка кошки Шредингера
Пленники "БАГРОВОГО ТУМАНА"
Какой "дьявол" чертит эти круги?
Откуда прилетали пришельцы
Хождение по мукам
Пришельцы из "ДОЛИНЫ СМЕРТИ"
Лунная база:
Саргассы в космосе
Дети "Кошачего золота"
На Венере будут яблони цвести? + Архив по уфо
Аномальные зоны под Москвой.
HЛО HАД ЧЕРHОБЫЛЕМ
Энциклопедия чудес
Пирамиды на Марсе?
Была ли жизнь на Марсе?
Феномены Луны
Палеоастронавтика
О фильме "Вскрытие пришельца"

О фильме "Вскрытие пришельца" В 1995 году Рэй Сантилли,
лондонский музыкальный киножурналист, выпустил в свет фильм, названный им "Alien
Autopsy: fact or fiction". Фильм этот произвел большое впечатление, и до сих пор
не утихают споры о том, можно ли верить этому фильму и что именно он
изображает... Впрочем, начнем с начала. Фильм состоит из двух частей; в первой
содержится история самого фильма а также кратко описан Розуэльский инцидент,
вторая же представляет собой те самые сенсационные кадры, которые Рэю Сантилли
удалось разыскать. Речь идет о вскрытии группой хирургов или патологоанатомов
странного человекообразного существа. Для того, чтобы Вы могли составить
наиболее полное представление о фильме, я попробую сейчас кратко привести
содержание первой его части, по мере возможности проиллюстрировав пересказ
соответствующими фотографиями. Я прошу прощения за не слишком литературный язык
этого изложения, однако это единственный способ приблизиться к стилю оригинала,
и без того искаженному переводом. Итак "Вскрытие пришельца - факт или фикция?":
Ведущий: "Это - военный аэродром в Розуэлле, штат Нью-Мексико. Именно здесь была
база элитной эскадрильи номер 509. Самолет, который бомбил Хиросиму поднялся
именно отсюда. Люди, которые живут здесь привыкли хранить секреты, но то, что
произошло в 1947 году действительно стало тайной. Через 48 лет оно остается
тайной." Actual Radio Broadcast 8 июля 1947 года: "Армия сообщила, что летающая
тарелка была найдена, и сейчас находится в руках армии. Некоторые офицеры уже
выехали на место происшествия. Это произошло в Розуэлле, штат Нью-Мексико".
Летающая тарелка перевезена в штат Огайо для новых исследований." Уолтер Хот,
офицер по внешним связям Розуэльской военной базы: Меня вызвали в штаб и дали
мне копию пресс-релиза, в котором было написано что в нашем распоряжении
находится летающая тарелка. Мне сказали чтобы я отвез эту депешу в 4 агентства
новостей, в радиостанции и в газеты. Ведущий: Эта сенсация сразу стала известна
большинству самых главных газет в стране. Это была самая большая сенсация за
последние несколько месяцев. Но потом появились сомнения. Через четыре часа
после того как базой начал командовать генерал Рэйми появилось новое заявление.
Это была не летающая тарелка а метеорологический воздушный шар. Джес Марсел: Мой
отец работал в разведывательном отделе. Он выехал в Розуэлл, чтобы осмотреть
место происшествия. Когда я пришел в комнату моя мать была очень взволнована
(это было примерно в два часа утра). Мне было интересно - что отец привез с
места происшествия. "Это были части летающей тарелки" - сказал он. То, что он
привез лежало на полу в кухне. Я посмотрел на это, поднял в воздух. Это была
металлическая пластинка, которая отражала солнечный свет. Все было так просто. Я
думаю что это иероглифы или какие-то письмена, и они, вероятно, неземного
происхождения. (в фильме приведен фрагмент ленты, показывающий, судя по всему,
остатки снаряжения существа): Ведущий (Джонатан Фрейкс): Судя по всему эти кадры
показывают то, что было найдено на месте крушения летающей тарелки. Джес Марсел:
Эти обломки летающего корабля были очень непохожи на то, что я видел на полу в
кухне. Возможно, их размер гораздо больше чем то, что я видел. То что я видел
было несколько усеченным в диаметре, и то, что показывают в этом фильме
несколько больше - семь дюймов в диаметре. Если это настоящий фильм - возможно,
речь идет о другой летающей тарелке. То что видел я , похоже, было каким-то
образом выбито из летающего корабля и находилось на большом удалении от него.
Ведущий: Еще более интересны металлические пластины, которые были созданы для
существа с шестью пальцами. Я думаю, что это что-то типа устройства управления.
Они клали руки в специальные углубления и таким образом могли контролировать
свой космический корабль - возможно мыслительным процессом, возможно каким-то
другим. Самое главное для них было - контактировать с этой пластинкой. Очень
необычный механизм. Кевин Рэндл написал книгу об этом инциденте. Он утверждает,
что расследованием занималось гораздо больше людей, чем можно себе представить.
Кевин Рэндел: Я говорил об этом примерно с 50 людьми. Именно они занимались
расчисткой места происшествия. Самое драматичное состоит в том, что... Фрэнки
Роуз: ...тайна так и не стала явной. Они пытались все это сжечь - ничего не
получилось. Тогда они хотели разрезать это автогеном - тоже ничего не вышло.
Ведущий: Тогда отец Фрэнки Роуз (он был местным пожарным) дал дочери поиграть с
куском странного металла. Фрэнки Роуз: Этот металл лежал на столе. Я взяла и
поиграла с ним примерно пять минут. Когда я держала его, я ничего не
чувствовала. Казалось, что в руке ничего нет. Это был очень легкий металл.
Уолтер Хот: Я искренне верю, что летающая тарелка из внешнего Космоса упала на
Землю. Судя по всему материалы, из которых она сделана, неизвестны на Земле.
Сравнивая их с материалами, которые я нашел на ранчо и привез в город - я ничего
не могу сказать. Если существует сомнение в том, было ли это на самом деле,
нужно было выслушать отца Фрэнки Роуз. Он сказал что существует живое
доказательство. Фрэнки Роуз: Папа вошел в комнату очень возбужденный. Он сказал,
что видел нечто из другого мира. Были два тела, которые лежали на земле рядом с
летательным аппаратом, и бы еще один маленький человек - так он сказал. Этот
маленький человек был еще жив. Он находился поблизости. Он сказал, что остальные
двое были мертвы, а тот, кто остался жив был очень опечален. Мой отец был
трезвым человеком, его трудно было вывести из себя, и, по-моему, это было самое
странное, что я видела в жизни. Ведущий: Проведя многие интервью с многими, кто
был связан с этим инцидентом, Кевину Рэнделу удалось воссоздать
последовательность событий. Кевин Рэндел: Эти тела были перевезены в ангар в
Розуэлле а после этого были увезены в штат Айова. Судя по всему эти тела
находились в большом деревянном ящике в центре ангара. То, что они сделали -
невероятно. Они объявили, что у них есть летающая тарелка, но она уже у них -
поэтому ее никто и не искал. После этого они перевезли эту штуку и сказали
прессе, что это был всего лишь воздушный шар. Джес Марсел: Единственный человек,
который мог что-то сказать был подкуплен и ничего не сказал. Мой отец сказал,
чтобы я ничего не говорил о том, что произошло, это не мое дело и у меня могут
быть большие неприятности. "Не говори даже своим друзьям" - сказал он. Я и не
сказал. Прошло много лет и я узнал что это, возможно, была летающая тарелка.
Возможно, это было единственное объяснение тому, что произошло. Кевин Рэндел:
Существуют свидетельские показания, которые доказывают, что некоторые люди
давили на очевидцев, с тем чтобы заставить их молчать. Были ли это военные, были
ли это представители государственных структур, пока неизвестно. Мы этого,
видимо, никогда не поймем. "Вас убьют, если вы скажете кому-либо" - говорили
они. Ведущий: К Фрэнки Роуз и ее отцу пришел человек и спрашивал их о металле,
который был у них. Фрэнки Роуз: Я сказала "да, он был у меня в руках". После
этого он стал говорить очень громко, постукивая себя по руке дубинкой: "я хочу,
чтобы ты поняла - ты никогда там не была, ничего не видела, не слышала никаких
разговоров об этом". Он сказал "Если ты этого не поймешь, мы можем отвести тебя
в середину этой пустыни. Никто никогда не найдет ваших тел. Никто никогда не
узнает, что с вами случилось. Только в одном случае я дам вам жить дальше - если
вы никому не скажите, что с вами произошло." Я сказала, что не скажу. Рэй
Сантилли: "Вскрытие пришельца", конечно, всегда будет являться поводом для
насмешек. У меня есть причины думать, что "Вскрытие пришельца" является на самом
деле вскрытием пришельца. Ведущий: Рэй Сантилли работал в небольшой музыкальной
компании в Лондоне. Он искал фильмы рок-н-рольных групп 50-х годов, когда один
пожилой американец сказал ему: "кстати, у меня есть еще кое-какие кадры". Рэй
Сантилли: Я посмотрел на это - это было самое неожиданное, что я мог увидеть в
жизни. Конечно, мое первое впечатление сводилось к следующему "нет, это не
настоящее". Ведущий: По-настоящему ему были показаны черно-белые рулоны фильма
без звука, на которых был заснят странный человек. Оператор, который работал
ранее в военной сфере, рассказал, что в 1947 году его вызвали в Розуэл, и именно
там он заснял это вскрытие. Рэй Сантилли: Он, также, сказал, что у него возникли
проблемы с проявкой одного из рулонов, именно по этому ему пришлось провести
обработку по-другому и этот рулон остался у него и не был перевезен в Огайо как
все остальные. Он попытался отдать его другим людям но не мог их найти. Лента
находилась в металлической коробке - такой как и все остальные. Вопрос состоит в
том - является ли это реальными кадрами? Единственное, что он видел в тот год -
это упавшую недалеко от Розуэла летающую тарелку, но откуда она взялась и куда
потом делась - он не знает. Это старый человек и он не совсем может доверять
своей памяти, но, по крайней мере, он был уверен в том, что летающая тарелка
все-таки была. Мне казалось, что он честный человек. Ведущий: Тогда почему
Сантилли никому не хочет сказать его имя? Родерик Риан: Мы с ним остановились на
том, что скроем его личность, потому что он опасается тех, кто захочет знать
подробности, или тех, кто захочет заставить его замолчать. И, безусловно, я
уважаю его решение. Он хочет вести мирную, спокойную жизнь. Я думаю - это его
выбор, его стоит уважать. Я сказал, что он может заработать на этом большие
деньги, он ответил, что деньги его уже не волнуют. Фрэнки Роуз: Папа сказал, что
он был похож на маленького десятилетнего ребенка с розовой кожей и серыми
пятнами на ней. Я не знаю что еще мог сказать мой отец, но размер головы, разрез
глаз - все они похожи на то, как мы представляем пришельцев. Джес Марсел: Я не
мог бы его описать, но мне казалось, что если я представлю себе пришельца, то он
будет именно таким: большая голова... кажется, моя мать говорила о четырех
пальцах, здесь мы видим шесть. Ведущий: Согласно Фрэнки Роуз ее отец увидел трех
человек. Фрэнки Роуз: Он сказал, что нам нечего бояться, они не могут причинить
нам вреда. Он очень плохо себя чувствовал по отношению к этим людям, потому что
ничем не мог им помочь. Один из офицеров ударил его прикладом винтовки, после
чего вытащил у человечка коробку, которую тот прижимал к груди. Является ли это
существо жителем другой планеты, другого мира? Они никогда не вернуться к своей
семье, никто не ухзнает, что с ними произошло. Ведущий: Возможно, конечно, что
это - история, которую сфабриковали операторы. Существуют ли улики, которые
помогут нам понять - фабрикация это или настоящий документ? Вы посмотрели на
некоторые предметы, попавшие в эти кадры. Существовали ли они в 47 году? Часы на
стене - модель General Electrick, которые поступили на вооружение в 40-м году.
Телефон компании Bell, 1937 года выпуска - но их можно было купить и позже.
Давайте посмотрим на другие предметы. Сама пленка - можно ли понять, когда она
была создана? Лоуренс Кейт 16 лет работает в компании Eastman Kodak. Лоуренс
Кейт: Наша компания давала геометрические обозначения всем пленкам в зависимости
от года, когда они были произведены. Судя по пленке, которая была перед моими
глазами, она была произведена в 1927, 47 или 67 году. Ведущий: Возможно, это
пленка 47-го года. А как на счет самого фильма? Можно ли доказать, что он
настоящий? Пол Шерши, старший куратор фотолаборатории компании Eastman в
Рочестере (штат Нью-Йорк): Я думаю, что да. Этот фильм мог быть снят в конце
сороковых или в начале пятидесятых годов. Когда меня спрашивают - можно ли
сфабриковать фильм, я отвечаю - нет. Очень трудно сфабриковать настоящий фильм.
Для этого необходимы технические знания и специальное оборудование. Это очень
дорогая операция. Аллан Дэвио, один из самых известных операторов Голливуда: Я
должен сказать, то, что мы здесь видим - это большой обман. Оператор не
фокусирует изображение. Я думаю, он делает это намеренно. Но зачем? Если он
военный оператор, он должен хорошо фокусировать. Рон Магуайер, в 40-х годах был
военным оператором: Я думаю что потеря фокуса происходит от того снаряжения,
которое они используют. Камеры, которые военные операторы использовали в те
времена в основном были камерами компании "Bell & Howell". Эта камера очень
плохо фокусировала, а если и фокусировала, то не на долго. Возможно существуют
кадры, которые сняты на хорошем уровне, но если эти кадры симулированы, очень
трудно доказать, что они не сняты в 47-м году. Аллан Дэвио: Оператор не может
выйти на лучший ракурс. Иногда в кадре нет ничего кроме спины врача. Он
постоянно двигает камеру но мы ничего не видим. Потом он идет в другую сторону и
мы опять ничего не видим. Судя по всему, снимал не профессиональный оператор.
Рон Магуайер: Он все время движется для того, чтобы не мешать хирургам. Если вы
посмотрите на хирургов - они тоже все время движутся, и он просто старается не
мешать им. Рэй Сантилли: Мы обсуждали с ним это. Дело в том, что он пытался не
мешать хирургам, камера была очень тяжелая - не надо его критиковать. Камера
находилась у него в руках, хирурги не должны были обращать на него внимание.
Именно по этому он и снял такие кадры. Тогда пользовались именно такими камерами
и, по этому, я думаю нам не стоит критиковать оператора. Рон Магуайер: Задача
военного оператора - фиксировать события. Ему не обязательно снимать красиво,
для того, чтобы все было видно. И я думаю, что это неплохая работа. Аллан Дэвио:
Работа было сделана действительно хорошо, но я не думаю, что это были реальные
события. Пол Шерши: То, что мы видим производит впечатление того, что все было
по-настоящему. Очень трудно сказать, так ли это, но, во всяком случае, тело
похоже на настоящее тело. Я думаю, это уникальный фильм. Ведущий: Происходит ли
действительно вскрытие пришельца? Или, может быть, это маникен? Или
деформированный человек? Для того, чтобы узнать это, мы показали этот фильм двум
ведущим патологоанатомам мира. Сирил Уочт (сделал не менее 40 000 вскрытий): Я
никогда не проводил вскрытия человека, который хотя бы близко походил на то, что
мы видим на этих кадрах. С.М.Милрой (патологоанатом Шефилдского университета в
Англии): Анатомически это существо лишь чуть-чуть напоминает человека. Не видно
никаких половых признаков. Ведущий: Странное существо, которое, по мнению
некоторых, пришло из Космоса, действительно похоже на инопланетянина как мы его
представляем. Огромная голова, большие глаза - это знакомо нам по книгам и
фильмам. Сирил Уочт: Но существует другое, что не похоже на людей. На каждой
руке шесть пальцев. На каждой ноге тоже шесть пальцев. Это так называемая
полидактилия - многопальцевость. Возможно это генетическая ненормальность.
Иногда она встречается и у людей. Не видно никаких мужских половых органов,
таким образом, возможно, что это существо женского пола. Однако никаких
вторичных половых признаков, которые должны наблюдаться у женщины, здесь тоже
нет. Мое первое впечатление заключалось в том, что мы смотрим на женщину с
синдромом Тауруса. Он имеет место примерно у одной женщины из 40 000. Им не
хватает женских хромосом и они сексуально не отзываются. Однако такая женщина
может достичь зрелого возраста. Возможно, это существо дожило до подросткового
возраста (хотя о возрасте по этим кадрам судить трудно). Это не единственный
дефект. Большие глаза и шесть пальцев - это очень необычно. С.М.Милрой: Было бы
очень трудно найти кого бы то другого с такими ненормальностями. Это очень
редкие ненормальности, но я думаю, это все-таки возможно. Сирил Уочт: Тайна
состоит не только в теле, но и в тех людях, которые проводят осмотр. Судя по
всему, это - настоящие профессионалы. Они знают как проводить вскрытие, поэтому
они либо патологоанатомы либо хирурги, которые часто занимались вскрытиями. Это
не актеры. Конечно, кое-что изменилось с 1947 года, но мы видим то, что
невозможно было понять тогда, например использование пилы. Я вспоминаю, что этот
прямоугольный поднос, на котором находятся инструменты, используется уже очень
давно, много-много лет. Сейчас такие вещи трудно встретить. С.М.Милрой: Очень
трудно сказать, по-настоящему они делают эти вскрытия, или нет. Существуют
вопросы, которые я мог бы задать, если бы их встретил. Но, если это
действительно инопланетянин, вопрос состоит в том, почему они провели там только
два часа? Возможно, вскрытие нужно было проводить в течение недель, месяцев или
даже лет, если это настоящий инопланетянин... Ведущий: Видимо этот инопланетянин
погиб, когда произошло столкновение летающей тарелки с землей. Однако
патологоанатомы сомневаются в этом. Когда столкновение происходит на большой
скорости, тело бывает гораздо более изуродовано. У этого инопланетянина
изуродовано только одно бедро. Интересно, почему произошло именно так. Похоже,
что это повреждение могло быть вызвано пожаром. Но почему только на одной части
тела? Однако при воздействии радиации, или в случае злокачественной опухоли, или
при повреждении в ходе какого бы то ни было эксперимента, поражается именно тот
район, который подвергся этому влиянию. Радиационный эксперимент, который
неудался? Может быть именно по-этому врачи носят защитные костюмы - они хотят
защитить себя от всех ненормальностей. Напомним, что Розуэл, где было найдено
тело, находится рядом с секретным ядерным полигоном. Сирил Уочт: Что мы видим на
этих кадрах? Прежде всего очень несчастную женщину, у которой, видимо, была
злокачественная опухоль яичника или матки, а после этого она получила
радиационное лечение. Однако это не объяснит многопальцевость - от химотерапии у
вас не вырастет шестой палец. Непропорционально большая голова и разрез глаз
также не объясняются. Ведущий: Если сами патологоанатомы не могут объяснить, чем
вызваны такие изменения в облике существа, может быть займемся его внутренним
строением? Сирил Уочт: Я не могу соотнести эти структуры с содержимым брюшной
полости. Ведь печень, если она существует, должна быть здесь, справа. Я вижу
какую-то массу, которую не могу объяснить. И у меня возникают большие трудности
при попытки соотнести это с каким бы то ни было человеком, которого я видел.
С.М.Милрой: Это - структура, которая должна быть мозгом. Во всяком случае
располагается она в голове, как у человека. Но это совсем не похоже на мозг,
который я видел в своей жизни. Это не похоже на мозг, который был
травматизирован или подвергся постороннему воздействию. Это вообще не похоже на
человеческий мозг. Сирил Уочт: Во-первых - цвет, во-вторых - очертания. Я должен
сказать, что мне очень трудно объяснить это. Но это, видимо, не земного
происхождения. Это не человек. Но что это? Я мог бы сказать сейчас, что это
гуманоид. Я не могу сказать - инопланетянин это, или нет, но то, что он не
человек - это точно. Явился ли он с другой планеты - я не знаю, но это не член
человеческой расы, как мы с вами. Конечно трудно доказать, что это тело состоит
из плоти и крови - возможно это существо, созданное человеком. Но почему из
манекена идет кровь? Ведущий: Нужно обратиться к Стэну Уинстону - человеку,
который создавал динозавров в фильме "Парк юрьского периода", и другие существа,
которые были как живые на экране. Уинстон может создать гуманоида - это будет
очень просто для него. Стэн Уинстон: Моя первая реакция, когда я увидел эти
кадры была: "нет, это не настоящее, это тело, которое кто-то создал
искусственным путем для обмана". Но потом началось вскрытие. Они вскрывали тело,
разрезали его - а вы знаете как трудно нам, мастерам специальных эффектов,
по-настоящему симулировать глаза, кожу... Если это действительно было не
по-настоящему, я был бы очень горд, если бы мне удалось создать такой образ на
экране. Один из членов группы Стэна Уинстона: Откуда это взялось? Стэн Уинстон:
1947 год. Вопрос состоит в том, можем ли мы это сделать сейчас. Я думаю - можем.
Но по-настоящему ли это? Один из членов группы Стэна Уинстона: Обратите внимание
- вообще-то кожа выглядит достаточно органично. Стэн Уинстон: Очень хорошо,
особенно лицо и ноги. Обратите внимание, кожа внешне очень сухая, внутри все
сыро- практически везде. Мы никогда бы этого не сделали. Это слишком тяжело.
Невероятно, просто невероятно. Этот человек должен был быть гением, если это
обман. Если бы мы это сделали, я бы очень гордился. Это самое интересное - он
снимает кожу. Как он это создал? На настоящем черепе - потрясающий эффект. Один
из членов группы Стэна Уинстона: Если это действительно обман, они должны хорошо
знать анатомию. Стэн Уинстон: Мне нравится, что здесь не гладкая поверхность.
Обратите внимание - идет кровь (если это можно назвать кровью). Здесь плохо
видно, но, во всяком случае, все распространено по прямой. Один из членов группы
Стэна Уинстона: У нас очень много материалов, которые могут создавать ощущение
кожи - в основном это силиконы - но это не похоже на силикон. Стэн Уинстон: В
сорок седьмом году у них не было никаких силиконов. Тот, кто получает доступ к
этим силиконовым материалам сейчас - платит огромные деньги. Это существует
только для огромных боевиков в Голливуде - больше ни для кого. Я думаю, если бы
мы сделали это сегодня, то проиграли бы много очков тому человеку. Но нет - это
было создано явно не для того, чтобы кого-то обмануть. Это было создано для
того, чтобы заснять это на пленку и это все - правда. Я не могу сказать -
создано это людьми или это настоящий инопланетянин... 20 Января 1996, нечто
необычное происходило в городе Varginha, расположенном в южном Бразильском штате
Minas Gerais. Заявления, согласно которым два инопланетянина были захвачены
властями проникли в различные уфологические публикации. К 20 Января 1996, в
бразильской области Varginha был сделан ряд наблюдений странных объектов,
описываемых очевидцами как "летающие субмарины». Затем в утром в субботу, 20
Января, фермер Eurico de Freitas и его гражданская жена Oralina Augusta, были
разбужевы в час утра сильным собачим лаем. Они наблюдали объект, двигающийся в
пяти метрах от земли. Eurico описал его форму как 'субмарину', и сказал, что он
испускал что-то типа дыма. В 8 часов утра в субботу 20 января в городскую
пожарную команду поступил анонимный звонок, сообщающий о необычном существе,
замеченом в городском парке. Поскольку появление диких зверей в Бразилии - дело
обычное, на пожарную команду возлагаются обязанности по отлову опасных животных,
если животные проникнут в город. Через два часа оснащенные подобающим образом
пожарники прибыли на место происществия. Однако то, что они увидели никакоим
образом не походило на дикое животное; оно не походило на животное вообще. Это
было высокое двуногое существо с кроваво-красными глазами, тремя выступами в
верхней части головы и маленьким ртом. Коричневая кожа существа казалась
масляной. Существо издавало звук, похожий на тот, который издает пчелиный рой.
Пожарникам удалось набросить на существо ловчую сеть. Пока пожарная команда
пыталась поймать существо, пришло сообщение о том, что похожее создание
обнаружено в Escola de Sargentos des Armas в 25 километрах оттуда. Для
блокировки парка были вызваны войска. Henrique Jose, видел захват существа из
окна своего дома. Он сообщает, что военные упаковали его в деревянный ящик. В 15
часов того же дня три молодые девушки возвращались домой с работы, и буквально
наткнулись на существо, сидящее возле строящегося дома (совсем недалеко от
района, где пожарниками было захвачено первое существо). Испуганные необычным
видом существа, а в особенности растущими на его лбу тройными "рогами» девушки
решили, что встремелись с "дьяволом», и с громким криком убежали. Крик девушек
был услышан двумя другими женщинами, подошедшими посмотреть, что произошло. Они
видели убегающих девушек и стоящее в стороне существо. Начала собираться толпа.
По словам очевидцев кто-то из детей в толпе начал кидать в существо камнями.
Потом появились вооруженные солдаты, быстро поймавшие "дьявола» и так же быстро
уехавшие. Насколько сейчас можно установить, одно из захваченных существ было
доставленно в местную больницу для исследований. Существо к тому моменту было
уже мертвым. В больнице его видело множество свидетелей, одинаково описывающих
деревянный ящик с открытой крышкой и запах, похожий на запах аммиака. Кстати,
мать одной из девушек, наткнувшейся на существо в субботу, ходила на место
происшествия и видела следы, от которых пахло аммиаком. По крайней мере 15
врачей в больнице (не считая пожарных, поличейских и военных) осматривали
найденное создание. Свидетели отмечают черный язык, который один из врачей
доставал изо рта существа хирургическими щипцами. Стоило отпустить язык, он
мгновенно исчезал во рту. Существо имело три пальца и три рельефных выстопа во
лбу. Видимые половые органы отсутствовали. В конце концов крышка ящика была
закрыта и представители армии увезли существо в неизвестном направлении.
Следующие следы существа всплывают в местном университете. В местных газетах
появились сообщения, призывающие рассказать о встречах с подобными существами.
Есть еще один свидетель, наблюдавший действия большой группы военных, оцепивших
лесной массив недалеко от места первой встречи пожарников с странными
существами. В глубине массива слышались винтовочные выстрелы, потом появились
солдаты, несущие какие-то мешки. Есть еще один странный момент. Молодой
полицейский, участвовавший в субботнем инциденте 20 января. Через два дня он
скончался в местной больнице. Официальная причина смерти "пневмония». Несмотря
на сомнения членов семьи покойного в правильности диагноза, разрешения на
эксгумацию его тела до сих пор не дано. Спустя три месяца после всех этих
событий, 21 апреля, Mrs. Terezinha Gallo Clepf, 67 ужинала в ресторане Jardim
Zoologico de Varginha (Varginha Сады Зоопарка). Выйдя на крыльцо, чтобы выкурить
сигарету, она едва не получила инфаркт, столкнувшись лицом к лицу с существом,
описание которого полностью совпадало с вышеописанным. Тремя неделями позже
подобное существо видел водитель фургона, фары которого осветили это создание на
повороте. Расстояние до существа составляло около 50 метров. Потрясенный
водитель остановился и видел как существо подняло лапы, чтобы защитить от света
свои кроваво-красные глаза, и умчалось в темноту. Водитель запомнил, что на
лапах было три или четыре пальца. Что это было? Космические пришельцы или визит
из иного мира; странные звери или разумные существа; массовая иллюзия или нечто
совершенно Неизвестное? Вскрытие пришельца - что это было? В качестве
комментария к фильму позволю себе привести одно письмо из конференции RU.UFO
сети FIDONET: From : Vladimir Smoliy 2:5020/465.33 Вск 09 Маp 97 22:56 Subj :
Autopsy MD> А видел ли почтенный All американский фильм, по названию - вроде
как subj. MD> Обалденные съемки выпотрашивания инопланетянина, причем
утверждается что натурального, из тех что завалили в 47-м году. И если All
видел, то каковы впечатления? Много я писал здесь про этот фильм, и сейчас
попробую кратко повторить свою точку зрения. Hа мой взгляд для правильного
представления об этом фильме следует иметь в виду следующее: Рэй Сантилли
(первоисточник материала) ни в коем случае не заинтересован ни в науке вообще ни
в уфологии в частности - только в состоянии своего бизнеса. (Желающие, кстати,
могут пообщаться с ним в Интернетовской конференции alt.alien.visitors). Из
того, что он представил на суд общественности можно доверять только самой
пленке, многократно проверенной множеством экспертов. Однако ни история ее
происхождения ни возраст этой пленки со сколько-нибудь значительной
достоверностью не подтверждаются. Дело в том, что представленный в лабораторию
"Истмен-Кодак" фрагмент пленки действительно выпущен в 1947 году, однако нет
идентификации этой пленки с фильмом "Alien Autopsy". Честно говоря, я не нашел
ни одного человека, который видел оригинал фильма... Таким образом датировка
пленки может и не соответствовать указанному в фильме 1947 году. Далее, в "Alien
Autopsy" вошли не все кадры, которые были показаны Сантилли в предварительных
просмотрах. Из ленты исчезли все изображения "палатки вскрытия" - я полагаю они
исчезли потому, что открывают слишком много данных о настоящих событиях. Ходили
слухи (хотя Сантилли их публично опроверг (напишите ему - еще раз опрвергнет)),
что существует еще одна часть исходной ленты, где показано вскрытие другого
тела. В данном случае это не просто слухи - известен их источник и известны
люди, весь фильм видевшие; однако особенно доверять этой информации я бы не
рискнул. Уфологические, околоуфологические и совсем неуфологические круги,
имеющие какое-либо отношение к фильму, разделились на два лагеря. Одни говорят,
что фильм - подделка, однако то, что они приводят в пользу этой точке зрения я
постеснялся бы назвать аргументами. В основном они утверждают, что "настоящие"
алиены выглядят "не так"; что "розуэльская" интерпретация событий не сводит
концы с концами (но это может быть претензией к Сантилли а не к фильму); или то,
что Сантилли скрывает то, что может помешать успешному прокату фильма (но он
коммерсант а не уфолог). Hичего более членораздельного вытащить из массы
информации, проходящей по Интернету я не смог. Другой лагерь считает, что фильм
достоин исследования хотя бы потому, что в нем нет ничего, что могло бы указать
на фальсификацию съемок. Судя по всему вскрывают все-таки настоящее тело, и
человеческим оно едва ли может быть - слишком велики и многочисленны отличия. Hо
об этом я писал здесь уже столько, что не хочу повторяться - а по этому и
умолкаю. Пусть All скажет свое слово! Розуэльский инцидент. Некоторые считают
эту историю выдумкой, некоторые, например конгрессмен Стивен Скифф, считают, что
правительство США скрывает важную информацию о появлении на Земле каких-то
странных существ. Желающих узнать об этом инциденте подробнее я направлю на
страницу, где приведено содержания фильма Alien Autopsy. В первой части этого
фильма имеется неплохое описание розуэльской аварии. Итак, совсем кратко - что
же случилось в Розуэле в июле 1947 года? В один прекрасный день (это было 3 июля
1947 года), фермер Брейзел отошел от своей фермы на несколько миль в поисках
разбежавшихся от ночной грозы овец, когда внимание его привлекли какие-то
странные обломки. Вот что он впоследствии говорил об этом [цит. по книге
В.Черноброва "Существуют вопреки логике"]: "Я увидел и поднял тонкий, почти
невесомый "металлический" лоскут, он походил на фольгу, его можно было мять как
угодно, но потом он сразу же принимал первоначальную форму. Еще там был также
невесомый брусочек, как бы из бальсового дерева, но это "дерево" не обуглилось,
когда я его пытался поджечь зажигалкой, а нож не оставил на нем даже царапин!
Еще - такие же прочные нервущиеся бурые лоскуты, похожие на восковку или
пергамент. Тончайший шелковый шнур, который сам собой расползается в руках, но
не разрывается никакими усилиями. Невесомая черная металлическая коробочка без
крышки и отверстий. Кусок "трубы" с фланцем, так же черная и металлическая
пластина с иероглифами, похожими на китайские или древнеегипетские. Затем
отыскались и другие предметы со столбцами непонятных бледно-розовых и
ало-красных, надписей. Размер кусков доходил до одного метра, самый большой
четырехметровый и затащил к себе в сарай... На следующий день, четвертого июля,
показал находки соседу Филу Проктору, тот выглядел уставшим и советовал забыть
обо всем. А мой двоюродный брат Холлис стал настаивать, что это обломки
таинственного диска, летающего часто над Нью-Мексико, и что нужно обратиться на
базу ВВС а Росуэлле. Это было пятого июля..." Через шерифа Брейзел сообщил на
авиабазу о случившемся. Утром 8 июля майор Джес Марсел обнаружили полосу
обломков в три четверти мили длиной и несколько сот футов шириной. В это же
время по радио передали сообщение о том, что найден потерпевший аварию летающий
диск. Вот это сообщение (источник - прежний): "Многочисленные слухи относительно
летающих дисков подтвердились вчера, когда разведотделу 509-го авиаполка 8-й
воздушной армии при содействии фермера и окружного шерифа удалось завладеть
одним из таких дисков. Летающий диск был обнаружен вблизи ранчо в окрестностях
Росуэлла на прошлой неделе. Ввиду отсутствия телефона лишь по прошествии
нескольких дней фермер смог известить шерифа, а тот в свою очередь уведомил
начальника разведотдела Джесси А. Марсела, Диск с ранчо доставлен на авиабазу
Росуэлл, где подвергся предварительному осмотру, после чего майором Марселом был
доставлен в вышестоящий штаб". Сообщение было передано агентством Ассошиэйтед
Пресс, после чего его подхватили многие радиостанции и газеты. Немедленно после
передачи сообщений генерал Роджер Рейми выступил по радио с опровержением. В
появившемся вскоре новом официальном сообщении утверждалось, что потерпевшее
аварию тело было метеозондом "Роина". Однако на первых снимках, просочившихся в
печать видны предметы, ничуть не похожие на обломки какого-либо метеозонда.
Инженер Федеральной службы мелиорации Грейди Л. Барнет проезжал ранним утром 3
июля 1947 года примерно в 150 милях от фермы Брейзела. Вот что он пишет (цит. по
книге Л. Е. Чулкова "Звездные сыны"): "Я был в командировке, когда огни моей
машины отразились от какого-то большого металлического предмета, попавшего мне
на глаза. Это был дискообразный объект футов 25 - 30 в диаметре. Пока я глазел
на него, подошли и другие люди. Они сказали мне позже, что были членами какой-то
археологической экспедиции. Они стали осматривать мертвые тела, которые лежали
на земле. Я подумал, что в этой машине должны быть другие; она была расколота
взрывом или ударом. Затем я подошел близко к телам, чтобы посмотреть на них. Они
были похожи на людей, но людьми не были. Их головы были круглыми и они не имели
волос... Тела по нашим стандартам были довольно малы, но их головы были больше
по отношению к телу. Их одежда казалась цельнокроеной, серого цвета. Не было
заметно ни молний, ни ремней ни пуговиц. Они, казалось, все были мужчинами. Я
мог бы даже прикоснуться к ним, так я был близко. Пока мы рассматривали тела,
подъехал военный офицер, спросил, кто мы такие, и заявил, что все это является
собственностью армии. Затем прибыли другие военные и оцепили все вокруг. Нам
приказали покинуть это место и никому ничего не говорить... так как это является
нашим патриотическим долгом." Вот, собственно, и все, что было известно в то
время. Но через несколько десятков лет после самого инцидента в был опубликован
любопытнейший документ правительства США, возможно могущий пролить свет на
события 1947 года. Эти документы были составлены 18 ноября 1952 года для
избранного тогда президента Эйзенхауэра. НАИВЫСШАЯ СЕКРЕТНОСТЬ БЕЗ ПРАВА
КОПИРОВАНИЯ БЕЛЫЙ ДОМ ВАШИНГТОН 24 сентября 1947 г. ПАМЯТНАЯ ЗАПИСКА МИНИСТРУ
ОБОРОНЫ Уважаемый Министр Форрестол! Исходя из нашей недавней беседы, Вы
уполномочены использовать все меры для быстрого и внимательного решения вашей
задачи. В дальнейшем этот предмет обсуждения должен фигурировать только как
Операция Мажестик Двенадцать. Мне представляется, что в дальнейшем контроль за
этим предметом должен быть предоставлен только Канцелярии президента с
последующим обсуждением с Вами, доктором Бушем и Директором Центрального
Разведывательного Управления. ГАРРИ ТРУМЭН (личная подпись) Наивысшая
секретность. Мажестик. Без права копирования Ознакомительный документ: "Операция
Мажестик-12" подготовлен для вновь избранного Президента Дуайта Эйэенхауэра 18
ноября 1952 г. ПРЕДУПРЕЖДЕНИЕ: это документ наивысшей секретности без права
копирования, - который содержит закрытую информацию, имеющую первостепенное
значение для безопасности Соединенных Штатов. Доступ к материалу строго
ограничен на уровне группы Мажестик-12. Копирование в любых формах,
конспектирование и другие записи запрещены. СОДЕРЖАНИЕ: ОПЕРАЦИЯ МАЖЕСТИК-12.
ОЗНАКОМИТЕЛЬНЫЙ ДОКУМЕНТ ДЛЯ ВНОВЬ ИЗБРАННОГО ПРЕЗИДЕНТА ЭЙЗЕНХАУЭРА. ДОКУМЕНТ
ПОДГОТОВЛЕН 18 НОЯБРЯ 1952 г. ИСПОЛНИТЕЛЬ ДОКУМЕНТА АДМИРАЛ РОСКО Х.
ХИЛЛЕНКЕТТЕР (МЖ-1) Примечание: Этот документ подготовлен только как
предварительное со- общение. Он должен рассматриваться как вводный к
готовящемуся полному докладу. ОПЕРАЦИЯ МАЖЕСТИК-12 является СВЕРХСЕКРЕТНОЙ
исследовательской и Правительственно-разведывательной акцией, выполняющейся
только для Президента Соединенных штатов. Планирование и управление операцией
осуществляет группа Мажестик-12 (Мажик-12), которая учреждена распоряжением
Президента Трумэна 24 сентября 1947 г. по рекомендации доктора Веннивера Буша и
Министра Джеймса Форрестола (см. приложение "А") Членами группы Мажестик-12 были
назначены: Адмирал Роско Х. Хилленкеттер Доктор Виннивер Буш Министр Джеймс
Форрестол Генерал Нейтен Ф. Твининг Генерал Хойт С. Вэнденберг Доктор Дитлев
Бронк Доктор Джером Хансейкер, Мистер Сидней В. Соурс Мистер Гордон Грей Доктор
Дональд Мензел Генерал Роберт М.Монтегю Доктор Ллойд В. Беркнер Вследствие
смерти министра Форрестола 22 мая 1949 г. его место в группе до 1 августа 1950
г. оставалось вакантным, а потом было замещено Генералом Вальтером Б. Смитом. 24
июня 1947 г. гражданский пилот, летевший в районе Каскадных гор в штате
Вашингтон, обнаружил девять дископодобных аппаратов, летящих в строю на высокой
скорости, Хотя это и не было первым известным наблюдением подобных объектов,
событие стало первоисточником для широкой публичной огласки. Последовали сотни
сообщений о наблюдении подобных объектов. Многие из них поступили из весьма
достоверных военных и гражданских источников. Эти сообщения проанализированы
независимо друг от друга усилиями нескольких различных направлений в Вооруженных
силах для выявления правды этих объектов с позиций интересов национальной
обороны. Было опрошено множество свидетелей и предпринято несколько безуспешных
попыток использовать авиацию для преследования дисков в полете. Реакция
населения временами граничила с истерией. Несмотря на обилие усилий, продвижение
в изучении сущности этих объектов было незначительным до сообщения местного
фермера что один объект разбился в отдаленном районе штата Нью-Мексико,
приблизительно в семидесяти пяти милях к северо-западу от военной базы Розуэлл
(ныне Уокер Фелд). 7 июля 1947 г, началась секретная операция по обнаружению и
научному обследованию обломков этого объекта. В процесс операции нашей
аэроразведкой были также найдены четыре небольших человекоподобных существа,
которые, по-видимому, катапультировались (выбросились) из аппарата перед его
взрывом. Они упали на землю примерно в двух милях к востоку от места падения
аппарата. Все четверо были мертви, изуродованы и находились в стадии сильного
разложения, т.к. до их обнаружения почти неделю были добычей грызунов, жуков и
микроорганизмов. Специальная научная группа забрала эти тела для изучения (см.
приложение "С"). Обломки аппарата были также взяты для комплексного изучения
(см. приложение "В"). С гражданских и военных свидетелей была взята подписка о
неразглашении, была распространена версия о том, что объект оказался потерявшим
управление гидрометеорологическим исследовательским баллоном. Предварительный
секретный анализ, организованный генералом Твинингом и доктором Бушем по прямому
указанию Президента свидетельствует (19 сентября 1947 г.), что диск больше всего
напоминает малоразмерный разведывательный аппарат. Этот вывод основывается на
соответствии размеров аппарата с размерами самолетов-разведчиков и с явным
отсутствием на борту каких-либо запасов (см. приложение "Д"). Подробный анализ
четырех мертвых членов экипажа выполнил доктор Бронк. Из предварительного
заключения этой группы (30 ноября 1947 г.) следует, что, хотя внешность погибших
человекоподобна, биологические и эволюционные процессы, соответствующие их
развитию значительно отличаются от процессов, обеспечивающих жизнедеятельность
гомо сапиенс. Группа доктора Буша ввела временный термин "Внеземное
биологическое существо - ВБС" для обозначения этих существ, имея в виду его
дальнейшее уточнение на последующих стадиях изучения. Представляется бесспорным,
что этот аппарат не создан в какой-либо стране на Земле. Главной темой для
размышления является вопрос их происхождении и как они здесь оказались.
Возможной их базой мог быть и предположительно остается Марс, хотя некоторые
ученые, особенно доктор Мензел, считают более вероятным их появление из другой
солнечной системы. На некоторых обломках была обнаружена маркировка наподобие
иероглифов. Все попытки расшифрования оказались безуспешными (см. приложение
"Е"). Также безуспешными оказались попытки разгадать способ движений объекта,
принцип и способ действия двигательной установки. Были просчитаны и
смоделированы известные способы и устройства для движения и буксирования
(крылья, пропеллеры, реактивные двигатели, вакуумные трубы и т.д. см. приложение
"Ф"). Все осложнилось тем, что двигательное устройство было разрушено взрывом,
повлекшим аварию. Необходимость в наиболее возможной дополнительной информации
об этом объекте, его технических характеристиках и его целях показана в проекте
Военно-воздушных сил под названием "ЗНАК" в декабре 1947 г. Для сохранения
секретности общение по этой проблеме между группами "ЗНАК" и "МАЖЕСТИК-12" было
ограничено двумя лицами в разведывательном отделе материально-технического
управления авиации, чья роль ограничивалась передачей информации обычного типа
по установленным каналам. В рамках ЗНАКА в декабре 1947 г. был открыт проект
"ЗЛОСТЬ". Все его работы выполнялись под кодовым названием "Синяя книга" через
офицеров Военно-воздушных сил, возглавляющих проект. 6 ноября 1950 года, второй
объект, вероятно подобный первому, врезался в землю на высокой скорости у Эль
Индио-Гуерреро в районе техасо-мексиканской границы после движения по длинной
траектории в атмосфере, наблюдавшейся с земли. Сразу же была направлена
поисковая команда, которая обнаружила остатки почти полностью сгоревшего
объекта. Образцы этого материала были срочно доставлены для исследования в
Сандиа, штат Нью-Мексико. Важным для Национальной Безопасности является то, что
мотивация и конечные цели этих визитеров остаются неизвестными. Кроме того, по
наблюдениям, активность этих объектов началась в мае и продолжается всю осень
этого года, и возможно новое развитие событий вскоре. Исходя из этих причин а
также из международного и технологического значения проблемы и необходимости
избежания паники среди населения на всех уровнях, группа Мажестик-12 выражает
мнение, что соблюдение мер строжайшей секретности должно продолжаться без
посвящения новой администрации. Этот документ был получен в 1984 году по почте.
Отправитель его остался неизветным. Естественно, возникает вопрос - это
подлинный документ, или очередная фальшивка? Несмотря на то, что печати и
подписи на документах настоящие, основания для сомнений все же остались. Вот
основные доводы противников подлинности документа: Подпись Трумена на документе
практически идентична подписи на одном из документов библиотеки Конгресса США, а
человек не может дважды расписаться одинаково. Однако подлинность второго
документа никем не проверялась, кроме того, нет заключения экспертов
относительно того, какая именно подпись фальшивая (и фальшивая ли одна из них).
Гриф "Информация с ограниченным пользованием" стал общепринятым только в 60-е
годы. Другое дело, что применялся-то он и раньше. Так что и этот довод нельзя
признать достаточно весомым. Кроме того, описания аварии в документе несколько
отличается от того, что рассказывают свидетели падения. Где правда об инциденте?
Известно, что в этом районе, вероятно, терпели аварию до четырех летающих дисков
(с чего бы это они?). Может быть работа Стивена Скиффа увенчается, наконец,
успехом, и мы узнаем о судьбе странного аппарата и еще более странных существ...

Палеоастронавтика Об астрономических представлениях
африканского народа догонов были исписаны, вероятно, многие тонны бумаги, и
почти в любой статье, посвященной вопросу палеовизита можно найти краткое
изложение их астрономических представлений. К сожалению, более или менее
основательное изложение астрономического аспекта догонской мифологической
традиции было опубликовано в середине семидесятых годов, и едва ли доступно
читателю в настоящее время, поэтому я позволю себе напомнить вам, о чем,
собственно, идет речь. На территории республики Мали, в районе плато Бандиагара,
живет небольшой - численностью не свыше 300 тысяч человек - земледельческий
народ, называющий себя догонами. Они пришли сюда где-то между десятым и
тринадцатым веками нашей эры, и принесли с собой свой главный алтарь - Лебе,
свои странные и архаические обычаи и верования.[2] С 1931 года группа
французских исследователей во главе с Марселем Гриолем и Жерменой Дитерлен
изучали обычаи и верования этого народа. Мифы догонов закрыты от посторонних
ушей, их могут рассказывать только члены Ава (общества масок) олубару, знающий
"язык Сириуса" - Сиги со. Решением догонских патриархов Марсель Гриоль был
посвящен в тайные знания. По мнению догонов система Сириуса весьма сложна. Ее
главный компонент называется Сиги толо ("толо" - "звезда" на языке догонов) а ее
спутники - По толо и Эмме йа толо. Звезда По - говорят они - белая, как зерно по
(фонио, разновидность проса). В святилищах догонов эта звезда символизируется
очень белым камнем. Согласно воззрениям догонов, все вещи в мире состоят из
четырех основных элементов - земли, воды, воздуха и огня. В По толо элемент
"земля" заменен "металлом" во всех его видах, и особенно в виде "сагала" Это
металл, "более блестящий, чем железо, и такой тяжелый, что все земные существа,
объединившись, не смогли бы поднять и частицы". Поэтому звезда По - "самая
маленькая и самая тяжелая из всех звезд". В 1862 году был открыт Сириус В -
крошечная звезда, визуально расположенная столь близко к главному компоненту
системы - Сириусу А (с Земли она видна под углом 7.6 секунд). Сириус А - самая
яркая звезда земного неба, свечение его спутника почти в десять тысяч раз
слабее; ее относительная звездная величина - 8.5. В начале нашего столетия было
установлено, что Сириус В - белый карлик, то есть звезда, имеющая, при небольших
размерах, огромную массу и плотность. Это достаточно хорошо коррелирует с
воззрениями догонов. Считается, что разрешающая способность человеческого глаза,
в среднем, равна одной угловой минуте. Теоретический предел, выше которого глаз
по природе своей не может ничего различить равен двенадцати угловым секундам,
однако людей, обладающих подобной остротой зрения на Земле очень немного. Но и
двенадцати угловых секунд недостаточно, чтобы различить Сириус В. Кстати и
европейской астрономической наукой спутник Сириуса был открыт вначале
математически, на основании отклонений в движении Сириуса А, и лишь потом
обнаружен визуально. Кроме того, увидев возле Сириуса эту крошечную звездочку,
нужно еще догадаться что она собой представляет, а ведь догонам известна и
высокая плотность Сириуса В, и период его обращения вокруг Сириуса А, равный 50
годам. Для того, чтобы рассчитать эти свойства звезды необходим развитый
математический аппарат, которого, насколько сейчас известно, не имела ни одна
цивилизация кроме европейской. Итак, если тождество По толо и Сириуса В трудно
подвергнуть сомнению, то иначе дело обстоит с Эмме йа толо Современной
астрономии третий спутник Сириуса неизвестен. Но его существование
предполагается! Интересно представление догонов о том, что По толо и Эмме йа
толо делают один оборот вокруг Сиги толо за примерно одинаковое время - 50 лет,
хотя траектория Эмме йа толо более длинная. С позиций современной небесной
механики, такая орбита небесного тела крайне маловероятна, если вообще возможна.
Эмме йа толо больше чем По толо и в 4 раза легче. Ее еще называют "маленьким
солнцем женщин" - Йау наи даги. Две планеты, вращающиеся вокруг Эмме йа толо
называют - Ара толо и Йу толо. Надо сказать, что догоны прекрасно различают
звезды (толо), планеты (толо таназе, движущиеся звезды) и спутники (толо гонозе,
кружащиеся звезды). Солнечная система у них состоит из 5 планет - Венеры, Земли,
Марса, Юпитера и, по-видимому, Сатурна. Догоны знают, что Земля вращается вокруг
своей оси и сверх того обращается вокруг Солнца. Они знают, что Луна - Ие Пилу -
"сухая и мертвая" вращается вокруг Земли. У Юпитера - Дана толо - четыре
спутника, а у Сатурна - Йалу уло толо - "постоянное гало" - кольцо. Эти планеты,
наряду с Венерой (Толо Йазу) и Марсом (Йапуну толо) обращаются вокруг Солнца.
Догонам неизвестно о существовании внешних планет и Меркурия, если не
отождествлять его с Йазу Данала толо - "звездой, которая сопровождает Венеру".
Догоны знают, что звезды удалены от Земли, близко к которой находится только
Солнце. Сириус, именуемый "пупом мира" занимает главную роль в группе звезд,
включающей созвездие Ориона и несколько близлежащих (на небосводе) звезд. К
последним относятся: Плеяды, Энегерин Толо - "Звезда Пастуха Коз" (гамма Малого
Пса), Тара толо - Процион и др. Совокупность этих звезд составляет "внутреннюю"
систему звезд или "опору основы мира", непосредственно участвующую в жизни на
Земле. "Внешняя же система состоит из других, более далеких светил "в меньшей
степени вмешивающихся в человеческую жизнь". Эта система образует "спиральный
звездный мир" Йалу Уло, который можно наблюдать на небе в виде млечного пути -
весьма четкое определение нашей Галактики. Йалу уло вращается вокруг оси,
проходящей через Полярную звезду и созвездие Южного Креста, (на самом деле
полюса Галактики проецируются: северный на созвездие Волос Вероники, а южный -
на созвездие Скульптора. Любопытно, что ось Полярная - Южный крест лежит почти в
одной плоскости с осью Галактики и "почти" - расхождение составляет 5 - 7
градусов - перпендикулярна ей). Таких "спиральных звездных миров", или, по
современной терминологии, галактик, во вселенной бесконечно много, а сама
вселенная "бесконечна, но измерима". Вселенная населена живыми существами. На
"других землях", по мнению догонов живут "рогатые, хвостатые, крылатые,
ползающие люди". Что касается растений, то, к примеру, семена тыквы и щавеля
"перед тем, как попасть на Землю "легли на край Млечного Пути" и "проросли во
всех мирах Вселенной". Откуда же догоны узнали все это, как они по крайней мере
сами это объясняют? "Бледный Лис" Йуругу, герой большого цикла мифов,
символизирует собой засуху, беспорядок, и является противоположностью влаге,
свету, порядку в лице Номмо. Среди рисунков догонов есть следующий: "Лис
спускается в ковчеге со звезды По". На другом рисунке - Солнце и Сириус (причем
диаметр Сириуса превышает диаметр Солнца), соединенные кривой, закручивающейся
вокруг каждого из светил, подобно трассе космического перелета. Впрочем не один
только Лис высаживался на Земле, немного позже другой ковчег перенес на нашу
планету Номмо, который изображается догонами как получеловек-полузмея с гибкими
безсуставными конечностями и раздвоенным языком. Вместе с ним прибыли на Землю и
предки людей. Этот ковчег приземлился после восьмилетних "качаний" в небе,
"подняв воздушным вихрем тучу пыли". Люди, которые в момент спуска и удара при
посадке видели блеск Сиги толо присутствовали теперь при первом восходе Солнца,
которое поднялось на востоке и с этого момента осветило вселенную. Это описание
тоже в какой-то степени свидетельствует в пользу прилета с системы Сириуса.
Интересно упоминание о блеске Сиги Толо во время полета и о том, что Солнце
пассажиры ковчега увидели, только прибыв на Землю. Спуск ковчега символически
изображен на фасаде догонского святилища. Ромбы символизируют "четырехугольное"
"небесное пространство", прямоугольники "четырехстороннее" земное. Между этими
фигурами в верхней части фасада изображены звезды: По толо и Эмме Йа толо, а
также "теоретическое небесное место, где находится Номмо ди". Иногда это место
отождествляется с Энегерин толо (Гаммой Малого Пса). Что побудило догонов
"поселить" Номмо на этой звезде? [2] И вместе с тем мифология догонов весьма
архаична. Они верят, например, что Вселенная возникла из капель крови жертвы;
считают, что вращение По толо вокруг Сиги толо символизирует обряд обрезания, а
круговые движения небесных тел аналогичны циркуляции крови. Мало того, мифология
эта выглядит весьма цельно, и это делает сомнительной гипотезу заимствования
догонских знаний у современных европейских астрономов. Конечно, первое, что
приходит в голову - это заимствование. К тому моменту, когда Гриоль был посвящен
в тайные знания, информация о Сириусе В была известна в Европе очень широко,
более того, в двадцатых годах нашего столетия среди догонов работали миссионеры,
которые, зная об особом интересе догонов к Сириусу, могли бы "приобщить" их к
воззрениям современной науки, если бы не... если бы не закрытость догонской
мифологии. До Гриоля никто из европейцев не был посвящен в тайные знания
догонов, и следовательно, не мог их корректировать! Даже об особом интересе к
Сириусу миссионеры едва ли могли знать. Можно возразить, что изменять мифы могли
сами догоны - и на этот вопрос можно дать вполне обоснованный отрицательный
ответ. Для того, чтобы подобная коррекция сделана необходимо стечение целого
ряда обстоятельств, а именно: Доступ к мифологии (здесь все просто). Доступ к
научной информации (несколько сложнее, учитывая расстояние и языковые барьеры).
Европейское образование (без него разобраться в современных астрономических
представлениях, я считаю, невозможно, особенно если учесть, что догоны не имеют
даже письменности). Согласие олубару на то, что мифологию, служащую основой их
жизни, будут изменять (это почти невозможно, учитывая консерватизм догонов).
Весьма незаурядный ум, который позволит сохранить цельность мифологии (очень
редкое явление). Кроме того, неизвестному создателю мифологии пришлось бы
поторопиться, поскольку предположение о существовании третьего спутника Сириуса
относятся к 20-м годам, а экспедиция Гриоля начала свою работу среди догонов с
1931 года. Совпадение всех этих обстоятельств представляется крайне
малореальным. Кроме того, живший недавно "великий пророк" оставил бы следы в
мифологии... Следует учесть также своеобразный национальный характер догонов.
Вот что говорил об этом Кунгарма Кодио, догон по национальности, аспирант
Института языкознания АН СССР: "...Мы, догоны, на протяжении многих веков
тщательно сохраняли свою самобытность, отвергая любые влияния извне. Когда было
невозможно противостоять силе силой, мы сопротивлялись упорством. Я мог бы
познакомить вас с моими друзьями, один из которых по вероисповеданию
мусульманин, а второй - христианин, но на самом деле оба они - догоны, и только
догоны. Патриархи наших деревень и сегодня сохраняют свое влияние; общество
масок организует религиозные церемонии и празднества, во время которых на тайном
языке "сиги со" излагаются предания о творении вселенной и истории человеческого
рода... Вероятно, только "замкнувшись на себя" можно было сохранить столь
заинтересовавшие вас знания..." Но представим себе, что подобное стечение
обстоятельств все-таки произошло. До сих пор мы обращали внимание только на
совпадения современных взглядов на мир с астрономией догонов, и ничего не
говорили о несовпадениях, которые, может быть, представляют не меньший интерес.
Во-первых, белые карлики - это последняя стадия эволюции звезды, по массе
близкой к Солнцу, следовательно, Сириус В когда-то был гораздо больше, чем
сейчас. Современная астрономия не может даже предположить, в какой момент
времени произошел переход звезды в состояние белого карлика. Около двух
тысячелетий назад римский философ Сенека написал о Сириусе следующее: "Краснота
Собачьей звезды глубже, Марса - мягче, ее совсем нет у Юпитера...". В
"Альмагесте" Птолемея, датированного вторым веком нашей эры, Сириус тоже включен
в список красных звезд. Однако сейчас эта звезда голубая, и чтобы убедиться в
этом достаточно посмотреть на небо. [2] Возникает вполне естественное
предположение - приблизительно во втором - третьем столетии нашей эры Сириус В
взорвался и превратился в белого карлика. Подтверждение этой точке зрения мы
находим в догонской мифологии, согласно которой, в течении первого года после
появления людей на Земле, По толо внезапно вспыхнул, а затем начал постепенно
тускнеть и через 240 лет стал совершенно невидим. На первый взгляд все хорошо -
но, к сожалению, только на первый взгляд. Взрыв звезды, с последующим
превращением ее в белого карлика вызовет не только чудовищную вспышку, которая
должна была бы остаться в воспоминаниях наших предков как явление необычайное и
грандиозное, но и мощную волну жесткого излучения, следы которой мы бы, конечно,
заметили (если бы сами уцелели), однако ни того, ни другого в истории не
зафиксировано. Даже догоны, единственный народ, зафиксировавший вспышку, не
отметили ее особой яркости. Когда же произошел катаклизм? В каталоге персидского
астронома 10 века Аль-Суфи Сириус фигурирует уже как голубая звезда, в то время
как Птолемей, напомню, во втором веке обозначил ее как красную. Следовательно,
взрыв Сириуса В произошел не позже десятого века нашей эры но не раньше второго.
А что говорят по этому поводу догоны? Главным праздником догонов является день
Сиги, отмечаемый через каждые 60 лет, что каким-то образом связано с
пятидесятилетним периодом обращения Сириуса В. В причине несовпадения этих
циклов исследователям разобраться не удалось, однако Гриоль и Дитерлен были
уверены в их однозначной смысловой связи. По этнографическим данным (от каждого
празднества остаются реликвии) можно проследить празднования Сиги до 12, а по
некоторым сведениям даже до 6 века нашей эры, что хорошо подтверждает
приведенные выше цифры. Так может быть прав был В.В.Рубцов, предположивший, что
240 лет повышенной яркости По толо могут быть своеобразной "разрядкой мины",
способной, в противном случае, серьезно повредить жизни на Земле? И кто же
"разрядил" эту "мину"? Существуют ли еще наблюдения, способное подтвердить
древность, исконность догонских знаний о системе Сириуса? Понятно, что на эту
роль лучше всего подойдет какая-либо деталь мифологии, которую современная наука
откроет позже, чем узнает из догонских легенд. И кандидат на такую деталь,
кажется, есть. В мифологии догонов есть следующее описание: "когда По толо
находится вблизи Сириуса, тот усиливает свой блеск, когда По толо удаляется, он
начинает мигать так, что наблюдателю кажется, что он видит множество звезд". В
1981 году в "Технике Молодежи" появилась статья Алексея Архипова "Наблюдали ли
догоны спутник Сириуса". Современная астрономия не относит Сириус к переменным
звездам, хотя яркость его, по данным различных каталогов, отличается довольно
значительно. Автор статьи собрал данные измерений яркости Сириуса, выполненных в
19 - 20 веках. Измерения были приведены к единой шкале, за которую была взята
фотометрическая система каталога Циннера 1926 года. Если теперь посмотреть на
полученный график, станет хорошо видно, что блеск звезды меняется с периодом 50
лет, причем амплитуда изменения в 10.7 раз превышает среднеквадратичную ошибку
измерений. Более того, если наложить на это график кривую изменения расстояния
от Сириуса В до основного компонента, станет видно, что яркость звезды выше
всего тогда, когда спутник подходит к ней ближе всего, и это полностью
соответствует мифологическим представлениям догонов. Так что надежды на то, что
знания догонов не заимствованы у европейской цивилизации, получили
дополнительное подтверждение. Радоваться этому, однако не стоит, по крайней мере
до поры - до времени. Дело в том, что в догонской мифологии обнаруживается ряд
деталей, в шестидесятых и семидесятых годах, казалось, лишь прибавляющих
достоверности догонским рассказам, однако сейчас они выглядят несколько...
странно. Судите сами. Ковчег, на котором Номмо прибыл на Землю, представляет
собой, по догонской мифологии, двухпалубное сооружение с круглым дном,
разделенное на шестьдесят отсеков, причем пока открыто людям лишь содержимое
двадцати двух из них. Этот ковчег приземлился после восьмилетних "качаний" в
небе, подняв воздушным вихрем тучу пыли. Есть даже изображение траектории
перелета (об этом я уже говорил), причем все эти детали, особенно траектория,
наводят на мысль о... ракетном космическом корабле, скорость которого заведомо
ниже световой. Межзвездные путешествия на ракетных кораблях, конечно,
представляются крайне сомнительными, однако в мифологических представлениях
различных народов их очень много, и я попробую сейчас привести несколько самых
ярких примеров. В книге Ю. Морозова "Следы древних астронавтов" [59] приведен
записанный Кэтрин Лангло-Паркер миф австралийских аборигенов, повествующий о
происхождении созвездия Южный Крест: "В самом начале времен небесный владыка
сотворил двух мужчин и одну женщину, научив их питаться растениями. Когда
наступила засуха, первые люди начали голодать. Один из мужчин убил сумчатую
крысу. Он и женщина стали есть мясо животного, другой же мужчина, несмотря на
все уговоры, не притронулся к непривычной пище, хотя и был смертельно голоден.
Поссорившись с товарищами, он "ушел в сторону заката". Его спутники вскоре
закончили трапезу и отправились вслед за ним. "Подойдя к краю долины, они
увидели своего товарища на ее другой стороне, у реки. Они крикнули, чтобы он
остановился, но он не обратил на них внимания и продолжал идти, пока не подошел
к большому белому эвкалипту. Здесь он замертво упал на землю, а рядом с ним люди
увидели черное существо с двумя огненными глазами. Оно подняло мертвеца на
дерево и бросило в дупло. Спеша через долину, люди услыхали такой оглушительный
удар грома, что, пораженные, упали на землю. Поднявшись, они с удивлением
увидели, что гигантский эвкалипт вырван из земли и несется по воздуху в южную
сторону неба. Они заметили огненные глаза, сверкавшие с дерева... " Наконец
дерево остановилась около Варрамбула, или Млечного Пути, который ведет туда, где
живут небесные боги. Постепенно дерево скрылось из виду, и только четыре
сверкающих огненных глаза видели люди. Два принадлежали духу смерти Йови, два
других Были глазами первого умершего человека". Лангло-Паркер добавляет: "Для
племен этой части страны Южный Крест до сих пор известен как Яраан-ду - место
белого эвкалипта.." Вот такая история якобы приключилась с предками коренных
жителей Австралийского континента. Не кажется ли вам, что вторая часть этого
мифа изображает некое совсем не мифическое событие, которое живо встает перед
глазами современников космической эры? Вообразим себе: шли по безлюдной
местности трое, и вдруг видят в отдалении что-то высокое, прямое, светлое.
"Большой белый эвкалипт" - как еще могли описать австралийские аборигены ракету,
стоящую на старте? Особенно ценно указание на цвет, поскольку корпус космических
ракет действительно покрывают (для термоизоляции) белой краской. Один из
австралийцев, подойдя близко к стартовой площадке, то ли от голода, то ли от
страха теряет сознание, и член экипажа затаскивает его через люк ("дупло") в
свой корабль. . Ракета стартует. И ужасный грохот, и вид летящего дерева
(точность образного сравнения в данной ситуации могла усиливаться от сходства
языков пламени на конце ракеты с мощными корнями) - все это ввергло невольных
зрителей в шоковое состояние. Они, впрочем, заметили и сообщили потом своим
соплеменникам еще одну деталь, для нас, пожалуй, ключевую: вместо исчезнувшей
вдали ракеты на небе вспыхнули четыре светящиеся точки, которые напоминали
четверку ярких звезд Южного Креста. Именно такое зрелище наблюдали и свидетели
запусков "Востоков", "Восходов" и "Союзов"! Четыре звезды - это четыре
отделившихся, но еще не кончивших работать двигателя первой ступени ракеты-
носителя, скомпонованной по так называемой пакетной схеме. Как мы могли
убедиться, все сообщенное в мифе про "эвкалипт" вплоть до мельчайших
подробностей, совпадает с реальной картиной старта космического корабля.
Совпадает настолько, что это сходство, скорее всего, ложное." [59](цит. по книге
Ю.Морозова "Следы дрвних астронавтов" изд."Знание"). Конечно, скорее всего
ложное. Откуда в те времена может взяться ракета, сделанная по пакетной схеме -
то есть не способная улететь дальше Луны? С другой планеты? Но ведь, прежде чем
взлетать, эта конструкция должна сесть - а вот этого многоступенчатая "пакетная"
ракета делать и не умеет. С другой стороны, объяснить этот миф заимствованием
деталей из современного мира будет, я думаю, еще худшим решением, особенно если
учесть, что записан он гораздо раньше появления космических ракет.
Следовательно, либо это случайное совпадение, либо... следует признать
пророческими слова Венимира Хлебникова: "Родина творчества - будущее. Оттуда
доносится ветер богов слова". Вопрос о происхождении человека - один из самых
сложных вопросов, которые мы можем себе представить, несмотря на то, что
основная линия эволюции его обезья-ноподобных предков проработана уже более или
менее детально. Однако в той картине, которая сложилась на сегодняшний день есть
ряд моментов, которые могут поставить под сомнения все эти изящные построения, и
вот на этих-то моментах позвольте и за-острить Ваше внимание. Во-первых - ни
одно из найденных в раскопках существ (за исключением, может быть homo habilis -
"человека умелого", возраст которого около двух с половиной миллионов лет) не
является нашим прямым предком. И австралопитек, и синантроп и неандерталец и
многие другие - все они поздние потомки "тупиковых ветвей" - ответвлений в
развитии предков человека. Есть серьезные сомнения и в нашем родстве с
"человеком умелым". То есть настоящие наши предки - "переходные звенья" от
обезьяны к человеку, так и не были никем найдены. Более того, если внимательно
приглядеться, например к неандертальцам, видно, что они вовсе не развивались с
течением времени, а наоборот деградировали... Более поздние неандертальцы стоят
дальше от современного человека чем ранние. Во-вторых - человек отличается от
всех известных нам приматов числом хромосом - это очень значительное изменение.
Можно предположить, что точка, где число хромосом изменилось и есть точка
перехода от обезьяны к человеку. Далее, это изме-нение наследственного аппарата
должно сопровождаться значительным изменением строения тела. Излишне говорить,
что следов подобных существ не найдено. И, наконец, в-третьих - самые древние
следы пребывания на Земле человекоподобных существ зафиксированы значительно
раньше, чем на Земле появились первые приматы. В 1931 году американский геолог
Г.Бурру сообщил об отпечатках человеческих ног в слоях, возраст которых
составлял 250 миллионов лет. Сделанные им фотографии показывают, что там, где
нога оказывала на песок большее давление, структура песча-ника изменена. Мы
можем представить себе как это могло произойти ТОГДА, 250 мил-лионов лет назад -
нога просто наступила на мокрый песок, и песчинки под пяткой спрессовались
сильней чем под пальцами, однако трудно представить себе как неизвестный
мистификатор, по мнению многих геологов подделавший отпечатки, ухитрил-ся
изменить структуру уже окаменевшего песчаника.[19] Несколько позже тот же
Г.Бурру сообщил о находке еще десяти подобных следов в нескольких милях от
Маунт-Вернона [55]. В русле Пелэкси-ривер (Техас) К.Догерти раскопал
многочисленные следы ди-нозавров различных видов - и недалеко от них множество
отпечатков человеческих ног относящихся к тому же, меловому, периоду. В одном
месте похоже, даже, что человек преследовал динозавра...[19] В 1983 году
подобные отпечатки были найдены в Туркмении. Член-корреспондент АН Туркмении
К.Аманниязов рассказывает об этом так: "...Солнце жжет все сильнее, застывшие
гигантские следы в каменной тверди плато ведут нас дальше. В большинстве своем
они трехпалые и принадлежат, по види-мому, динозаврам, которые шли по
незатвердевшему грунту мелководья - приметы прибоя на поверхности следоносной
площадки хорошо сохранились. Здесь погуляли в основном двуногие ящеры,
относящиеся к подклассу архозавров. Каждый след мы тщательно описываем, измеряем
и фотографируем. Размеры их в различных линиях неодинаковы. Наиболее крупные
имеют в длину 86, а в ширину 73 см. Мелкие - соответственно 23 и 21 см. Средняя
длина шага - 220, наименьшая - 105 см. - Однако равномерно шагали, - задумчиво
говорит Плуталов. - Следы в линиях расположены почти на равном расстоянии друг
от друга. - Есть и еще одна любопытная деталь, - замечаю я. - Смотрите,
практически на всех следах сильнее вдавлены пальцы, нежели пятки. Это наводит
нас на мысль, что животное передвигалось довольно быстро. Но тут мое внимание
привлекли не очень четкие небольшие вмятины на плато чуть в стороне от цепочки
следов динозавров, протянувшиеся параллельно им. Одного взгляда на вмятины было
достаточно, чтобы понять - эти следы не принадлежат ящерам. Но тогда кому?
Правда, одна из цепочек, наиболее отчетливая, вроде напоминала... Я взглянул на
озадаченно молчавших сотрудников и сразу догадался, что они думают о том же -
окаменевший отпечаток был явно похож на след... голой человеческой стопы. Нет,
правильнее сказать - стопы человекоподобного существа. - Длина двадцать шесть
сантиметров, - измерив след, проговорил Виталий Иванович. - Примерно сорок
третий размер обуви, - подхватывает Олег. - Выходит, не ахти какого роста... -
Не забудьте сфотографировать, - останавливаю я их. - Выводы делать рано. Наши
предки - современники динозавров? Я не мог отвести взгляда от этого следа.
Передняя часть стопы шириной в 10 см хорошо очерчена, имеются округлые
углубления, напоминающие пальцы ног: большого, указательного, среднего... В
середине стопы правой ноги сужение, пятка округлая шириной 5 см. Нашли мы и
другие следы, длина их достигала 30 см, пятки были более узкими, а сама стопа
широкой. Да и большой палец был длиннее, а остальные уменьшались в сторону
мизинца. Да, если обнаруженные следы действительно принадлежат человекоподобному
существу, то история человечества станет насчитывать не 5 или 10, а 150
миллионов лет... ...Нам же делать какие-либо выводы было преждевременно. На
исследовании единичных следов строить умозаключения опасно. Но мы верили, что
следы странного существа еще отыщутся. И наши надежды оправдались. 11 мая 1987
гора вместе с геологом Загородневым мы обследовали площадку Сары-Кая-Восточный.
Здесь впервые и обнаружили следы того самого "человекоподобного" существа, его
правой и левой ног. Глубина их вдавливания в грунт оказалась довольно
внушительной - больше 6 см, а расстояние от пятки левой ноги до фаланговой части
правой составляло почти 80 см. Судя по всему, немаленького роста было это
"человекоподобное" и вполне могло вме-сте со своими сородичами вступить в борьбу
с динозаврами. Удача вдохновила нас, и на следующий день мы провели детальное
картирова-ние площадки Сары-Кая. Результаты оказались ошеломляющими, хотя сама
площадка расположена в 2 км западнее Центральной и значительно выше по склону.
Но именно здесь мы насчитали около 1000 следов в многочисленных "прогулочных"
цепочках. К обеду было исследовано 15 цепочек, но когда перешли к следующей, нас
охватило недоумение - удлиненные гигантские следы по форме напоминали тыкву или
электрическую лампочку. Назвать их следами "человекоподобного" существа было бы
слишком смелым, однако отнести эти странные отпечатки к следам динозавров я тоже
не мог: по форме они резко отличались от ранее известных. И в то же время
невозможно отнести их к разряду случайных. Таких "тыкв" очень много, в
большинстве своем они ярко выражены и тянутся на десятки метров. Лишь только в
шестнадцатой цепочке следов "человекоподобного" мы нашли 38 отпечатков
неизвестного происхождения, в трех других - более 30 таких следов. Но если следы
оставлены не динозаврами и не нашими "человекоподобными", то тогда кем? Было над
чем поломать голову. Находки последующих двух дней и вовсе поставили нас в
тупик. Поднимаясь все выше по склону хребта, мы неожиданно обнаружили новую
площадку с цепочками следов "человекоподобного", а вместе с ними и странные
"тыквы", которые, без сомне-ния, уже можно было назвать гигантскими. Для
описания каждый след мы разделили на верхнюю часть - фаланговую и нижнюю -
пятку. В основном длина отпечатка составляла 66 см. Половина этого расстояния, а
то и больше, приходилась на пятку, ширина которой составляла 13 см. Но более
всего впечатляла длина шага таинственного существа - от 18О до 210 см. Такие
гиганты действительно могли бы вступить в единоборство с динозаврами! Но
отсутствие в следах отпечатков пальцев наталкивало на мысль, что неизвестные
существа не могли относиться к человекоподобным. Неизвестный вид динозавров?
Когда я рассказал о предварительных результатах академику В.Е.Хаину, тот в шутку
предложил назвать существ антропозаврами. Думается, выяснить, кому принадлежат
эти странные следы, динозавру или иному неизвестному гиганту, - задача
ближайшего будущего. Поэтому найденную нами следоносную площадку мы назвали
Надежда. Короткие сообщения о находках следов "человекоподобного" промелькнули
на страницах центральных газет, а спустя некоторое время я получил из США письмо
следующего содержания: Многоуважаемые господа! В сиднейской газете от 27 ноябрю
1983 года было напечатано сообщение ТАСС о том, что в Туркмении найдено около
1500 отпечатков следов динозавров. Наряду с отпечатками следов динозавров
найдены отпечатки, напоминающие следы человека. Члены нашей геологической группы
в 1983 году возле Глен-Росе (шт. Техас, США) произвели раскопки отпечатков
следов человека и динозавра. Следы были обна-ружены под 40-сантиметровым слоем
меловых пород и глины (мергеля) на расстоянии двух метров друг от друга. Размеры
следов, см. Человека динозавра Длина 28 41 Ширина передней части следа 10.5 31
Ширина пятки 7 суживающаяся Глубина 1.9 3.8 Длина большого пальца 5.75 20
Замечание: другие 4 отпечатка следа динозавра были плоскими. Летом этого года
наша группа собирается продолжить раскопки, и, если вас ин-тересуют результаты,
мы о них сообщим дополнительно. Учитывая вышеизложенное, нам было бы очень
интересно подробнее познакомиться с вашей находкой и исследованиями в этой
области в обмен на интересующую вас информацию о наших открытиях. Надеемся, что
обмен подобной информацией окажется обоюдополезным и чрезвычайно плодотворным. С
уважением... " [55] Некоторые ученые пытаются объяснить эти следы отпечатками
ног двуногих ящеров, чья стопа похожа на человеческую ногу. К сожалению (для
этих теорий) это объяснение теряет всякий смысл, если мы рассмотрим ЦЕПОЧКУ
следов - ведь шаги рептилии имеют совершенно другую динамику, соотношение шага к
длине стопы, да и распределение нагрузки стопы на грунт у них иное... Так что
опытные в подобных делах палеонтологи не привели такое объяснение даже как
возможное. Прервав на время рассмотрение фактов, я хотел бы представить Вам
ГИПОТЕЗУ, призванную эти факты объяснить. Возможно, она покажется Вам странной,
- но я уже говорил, что перебирать факты и "общепринятые" теории, пытающиеся эти
факты объяснить, пересыпая все это восторгами по поводу того, как много еще нам
не известно и призывами "бороться и искать" у меня нет ни малейшего желания.
Итак, слушайте. Представить себе, что человек возник где-то в мезозое и имел
своими предками ящеров, лично я не могу. У рептилий совершенно другая
организация, несмотря, даже, на то, что некоторые из динозавров, вероятно, были
живородящими и даже теплокров-ными, несмотря на то, что некоторые птицы -
ближайшие потомки рептилий - умеют вырабатывать вещество, напоминающее молоко
млекопитающих - все же разница ме-жду ними огромна. Но других возможных
кандидатов на роль предков рода человечест-ва в прошлых веках просто нет - ни в
мезозое, ни в палеозое. У нас просто не остается другого варианта, кроме
предположения, что родина человека - не Земля. В этом случае становятся
объяснимыми многие странности, которые мы уже рассмотрели и которые мы еще будем
рассматривать. В самом деле, предположив внешнее, неземное происхождение
человека, мы легко объясним то, что следы его пребывания обнаруживаются во
многих эпохах, причем находки эти не имеют видимой связи друг с другом. Земля,
как пригодная для жизни планета, вероятно, колонизировалась людьми множество
раз. Я не исключаю (есть факты, это мнение подтверждающие, и в свое время я
приведу их), что Космос может быть довольно густо заселен людьми, биологически
неотличимыми от нас. Мне могут возразить, что человек по природе своей
млекопитающее, и он очень похож на остальных млекопитающих - похож настолько,
что это сделало естественной гипотезу его происхождения от земных приматов. Это
будет наиболее сильный довод не в пользу предлагаемой гипотезы, однако довод
практически единственный. Попробуем этот довод отклонить. Прежде всего, несмотря
на то, что человек очень похож на остальных млекопитающих, он все же от них
отличается, и отличается настолько значительно, что возникают серьезные
сомнения, чего в нем больше - черт сходства или различия. Давно известно, что по
микроэлементному составу своих тканей человек несколько отличается от остальных
животных - отличие небольшое, но оно есть. Кроме того, человек - единственное
среди млекопитающих двуногое прямоходящее (если не считать легендарного
"снежного человека", которому тоже отведено место в рассмат-риваемой гипотезе).
И, наконец, самое главное - человек имеет то, чего не имеет ни одно
млекопитающее, ни одно животное Земли - он имеет РАЗУМ, свойство, которое
поднимает его на многие порядки по шкале организованности живой матери.
Согласитесь, это более чем значительные отличия. Что же касается химического
состава наших тканей, очень точно соответствующих земным условиям, то он, скорее
всего, подгонялся под окружающую среду искусственно - едва ли раса, способная на
межзвездные перелеты, оставит на другой планете долговременную колонию людей,
плохо приспособленных к окружающей среде... В истории Земли существует масса
явлений, которые могут быть объяснены только наличием в глубоком геологическом
прошлом нашей планеты высокоразвитой технической цивилизации. В прошлые
десятилетия была распространена гипотеза, согласно которой эти находки являются
следами посещения Земли разумными представителями неземных форм жизни. Это была
неплохая гипотеза - неплохая до тех пор, пока мы представляли этих разумных
внеземных существ точными (или почти точными) копиями жителей нашей планеты.
Даже если существа эти и не были похожими на нас внешне, их мышление
представлялось нам во всем подобным человеческому. Но есть ли у нас основания
так считать? Есть ли у нас хотя бы какие-то надежды на то, что, найдя в
геологических слоях предмет, изготовленный внеземными разумными существами, мы
хотя бы заподозрим, что этот предмет искусственный? Ответов на эти вопросы, к
сожалению пока не существует, однако из того, что мы знаем сейчас о
фантастическом разнообразии нашего мира, мы можем склоняться к отрицательному
ответу на оба поставленных вопроса. То есть, посещали нашу планету в прошлом
нечеловеческие разумные существа или нет, - это едва ли разрешимо на ос-новании
поиска в геологических слоях. Мы даже не можем ответить на вопрос, опознаем ли
мы в этих внеземлянах разумных существ, если встретимся с ними "лицом к лицу" -
ведь недаром высказывалась предположение о существовании параллельно с нами на
Земле одной или нескольких разумных рас. Это могут быть, например, муравьи, или
даже объекты, которые мы считаем неживыми... К сожалению вопрос этот, хотя и
очень интересный, полностью выходит за рамки этой темы. Может быть, когда-нибудь
я к нему и вернусь, а пока я предлагаю продолжить наш разговор о происхождении
человека. Давайте вспомним о некоторых странных артефактах (предметах
искусственного происхождения), которые на протяжении многих веков находили в
таких местах, ку-да предмет искусственного происхождения не мог попасть никаким
образом - напри-мер в сплошном куске каменного угля или руды. В 1844 году сэр
Дэвид Брюстер выступил с сообщением о находке в Кингудском карьере (Милнфилд,
северная Англия) стального гвоздя, шляпка которого примерно на дюйм находилась
внутри глыбы песчаника, а острие выходило наружу, в слой валунной глины, и было
почти полностью уничтожено ржавчиной.[32] Это сообщение опубликовано в "Обзорах
сообщений, сделанных на сентябрьском 1844 года собрании Британской ассоциации
содействия развитию науки". Лондон, 1845, с.51. Дэвид Брюстер был признанным
ученым, автором десятков научных трудов, и к его свидетельству стоит отнестись
серьезно. Дон Франциско де Толедо, вицекороль Перу в 16-м веке, держал в своем
кабинете стальной гвоздь, найденный внутри куска породы в перуанской горной
выработ-ке.[32] Подобные находки обычно стараются объяснить естественными
пиритовыми образованиями - действительно, попавший в определенные
физико-химические условия корень растения, например, может стать внешне очень
похожим на металлический стержень. Таким образом можно "списать" часть находок -
но вовсе не все. В вышеприведенном примере, в частности, речь идет о СТАЛЬНОМ
ГВОЗДЕ - а вовсе не о "металлическом стержне", за который можно принять вполне
естественное пиритовое образование. Кроме того, едва ли губернатор-испанец так
заинтересовался бы простым стерженьком. В журнале "Труды общества древностей
шотландских" (Эдинбург, 1854, т.1 с. 121-122) есть сообщение о находке в начале
декабря 1852 года странного вида железного инструмента. Найден он был в куске
угля, добытого неподалеку от Глазго. Джон Бъюкенен, который прислал обществу
этот артефакт, сопроводил его письменными показаниями, которые дали под присягой
пять нашедших предмет рабочих, и своими замечаниями, фрагмент которых я позволю
себе привести: "Я совершенно согласен с общепринятой в геологии точкой зрения,
согласно которой уголь образовался задолго до появления человека на нашей
планете; но стран-но, как это орудие, определенно вышедшее из человеческих рук,
могло проникнуть в пласт угля, закрытый... тяжелой массой горной породы."[32]
В1869 году в Неваде, в куске полевого шпата, поднятого с большой глубины, найден
металлический винт длиной около 5 см. В 1851 году в журнале "Сэйнтифик Эмерикен"
появилась статья следующего содержания: "Несколько дней назад мощный взрыв
разрушил скалу... в Дончестере. Этот взрыв разбросал во все стороны огромные
камни весом до нескольких тонн и множест-во мелких фрагментов. Среди них были
подобраны два обломка металлического пред-мета, разорванного при взрыве пополам.
При соединении эти части образовали колоко-лоподобный сосуд 4,5 дюйма (11.4 см)
высотой, 0,5 дюйма шириной (15.5 см) в основа-нии а при вершине 2,5 дюйма (6.4
см)и толщиной стенок около 0,1 дюйма (0.3 см). Металл сосуда по виду напоминает
цинк или же сплав со значительной добавкой серебра. На поверхности различались
шесть изображений цветка или букета, покрытых чистым серебром а вокруг нижней
части сосуда лоза или венок, также покрытые серебром. Резьба и покрытие были
превосходно выполнены неизвестным мастером. Этот странный сосуд загадочного
происхождения извлечен из слоя породы, находившегося до взрыва на глубине 15
футов (4.5 м)... В подлинности находки нет сомнения, и поэтому она достойна
изучения".[32] Достойна-то она достойна, только вот изучения этого, к сожалению,
насколько мне известно, не последовало. А жаль. В 1866 году в Калифорнии, в
округе Калаверас, и в 1860 году в Италии, около Кастенедоло, были найдены
человеческие черепа, возраст которых был определен, по меньшей мере, в 10
миллионов лет. В 1880 жду вблизи того же места в Кастенедоло, в том же самом
слое земной коры были найдены два детских скелета. В свое время об этих находках
много писалось в прессе, но позже они были более или менее преданы забвению. Все
вышеупомянутые находки обнаружены во время горных работ в совершенно
неповрежденном виде, плотно "упакованными"в земной толще.[58] Но наибольшей
среди ископаемых артефактов известностью пользуется, безусловно, "зальцбургский
параллелепипед". 7 июня 1886 года на заседании одной из секций
естественноисторического общества Рейнской области и Вестфалии "д-р Гурльт
представил собранию странный железный метеорит, так называемый голосидерит,
который находился в третичном буром угле. Этот метеорит является собственностью
музея Каролины Августы в Зальцбурге и был подарен ему сыновьями г-на Исидора
Брауна (Шендорф, близ Феклабрука в Верхней Австрии). Его случайно обнаружил один
рабо-чий в "день Всех Святых" (1 ноября) 1885 года на фабрике фирмы (Брауна),
когда расколол для сжигания кусок твердого бурого угля, добытого в Вольфзегге...
Голосидерит имеет почти квадратное сечение и похож на куб, у которого две
противоположные грани, напоминающие подушки, сильно скруглены, а остальные
четыре грани благодаря этому скруглению заужены и имеют по всей длине глубокую
борозду. Все без исключения грани и борозда покрыты столь характерными для
метео-ритного железа чашечками или регмаглиптами... и тонкой сморщенной пленкой
окиси. Максимальная высота голосидерита - 67 мм, максимальная ширина - 62 мм и
мак-симальная толщина - 47 мм, он весит 785 грамм, имеет удельный вес 7,7566,
твер-дость стали и содержит, кроме химически связанного углерода, ничтожный
процент никеля, но количественный анализ еще не проводился. На небольшой
полированной поверхности, протравленной азотной кислотой, видманштеттеновы
фигуры, типичные для метеоритного железа, не обнаруживаются".[32][См. Также:
"Отчеты Французской Академии наук, т. 103 с. 702-703; Анналы Бельгийского
Геологического общества, т. 14 кн. 1 с. CXVI; журнал "Nature" т. 35 с. 36 [32]].
Доктор Гурльт не сомневался в метеоритной природе загадочного образования, хотя
и отмечал, что форма его слишком правильна для предмета естественного
проис-хождения. Он пытался объяснить такую правильность условиями полета через
атмо-сферу, но его объяснения носили слишком приблизительный характер.
Настораживала сторонников метеоритной гипотезы и высокая твердость, и отсутствие
фигур видманштеттена - узора в виде переплетающихся линий. Некоторые метеориты,
например атакситы, этих линий не имеют, но атакситы содержат много никеля - до
30%. Это явно не согласуется с химическим составом находки. [32] В 1919 году
американский писатель и журналист, известный собиратель "странностей", впервые
выдвинул предположение об инопланетном происхождении "параллелепипеда". Той же
точки зрения придерживался в 50-х годах Моррис К. Джессуп. В 1966 году в Вене
провели, наконец, долгожданный количественный анализ артефакта, однако
результаты этого анализа еще больше запутали дело - во-первых, было полностью
опровергнуто метеоритное происхождение объекта - никель, не менее четырех
процентов которого содержится во всех известных на сегодняшний день железных
метеоритах, в составе "параллелепипеда" полностью отсутствует. Эксперты признали
предмет состоящим из чугуна, и использовавшимся, скорее всего, как проти-вовес в
шахтной лебедке... Противовес, весящий меньше килограмма? И каким образом на
поверхности чу-гуна появились столь характерные для метеорита чашечки -
регмаглипты? И чем вы-звано расхождение химических составов артефакта - того,
который определил доктор Гурльт, и результатов Венского анализа? В печати ходили
слухи об утере подлинного "параллелепипеда" и замене его копией - может быть,
причина в этом? Кроме того, остается открытым главный вопрос - каким образом
предмет попал внутрь куска угля... В 1973 году геолог Ю.Мамедов из Института
геологии АН АзССР, нашел на об-разованном грязевым вулканом острове Булла, что
недалеко от Баку, 21 предмет, о при-знанный после консультации с историками и
археологами "имеющим археологическое значение" (хорошо бы узнать, какое
значение?). Предметы представляли собой шары диаметром 6 - 7 сантиметров,
состоящие как бы из двух половинок - точно так же, как и "зальцбургский
параллелепипед". И между этими половинками проходит такой же как и у
"параллелепипеда" "поясок" или "борозда". Шары легко раскалываются по этому
"пояску". Сами шары состоят из плотно сцементированных чечевице- и
капле-подобных частиц окиси алюминия (80 %) и темных, вероятно магнетитовых,
частиц (20 %).[32] Создается четкое впечатление о близком родстве этих шаров и
вольфзеггского объекта. Вопрос только в том, насколько реально их искусственное
происхождение - но мы может ответить на него положительно только, если
предположим, что в третичном периоде, когда рождались вольфзеггские буроугольные
залежи, на земле уже существовали люди... Подобных находок не очень много,
однако они есть и список их можно про-должать. Это и золотая нить в камне,
добытом на глубине двух с половиной метров, наперсток в куске лигнита, железный
молот с деревянной ручкой внутри скальной по-роды или, например... монета 1397
года в куске каменного угля. Монета-то как туда попала? Что это - фальшивка?
Находка такого рода пока единичная, мало того, нет указания время и места, где
она сделана, однако вполне может случиться, что это - часть новой, еще более
масштабной Тайны. Конечно, сравнительно малое количество подобных находок
наводит на определенные размышления, однако вспомним, что, например, ископаемая
птица археоптерикс, считающаяся предком всех птиц и описание которой можно найти
почти в любом учебнике биологии, тоже найдена всего в одном экземпляре. На
основании находки археоптерикса была построена стройная и красивая теория
происхождения птиц, на основании находок ископаемых следов и предметов, явно
изготовленных человеком, ника-кой теории построено не было. Разработчикам теории
древнего земного происхождения homo sapiens, как я уже говорил, просто неоткуда
провести линию его генезиса в тех эпохах - а обратить свой взгляд на Космос у
сторонников чисто земных наук счита-ется, почему-то, дурным тоном... Хочется
надеяться, пока считается, потому что рас-смотрение проблемы происхождения
человека в более широких рамках, чем границы нашей планеты, вполне возможно,
поможет дать ответ на вопросы, которые пытается разрешить рассматриваемая
гипотеза. В 1513 году турецкий адмирал Пири Рейс составил для своего
географического атласа "Бахрийе" большую карту мира. В примечаниях к этой карте
сказано, что для ее составления были использованы 14 картографических
источников, из них восемь вос-ходило еще к временам Птолемея, а одну "составил
недавно неверный по имени Ко-ломбо". Там есть еще такие слова: "Неверный по
имени Коломбо, генуэзец, открыл эти земли. В руки названного Коломбо попала одна
книга, в которой он прочитал, что на краю Западного моря, далеко на Западе, есть
берега и острова. Там находили всевозможные металлы и драгоценные камни.
Вышеназванный Коломбо долго изучал эту книгу... О страсти туземцев к стеклянным
украшениям Коломбо тоже узнал из этой книги, и взял их с собой, чтобы обменять
на золото."[57] Но дело вовсе не в карте Колумба, которая, кстати, до наших дней
не дошла. В 1789 году несколько чудом сохранившихся листов атласа Пири Рейса
попали в Европу, где и были в 1811 году опубликованы. Заново карты были открыты
в 1929 году, однако непривычная система географических координат на картах
делала их анализ почти невозможным. И вот когда преобразование в привычную нам
координатную систему было сделано, научный мир был изумлен. Дело в том, что на
карте оказался близкий к Южной Америке фрагмент Антарктиды - полуостров Палмера
и Земля Королевы Мод география которого стала известна нам только в двадцатые
годы нашего века. Более того, побережье показано таким, каким оно было до
оледенения, до тех пор, пока при-брежные острова не сковал сплошной ледяной
покров! Правда, фрагмент Антарктиды на картах невелик - большая часть "Бахрийе"
безнадежно утеряна. И еще одна деталь: группа островов, показанная у Рейса была
открыта уже после опубликования модифицированной версии карты. Еще в пятидесятые
годы эта область Антарктиды считалась монолитной. Но может быть дело все же в
преобразовании, модификации карты для совме-щения ее частей с современными
географическими координатами? Да нет, фрагмент Африки и грубое, но все же
довольно точное изображение восточного побережья Юж-ной Америки находятся вполне
на "своих местах"... В 1960 году Ч.Хэпгуд обнаружил в библиотеке конгресса США
карту, созданную в 1531 году французским географом Оронсом Фине (1494 - 1555
г.). Эта карта, подлинность которой удостоверена экспертами библиотеки
конгресса, произвела в те годы настоящую сенсацию. Вы можете посмотреть на нее
выбрав одну из следующих гипертекстовых ссылок: северное полушарие или южное
полушарие. Во-первых, карта Фине полная. Правда, автор пользовался при
разработке карты изобретенной им "сердцеобразной" проекцией, однако этот метод
изображения все же значительно ближе к привычным нам картографическим проекциям,
чем способ Пири Рейса. Во-вторых, на этой карте изображена Антарктида, очертания
которой близки к известным нам. Правда, площадь этой Антарктиды в 4 раза больше
настоящей, есть подозрения, что Фине, который, вероятно, пользовался какими-то
древними источни-ками, может быть теми же, что и Пири Рейс, просто-напросто
спутал 80-ю параллель с Южным полярным кругом. В-третьих, тот, кто
картографировал Антарктиду для источника, которым впо-следствии воспользовался
Фине, делал это ДО полного оледенения материка. На карте Оронса Фине показаны
реки, озера и горные цепи, ныне скрытые подо льдом. Кстати сказать, контуры
фрагмента побережья Антарктиды на карте Рейса хорошо совпадает с соответствующим
кусочком побережья у Фине, что лишний раз подтверждает ту мысль, что до наших
дней дошла только ОДИН древний атлас, датируемый, как утвер-ждает Рейс,
временами Птолемея или Александра Македонского. К Пири Рейсу он попал, скорее
всего, из захваченного турками Египта. В настоящее время считается, что
оледенение Антарктиды началось около 20 миллионов лет назад, и около 5 миллионов
лет назад достигло максимума. Обычно этими цифрами пользуются, желая закрыть
разговор о древней цивилизации в Антарктиде. Конечно, нужно проявить незаурядную
гибкость ума, чтобы признать, что картографирование было произведено до
оледенения Антарктиды, то есть не менее пятнадцати миллионов лет назад, однако
никаким иным способом нельзя объяснить хорошее соответствие современным данных
подледного рельефа и береговой полосы на картах Фине и Пири Рейса. Черепа из Ики
(Перу) и Мериды (Мексика). В 1995 году была сделана находка, еще больше
запутавшая вопрос о происхождении человека. Роберт Коннолли, его автор,
опубликовал эти, мягко говоря странные фотографии на компакт-диске "Поиск
древней мудрости" (Cambrix, 1-800-992-8781, 1995 г.) Речь идет о черепах
человекоподобных существ, имеющих необычную форму и размеры. К сожалению, данные
о черепах не полные; трудно правильно оценить их возраст. Однако великолепное
качество представленных Робертом Коннолли фотографий делает эту находку хорошим
объектом для исследования. Первое, что приходит в голову, стоит взглянуть на эти
фотографии - имела место искусственная деформация формы головы, подобная той,
что была принята в древней Нубии, древнем Египте и других культурах. Однако
такая точка зрения не объясняет изменение объема мозговой камеры, ясно видимое
на фотографиях. Первый из рассматриваемых нами черепов был назван автором
находки "предсовременным". Судя по лицевой части он принадлежит существу,
похожему на раннего неандертальца (если не принимать в расчет несколько иной
фронтальный угол лицевой части). Объем мозговой камеры этого черепа близок к
аналогичному показателю современных людей (около 1450 куб. см.). Это
удивительно, поскольку классические неандертальцы и кроманьонцы имели мозг,
превышающий человеческий по объему (1600 - 1750 куб. см.). Нет никакого
объяснения тому, каким образом неандерталоподобный антропоид оказался на
южноамериканском континенте. В настоящее время считается, что в Северной Америке
человек появился около 35000 лет назад, в Южной же - значительно позже. Есть ряд
данных, позволяющих предположить гораздо более раннее заселение американских
континентов, однако этих данных слишком мало для того, чтобы сформировать
убедительную гипотезу. "Предсовременный" и три следующих за ним образца черепов
были обнаружены в Перуанской области Паракас. Рассматриваемый сейчас образец был
назван "конической головой". Таких черепов, как уже говорилось, было найдено
три, что исключает возможность случайной деформации. Угол лицевой части этих
черепов не отличается от такого же угла у современного человека; самой странной
чертой находок можно считать огромный объем мозговой камеры. Череп "J" во всех
отношениях (кроме увеличенного на 15 % диаметра глазных отверстий) похож на
череп современного человека. Объем мозга обладателя этого черепа мог колебаться
между 2600 и 3200 куб. см. Череп "M" - наиболее причудливая из находок. Он
неполный (отсутствует нижняя челюсть). Объем мозга у этого образца составлял
около 3000 куб. см. Черепа "J" и "M" находятся на самой грани биологической
целесообразности. В самом деле - зачем человеческому существу мог понадобиться
такой объем мозговой камеры? Каким образом развивались подобные существа?
Приходится предположить, что продолжительность их жизни была больше, чем у людей
современного типа. Гипотезы о том, что найденные образцы могли представлять
собой патологическое изменение человеческих существ, едва ли обоснованно.
Аномальные формы и размеры черепов встречаются изредка в любой популяции, однако
они никогда не выходят за границы биологического вида. Самый большой череп,
зафиксированный в медицинской литературе имел объем мозговой камеры, не
превышающий 1980 куб. см. Форма этого черепа не отличалась от формы черепа
современного человека. Кроме того, обладатели черепов с патологическими
изменениями редко достигают зрелого возраста, характерного для найденных
индивидуумов. Не вполне понятно также, что дает индивидууму большой размер
мозга. Медицинская практика показывает, что объем мозга и интеллект не
обязательно связаны между собой. Упомянутая выше личность с объемом мозга 1980
куб. см. Была довольно отсталой в развитии, в то время как Анатоль Франц, мозг
которого не превышал 1100 куб. см. Был блестящим автором. Лумир Г. Ланки. Авт.
Перевод с англ. Rigel. Новое в прошлом? Представленный на Ваше рассмотрение
объект был обнаружен в 1898 году в египетской гробнице Saqquara. Датировался он
примерно 200 годом до нашей эры. В архивах каирского музея он фигурировал под
названием "деревянная модель птицы". Снова его открыл доктор Калил Месиха,
изучавший древние модели. Находку сочли важной, и была сформирована группа
ученых, поставившая своей целью скульптуры, которая была в конце концов признана
моделью летательного аппарата. Для того, чтобы прокомментировать решение ученых,
беспрецедентное в области археологии, давайте рассмотрим некоторые аспекты
модели. Образец имеет точные пропорции планера с хорошими аэродинамическими
свойствами. Такой планер может долго оставаться в воздухе, имеет большой
диапазон скоростей и великолепную грузоподъемность. Даже слабый двигатель,
установленный на таком аппарате, обеспечит большую дальность перелета. Основной
особенностью, обеспечивающей столь высокие характеристики, является
специфическая форма кромок консолей. Подобную форму имеет, например, крыло
"Конкорда", которое проектировалось в расчете на достижение максимальной
подъемной силы без снижения скорости. Кажется невероятным, что более 2000 лет
назад могло быть разработано устройство, для создание которого требуется
современное знание аэродинамики. Несмотря на загадочность этой находки она,
кажется, получила признание в среде жесткой и лишенной воображения академической
науки. В пользу находки отметим также, что древние египтяне часто делали
масштабные модели объектов, которые они планировали построить. Однако, область
распространения подобных фигурок вовсе не ограничивается Египтом. Золотые
безделушки, похожие на изображения летательных аппаратов, были обнаружены в
Центральной Америке и в береговых областях Южной Америки. Обычно они датируются
500 - 800 годом нашей эры, однако определение возраста золотых изделий очень
сложно, и может оказаться неточным. Эти скульптурки могут иметь и более чем
тысячелетний возраст. Как видно из изображений, форма объектов затрудняет
однозначное толкование их смысла. Археологи традиционно относят скульптуры к
зооморфам - стилизованным изображениям живых существ. Однако если присмотреться
к скульптурным изображениям животных, принадлежащих к той же культуре, станет
заметно, что создатели скульптур с большим вниманием относились к мелким деталям
изображения, придававшим зооморфным скульптурам очень хорошую распознаваемость.
Среди изображений представителей животного мира встречаются птицы, насекомые и
многие млекопитающие, в том числе прыгающие (напр. белка-летяга и опоссум),
летучие рыбы, попадаются изображения водных существ, чье движение в воде похоже
на полет (акулы, скаты). Однако наш "самолет" вовсе не похож на них; он вообще
не похож на живое существо, а скорее напоминает механизм. Структуры в хвостовой
части скульптуры выглядят как нечто среднее между элеронами и рулями высоты
самолета, однако находятся они не на задней кромке крыла, как мы привыкли а на
фюзеляже. Но на плавники рыб эти образования не похожи. Две спирали на крыльях
скульптуры можно сравнить с глазами водного животного. Но для чего служат два
шаровых объекта на "голове" скульптуры? И почему спиральные узоры на крыльях
скопированы (правда, в зеркальном отображении) на носу? И почему "голова" такая
большая (она занимает не менее третьей части тела)... И почему нос объекта имеет
нетипичную для животных прямоугольную форму со скосом в передней части и с
"глазами" на каждой стороне (глаза рыб расположены ближе к оси тела). И что
означают полукруглые бороздки на носовой части? Сразу за скошенным носом объекта
расположена напоминающая ковш структура, назначение которой также не ясно.
Непонятен также смысл прямоугольного образования, расположенного в центре
тяжести фюзеляжа. Очень интересна хвостовая часть скульптуры. Никакая рыба ни
имеет такого прямого и перпендикулярного хвостового плавника; хвостовая часть
объекта скорее похожа на руль направления современного самолета. Если
рассмотреть всю совокупность характеристик скульптуры, мы увидим множество
различий между ней и любым представителем животного мира. Гораздо большее
сходство эта статуэтка обнаруживает с летательными аппаратами. Для подтверждения
этого вывода схемы и фотографии объекта были продемонстрированы специалистам в
области аэродинамики. Одним из этих экспертов был Артур Янг, известный
авиаконструктор. Его анализ подтвердил, что многие характеристики объекта
соответствуют концепции летательного аппарата. Многие, но не все. Крыло,
например, находится явно "не на месте" относительно центра тяжести аппарата.
Форма носа тоже не совсем соответствует привычным самолетным очертаниям. Но
давайте попробуем представить себе другую возможность. Если реактивному самолету
нужно уменьшить скорость своего движения, то самый простой способ сделать это -
установить направленный вперед двигатель в носовой части. Это можно сделать, в
частности, установив на самолете подвижную носовую часть. Кстати, такой
подвижный нос будет изменять и положение центра тяжести аппарата, и его
аэродинамические характеристики. С другой стороны, аэродинамика носа в поднятом
положении может быть оценена только очень приблизительно (особенно учитывая
некоторую стилизацию, неизбежную при изготовлении скульптуры). Если участь все
эти обстоятельства, можно представить себе летательный аппарат с изменяемой
геометрией носовой части. Остается один нерешенный вопрос - что означают спирали
на крыльях и на носу? Согласно иконографии южноамериканских индейцев такие
фигуры означают повышение (если спираль ориентированна вправо) или понижение
(если спираль ориентированна влево). Из того, что спирали выполнялись на крыльях
и на носу можно сделать вывод, что и крылья и нос участвовали в выполнении
подъемов и спусков. Множество древних культур упоминает о разного рода
летательных машинах. Наиболее известными из них считаются древнеиндийские
источники (Махабхарата, Бхагавата Пурана и Рамаяна). Летающие устройства
назывались виманами и обсуждались в Вайманика Шастра, где описывалось множество
других машин, не только летающих. Другим источником информации о летательных
аппаратах в древности может служить Библия. Книга пророка Иезекииля, например,
возможно содержит описание встречи человека нетехнологической культуры с
устройством, которое казалось ему чудесным. Ему казалось, что он встретил Бога и
ангелов, поскольку это было единственной доступной ему интерпретацией. Другим
источником подобного материала является книга Еноха, особенно славянская ее
версия, в которую включены некоторые фрагменты, отсутствующие в греческой. Книга
описывает не только космический полет, но и релятивистские эффекты (несмотря на
то, что полет длился всего несколько дней, на Земле успели пройти столетия). В
различных древних источниках можно встретить описания многочисленных летательных
машин; если попытаться проникнуть в сердцевину мифов, можно обнаружить, что
полет в древности был скорее правилом, чем исключением.

Феномены Луны Есть множество описаний наблюдений странных
явлений (обычно световых) на Луне (как, впрочем и на других планетах). 3 мая
1715 года известный в свое время астроном Е. Лувилль наблюдал в Париже лунное
затмение. Около 9 тридцати по Гринвичу он заметил у западного края Луны
"какие-то вспышки или мгновенные дрожания световых лучей, как если бы кто-то
поджигал пороховые дорожки, с помощью которых взрывают мины замедленного
действия. Эти световые вспышки были очень кратковременны и появлялись то в том,
то в другом месте, но всегда со стороны тени (Земли). Изложено это сообщение в
Мемуарах Королевской академии наук Парижа, 1715 г. с. 96, 126 - 127. Пути
наблюдаемых светящихся объектов были изогнутыми. Сам наблюдатель считал, что
наблюдает грозу на Луне - для того времени это еще было правдоподобно.[35, 36,
37] Сам этот факт ничего не говорит в пользу присутствия на Луне представителей
ВЦ. Однако существует целый ряд наблюдений светящихся подвижных и неподвижных
объектов на Луне, которые мы пока объяснить не можем. Так, описанное явление
нельзя объяснить проекцией сгорающих в земной атмосфере метеоров на лунный диск.
Одновременно с Е.Лувиллем в Британии вспышки наблюдал знаменитый Э.Галлей
(Философские труды Королевского общества в Лондоне, 1715, т29, с.249). Один и
тот же метеор не может проецироваться на лунный диск одновременно в Париже и в
Лондоне. Кроме того, метеоры наблюдались бы по всему диску а не группировались
около его западного ярая. 4 августа 1738 года в 16 тридцать по Гринвичу на диске
Луны появилось нечто, похожее на молнию. (Философские труды Королевского
общества Лондона, 1739, т.41, 0.228) 8 июля 1842 года во время солнечного
затмения лунный диск изредка пересекали яркие полоски. Это отмечено в Календаре
Бюро долгот на 1846 год с.364. В 1870 году Бирт наблюдал "молнию" на Луне
(Астрономический регистр, 1870 г., т.7 с.221). А эта запись сделана в 31 году
уже нашего века: "Я работал во дворе нашего дома и случайно взглянул на Луну.
Она была очень красива - ясно очерченная молодая Луна, и я смотрел на нее, когда
вдруг какие-то вспышки света прорезали мрак, но определенно в пределах
затененной части Луны... Не упоминая о своих наблюдениях, я позвал жену, чтобы
она тоже обратила внимание на молодую Луну... Она сказала: "О да, я вижу молнию
на Луне" добавив, что та появилась в пределах лунного диска. Мы наблюдали еще 20
или 30 минут, на протяжении которых явление повторялось как минимум шесть или
семь раз. Эта запись сделана в 7 часов 40 минут пополудни 17 июня 1931 года".
Автор наблюдения - Дж. Гиддингсом. Астрономы обсерватории Маунт-Вилсон, к
которым Гиддингсом послал письмо, не приняли наблюдение всерьез - оно
противоречило их представлениям о Луне. Спустя 15 лет отчет об этом наблюдении
был послан автором в авторитетный научный журнал "Сайенс", где сообщение и было
опубликовано. (т. 104, 1946, с.146). Полутора столетиями раньше, 12 октября 1785
года известный исследователь планет И. И. Шретер наблюдал следующее явление:
"После 5 часов на границе темного лунного диска и фактически в центре Моря
Дождей... совершенно внезапно и быстро появилась яркая вспышка света, которая
состояла из многих одиночных, отдельных маленьких искр, имеющих точно такой же
белый свет, как освещенная сторона Луны, и все время двигавшихся вдоль прямой
линии, обращенной на север, через северную часть Моря Дождей и другие части
лунной поверхности, граничащие с ним с севера, а затем через пустую часть поля
зрения телескопа. Когда этот дождь света прошел половину пути, подобная вспышка
света появилась на юге точно над тем же местом... Вторая вспышка была точно
такая же, как и первая, она состояла из подобных маленьких искр, которые
промелькнули прочь в том же направлении, точно параллельном направлению на
север... Изменение положения света до пересечения с краем поля зрения телескопа
заняло около 2 секунд, общая продолжительность этого явления - 4 секунды".[49,
36] К сожалению, Шретер не отметил место исчезновения светящегося явления.
Однако он указал направление и начальную точку, из чего, примерно определив току
прекращения наблюдения объекта как Море Холода (путь, пройденный объектами при
этом будет примерно равняться 530 - 540 км), мы сможем примерно вычислить
скорость, которая окажется равна 265 - 270 км/сек. Это невероятная скорость! Для
сравнения напомним читателю, что земная ракета, летящая к Луне имеет скорость
порядка 12 километров в секунду, к другим планетам Солнечной системы - порядка
17 км/сек. Мы не претендуем, конечно, на точность подсчета скорости, но в любом
случае порядок этой величины будет именно таким! Скорость может быть намного
меньше только в одном случае - если мы имеем дело с проекцией на Луну явления,
происходящего в земной атмосфере. Однако появление двух одинаковых по яркости
метеоритных роев над одной и той же точкой Луны в течение непродолжительного
времени - явление совершенно невероятное. Нельзя объяснить так же то, что оба
объекта появились над одной и той же зоной лунной поверхности. В 26 выпуске
(1942г.) журнала Королевского астрономического общества Канады помещено
следующее сообщение Вальтера Хааса: "10 июля 1941 года я наблюдал почти полную
Луну через 6 дюймовый рефлектор при увеличении в 96 раз... я увидел крошечное
светящееся пятнышко, движущееся поперек лунной поверхности. Оно появилось к
западу от кратера Гассенди... и путешествовало почти точно на восток до
исчезновения у короткой стены Гассенди. Пятнышко было гораздо меньше, чем
центральный пик Гассенди, и его угловой диаметр не превышал 0,1 угловой секунды.
Яркость была постоянной вдоль всего пути, звездная величина пятна оценена в +8.
Продолжительность полета была около одной секунды. Около 5 ч 41 мин, я увидел
более слабое пятно где-то южнее Гримальди. Конечная точка движения была хорошо
видна, там пятно было разительно определенным, и мы могли соответственно
исключить объяснение явления наложением на лунный диск некого земного объекта,
находящегося низко в атмосфере (например, чертополоха), так как он двигался бы
через все поле зрения телескопа... Скорость относительно Луны была самое меньшее
63 мили в секунду (116.676 км/сек)". Метеоритом это явление также объяснить
нельзя, так как "падающие звезды" никогда не сохраняют в полете постоянную
яркость, кроме того, проекция начала и конца траекторий двух метеоритов на
лунный диск также не представляется возможной. Самое же главное возражение
заключается в том, что метеорит 8-й звездной величина при удалении 100 км
(типичное расстояние), имеет угловые размеры более чем на два порядка
превышающие угловые размеры наблюдаемого объекта. Не объясняются метеорной
гипотезой и наблюдения прохождения "кометообразного объекта" через лунный диск,
выполненные 27 сентября 1881 года Э. В. Дэем из Прескотта (США) и Марквиком из
Южной Африки. Об этом сообщалось в "Публикациях астрономической обсерватории
Пулсиниц" (ФРГ, 1969, 5). При одновременном наблюдении объекта на фоне Луны из
двух пунктов, удаленных друг от друга на 12000 км, он должен находится не ближе
чем в 300 - 400 тыс. км. от Земли, т. е. в районе Луны. И, если объект не связан
с Луной, то почему он не был виден до прохождения через ее диск? Особенно часто
движущиеся объекты наблюдались над Морем Спокойствия. В 1964 году разные
наблюдатели видели их в одном и том же районе - южнее или юго-восточнее кратера
Росс Д - по крайней мере 4 раза. Сводка таких сообщений опубликована НАСА в
"Хронологическом каталоге сообщения о лунных событиях" (технический рапорт -277,
1968). Объекты выглядели светлыми или темными пятнами, перемещавшимися на
десятки или сотни километров за несколько часов.[36] Случаи эти нельзя объяснить
облаками пыли, поднятой метеоритным ударом, ибо падение метеорита приводит к
симметричному выбросу грунта. Есть и другие причины, не позволяющие считать
объекты облаками пыли или изверженных газов. 18 мая 1964 года Харрис, Кросс и
другие в течение 1 часа 5 мин, наблюдали над Морем спокойствия пятно белого
цвета, двигавшееся со скоростью 32 км/ч. (см. каталог НАСА). С течением времени
пятно уменьшалось в размерах. Если бы оно состояло из пыли или газа, оно могло
бы только увеличиться. Кроме того, время жизни пятна в 10 раз превышало срок
существования искусственного газового облака, выбрасываемого ракетой, и в 5 раз
- облака, поднятого при посадке земного корабля на Луну. 21 июня того же года те
же Харрис, Кросс и Хелланд наблюдали движущееся пятно на Луне в течение более
чем двух часов. Скорость пятен (32 - 80 км/ч) в 5 раз меньше средней тепловой
скорости молекул газа с минимальной молекулярной массой (порядка 300) при
температуре грунта 165 градусов Кельвина. Облако газа не может сместиться более
чем на 20% своего радиуса, что совершенно не согласуется с описанием странных
объектов. Это подтверждается и несферической формой некоторых объектов. 11
сентября 1967 года монреальская группа наблюдателей и П. Жан заметили в Море
Спокойствия тело, выглядевшее темным прямоугольным пятном, фиолетовым по краям,
совершавшее движение с запада на восток в течение 8 - 9 секунд. Тело перестало
быть видимым вблизи терминатора, а спустя 13 минут возле кратера Сабин,
расположенного в районе движения пятна, на доли секунды вспыхнул желтый цвет.
(Циркуляр Лунной секции Британского астрономического общества, 1967, т.2, 12).
Через 20 дней, опять же в Море Спокойствия, Харрис заметил яркое пятно,
двигавшееся со скоростью 80 км/ч (см. каталог НАСА). Следует заметить, что через
полтора года в том же районе, всего в сотне километров восточнее кратера Сабин
приземлился Аполлон 11. Случайно ли то, что именно в этом районе опустился
первый космический корабль? Не послала ли его НАСА туда специально, чтобы узнать
природу аномальных явлений? И вот еще один интересный факт. Лунный грунт в
области посадки Аполлона-11 оказался частично оплавленным. Оплавление это не
могло быть произведено двигателями посадочного блока. По мнению профессора Т.
Голда, который рассмотрел всевозможные объяснения этого явления, не ранее 100000
лет назад грунт подвергся облучению светом в 100 раз более ярким, чем солнечный.
Такого оплавления грунта не было обнаружено в местах других посадок лунных
экспедиций. Вероятно, облучению подверглась весьма малая часть поверхности.
Видимо, высота источника над лунным грунтом была небольшая. Но какого источника?
Из всех привезенных с Луны образцов лишь один - подобранный экипажем
Аполлона-12, приземлившегося в 1400км от места посадки Армстронга и Олдрина -
оказался оплавленным (образец 12017). А вот еще два случая наблюдения подобных
объектов на Луне. Вот что наблюдал В.Яременко из Одессы: "Случилось это в 1955
году, где-то в середине августа (возможно, месяц неточный). Я увился в шестом
классе, увлекался астрономией. Соорудив из водосточной трубы телескоп, с
любопытством рассматривал кратеры на лунной поверхности. Телескоп получился не
ахти какой, вокруг Луны светился тонкий цветной ореол, но увеличение было
достаточным, чтобы в деталях рассматривать бесчисленный лунные кратеры, горы м
моря. Вокруг меня толпились любопытные мальчишки, они наперебой просили
посмотреть в телескоп. Было около 20 часов, когда я допустил к "трубе"
очередного юнца. "Ух ты, какие горы... Там что-то летит!" - неожиданно закричал
мальчик. Я тут же отодвинул его в сторону и сам жадно припал к окуляру. Над
диском, параллельно его краю, на расстоянии примерно 0,2 лунного радиуса летело
светящееся тело, подобное звезде З-й величины при обычном наблюдении. Пролетев
треть окружности, (это заняло 4 - 5 секунд), тело по крутой траектории
опустилось на лунную поверхность. Разумеется, это не была проекция метеорита,
падающего на Землю. Тело было достаточно большое и... управляемое! А никаких
искусственных спутников в те годы еще не существовало" [35] В.Лучко из Львова
излагает свои наблюдения, считая их проявлением следствия угасающего лунного
вулканизма. Применимо ли это объяснение к данному случаю - об этом пусть судит
читатель. "31 марта 1983 года я производил наблюдения Луны при помощи рефлектора
с увеличением в 133 раза. Около 2 тридцати на чистом, сияющем, почти полном
диске Луны (она прошла фазу полнолуния 28 марта) было замечено вдруг довольно
большое темное тело вроде бы неправильных очертаний, спокойно, ровно и быстро
прошедшее (если не сказать "промелькнувшее")по немного изогнутой траектории
через северо-западную часть диска в направлении примерно с запада на восток.
Путь тела на фоне диска занял не более одной секунды. Затем, через короткий
промежуток времени, точно такое же (или то же самое) тело снова пересекло Луну с
той же скоростью и в том же направлении. Отличаясь высокой скоростью, большими
размерами, неправильной формой и темным цветом, эти тела (тело) производили
впечатление объектов, неразрывно связанных с Луной - и характером быстрого,
ровного движения по слегка изогнутой траектории, и чисто оптически: казалось,
они находятся не очень высоко над лунной поверхностью, что приводило к аналогии
со спутниками. Затем наблюдения были прерваны и продолжены гораздо позднее. Но
теперь, за время с З-30 до 4-20 удалось заметить шесть появлений таких же тел -
или все-таки одного и того же периодически появляющегося тела. Первый раз объект
появился приблизительно в З-32, затем в З-35, затем в З-40, З-47, 4-00, 4-16, то
есть промежутки между последующими появлениями монотонно возрастали. Во всех
случаях это было сравнительно большое, темное, даже черное тело неправильной
формы, прекрасно различимое на фоне сияющего диска Луны и плавно двигающееся по
немного изогнутой траектории с большой скоростью (каждое прохождение занимало не
более одной скунды, и это не позволяло детальнее изучить летящий объект). Хотя
направление движения у всех объектов совпадало - примерно с запада - юго -
запада на восток - севера - восток (как бы отсекая северо-западный край Луны) -
лишь однажды траектория прошла почти через центр диска. При других появлениях
тело проходило по меньшей дуге, ближе к северо-западному краю, пролетая над
Морем Кризисов, Морем Спокойствия, Морем Ясности, Альпами, Апеннинами, Морем
Дождей, причем отмечалось постепенное смещение траектории к самому краю Луны.
Характерно, что, как и при левых наблюдениях, областью преимущественного
прохождения объектов на фоне Луны являлось Море Спокойствия." [35] Интересно,
что зоны появления этих объектов на Луне не случайны. Если нанести места
появления движущихся объектов на лунный диск, то выявляется их концентрация в
определенных районах. Там же группируются и загадочные компактные источники
света, которые видны иногда на ночной стороне Луны и в области земной тени во
время лунных затмений. Эта неслучайность распределения объектов позволяет
отбросить объяснение феноменов земными атмосферными явлениями. Трудно связать их
и с проявлениями лунного вулканизма. Они не имеют заметной связи с
тектоническими поясами Луны. Кроме того, 25.04.72. в обсерватории Пассау был
получен ряд фотографий "светового фонтана" в области кратеров Аристарх -
Геродот. Световой столб увеличивал высоту со скоростью 1,35 км/с. Достигнув
высоты 162 км, он сместился на 60км в сторону и расплылся. Это грандиозное
зрелище не сопровождалось сейсмическими толчками, обычными при извержениях,
которые вполне могли быть зарегистрированы сетью сейсмографов, установленных на
Луне. (Звезды и Вселенная, ФРГ, 1972 г. т.11, 8 - 9, с. 238-239)[35, 36, 37]

Была ли жизнь на Марсе? Группа ученых НАСА исследовала ряд найденных
в Антарктиде метеоритов, имеющих, предположительно, марсианское происхождение.
Предположение о марсианском происхождении базируется, насколько мне удалось
понять на следующих данных: метеориты (наибольший интерес представляет собой
образец ALH84001) представляют собой компактную группу, выпавшую на Землю около
13 000 лет назад. Наряду с характерными следами прохождения атмосферы они носят
следы ударного воздействия, позволяющего предположить, что они были выброшены
ударом кометы или астероида с одной из планет Солнечной системы около 15
миллионов лет назад. В то же время химический состав образца хорошо
соответствует данным, переданным "Викингами" с поверхности Марса. Образец
ALH84001 имеет возраст порядка 3.6 - 4.5 миллиардов лет, и перед катаклизмом
находился, предположительно, в приповерхностном слое Марса, в тот период гораздо
более жаркого и влажного, чем теперь. В образце найдены не только примитивные
углеводороды, иногда встречающиеся в метеоритах, но и более сложные циклические
соединения, типа нафталина. Но дело не только в этом. Найдены крошечные, в сто
раз меньше толщины человеческого волоса глобулы (шарики и трубки), химический
состав и форма которых в точности походят на находимых на Земле ископаемых
нанобактерий. Более того, непосредственно рядом с ними зарегистрированы вещества
- в основном сульфиды железа и магнетиты, которые являются характерными следами
деятельности анаэробных микроорганизмов. Исследователи отмечают, что не могут
себе представить, как эти соединения в подобных концентрациях могли бы оказаться
вместе, если не принимать в расчет жизнь. В то же время исследование других
метеоритов, в том числе и найденных поблизости в которых подобные остатки
отсутствуют, а также анализ распределения остатков внутри метеорита
(концентрация возрастает к центру), позволяет предполагать, речь не идет о
загрязнении образца земными существами после падения. Все это, конечно, только
предварительные данные, ни о каких окончательных выводах пока говорить не
приходится. Будем надеяться, что наша наука не ударит (в очередной раз) лицом в
грязь, и сумеет сделать из этого весьма интересного материала какие-нибудь
выводы.

ИГОРЬ ЦАРЕВ Пирамиды на Марсе? Первые находки, которые
можно интерпретировать как следы разумной деятельности на Марсе были получены в
1972 году в результате съемок поверхности планеты сателлитом "Маринер 9". По
появившемся тогда в печати неофициальным сообщениям экспертов штаб-квартиры
НАСА, на Марсе были обнаружены - образование, названное "полем четырехугольных
пирамид" в районе плато Элизий и геометрически правильные структуры, могущие
быть развалинами города в южной полярной области. Однако наиболее интересные
находки были сделаны 4 года спустя, после того как поверхность Марса была
обследована двумя орбитальными модулями "Викинг". Во-первх, на фотографиях было
обнаружено нечто, что может быть интерпретировано как обломки космического
корабля: "...обломки были сфотографированы на пределе оптического разрешения,
примерно в 15 милях от зонда НАСА (имеется в виду посадочный блок "Викинг-1",
находившийся в точке с координатами 22.7 с. ш., 48 з. д.). Фотографии показывают
приблизительно две трети цельнометаллического (?) корабля, который мог быть либо
цилиндрическим, либо иметь форму тарелки... Видна борозда, прорытая кораблем в
марсианской почве"(Р.Дрейкер). Высказывались также предположения об
искусственном происхождении "идеально круглого образования" на вершине
высочайшей марсианской горы Никс Олимпика, образования, названного "дорогой", и
еще одной структуры, напоминающей развалины города. Но самая интересная находка
была сделана в районе Кидония. Здесь обнаружено еще одно "поле пирамид",
непонятное темное кольцо а также каменное образование, напоминающее человеческую
голову. Высота малых "пирамид" достигает 250 метров, больших - полутора
километров. Расположены они довольно тесно - на участке, размером около 25
квадратных километров. Что касается "овальной формации", напоминающей
скульптурное изображение человеческого лица - то оно имеет около полутора
километров в длину при полукилометровой высоте. Что это? Результат необычного
освещения причудливо выветренной скалы? Но это лицо есть и на другом снимке,
сделанном при ином освещении. Винсент Ди Пиетро и Грегори Моленаар провели
огромную работу по изучению "Марсианского Сфинкса". Благодаря этой работе мы
можем сейчас посмотреть на результаты компьютерного анализа изображения
"Марсианского Сфинкса", а также на реконструкцию "Сфинкса" и "поля пирамид"
района Кидония: Среди множества переданных "Викингами" и "Маринерами"
изображений поверхности Марса нашлось еще немало странностей: например еще одно
изображение структуры, напоминающей скульптурное изображение человеческого лица,
только сфотографированно оно было в другом районе Марса - в Утопии. И еще одно
подобное образование. Правда, ни для одного из них нет фотографии, которая
показала бы аномалию с другой точки зрения, фотографии, подобной той, которую мы
имеем для кидонийского Сфинкса. Так что вполне можно объяснить эти изображения
причудливой игрой света и тени. Странные вещи происходят около Марса! Куда
девался "Марс-обсервер", одной из задачь которого было прояснение ситуации со
"Сфинксами"? И почему прекратилась связь с "Фобосом-2"? Прекратилась она,
кстати, после того, как аппарат зарегистрировал какой-то объект на фоне
неосвещенной стороны Марса...

Энциклопедия чудес "Человечество уникально, -считают
скептики, утверждающие, что мы единственные разумные существа во Вселенной.
Между тем существует множество фактов, признав которые мы должны будем либо
признать посещение Земли инопланетянами, либо согласиться на то, что в древности
существовали высокоразвитые цивилизации, не вошедшие в нынешние учебники
истории. Вот лишь несколько таких загадок из "Энциклопедии чудес", над
составлением которой работают специалисты Общественного обьединения "Феномен":
ЧЕРЕП "РЕБЕНКА ТАУНГА" - в 1924 году во время раскопок близ поселка Таунг на
северо-западе Южной Африки обнаружен странный череп. Находка вызвала раскол в
среде ученых. Одни уверены, что это останки обезьяноподобного существа. Другие
считают, что это череп ребенка древнего человека. Ли Бергер и Рон Кларк из
университета Витватерсоранд (ЮАР), изучавшие странный череп в течении нескольких
лет, выдвинули гипотезу, что останки принадлежат гуманоиду неземного
происхождения. При этом он не умер своей смертью, а погиб - на черепе имеются
характерные повреждения. По мнению Бергера и Кларка череп "ребенка Таунга",
погибшего 2,5 миллиона лет назад, свидетельствует о том, что инопланетяне
посещали нашу планету еще в допотопные времена. КРИТСКИЙ ОБЛОМОК - в 1995 году
на острове Крит археологи обнаружили крупный обломок какого-то предмета из глины
на котором изображен аппарат, напоминающий очертаниями современный тяжелый
вертолет. Предмет извлечен из культурного слоя, который может соответствовать
времени, отстоящему от нашего на 1,5 -2 тысячи лет. ТАБЛИЧКА БАНГАЛОРА -
индийский журналист из города Бангалор обнаружил в местном храме старинный
фолиант в котором приводился рассказ, который летописцы передавали из поколения
в поколение - о загадочном летательном аппарате, работавшем на солнечной
энергии, который неоднократно появлялся в районе нынешнего Бомбея свыше тысячи
лет назад. Настоятель храма передал заинтересовавшимся ученым и глиняную
табличку с изображением аппарата, напоминающего современный самолет, только
имеющий более короткие крылья. КРЕПОСТЬ САКСУАМАН - развалины мощного
оборонительного сооружения, находящиеся в Перу (Южная Америка), разрушенного в
древности от воздействия сверхвысокой температуры. Предполагается, что Саксуаман
была построена высокоразвитой цивилизацией, жившей еще в доинкский период.
Температура, при которой расплавились и остекленели гранитные блоки крепости
соизмерима, по оценкам некоторых специалистов, с температурой в эпицентре
ядерного взрыва. Что это было - нападение пришельцев? Или наши предки обладали
ядерным оружием? ДУНДАЛК - древняя ирландская крепость, на стенах которой, так
же как и на стенах крепости Саксуаман, обнаружены следы воздействия сверхвысоких
температур. Возможная причина - взрыв оружия необычайной силы. МАЛЬТА - остров в
центре Средиземного моря площадью 246 квадратных километров, основную
поверхность которого составляет известняковые плато высотой до 240 м. Весь
остров изрезан множеством борозд непонятного происхождения, шириной от 63 до 123
см, глубиной свыше 70 см. Многие из борозд тянутся параллельно, производя
впечатление рельс или направляющих. Эти необычные "транспортные пути" могут
тянуться через весь остров, через горы параллельно, затем или сливаются в одну
колею, или обрываются на обрыве, или сворачивают в стороны, или уходят вглубь
океана, где тянутся по дну океана на сотни метров до большой глубины. Одним
словом, никакой системы в построении непонятных "дорожек" не обнаружено. Кроме
того, на Мальте имеется большое количество древних могильников, гробниц
каменного века, развалин храмов, сооруженных из огромных камней. Датировка
храмов вызывает большую трудность, но известно, что они были возведены задолго
до эпохи Древней Греции и Древнего Рима. Вызывает удивление у археологов
найденные изображения спиралей на каменных блоках и статуи необычайно толстых
женщин. Благодаря радиоуглеродному анализу было достоверно установлено, что
каменные святилища были пост роены на острове задолго до III тысячелетия до
нашей эры, т.е. гораздо раньше египетских пирамид, обнаружены находки возраст
которых более 8000 лет. Существует гипотеза, что помимо людей, поселившихся
здесь позже, на острове жили и представители цивилизации, погибшей примерно 12
тысячелетий назад. ВОДЯНОЙ ИЗ ВЕДЛОЗЕРА - странное существо, возможно обитающее
в Карелии. История этого удивительного феномена берет свое начало в 1928 году,
когда над деревней Шукнаволок близ Ведлозера наблюдался пролет цилиндрического
десятиметрового тела из хвостовой части которого истекало красное пламя и искры.
Пробив лед, загадочный объект ушел под воду. После этого местные жители стали
встречать на берегу странное головастое существо чуть более метра ростом с
тоненькими ручками и ножками. При виде людей существо тут же ныряло обратно в
воду, отчего и получило кличку "водяной". В тех местах наблюдались с той поры и
аномальные явления. Так в 1932 году на деревню "сошло" плотное черное облако. По
его исчезновению на земле осталось желеобразное вещество, которое крестьяне
собирали в бутылки и использовали как лекарство. В настоящее время в поселке
Шукнаволок наблюдаются странные помехи телевидению, тогда как в соседнем селе
(через 5 километров) таких помех уже нет. ВЫСОТА 611 - сопка в Приморском крае в
районе поселка Дальнегорск, куда в 1986 году врезался и взорвался загадочный
объект. В дальнейшем над этим местом неоднократно наблюдались полеты огненных
шаров. На месте падения обнаружены металлические частицы, происхождение которых
труднообъяснимо. Происшествие на высоте 611 и оставленные там материальные следы
используется сторонниками НЛО в качестве одного из весомых аргументов в пользу
реальности существования неопознанных летающих объектов. (ИЦ) КОРБ-ОЗЕРО -
водоем размерами 600х160 м, глубиной до 5-7 м, на берегу которого до сих пор
сохраняются следы действий сил неизвестной природы. Впервые необычные следы
этого аномального явления обнаружил работник леспромхоза Василий Михайлович
БРОДСКИЙ, он же с помощью телеграммы вызвал для исследования места специалистов
из Москвы. Как выяснилось, между 20 и 8 часами в ночь с 27 на 28 апреля 1961
года (через полмесяца после полета Гагарина!) по непонятной причине, вероятно в
результате воздействия на почву некого быстролетящего сверхпрочного агрегата,
образовалась яма размером 24,55х18,6х3,5 м, на озере рядом с берегом как
продолжение ямы была выбита большая полынья. Измерения показали, что тело
столкнувшееся с землей выволокло из образовавшейся воронки большой массив
мерзлого грунта, часть из которого бесследно исчезла, а часть (около 1000 м 53
0) было сброшено в воду, при этом на поверхности не было расбросано ни одного
кусочка земли. Тело, оставившее такие разрушения проползло по дну еще 20 м,
толкая перед собой грунтовой вал высотой более 1,5 м, а затем исчезло (возможно,
улетело), не оставив после столкновения с твердой мерзлой землей ни одной
частички корпуса или элемента конструкции (магнитометрические исследования не
выявили их). Подводные исследования выявили, что отломанные куски
30-сантиметрового льда оказались окрашенными под водой в яркий изумрудный цвет.
В месте вывала были обнаружены мелкие черные шарики, очень хрупкие и легко
растираемые руками. В период с 1961 по 1979 в районе Корб-озера работали
экспедиции В. Демидова, Ю. Райтовского, академика Н. Семенова и других ученых,
исследования которых позволили достоверно установить, что врезавшееся в землю
тело не являлось: химическим или иным взрывчатым веществом, снарядом или миной,
метеоритом, карстовым явлением, оползнем, молнией и т.д. ЛЕТОЛИ - деревня в
Танзании, где в 1977 году палеонтологическая экспедиция раскопала и
идентифицировала человеческие следы, оставленные 4 млн. лет назад. Следы на
27-метровой тропе из окаменелой глины оставили 2 человека разной комплекции
(возможно, мужчина и женщина), причем, найденные следы во всем похожи на следы
современных людей. Следы после изучения сначала для лучшей сохранности зарыли,
затем вновь раскопали и покрыли синтетической прозрачной пленкой. Следовая тропа
названа самым ранним памятником современному человеку, хотя высказывались
предположения, что 4 млн. лет назад предки человека просто не могли оставить
подобных следов. В настоящее время уникальные следы неизвестного происхождения
доступны для осмотра туристами. РОБОЗЕРО - местность, где в августе 1668 года
монахи Кирилло-Белозерского монастыря наблюдали "чудо", которое сегодня можно
назвать НЛО. В уникальном письменном свидетельстве, хранящемся в архиве
Петербургского отделения Института истории приводятся показания очевидцев,
которые в течении часа наблюдали маневры огненного шара диаметром около 40
аршин. Он испускал лучи к поверхности воды Робозера, прихотливо менял свою
яркость, размеры и направление полета. Существует на Земле множество мест, где
регулярно наблюдаются загадочные, необъяснимые с точки зрения современной науки
явления. Происходящее там порой столь невероятно, что в пору подумать о
проявлении божественных, дьявольских, или, неизвестных еще природных сил.
Впрочем, вы можете судить об этом сами. Вот лишь несколько примеров из
"Энциклопедии чудес" в составлении которой участвуют эксперты комиссии
"Феномен": ДОЛИНА ПАДАЮЩИХ ПТИЦ (долина Джатинга) - находится в горах индийского
штата Ассам. Каждый август тут наблюдается загадочный феномен - посреди ночи с
неба начинают падать птицы. По словам исследователей, пернатые пребывают в
полубессознательном состоянии и даже не пытаются вырваться, когда их берут в
руки. Индийский зоолог Сенгупта, долгое время изучавший явление, пришел к
выводу, что причинами странного "птицепада" служат геофизические аномалии и
особое состояние атмосферы, которые накладываясь друг на друга и "сбивают" птиц,
пролетающих над долиной, нарушая работу их нервной системы. Но это только
гипотеза, которая еще нуждается в экспериментальной проверке. ВЫСОТА 611 - сопка
в Приморском крае в районе поселка Дальнегорск, куда в 1986 году врезался и
взорвался загадочный объект. В дальнейшем над этим местом неоднократно
наблюдались полеты огненных шаров. На месте падения обнаружены металлические
частицы, происхождение которых труднообъяснимо. Происшествие на высоте 611 и
оставленные там материальные следы используется сторонниками НЛО в качестве
одного из весомых аргументов в пользу реальности существования неопознанных
летающих объектов. "СЕРЕБРЯНЫЕ" КОЛОДЦЫ - расположены в пустынном местечке Ресоф
в Сирии. Среди песков, в развалинах древнего города сохранилось четыре пустых
колодца. Вода в них давно иссякла. Глубину колодцев точно никто не знает.
Известно только, что они очень глубокие - камешек летит до дна примерно 15
секунд. Местные жители приписывают старым колодцам буквально волшебные свойства
исцелять любые недуги. Некая аномальность места действительно наблюдается. На
практике это выглядит так - если на ночь опустить в них на веревке ведро грязной
и даже зацветшей воды, к утру она становится кристально чистой и вкусной.
Очевидно это связано с бактерицидными свойствами почвы. Но некоторые люди
поговаривают о более "высших" силах, ведь согласно легендам колодцы построили
"серебряные люди", чьи описания больше похожи на пришельцев. ВЕДЛОЗЕРО - озеро в
Карелии. В 1928 году над деревней Шукнаволок близ Ведлозера наблюдался пролет
цилиндрического десятиметрового тела из хвостовой части которого истекало
красное пламя и искры. Пробив лед, загадочный объект ушел под воду. После этого
местные жители стали встречать на берегу странное головастое существо чуть более
метра ростом с тоненькими ручками и ножками. При виде людей существо тут же
ныряло обратно в воду, отчего и получило кличку "водяной". В тех местах
наблюдались с той поры и аномальные явления. Так в 1932 году на деревню "сошло"
плотное черное облако. По его исчезновению на земле осталось желеобразное
вещество, которое крестьяне собирали в бутылки и использовали как лекарство. В
настоящее время в поселке Шукнаволок наблюдаются странные помехи телевидению,
тогда как в соседнем селе (через пять километров) таких помех уже нет. ЗОНА
ПРЕЙЗЕРА - расположена в Калифорнии в городе Санта-Крус. Эта аномальная зона
была обнаружена в 1940 году Джорджем Прейзером. Сегодня небольшая территория на
склоне холма, заросшего исполинскими эвкалиптами, стала местом паломничества
туристов. У входа на аномальный участок земли лежит бетонная балка. Один ее
конец находится в зоне действия загадочных сил, другой вне ее. С помощью
имеющегося у гида уровня каждый может убедиться, что балка лежит абсолютно
горизонтально. Однако если на противоположные концы балки поставить двух человек
примерно одинакового роста, то находящийся в зоне будет выглядеть значительно
ниже, а поменявшись местами со своим напарником гораздо выше его. Внутри зоны
стоит небольшая деревянная хижина, которую Джордж Прейзер построил 40 лет назад.
Она сильно перекошена. При подходе к ней посетители чувствуют усиливающееся
давление, так что приходится наклоняться вперед, чтобы удержать равновесие.
Компас в зоне ведет себя весьма странно: в метре от земли он точно показывает
стороны света, но стоит его опустить чуть ниже, стрелка меняет свое положение на
180 градусов. Тяжелый металлический шар, с силой пущенный по желобу
(наклоненному к центру зоны), не проделав и половину пути, останавливается и с
ускорением катится обратно. Точно также, нарушая закон гравитации, ведут себя и
неметаллические предметы. Все эти явления максимально усиливаются в центре зоны
- внутри хижины. Наиболее мощное воздействие ощущается людьми там же. Их клонит
к земле с такой силой, что складывается зрительное впечатление, будто они парят
в воздухе... ОБЬЕКТ БРУЗАЛЕ - находится в северной части города Вильнюса в
лесном массиве. Это старинное место поклонения местных католиков представляет
собой поляну среди высоких елей размером 40 на 200 метров. Аномальным местом
здесь считаются два "пятна" , выделяющиеся своим насыщенным цветом на фоне более
бледной растительности. Диаметр их около трех метров. В одном из этих пятен люди
явственно ощущают восходящий энергетический поток, в другом их как бы
"прижимает" к земле. В аномальных кругах зарегистрировано поглощение радиоволн в
ультразвуковом диапазоне. КОЛОКОЛЬНАЯ ГОРА (Джебель-Накуг) - высится на берегу
Красного моря и овеяна древними легендами. Когда человек взбирается на ее
вершину, песок начинает "стонать" под ногами. В недрах горы, считают местные
жители, спрятан монастырь звук колоколов которого и пробивается иногда на
поверхность. Похожее явление наблюдается в Чили в долине Копиано. Там расположен
холм Эль-Брамадор, что означает Воющий. Встречаются такие холмы и в Калифорнии.
Природа поющих песков учеными в точности не разгадана. У нас их можно услышать
на отмелях Кольского полуострова, на Рижском взморье, в долинах рек Вилюя, Лены
и на Байкале. СИНЯЯ ГОРА - возвышенность в Волгоградской области. Согласно
местным легендам, эта одна из самых высоких точек равнинной части России (293м)
постоянно притягивает к себе грозовые облака и разряды молний, влияет на
самочувствие людей и поведение животных. Очевидцы нередко отмечают появление
необычных световых явлений над вершиной, там же иногда глохнут двигателей у
проезжающих автомобилей (недалеко от вершины проходит грунтовая дорога) и у
пролетающих вертолетов. БОБРОВИК - белорусская деревня, находящаяся в километре
от города Боровичи, которая прославилась целой серией странных явлений
(полтергейст, самовозгорания, свечения в небе и т.д.). Так, различные предметы
сами собой загорались прямо на глазах у хозяев в домах крестьян Михаила Блажина,
Николая Колухина и других. В доме Александра Павлова загорелись ситцевые
занавески и постельник, на котором спал трехлетний малыш. После того, как
прибывшие пожарные залили огонь водой, выяснилось, что огонь испепелил только ту
часть ткани, которая не касалась мальчика, покрывало под ребенком даже не
обуглилось, ожогов на теле также не было обнаружено. КРАСНЫЙ ГРЕБЕНЬ - скала в
окрестностях Красноярска, где неоднократно фиксировались так называемые
гравитационные аномалии. Вот свидетельство В. Антракова (г.Ангарск-24, Иркутская
обл.): "Дело было летом 1977 года. Поднявшись на "Красный гребень", я
остановился, любуясь открывшимся видом каньона Базанха. На скале было еще трое
ребят лет 12-ти... Вдруг какая-то сила сдавила мне голову, сковала руки, ноги,
и, оторвав меня от земли, подняла в воздух и понесла в сторону обрыва. Меня
охватил ужас, что сейчас я упаду на дно ущелья и разобьюсь. И тотчас загадочная
сила ослабила хватку и я грохнулся на склон с высоты трех метров. Конечно
ушибся, но не очень. Поднялся и пошел вниз, чтобы больше не испытывать судьбу.
Впереди меня со всех ног в страхе убегали те пацаны... Спустя два года я шел по
дну того самого каньона Базанха в сторону пионерлагеря, где работал
пионервожатым. Ближе чем за 100 метров не было ни одного человека. Тут я получил
такой сильный толчок в грудь, что опрокинулся на спину. И сразу понял, что еще
раз столкнулся с проявлением той же загадочной силы, что когда-то подняла меня в
воздух." ВОРОТА ТОНГА - каменное сооружение на острове Тонгатапу в Полинезии.
Ворота представляют собой пятиметровые каменные блоки, составленные буквой "П"
на поляне в центре пальмовых зарослей. Каждый блок весит более сорока тонн.
Ученые недоумевают, каким образом 1200 лет назад (так датируется время обработки
глыб) люди построили этот монумент на крохотном островке, а главное - с какой
целью? Или стоит поверить в местную легенду, что в определенное время года
пройдя через эти ворота можно попасть к Богу и вернуться обратно? Каких-либо
научных исследований в этом месте не проводилось. (ИЦ) ДОЛИНА ЧЕРНОГО БАМБУКА -
местность на юго-западе Китая в провинции Сычуань. Лощина Хэйчжу (ее еще
называют "Долиной Смерти") печально знаменита тем, что не проходит и года, чтобы
в ней не пропали бесследно люди. В марте 1966 года там затерялась экспедиция
военных картографов. В 1976 году практически полностью исчезла группа
инспекторов-лесников. Те же, кому удалось выбраться их леса, поведали о
мгновенно сгустившемся странном тумане в котором раздавались непривычные звуки и
терялось ощущение времени... Когда счет пропавшим в загадочной лощине перевалил
за сотню туда была направлена экспедиция Академии наук КНР. По словам ее
руководителя Ян Юня, они обошли территорию долины, раскинувшейся на склоне горы
Мэань, метр за метром, но останков пропавших не обнаружили. Зато приборы
зафиксировали спонтанные выделения из земных трещин смертоносно ядовитых паров,
оказавшихся продуктом гниения некоторых пород деревьев. Выдвинута гипотеза, что
это и являлось причиной смерти людей, забредших в лощину. Но куда подевались их
останки остается загадкой. ДОЛИНА ПАДАЮЩИХ ПТИЦ (долина Джатинга) - находится в
горах индийского штата Ассам. Каждый август тут наблюдается загадочный феномен -
посреди ночи с неба начинают падать птицы. По словам исследователей, пернатые
пребывают в полубессознательном состоянии и даже не пытаются вырваться, когда их
берут в руки. Индийский зоолог Сенгупта, долгое время изучавший явление, пришел
к выводу, что причинами странного "птицепада" служат геофизические аномалии и
особое состояние атмосферы, которые накладываясь друг на друга и "сбивают" птиц,
пролетающих над долиной, нарушая работу их нервной системы. Но это только
гипотеза, которая еще нуждается в экспериментальной проверке. КРЕПОСТЬ САКСУАМАН
- развалины мощного оборонительного сооружения, находящиеся в Перу (Южная
Америка), разрушенного в древности от воздействия на сверхвысокой температуры.
Предполагается, что Саксуаман была построена высокоразвитой цивилизацией, жившей
еще в доинкский период. Температура, при которой расплавились и остекленели
гранитные блоки крепости сравнима, по оценкам одних специалистов, с температурой
в эпицентре ядерного взрыва, скептики же считают, что для остекленения стены
достаточно долго держать в пекле обычного пожара. ЛЕТОЛИ - деревня в Танзании,
где в 1977 году палеонтологическая экспедиция раскопала и идентифицировала
человеческие следы, оставленные 4 млн.лет назад. Следы на 27-метровой тропе из
окаменелой глины оставили 2 человека разной комплекции (возможно, мужчина и
женщина), причем, найденные следы во всем похожи на следы современных людей.
Следы после изучения сначала для лучшей сохранности зарыли, затем вновь
раскопали и покрыли синтетической прозрачной пленкой. Следовая тропа названа
самым ранним памятником современному человеку, хотя высказывались предположения,
что 4 млн. лет назад предки человека просто не могли оставить подобных следов. В
настоящее время уникальные следы неизвестного происхождения доступны для осмотра
туристами. ["Наука и Жизнь" 11-1979, 2-1996, с.116]. ОСТРОВ БАРСАКЕЛЬМЕС (в
переводе с казахского "Пойдешь - не вернешься") - находящийся в северо-западной
части Аральского моря небольшой остров (27 на 12 км), размеры которого
вследствие обмеления постоянно растут. Об острове сложено большое количество
легенд и преданий, в которых говорится о странных и малопонятных происшествиях,
связанных с изменением нормального хода физического Времени. Местные жители
утверждают, что в прошлых веках беглецы, отсидевшись на острове всего несколько
лет, попадали к своим постаревшим родным спустя... десятилетия; целые семьи
бесследно исчезали здесь, одной из причин их гибели казахи считают появление на
Барсакельмесе... доисторического(!) летающего ящера (зуб от свежего скелета
ящера прилагается к их многочисленным "байкам"). Пропадали здесь и современные
экспедиции. В одной из них люди, отойдя от берега, прогулялись всего полчаса в
"белом тумане", а вернувшись - с удивлением узнали, что отсутствовали... сутки!
КТО ГУЛЯЛ ПО ТРАНСВААЛЮ? Ступня бога - гигантский след левой ступни человека,
обнаруженный в начале века в глухом лесистом уголке южноафриканской провинции
Трансвааль. Длина отпечатка около 130 сантиметров, ширина 60 сантиметров.
Отпечаток настолько отчетлив, что видны даже "гребешки" почвы, выдавившейся
между пальцами. Между тем след оставлен на вертикальной гранитной плите. Ученые
так и не пришли к выводу что это игра природы, или реальный отпечаток ноги.
Африканцы же верят в божественное происхождение следа и считают это место
священным. ДЫРА, ГДЕ ЖИВЕТ ДЬЯВОЛ Дыра дьявола - так называют местные жители
уникальное образование, которое расположено в пустынном месте штата Невада
(США). Это провал в земле, через который , согласно легендам время от времени в
наш мир проникает подземный дух, творя злые чудеса. Размеры дыры у поверхности
невелики - примерно 9 на 12 метров у поверхности. Расстояние до уровня грунтовых
вод (на дне "Дыры дьявола" озеро, заселенное редкими видами рыб) достигает 120
метров. Настоящей глубины расселины никто не знает. Не исключено, что она уходит
в недра планеты глубже знаменитой Кольской сверхглубокой скважины. Ведь, как
говорят геологи, загадочный провал - не что иное, как щель между двумя
тектоническими плитами, которые в этом месте чуть отошли друг от друга. Ну, а
живет ли в этой дыре дьявол ученых не волнует. Этот вопрос, по их мнению, не
входит в сферу интересов науки. Исследователи больше любопытствуют по поводу
аномального содержания тяжелого водорода, которое было зафиксировано в
кальцитных отложениях на стенах провала. ДЫХАНИЕ ВСЕЛЕННОЙ Дрейф нуля - так
называют специалисты загадочное явление, свойственное всем высокоточным
измерительным приборам. Его обнаружил в начале века русский профессор В. П.
Мышкин, обративший внимание, что при тонких метрологических измерениях ошибки
повторяются с неизменным постоянством. Мышкин предположил, что виной феномену -
окружающее пространство, которое вовсе не стабильно, как это принято считать, а
наоборот - непрерывно изменяет какие-то свои параметры, тем самым действуя и на
стрелку прибора. Свое предположение профессор подтвердил экспериментально. К
сожалению эти работы не получили широкого признания. А, как знать, возможно и
зря. Не исключено, что это "дыхание пространства" и порождает многие загадочные
явления, не находящие сегодня разумных объяснений. НЕИЗВЕСТНЫЕ СИГНАЛЫ Радиоэхо
- загадочный эффект, обнаруженный исследователями Штермером и Ван дер Полем в
1928 году. Посылаемые в небо радиосигналы возвращались радиоэхом, словно бы
какое-то тело отражало их на землю с разной переодичностью. Специалист по
проблемам ВЦ (внеземных цивилизаций) Р.Брейсуэлл предположил, что явление
происходит из-за инопланетного зонда, тайком обращающегося вокруг нашей планеты.
Дальнейшие исследования не смогли ни подтвердить, ни опровергнуть эту мысль.
Природа радиоэха исследователями так и не расшифрована. АЛМАЗ, КОТОРЫМ МОЖНО
РИСОВАТЬ Марокканские октаэдры - уникальные образования, найденные в Вени-Бушер,
Марокко. Это графитовые кристаллы, имеющие форму октаэдра. Дело в том, что
обычно так кристаллизуются алмазы, а графит никогда не принимает подобную
конфигурацию. Ученые предположили, что найденные октаэдры - бывшие алмазы,
претерпевшие трансформацию под влиянием неведомого фактора. Одной из возможных
причин называлось даже потекшее на какой-то период вспять время... Подлинная
причина возникновения графитовых кристаллов не установлена. НАМ НЕ ИГРАТЬ НА
ЭТОЙ "АРФЕ" Космические струны - гипотетические образования, которое были
вынуждены придумать ученые, чтобы хоть как-то объяснить для себя строение
Вселенной. По мнению космофизиков, космические струны - тонкие трубки из
симметричного высокоэнергетического вакуума, пересекающие наш мир как паутина из
конца в конец. Первая работа о них была написана в 1976 году Т. Кибблом из
Имперского колледжа науки и техники в Лондоне. Толщина космических струн
ничтожна (примерно 10 в минус тридцатой степени сантиметра), а вес одного такого
сантиметра огромен ( около 10 в шестнадцатой степени тонн). Если такая струна
пересечет человека в поясе, его голова и ноги (по закону Всемирного тяготения)
схлопнутся со скоростью 6 километров в секунду. Примерно то же произойдет и с
нашей планетой - струна из вакуума мгновенно рассечет ее на части как
проволочная яйцерезка. По счастью ближайшие струны (если они вообще существуют)
находится, как утверждают специалисты, на расстоянии 300 миллионов световых лет
от Земли. А "ТАРЕЛКИ" ВСЕ ЛЕТАЮТ Робозеро - знаменито тем, что там в августе
1668 года монахи Кирилло-Белозерского монастыря наблюдали "чудо", которое
сегодня можно классифицировать как НЛО. В уникальном письменном свидетельстве,
хранящемся в архиве Петербургского отделения Института истории приводятся
показания очевидцев, которые в течении часа наблюдали маневры огненного шара
диаметром около 40 аршин. Он испускал лучи к поверхности воды Робозера,
прихотливо менял свою яркость, размеры и направление полета. Неужели с тех пор
пресловутым "зеленым человечкам" еще не надоело пугать землян? Или подобные шары
не имеют к пришельцам никакого отношения, а являются все же порождением земной
природы? ЗАГАДКИ ИЗ ТРЯСИНЫ Граубельский труп - это прекрасно сохранившееся тело
обнаженного мужчины с перерезанным горлом было обнаружено в одной из болотистых
местностей Дании. Сперва им занялись судебные медики, так как на лицо было явное
убийство. Но исследователи пришли к совершенно фантастическим выводам это тело
пролежало в болоте не менее 1500 лет. Результаты экспертизы основаны на анализе
остатков пищи и цветочной пыльцы, взятых из желудка погибшего. Специалисты не
смогли найти внятного объяснение, почему найденное тело не разложилось за столь
огромный срок. Одна из версий (не очень-то убедительная) гласит, что секрет
нетленности скрыт в свойствах местной болотной воды, которая якобы послужила
своеобразным консервантом. Но почему та же вода не сохранила останки других
людей и животных (каких за многие века должно было погибнуть в том же болоте
немало) ученые ответить затрудняются. НОЧЬ, КОГДА ЗАМЕРЛИ МАЯТНИКИ Странное
явление, получившее название "Парижский сбой", наблюдалось в столице Франции в
ночь с 29 на 30 декабря 1902 года. Во многих местах города в 1 час 05 минут
одновременно остановились стенные маятниковые часы. Одновременно с этим, как
писал "Вестник знания" номер 1 за 1903 год, многие люди ощутили тошноту,
головокружение и близость к обмороку. Директор центральной парижской
метеорологической станции сообщил, что решительно никаких атмосферных аномалий,
которые могли бы стать причиной вышеуказанного, не наблюдалось. Сейсмографы не
отметили никаких колебаний почвы. Любопытно, что остановились лишь маятниковые
механизмы - на пружинные часы "Парижский сбой" никакого влияния не оказал.
Возможно именно в этом кроется разгадка необычного происшествия? СЕКРЕТ
ЖЕЛЕЗНОГО МЕЧА Удивительная находка была сделана в Польше в местечке Грабове
неподалеку от города Кельце во время добычи известняка. Рабочие обнаружили
прекрасно сохранившийся железный меч, изготовленный примерно в 400 году до нашей
эры. Но наиболее любопытной деталью ученым показался орнамент на рукояти.
Спектрографический анализ металлической инкрустации дал совершенно необычные
показатели - она состояла на 10 процентов из меди, на 5 процентов из магния и на
85 процентов из алюминия. Присутствие последнего было настолько невероятным, что
находку пытались представить, как современную подделку. Дело в том, что, как
принято считать, алюминий впервые был изготовлен человечеством лишь в 1808 году
электролитическим методом. И других технологий получения этого металла мир пока
не знает. Если грабовецкая находка - реальный артефакт, можно сделать вывод, что
либо древние люди обладали неизвестными сегодня методами получения аллюминия,
либо мастер использовал металл, попавший на Землю из космоса. КЛАДБИЩЕ ВАМПИРОВ
Такое неофициальное газвание получило среди археологов странное захоронение,
относящееся к концу Х - началу ХI века. Оно было обнаружено в 1994 году возле
чешского городка Челяковицы. В одиннадцати ямах лежали останки 13 человек,
связанных кожаными ремнями и с осиновыми кольями, воткнутыми в сердце. У
некоторых покойников к тому же были отрублены руки и головы. Согласно языческим
верованиям и ритуалам так поступали с вампирами, встающими по ночам из могил и
пьющими людскую кровь. Исследования показали, что захороненные кости принадлежат
местным жителям - исключительно мужчинам примерно одного возраста. Что же
произошло в этой местности? Массовое помешательство жителей деревушки
Челяковицы, приведшее к трагедии, или некоторые ее обитатели стали жертвами
неведомой эпидемии приведшей к "вампиризму"? Исторические хроники не сохранили
для нас этих событий. Тайна Челяковицкого кладбища вампиров остается пока
неразгаданной. ВОЛОСЫ АНГЕЛА ТАЮТ В РУКАХ Свидетели, наблюавшие полеты НЛО,
упомянают порой в своих рассказах некое паутинообразное студенистое вещество,
выпадающая на землю после пролета "тарелочки". Феномен получил название "волосы
ангела". По данным, приведенным в книге Ф.Ю.Зигеля "Наблюдения НЛО в Советском
Союзе" "волосы ангела" покрывают порой землю достаточно плотным слоем, но через
несколько часов бесследно исчезают. При прикосновении к ним руками они
обращаются в дурнопахнущие комочки слегка радиоактивной слизи. Академик И.В.
Петрянов-Соколов, директор Института физической химии дал в свое время следующее
заключение по образцам "ВА": "Проба представляет интерес как очень
тонковолокнистое вещество и вряд ли является природным соединением." Известен
еще один случай лабораторного анализа этого феномена. 27 октября 1954 года во
время тренировки футбольного клуба "Фиорентина" на стадионе во Флоренции над
городом появилось несколько овальных светящихся тел, совершавших зигзагообразные
маневры. Когда они исчезли, на землю стал падать странный снег, напоминающий
растрепанную блестящую вату. Люди пытались ловить нити руками, но они
моментально истаивали. Один из болельщиков, присутствовавших на стадионе,
догадался намотать нити на палку поместить их в банку и отнести в химическую
лабораторию своего университета. Анализ показал, что "волосы ангела" состояли из
странного сочетания бора, кремния, кальция и магния. ПОЧЕМУ ЛЕТАЮТ ЙОГИ? Этот
феномен, получивший название "летающие йоги", демонстрируют люди, овладевшими
учением о Трансцендентальной медитации, которое было создано в начале 50=х годов
Махариши Махеш Йогом (в миру - Махариши). Внешне "полеты" выглядят как подскоки
в воздух в положении "поза лотоса". В 1986 году в городе Вашингтоне проходило
даже публичное состязание "летающих йогов" в котором приняло участие около 20
человек. В соревнование входили следующие дисциплины: высота полета (рекорд
около 60 сантиметров), длина перелета (рекорд 1,8 метра), и полеты на скорость
на дистанции 25 метров с препятствиями высотой около 20 сантиметров.
Парапсихологи сопоставляют прыжки "летающих йогов" с проявлением феномена
левитации. Физики утверждают, что секрет совсем в другом: любой человек, сидя
верхом на стуле, способен совершать подскоки, не отталкиваясь ногами от пола. Но
можно ли таким образом подняться вверх более чем на полметра? САМЫЕ СТАРЫЕ
БАТАРЕЙКИ Любопытную загадку задали ученым Селевкийские вазы небольшие глиняные
сосуды, найденные археологами после второй мировой войны при раскопках древнего
античного города Селевкия (на территории Ирака). Вазы любопытны тем, что в них
хорошо сохранились вмонтированные медные цилиндры с железными сердечниками. Для
пайки цилиндров использовался сплав свинца и олова в той же пропорции, что
применяется и в современной электротехнике. Исследователи предположили, что это
остатки гальванических (точнее электролитических) элементов. Согласно древнему
образцу были сделаны экспериментальные модели и залиты электролитом (медным
купоросом). На клеммах возникло напряжение около шести вольт. Для чего шумеры
использовали эти источники тока (возраст селевкийских ваз насчитывает две тысячи
лет) ученым выяснить так и не удалось. Но логично предположить, что раз
существовали источники электроэнергии (а ведь при соединении их в батареи можно
получить сколь угодно высокое напряжение), то должны были существовать
устройства и приборы, использующие электрический ток. находка селевкийских ваз
показывает, сколь мало мы знаем о технологическом уровне древних цивилизаций.
Или, как уверяют палеоуфологи - это еще одно доказательство контакта с
высокоразвитыми инопланетными цивилизациями? ШЭНЬСИ - китайская провинция в
горах которой протекает река с водопадом, демонстрирующим природную загадку, не
находящую объяснения у специалистов. Феномен заключается в следующем: зимой,
даже когда температура окружающего воздуха опускается до минус 30 градусов по
Цельсию, мощный поток падающей воды не замерзает, зато в середине лета, вода по
необъяснимым причинам начинает застывать льдом. По словам местных жителей
загадочный водопад вел себя так и 25 и 50 лет назад. (ИЦ). "ДИП БЛЮ" - (Deep
Blue) компьютер, победивший чемпиона мира по шахматам Гарри Каспарова в
чемпионате, проходившем с 3 по 11 мая 1997 года в Нью-Йорке. Это первая в
истории победа машины над лучшим игроком среди людей, возможно, открывает новую
страницу взаимоотношений человечества и "думающих машин". Стоит заметить, что на
момент игры компьютер "Дип блю" был способен осуществлять до 200 миллионов
операций в секунду и являлся далеко не самым мощным электронным мозгом. В начале
1997 года японские специалисты уже сообщили, что ими был создан компьютер,
совершающий до 300 миллиардов операций в секунду. (ИЦ). ЗЕЛЕНОЕ ОБЛАКО -феномен,
демонстрирующий опасность, связанную с прогрессирующим загрязнением атмосферы
промышленными выбросами. Загадочное зеленое облако наблюдалось в ночь с 11 на 12
июля 1990 года жителями северо-запада Мурманской области. Очевидцы сообщали, что
по мере продвижения "ЗО", на его пути желтели и сморщивались растения.
Пострадали и люди - многие жаловались на необъяснимую резь в глазах, насморк,
кашель. Более двадцати человек были госпитализированы с симптомами отравления,
причины которого врачи так и не установили. Специалисты, прибывшие на место
происшествия так же не смогли ничего пояснить ни по факту возникновения
ядовитого облака, ни по его составу... Официально принятая версия опирается на
сообщение американских ученых, которые примерно в то же время зафиксировали
похожее ядовитое облако над Канадой. Американцы пришли к выводу, что основным
компонентом облака был фосген - сильное отравляющее вещество удушающего
действия, которое образовалось в результате произвольного смешивания дымов
промышленных предприятий. Загрязненная атмосфера стала своеобразной
"лабораторией", где был синтезирован смертельно опасный газ, применявшийся еще в
первую мировую войну.(ИЦ). ЭССЕКСКИЙ ВАЛУН - гранитный камень, в котором
согласно преданиям живет злой дух. Английские газеты времен второй мировой войны
сохранили для нас историю, связанную с этим аномальным объектом. Дело было так:
бульдозер, расширявший дорогу в графстве Эссекс, случайно своротил камень в
сторону. Последовавшие за этим события привели к тому, что в небольшую деревушку
со всей страны съехались репортеры. Они и дали подробное описание происшедших
загадочных явлений. Если верить этим материалам, на церковной колокольне,
которая была пуста и заперта, сами собой начинали звонить колокола, тяжелые
столбы и сельскохозяйственные орудия летали по воздуху неведомым образом...
Перепуганные жители деревушки потребовали от строителей дороги немедленно
вернуть камень на его законное место. Когда это было исполнено с применением
соответствующих древних магических ритуалов, светопредставление
прекратилось.(ИЦ). "ЭМО" - название компьютера, обладающего "человеческими
чувствами", созданный в 1996 году немецким профессором Дитером Дернером из
Бамбергского университета. Любопытство, раздражение, чувство жажды и голода
проявляются у компьютера "Эмо" в виде кривых на экране монитора. Возможно,
кому-то этот факт покажется незначительным. Но, по сути, появление эмоциональных
ЭВМ означает начало новой эры, когда фантастические пророчества о борьбе за
власть на планете между компьютерами и человечеством обретают реальные
очертания.(ИЦ). ИРАКСКИЙ СИНДРОМ - загадочное недомогание, постигшее многих
американский солдат, участвовавших в операции "Буря в пустыне". Ветераны войны в
Персидском заливе жалуются на неврологические и дыхательные расстройства,
необычные заболевания кожи. Согласно статистике "иракский синдром" поразил около
девяти тысяч прошедших войну американцев. Медики долгое время не могли найти
объяснения причин "иракского синдрома". Одно из объяснений - солдаты подверглись
отравлению зарином. Это боевое отравляющее вещество попало в атмосферу во время
взрыва иракского склада химического оружия. О том, что такой факт имел место
сообщил журналистам помощник директора ЦРУ Роберт Уолпол. Но эта версия
устраивает далеко не всех специалистов. Многие солдаты считают, что они стали
жертвами своего же "электронного оружия", с помощью которого подавлялась
радиосвязь и работа электронного оборудования иракской армии. Истинная же
правда, очевидно, хранится где-то в секретном сейфе Пентагона и вряд ли всплывет
на свет пока на ней стоит гриф секретности. (ИЦ). ТРОН СВЯТОЙ НОРМИТЫ -
старинное кресло, находящееся в монастыре Святого Духа в испанском городе
Барселона. Согласно легендам, этот трон в 17 веке принадлежал Нормите Ангело,
ставшей монахиней в 60-летнем возрасте после того как ее муж и 12 детей погибли
во время эпидемии чумы. Многодетная Нормита, проводившая много времени на этом
кресле, стала последней надеждой для одиноких семейных пар. О троне идет добрая
слава, что стоит бесплодной женщине посидеть на нем некоторое время, как она
получает возможность забеременеть. Ежегодно сотни женщин, мечтающих о ребенке,
приезжают в монастырь. И, как констатируют специалисты, у многих это желание
действительно исполняется. Феномен заключается в том, что известны случаи, когда
ребенок появлялся у женщин, от которых отказалась официальная медицина, признав
их абсолютно бесплодными. (ИЦ). МОНЧЕГОРСКАЯ АНОМАЛИЯ - яркий пример
техногенного воздействия нашей цивилизации на окружающую среду. В 1965 году
поисковые партии геологов обнаружили в Мончегорском районе огромную
геохимическую аномалию с высоким содержанием никеля и меди. Начальству было
доложено о том, что найдено новое месторождение. Но радость оказалась
преждевременной. Выяснилось, что в самом центре аномалии, которая занимала
площадь около шести тысяч квадратных километров, находится комбинат
"Североникель". Возник закономерный вопрос: "Может быть это результат
загрязнения?" Зимой проверили снег, и установили, что содержание меди и никеля в
нем составило огромную величину - около трех тысяч мг/л, а на территории
комбината около тридцати тысяч... Полученные материалы немедленно были
засекречены и стали известны лишь в начале 90-х годов.(ИЦ). ПРОКЛЯТИЕ КЕЛЬТОВ -
в зрелом возрасте у некоторых людей происходит резкое покраснение носа из-за
расширения мелких кровеносных сосудов. В народе это называют "проклятием
кельтов", или еще "ирландской болезнью". Медики используют термин "розацея".
Нередко проявление "ПК" ошибочно связывают с неумеренным пьянством. Но
покраснение носа происходит порой у людей, которые ведут умеренный образ жизни,
или даже вовсе не употребляют алкоголя. Так в 1997 году американские газеты
посвятили немало страниц обсуждению президента Клинтона, которого тоже постигло
"проклятие кельтов". Врачи однозначно установили - эта болезнь передается по
наследству. Загадка же заключается в том, что покраснением носа чаще страдают
люди в чьих жилах есть хоть капля ирландской крови. Специалисты не находят этому
никакого вразумительного объяснения. (ИЦ) "КРЕЙСЕРСКАЯ" МУМИЯ - яркий пример
естественной мумификации, доказывающий, что "нетленные мощи" не являются
привилегией святых и праведников, а могут возникать при сочетании благоприятных
факторов. "Крейсерской" мумией был назван труп человека, обнаруженный в 1997
году в вентиляционной шахте авианесущего крейсера "Адмирал флота Кузнецов". В
ходе расследования выяснилось, что погибший был рабочим завода, где крейсер
проходил ремонт два года назад. Феномен заключается не в том, что тело погибшего
было обнаружено не сразу (корабль столь огромен, что по признанию экипажа там
есть немало мест, куда со дня постройки ни разу не ступала нога человека).
Найденная записка свидетельствовала, что этот человек покончил жизнь
самоубийством, а значит (по церковным канонам) не мог обрести нетленность. Это
холодный климат Заполярья и постоянная вентиляция создали уникальные условия при
которых произошла естественная мумификация тела.(ИЦ). КОЛБА МИЛЛЕРА - если не
считать работы алхимиков, пытавшихся вывести искусственное живое существо в
пробирке, первый по-настоящему научный эксперимент в этой области был проведен в
пятидесятых годах американским студентом-химиком Стенли Миллером. Он
предположил, что жизнь зародилась в атмосфере древней Земли благодаря синтезу
сложных молекул во время грозовых разрядов. Стенли наполнил большой стеклянный
шар водой, метаном, водородом, аммиаком, и стал пропускать через этй среду
электрические разряды. Вскоре "первобытный океан", плещущийся на дне шара, стал
темно-красным от возникших биомолекул и аминокислот, являющихся кирпичиками для
строительства белков.(ИЦ). ГРЕЧЕСКАЯ УЛИТКА - обитает на острове Крит. Возможно
в скором будущем будет разводиться на специальных фермах как сырье для
изготовления "эликсира долголетия". Исследования показали, что именно в теле
греческой улитки содержится наиболее оптимальное сочетание веществ и
микроэлементов полезных для человека. А если улитку приготовить на оливковом
масле, как утверждает профессор Алан Эванс из Королевского института в Белфасте,
это будет одно из самых полезных блюд на Земле. Про вкусовые качества этой
панацеи профессор ничего не упоминает. (ИЦ). ЧЕРНОВИЦКАЯ АЛОПЕЦИЯ - загадочное
заболевание, поражавшее юных жителей города Черновцы в середине 80-х годов. Одно
из официальных объяснений - отравление, вызванное неблагополучной экологической
обстановкой. В начале 1989 года похожая вспышка алопеции произошла в Эстонии в
городе Силламяэ. Там эпидемия за короткий период поразила более 200 детей. И
вновь врачи во всем обвинили неблагополучную экологию. Дело в том, что в озеро
близ Силламяэ местные комбинаты за время своей деятельности сбросили: 4 миллиона
тон урановых отходов, 2 миллиона тонн сульфата кальция и хлорида кальция, 7,5
тысяч тонн тория, 1,2 тысяч тонн чистого урана и 1 тысяча тонн радия... В таких
условиях, как утверждают некоторые исследователи, вполне возможен
неконтролируемый природный синтез новых отравляющих веществ, или появление
вирусов-мутантов с новыми свойствами. Но лишь одна из версий. Она не объясняет,
почему от "экологии" пострадали только дети определенного возраста и почему
эпидемии прекратились, хотя экологическая обстановка не изменилась к лучшему.
Многочисленные комиссии врачей и ученых так и не смогли однозначно назвать
истинные причины странного заболевания.(ИЦ). ВУЛЕМИ - так называется
доисторическое растение, сам факт существования которого долгое время являлся
государственной тайной. Эти сосны, возраст которых насчитывает около 150
миллионов лет, были укрыты от людских глаз на территории австралийского
национального заповедника под Сиднеем. Лишь нескольким ботаникам разрешалось
проводить опыты с вулеми. Но недавно правительство Австралии, пришло к выводу,
что это уникальное растение может исчезнуть. Была организована распродажа
саженцев секретной сосны. Возможно этот шаг действительно поможет сохранению
живой древности. (ИЦ). СИНДРОМ НАВАХО - загадочное заболевание, впервые
зарегистрированное в Америкев в 1993 году. Эта странная болезнь, начинающаяся
как обычный грипп, неизбежно приводила к трагическому концу. Врачи оказались
бессильны установить причины и источник заболевания. Неведомая напасть
отличается странной избирательностью. "Если обычные болезни проявляются в первую
очередь у очень молодых и очень старых людей, то в данном случае жертвами
становятся люди в полном расцвете сил, причем в подавляющем большинстве это
индейцы навахо, - говорит Фредерик Костер, эпидемиолог из университета в
Нью-Мексико, проводивший обследования пострадавших. Некоторые исследователи
высказали предположение, что "синдром навахо" вызывает неизвестный вирус,
обладающий избирательной способностью, ориентированной на определенные
генетические признаки. Этот вирус вполне может быть искусственным, ведь в
военных лабораториях давно уже ведутся работы по созданию так называемого
"этнического оружия".(ИЦ). БРОМАНТАН - препарат, разработанный российскими
военными медиками для повышения выносливости человека. По некоторым данным
создавался специально для применения в Афганистане. В последнее время бромантан
стал использоваться в спорте - дело в том, что кроме повышения физической
выносливости он обладает еще одним свойством - маскирует другие допинговые
препараты. Последний скандал, связанный с бромантаном дисквалификация
шестикратной олимпийской чемпионки Л. Егоровой после ее победы в лыжной гонке на
5 километров на чемпионате мира в Тронхейме. Есть сведения, что некоторые
российские целители, утверждающие, что способны бороться с "синдромом
хронической усталости", под видом некоего спасительного средства подсовывают
пациентам именно бромантан, который временно дает положительный эффект.(ИЦ).
ЖИВОЙ СВЕТ - малоизученный феномен свечения людей. В мае 1934 года газета
"Таймс" рассказала о "светящейся женщине из Пирано". Синьора Анна Монаро
страдала астмой и в течении нескольких недель во время сна от ее груди быстрыми
импульсами исходил голубой свет. Это явление наблюдали многие врачи, но так и не
смогли дать ему разумного объяснения. По свидетельству наблюдавших больную
специалистов, в тот момент когда тело Анны испускало свет, сердце женщины
начинало биться вдвое быстрее обычного... Книга Гулда и Пайла "Аномалии и
курьезы в медицине" за 1937 год описывает случай с женщиной, страдавшей раком
молочной железы. Исходящий из больного участка груди свет был достаточен для
того, чтобы увидеть циферблат часов, находившихся на расстоянии нескольких
футов... В книге Хэреварда Каррингтона "Смерть: ее причины и связанные с ней
явления" есть упоминание о ребенке, умершем от несварения желудка. После смерти
тело мальчика стало испускать голубоватое сияние и распространять тепло. Попытки
погасить это сияние ни к чему не привели, но вскоре оно прекратилось само по
себе. Когда тело подняли с кровати, обнаружилось, что простыня под ним
обожжена... Церковь относится к феномену "людей-светляков" одобрительно. Папа
Бенедикт Х1V писал: "...Следует признать фактом - наличие естественного пламени,
которое иногда становится видимым вокруг человеческой головы, и также похоже на
правду, что иногда от всего тела человека может исходить огонь, однако не как
костер, устремляющийся кверху, а скорее в виде искр, летящих во все стороны".
Официальная наука наоборот категорически опровергает принципиальную возможность
существования "людей-светляков". Официальная медицина феномен "светящихся людей"
категорически отрицает, объясняя свечение ран, описанное в научных трудах по
токсикологии, наличием в этих ранах люминесцирующих бактерий.(ИЦ). БИОРАДИАЦИЯ -
явление, свидетельствующее о том, что возможности живых организмов (и человека в
том числе) далеко выходят за рамки общепринятых представлений. В одном из
московских институтов ученые установили, что человек в определенных условиях
начинает испускать ионизирующее излучение, значительно превышающее фоновые
показатели. Что любопытно, разные части тела выделяли разные дозы этой
"биорадиации". Мало того, излучающие участки могли перераспределяться по телу в
зависимости от желания подопытного. Фиксируемое излучение пробивало слой фольги
и даже частично разрушало кристаллическую структуру детекторов, использовавшихся
для регистрации феномена.(ИЦ) ЖИВОЙ ЛАЗЕР - это явление, не нашедшее пока
вразумительного объяснения, обнаружил исследователь В. Крохмалев из Узбекистана.
Он экспериментально зафиксировал световое излучение, исходящее из растущих
волосков семяпочек хлопка. В своей работе, опубликованной в академическом
издании, Крохмалев утверждает, что механизм образования этого свечения близок к
индуцированию излучения в лазере. Ученому удалось сфотографировать световой
факел, срывающийся с семяпочки. Энергии этого излучения, по утверждению
Крохмалева, достаточно, чтобы с его помощью растущий волосок хлопка мог
пробивать себе дорогу в окружающей среде.(ИЦ). ГРИБ-СЛИЗЕВИК - (лат.
Dictyostelium discodeum) биологический объект, выбранный некоторыми
исследователями для моделирования возможного поведения человеческого социума в
кризисных ситуациях. По сути, эта колония микроорганизмов является уменьшенной и
утрированной копией нашей цивилизации, которая интенсивно растет, поглощая
ресурсы и гибнет в собственных отходах. Удобство еще и в том, что наблюдая за
микроорганизмми, ученые могут получать экспериментальные данные в миллион раз
быстрее, ведь бактерии размножаются с переодичностью в 0,5 - 2 часа, а поколения
людей сменяются через 25-27 лет. Гриб-слизневик является удобным объектом для
моделирования и в силу других его особенностей это создание в зависимости от
внешних условий может быть либо скоплением независимых одноклеточных, либо
единым многоклеточным организмом. Когда среда богата пищей, клетки живут
независимо друг от друга. При истощении запасов от некоторых клеток начинает
поступать сигнал тревоги - они выделяют специальное вещество (циклический
аденозинмонофосфат), которое воспринимается микроорганизмами, как своеобразный
"SOS". К сигналящему лидеру сползаются остальные клетки, образуя единый
плазмодий, который начинает двигаться, причем намного быстрее, чем на это были
способны отдельные клетки. Образовавшийся организм ищет пищу. Если найдет, вновь
рассыпается на составляющие. Если нетобразует плодовое тело (стебель) на конце
которого вырастает мешочек со спорами. Они катапультируются на расстояние до 12
метров - если сравнить в относительных размерах для людей - получится выстрел от
Москвы до Парижа. Споры, попавшие в благоприятные условия, дают начало новым
колониям клеток... Аналогии в мире людей - исследовательские экспедиции и
военные походы. Тут можно вспомнить умирающий Древний Рим, посылавший армии за
тридевять земель в поисках новых денежных, человеческих и природных ресурсов...
Но это в прошлом. А теперь, когда истощаются запасы не отдельно взятой страны, а
планеты в целом, уже целым государствам предстоит объединиться перед общей
угрозой. И обратить свой взор... Куда? Единственно возможное место спасения и
дальнейшего развития, по мнению отдельных специалистов, - это Космос.(ИЦ).
КОШАЧЬЕ ЗОЛОТО - вулканический минерал, состоящий из соединений железы и серы,
который по мнению исследователя из Мюнхена Гюнтера Вехтерсхойзера стал
источником материалов и энергии, необходимых для появления живой материи.
Согласно гипотезе Вехтерсхойзера первые биомолекулы возникли именно на
поверхности "кошачьего золота" - образующегося в кратерах подводных вулканов и
обладающего каталитическим свойством ускорять биосинтез. Профессиональные ученые
долгое время относились к этой версии весьма насмешливо. Но последующие
исследования заставили специалистов поумерить скепсис. Микробиолог Отто
Стеттлер, совершив погружение на батискафе в жерло "черного курильщика" (так
называют подводные вулканы за темные клубы, выбрасываемые из кратера),
неожиданно для всех обнаружил там настоящий оазис фантастических форм жизни,
заселенный невероятными растениями, гигантскими червями, исполинскими слепыми
крабами.(ИЦ). ПЛАЦЕБО - этот термин, узаконенный медициной в 1894 году,
обозначает препарат, заведомо не обладающий никакими целебными свойствами.
Первоначально это были "таблетки" из сахарной пудры или другого приятного на
вкус вещества. Латинское слово "плацебо" и переводится дословно, как "нравлюсь".
Феномен плацебо заключается в том, что оно показывает удивительные (в сравнении
со своими нулевыми целебными качествами) результаты. Масштабные исследования,
проведенные в 1986 году под эгидой Министерства социальной защиты Франции
показали: после приема плацебо головные боли проходят в 62 процентах случаев,
язвы и гастриты бесследно исчезают у 58 пациентов из ста, у каждого второго
проходит ревматизм...Для этого необходимо одно - обмануть больного, сказав, что
ему дают настоящее лекарство. Специалисты считают, что секрет плацебо кроется в
самовнушении. Но эта гипотеза не обьясняет многих странностей эффекта плацебо,
например его географической избирательности. Эксперименты показали, что на
разных географических широтах процент успешного воздействия может отличаться
достаточно резко. Это не укладывается ни в одно из объяснений и свидетельствует
о том, что феномен плацебо еще далек от его полного понимания специалистами.
(ИЦ). ЧУДЬ - темнокожее племя, владевшее "тайной силой" и обитавшее, согласно
древним легендам, на территории современного Урала. Предания утверждают, что
"чудь" по неведомым причинам ушли однажды вглубь земли, построив себе там целые
города, где и обитают до сих пор. Возможно эти рассказы родились из-за
рукотворных построек и следов человеческой деятельности, обнаруживаемых время от
времени в уральских пещерах и древних горных выработках. (ИЦ). * ГИГАНТСКАЯ РУКА
- психофизический феномен, наблюдаемый летчиками во время длительных перелетов.
Проявляется в ложном восприятии окружающей обстановки, в отчетливом ощущении,
будто невидимая рука удерживает штурвал, сопротивляясь усилиям пилота. Анонимный
опрос, проведенный специалистами ВВС США среди 97 респондентов с большим летным
стажем, показал, что 15 из них испытали на себе феномен "ГР". Последующие
эксперименты в Школе авиационной медицины США позволили воспроизвести феномен
"ГР" на специальном тренажере. Анализ авиационных катастроф показывает, что
достаточно большой процент летных происшествий случается по вине "человеческого
фактора", в том числе и из-за зрительно-вестибулярных иллюзий типа "ГР". (ИЦ).
ВЕЛИКИЙ ИНДИКТИОН - космический цикл, продолжительностью в 532 года, с помощью
которого римский монах Дионисий вычислил в YI веке точный год рождения Христа.
Длительность цикла - результат перемножения "круга Луны", который равен 19
годам, и "круга Солнца" равного 28 годам. Через 19 лет фазы Луны вновь
приходятся на те же числа месяца. По завершении "круга Солнца" числа месяца
начинают совпадать с днями недели. Через каждые 532 года одним и тем же числам
месяца соответствуют и дни недели и лунные фазы, а значит повторяется и
космофизическая обстановка, влияющая на земные процессы. Решив проверить это,
инженер Г. Могилевцев взял за точку отсчета достаточно редкое событие -
"землетрус", случившийся в Москве в 1445 году, прибавил 532 и получил 1977г. -
памятный нам еще одним московским землетрясением. На основании этого Могилевцев
предположил, что следующий подобный катаклизм может произойти в столице в 2509
году. * ВОЛОСЫ АНГЕЛА - так называется паутинообразная студенистая масса, порой
выпадающая на землю после пролета НЛО. По данным, приведенным в книге Ф. Ю.
Зигеля "Наблюдения НЛО в Советском Союзе" "волосы ангела" покрывают порой землю
достаточно плотным слоем, но через несколько часов бесследно исчезают. При
прикосновении к ним руками они обращаются в дурно пахнущие комочки слегка
радиоактивной слизи. Академик И.В. Петрянов-Соколов, директор Института
физической химии дал в свое время следующее заключение по образцам "ВА" : "Проба
представляет интерес как очень тонковолокнистое вещество и вряд ли является
природным соединением." Известен еще один случай лабораторного анализа этого
феномена. 27 октября 1954 года во время тренировки футбольного клуба
"Фиорентина" на стадионе во Флоренции над городом появилось несколько овальных
светящихся тел, совершавших зигзагообразные маневры. Когда они исчезли, на землю
стал падать странный снег, напоминающий растрепанную блестящую вату. Люди
пытались ловить нити руками, но они моментально истаивали. Один из болельщиков,
присутствовавших на стадионе, догадался намотать нити на палку поместить их в
банку и отнести в химическую лабораторию своего университета. Анализ показал,
что "волосы ангела" состояли из странного сочетания бора, кремния, кальция и
магния.(ИЦ) ГАУМАТА - известный мидийский маг, живший в 522 году до нашей эры.
Считалось, что он овладел магическими методами перемещения в пространстве и
времени. Был казнен за то, что пытался овладеть престолом, выступив против
Камбиса - царя древней Персии, сына Кира Второго. В начале восьмидесятых годов
этого века полиция венесуэльского города Валье-де-ла-Паскуа арестовала странного
человека, одетого в пестрый балахон. Задержанный на древнем наречии довольно
бессвязно пытался обьяснить, что он некий Гаумата и заявлял претензии на
персидский престол. Полиция сделала вывод, что имеет дело с сумасшедшим,
страдающим манией величия и отправили его в сумасшедший дом. Бразильские
парапсихологи, решившие проверить, не является ли данный случай возможной
реинкарнацией древнего мага, узнали, что больной исчез из лечебницы при
загадочных обстоятельствах. (ИЦ) * ГРАБОВЕЦКИЙ МЕЧ - эта удивительная находка
была сделана в Польше в местечке Грабове неподалеку от города Кельце во время
добычи известняка. Рабочие обнаружили прекрасно сохранившийся железный меч,
изготовленный примерно в 400 году до нашей эры. Но наиболее любопытной деталью
ученым показался орнамент на рукояти. Спектрографический анализ металлической
инкрустации дал совершенно необычные показатели - она состояла на 10 процентов
из меди, на 5 процентов из магния и на 85 процентов из алюминия. Присутствие
последнего было настолько невероятным, что находку пытались представить, как
современную подделку. Дело в том, что, как принято считать, алюминий впервые был
изготовлен человечеством лишь в 1808 году электролитическим методом. И других
технологий получения этого металла мир пока не знает. Если грабовецкая находка -
реальный артефакт, можно сделать вывод, что либо древние люди обладали
неизвестными сегодня методами получения алюминия, либо мастер использовал
металл, попавший на Землю из космоса.(ИЦ). * КЛАДБИЩЕ ВАМПИРОВ - это странное
захоронение, относящееся к концу Х - началу ХI века, было обнаружено в 1994 году
возле чешского городка Челяковицы. В одиннадцати ямах лежали останки 13 человек,
связанных кожаными ремнями и с осиновыми кольями, воткнутыми в сердце. У
некоторых покойников к тому же были отрублены руки и головы. Согласно языческим
верованиям и ритуалам так поступали с вампирами, встающими по ночам из могил и
пьющими людскую кровь. Исследования показали, что захороненные кости принадлежат
местным жителям - исключительно мужчинам примерно одного возраста. Что же
произошло в этой местности? Массовое помешательство жителей деревушки
Челяковицы, приведшее к трагедии, или некоторые ее обитатели стали жертвами
неведомой эпидемии приведшей к "вампиризму"? Исторические хроники не сохранили
для нас этих событий. Тайна Челяковицкого кладбища вампиров остается пока
неразгаданной.(ИЦ). ВАМПИРЫ -в средневековом "Индексе дьявольских сил" (ХIIIв.)
вампиры классифицируются как "человеческие трупы, оживленные дьяволом,
выползающие из могил, исчезающие в кладбищенских зарослях, в ноябрьских туманах,
ползущие в сторону жилищ человеческих. Ночью глубокой проникают к спящим,
садятся на грудь, душат, пьют кровь. Жертвы их тоже становятся вампирами..."
Действенным средством против вампиров считались - крест, святая вода, чеснок,
серебряные пули и осиновый кол, который необходимо было вбить в сердце
подозреваемого в вампиризме. Поверье о существовании вампиров было достаточно
широко распространено в Средневековой Европе, о чем свидетельствуют
обнаруживаемые археологами захоронения с осиновыми колами, воткнутыми в грудь
трупа. Самым знаменитым вампиром считается трансильванский граф Дракула, ставший
персонажем многих книг и фильмов.(ИЦ). * СЕЛЕВКИЙСКИЕ ВАЗЫ - небольшие глиняные
сосуды, найденные археологами после второй мировой войны при раскопках древнего
античного города Селевкия на территории Ирака. Вазы любопытны тем, что в них
хорошо сохранились вмонтированные медные цилиндры с железными сердечниками. Для
пайки цилиндров использовался сплав свинца и олова в той же пропорции, что
применяется и в современной электротехнике. Исследователи предположили, что это
остатки гальванических (точнее электролитических) элементов. Согласно древнему
образцу были сделаны экспериментальные модели и залиты электролитом (медным
купоросом). На клеммах возникло напряжение около шести вольт. Для чего шумеры
использовали эти источники тока (возраст селевкийских ваз насчитывает две тысячи
лет) ученым выяснить так и не удалось. Но логично предположить, что раз
существовали источники электроэнергии (а ведь при соединении их в батареи можно
получить сколь угодно высокое напряжение), то должны были существовать
устройства и приборы, использующие электрический ток. находка селевкийских ваз
показывает, сколь мало мы знаем о технологическом уровне древних цивилизаций.
Или, как уверяют палеоуфологи - это еще одно доказательство контакта с
высокоразвитыми инопланетными цивилизациями? (ИЦ) МАПИНГАУРИ - мифическое
существо, якобы обитаемое в бразильском штате Акре на границе с Боливией.
Описывается, как страшное чудище - одноглазое, покрытое красной шерстью, с
пастью на животе, издающее жуткий запах, убивающий на месте. В 1994 году в
индейском поселке Симпатия таинственным образом пропало пятеро жителей.
Предполагается, что все они стали жертвами этого чудовища. Местные жители
назвали его "мапингаури" - по имени персонажа из древней легенды. Дело в том,
что приметы монстра, описываемые очевидцами, совпадают с описаниями одноглазого
гиганта из старого индейского предания. Ученые предполагают, что речь идет
скорее всего о крупном медведе, водившемся в этих краях десять тысяч лет назад.
Как это ископаемое выжило, как до сих пор не попадалось на глаза человеку, на
эти вопросы, возможно, даст ответ экспедиция, которую снарядили в амазонскую
сельву американский биолог Д. Оурен и бразильский палеонтолог А. Ранси.
Предполагается, что доисторический "медведь-чудовище" может весить от 200 до 300
килограммов и действительно способен испускать жуткий запах, парализующий
людей.(ИЦ) МУМИЕ - (араб.) персидское название мум, египетское "иллирийская
смола". Во все века считалось уникальным целебным средством, использовалось при
бальзамировании тел умерших. Известный исследователь древней египетской культуры
Петер Элебрахт считает, что мум был одной из причин разграбления пирамид и
других захоронений. Согласно сообщению лекаря Абд-эль-Лятифа, датируемому
примерно 1200 годом, мумие, полученное из трех человеческих черепов продавалось
за полдирхема - немалая цена и по нынешним временам, ведь дирхем - серебряная
монета весом 297 граммов. Предприимчивые купцы Каира и Александрии нанимали
целые толпы египетских крестьян для раскопок некрополей и потом рассылали
размолотые человеческие кости во все концы света. В Х1V веке для изготовления
волшебного зелья уже использовались свеженькие трупы казненных преступников и
умерших людей. Тела расчленяли и вываривали в котлах до тех пор, пока мышцы не
отделялись от костей. Маслянистая жидкость отводилась из котла по системе
специальных трубок и разливалась в склянки, которые потом сбывались хворым и
недужным за бешенные деньги. В 1564 году французский врач Ги де ла Фонтен из
Наварры засвидетельствовал, что на складе одного из торговцев мумие в
Александрии обнаружил груды тел рабов, которые предназначались для переработки в
пресловутое снадобье. Современная медицина не включает мумие в перечень лечебных
средств. Дело в том, что специалисты так и не пришли к единому мнению: как и из
чего возникает странное вещество, и обладает ли оно какими-нибудь целебными
свойствами. Группа московских исследователей под руководством профессора Н.
Макарова пришла к выводу, что мум - не что иное, как набор микроэлементов,
составляющих основу любого живого вещества. Этот набор можно обнаружить в
природе в виде продуктов деструкции древних живых организмов, можно выделить из
любого биологического объекта. Так что даже вещество, получаемое после
длительного кипячения мертвых тел, тоже может обладать целебными свойствами.
Эксперименты показывают, что искусственно полученное мумие (исследователи
называют это вещество МОС - минералоорганический субстрат) способно повышать
работоспособность, сокращает период реабилитации после радиационного поражения,
увеличивает мужскую потенцию. (ИЦ) КУЛЬТ КАРГО - термин, используемый в работах
по палеоастронавтике. Во время Второй мировой войны на небольшом островке в
Тихом океане совершил вынужденную посадку американский самолет. В период ремонта
члены экипажа дружелюбно общались с местным племенем, которое находилось на
низком уровне развития, дарили аборигенам галеты, шоколад, виски. Самолет
улетел. И только через двадцать лет на острове вновь появились белые люди.
Торговый корабль, приставший к берегу, обнаружил там макет самолета, выполненный
из камней, глины и веток деревьев. Туземцы поклонялись этому сооружению и
призывали "богов с неба" вернуться к ним. Это и получило название "культ Карго".
Исследователи используют данный факт для объяснения некоторых странностей
мировых религий, считая что они возникли вследствие палеоконтактов с
инопланетными пришельцами. (ИЦ) РЭЙКИ - (в переводе с японского "рэй" - Бог,
святой дух, истина, космос и т.п., "ки" - энергия жизненной силы Вселенной)
восточная система естественного оздоровления, широко распространенная в Японии и
на Тибете, предназначенная для гармонизации тела, разума и духа. Система делится
на несколько ступеней посвящения, каждая из которых ставит свои задачи.(ИЦ)
ЭКЗОРЦИЗМ - ритуал изгнания из человека дьявола, черта, демона, беса, или других
сущностей, объединяемых общим для всех них понятием "нечистая сила". Обряд
изгнания дьявола известен еще со времен Нового Завета - там описано как Христос
исцеляет гадаринского бесноватого. Позже в четырнадцатом веке свод правил
исцеления бесноватых был подробно изложен в требнике киевского митрополита Петра
Могилы, который и считается основателем обряда, позже получившего название
экзорцизм.(ИЦ) ОДЕРЖИМОСТЬ - аномальные изменения психофизических характеристик
человека, объясняемые теологами внедрением бесов, дьявола, или других
представителей "нечистой силы" в тело больного. В учении римско-католической
церкви описываются следующие симптомы одержимости: -одержимые начинают говорить
на неизвестных им языках, или понимают языки, которые они никогда не учили. -они
предсказывают будущее или проявляют способность к телепатии и ясновидению, -они
проявляют невероятную физическую силу и способности не свойственные своему
возрасту, -они могут продемонстрировать любые из самых злобных проявлений,
приписываемых демоническим сущностям. Нельзя не заметить, что многие люди,
называющие себя экстрасенсами, контактерами, ясновидцами и пророками подпадают
под описанные симптомы. Церковь для борьбы с одержимостью уже много веков
использует специальный свод правил изгнания бесов (см. экзорцизм). Современная
официальная медицина считает, что синдром одержимости свидетельствуют о душевном
заболевании и такой человек нуждается в лечении у психиатра.(ИЦ). * БИОМАГНЕТИЗМ
- способность человека удерживать тяжелые предметы на лбу, груди, других
вертикальных частях тела. Впервые это явление было обнаружено экспертами
объединения "Феномен" в 1988 году у 13-летней девочки из города Гродно Инги
Гайдученко и описано в газете "Труд". Многие исследователи относят биомагнетизм
в разряд пси-явлений. Но эксперты "Феномена", проведя в том же 1988 году ряд
исследований с И. Гайдученко и другими людьми, пришли к выводу, что "налипание"
происходит скорее благодаря свойствам влажной кожи, поры которой действуют как
присоски на щупальцах осьминога, чем каким-либо психическим особенностям
человека. Стоит между поверхностью тела и предметом проложить самую тончайшую
пленку, как эффект не то что ослабевает, а начисто исчезает. Не "магнитятся" к
телу и шероховатые предметы, хотя их вес может быть значительно меньше гладких
объектов, удерживающихся на коже.(ИЦ) МЕТОД ВУЛЯ - врач гипнолог В. И. Вуль
демонстрировал коллегам следующий образчик невербального внушения - он посылал
по почте письмо, на котором было написано его почерком одно единственное слово:
"Спать!" Если пациент бывал до этого на приеме у Вуля, то едва такая записка
попадала ему в руки, как он тотчас погружался в глубокий сон.(ИЦ) СИЛЬБУРИ ХИЛЛ
- (в переводе с английского означает "Холм Сияющих") самый высокий искусственный
курган в Англии, скрывающий под собой древнюю ступенчатую пирамиду. Считается
"сакральным местом", обладающим особыми магическими свойствами. "СХ" известен
еще и тем, что на окрестных полях регулярно появляются загадочные пиктограммы -
круги из примятой пшеницы и другие рисунки.(ИЦ). * "ПЕРЕВЕРНУТЫЙ МИР" -
удивительный парк, созданный в Японии в префектуре Гифу архитектором Сюсаку
Аракава. На всей территории парка нет ни одного ровного участка - все наклонено
и перекошено. А разные масштабы искусственных деревьев и сооружений так "ломают"
перспективу, что человек начинает терять чувство равновесия. Уникальное
сооружение пользуется большой популярностью - за год его посещает около 140.000
туристов. Число посетителей резко возросло, когда у нескольких человек
вестибулярный аппарат дал столь резкий сбой, что они упали и сломали ноги.
"Перевернутый мир" - яркая иллюстрация тому, сколь ненадежны наши чувства в
непривычной и чуждой среде. (ИЦ) "ПЕРЕПИСЬ ГАЛЛЮЦИНАЦИЙ" - так называлась
масштабная исследовательская программа, проведенная в 1890 году Обществом
психических исследований (ОПИ). 17.000 респондентам в Бретании и 27.000 в
Германии, Франции и США был задан вопрос "не сталкивались ли они в своей жизни с
чем-то сверхъестественным". Около 10 процентов ответили утвердительно.(ИЦ) *
"ОГНЕННЫЕ БОКСЕРЫ" - так в конце второй мировой войны американские летчики
окрестили загадочные светящиеся шары, время от времени возникавшие на концах
крыльев самолета ( или впереди кабины) во время полета. Некоторые исследователи
аномальных явлений приписывают "ОБ" инопланетную природу. По мнению других
специалистов - это неуправляемые коронные разряды, возникающие из-за накопления
на поверхности крыльев мощных отрицательных зарядов. Многие случаи таинственного
исчезновения самолетов с экранов радаров могут объясняться именно феноменом
возникновения "огненных боксеров" - плазменная оболочка, окружающая летательный
аппарат способна отражать (или поглащать) локационный луч, создавая эффект радио
невидимости, какой используется сегодня в системе самолетов "Стеллс".(ИЦ)
ДОСОДЖИН - валун с высеченным изображением мужского и женского божества. Такие
камни во множестве можно встретить в Японии на перекрестках дорог. Согласно
легендам, эти валуны защищают путников от невзгод и злых духов, а так же
приносят счастье в деревню возле которой установлены. Каменные талисманы
устанавливали на обочинах японских дорог вплоть до 1867 года. Некоторые
исследователи видят в этом искаженные и измельчавшие отголоски древних верований
и традиций, приведших к созданию Стоунхенджа и других мегалитических сооружений.
(ИЦ) * ЛЕТАЮЩИЕ ЙОГИ - феномен, демонстрируемый людьми, овладевшими учением о
Трансцендентальной медитации, которое было создано в начале 50=х годов Махариши
Махеш Йогом (в миру - Махариши). Внешне выглядит как подскоки в воздух в
положении "поза лотоса". В 1986 году в городе Вашингтоне проходило публичное
соревнование "летающих йогов" в котором приняло участие около 20 человек. В
соревнование входили следующие дисциплины: высота полета (рекорд около 60
сантиметров), длина перелета (рекорд 1,8 метра), и полеты на скорость на
дистанции 25 метров с препятствиями высотой около 20 сантиметров. Парапсихологи
сопоставляют прыжки "летающих йогов" с проявлением феномена левитации. Физики
утверждают, что секрет совсем в другом: любой человек, сидя верхом на стуле,
способен совершать подскоки, не отталкиваясь ногами от пола. Но можно ли таким
образом подняться вверх более чем на полметра? (ИЦ). КАРТА ПИРИ РЕЙСА - карта
турецкого адмирала Пири Рейса, составленная им в шестнадцатом веке на основании
греческих карт времен Александра Македонского и карты Христофора Колумба, по
которой тот в 1492 году плыл к берегам Америки. Наиболее любопытной деталью
карты Пири Рейса является береговая линия Антарктиды. Принято считать, что
мореплаватели исследовали этот материк значительно позже. К тому же турецкий
адмирал изобразил Антарктиду без покрывающего ее льда. Заинтересовавшиеся ученые
провели выборочное бурение ледяного панциря и убедились, что скрытая под ним
береговая линия вычерчена на древней карте с поразительной точностью. Можно
предположить, что кто-то в глубокой древности до Великого Оледенения не просто
посещал Антарктиду, но провел ее тщательное картографирование с достоверностью
сопоставимой с космической съемкой. Было ли это по силам нашим предками, или
древние карты - доказательство деятельности на Земле вездесущих инопланетян?
(ИЦ) ГЕРМЕС ТРИСМЕГИСТ- Гермес Триждывеличайший - согласно древним легендам это
основоположник эзотерических знаний, владевший секретами производства
"философского камня" и "эликсира бессмертия". Ему же приписывается авторство так
называемой "изумрудной скрижали" - огромного изумруда с высеченной на нем
зашифрованной формулой трансмутации в золото любого природного материала. Этот
драгоценный камень, ныне утраченный, якобы, был найден в Египте Александром
Македонским... О личности самого Трисмегиста известно немного. Вроде бы был он
сыном Египетского бога по имени Тот и построил на берегу Нила первую пирамиду.
На основании этого некоторые исследователи позволяют себе выдвигать
предположения, что рецепт реального эликсира бессмертия до сих пор хранится в
районе Каирских пирамид. Наиболее часто возможным тайником называется статуя
Большого Сфинкса.(ИЦ). ПАРИЖСКИЙ СБОЙ - загадочное явление наблюдалось в Париже
в ночь с 29 на 30 декабря 1902 года. Во многих местах города в 1час 05 минут
одновременно остановились стенные маятниковые часы. Одновременно с этим, как
написал "Вестник знания" номер 1 за 1903 год, многие люди ощутили тошноту,
головокружение и близость к обмороку. Директор центральной парижской
метеорологической станции сообщил, что решительно никаких атмосферных аномалий,
которые могли бы стать причиной вышеуказанного, не наблюдалось. Сейсмографы не
отметили никаких колебаний почвы. Однако, по предположению специалистов, имел
место именно геофизический феномен, так как остановились лишь маятниковые
инструменты, а на пружинные часы "Парижский сбой" никакого влияния не оказал.
(ИЦ). РОКОВАЯ АВРОРА - так называли знаменитую петербургскую красавицу Аврору
Карловну Штернваль.Первый ее жених умер при трагических обстоятельствах
буквально за несколько дней до свадьбы. В этом факте, конечно, никто не усмотрел
бы ничего необычного, если бы следом не потянулась цепочка схожих событий.
Второй жертвой рока стал близкий приятель А.С. Пушкина полковник и камергер
Александр Муханов. Полюбив еще юную Аврору, он предложил ей руку и сердце. Опять
была назначена свадьба. И вновь удар - накануне торжества А. Муханов скончался.
Через два года красавицу покорил почетный член Петербургской академии наук
П.Демидов. Свадьба состоялась. Но недолго длилось счастье. Вскоре Аврора
овдовела. Через шесть лет Аврора Карловна сделала еще одну попытку устроить свою
семейную жизнь - она вышла замуж за полковника конной артиллерии Андрея
Николаевича Карамзина - сына известного историка. Но злой рок, преследующий эту
очаровательную женщину был беспощаден. Во время турецкой компании полковник
Карамзин был изрублен неприятельскими саблями... Покорившись судьбе, оставшиеся
ей 48 лет Аврора Карловна так и прожила вдовыой, хотя до самой смерти сохраняла
красоту и обаяние и не испытывала недостатка в мужском внимании. В 1902 году она
скончалась. Но и после смерти ее имя оставалось роковым. Поэт Г. Маслов,
заинтересовавшийся этими странными совпадениями, решил написать поэму "Аврора",
целиком посвященную Штернваль. "И на смерть роком обречен, поцеловавший эти
губы," - писал он. И это не прошло для него безнаказанным: злой рок Авроры
Карловны обратил на поэта свое внимание. Работая над поэмой, Маслов заболел, и
умер на больничной койке до последней минуты шлифуя отдельные строки воистину
роковых для него стихов. Согласно утвердившейся легенде смертельный рок
преследовал обожателей Авроры лишь потому, что ее мать как-то в минуту гнева
прокляла всех мужчин, которые посмеют влюбиться в ее дочь. (ИЦ). БРИЛЛИАНТ ХОУПА
- великолепный синий алмаз, знаменитый тем, что все его многочисленные хозяева
погибли при трагических обстоятельствах. Вот далеко не полный список жертв,
владевших камнем: * Турецкий султан Абдулла Хамид - убит. * Князь Иван
Канитовицкий - убит. * Некий Симон Монтаридес - погиб вместе с женой и ребенком,
упав в пропасть вместе с экипажем. * Некий Жак Коле - покончил жизнь
самоубийством. * Мисс Эвалин Маклин - найдена мертвой в собственном доме без
малейших следов насилия. Ей было 20 лет. Все это послужило снованием для
устойчивых слухов о смертельном проклятии, якобы лежащем на камне. Сейчас он
хранится в Смитсоновском институте в Вашингтоне. У него нет конкретного
владельца. И это, возможно, остановило наконец цепочку смертей. А может
прошедшее время ослабило силу проклятия. (ИЦ). ПСИХОГРАФИЯ - феномен
автоматического письма, природа которого в полной мере не изучена, хотя версий и
гипотез выдвинуто уже немало. Материалисты считают, что весь фокус заключается в
нашем подсознании, которое, вырываясь иногда из под контроля разума, проявляет
себя таким странным образом. Парапсихологи же утверждают, что психография - один
из способов, каким выходят на связь с нами обитатели потустороннего мира.
Аргументом в пользу последнего мнения служит знаменитое интервью, которое в свое
время дал репортерам "дух капитана" дирижабля Р101! ...Октябрь 1930 года. В
Британской национальной лаборатории психических исследований по просьбе
журналистов состоялся спиритический сеанс связи с покойным сэром Артуром Конан
Дойлем, который был при жизни убежденным мистиком. Репортер И. Костер планировал
опубликовать эту необычную беседу в своем журнале. Но совершенно неожиданно для
всех присутствующих на связь вышел некто, назвавшийся капитаном авиации
Кармайклом Ирвином. Сбивчиво незваный "гость" стал рассказывать совершенно
невероятную историю своей гибели, уснащая речь массой технических подробностей.
С ужасом присутствующие на сеансе опознали в призрачном собеседнике капитана
пассажирского дирижабля Р101, который потерпел катастрофу всего несколько дней
назад. "Руль заклинило, маслопровод забило, - сообщал дух подробности последних
минут смертельного полета. - Машину бросает из стороны в сторону - ни
выровняться, ни набрать высоту... Прошли над самыми крышами Аши. Стараюсь
держаться поближе к железнодорожному полотну..." Этот странный рассказ очевидца
ужасной гибели дирижабля (все его пассажиры сгорели в водородном пламени) был
тут же опубликован. А еще через несколько дней в лабораторию обратился инженер
Чарлтон, участвовавший в разработке проекта Р101. Он попросил полную стенограмму
беседы. Изучив ее, он признал:"В этом поразительном документе, содержащем
подробное описание всего, что произошло с кораблем в тот роковой день, приведено
более 40 чисто технических деталей, оценить смысл и важность которых может лишь
специалист. Сама мысль о том, что кто-либо из присутствовавших на спиритическом
сеансе мог за- ранее получить всю эту информацию мне и моим коллегам
представляется абсурдной." Через шесть месяцев специальная комиссия,
занимавшаяся расследованием причин гибели дирижабля Р101, пришла к выводам,
полностью совпавшим с рассказом призрака. Эта загадочная история хранится теперь
в архивах исследователей аномальных явлений, как одно из самых достоверных
подтверждений возможности связи с "потусторонним миром". (ИЦ). СОЦИАЛЬНАЯ
ЭНЕРГЕТИКА - термин, введенный парапсихологами, для обозначения влияния
массового сознания людей на стихийные природные и социальные процессы. Наличие
"социальной энергетики" пытался экспериментально доказать известный американский
ученый, заведующий отделом теоретической физики в международном университете
Махариши (штат Айова), профессор Джон Хегеллин. Цель опытов была следующей -
группа специально обученных людей с помощью коллективной медитации должна была
влиять на ход боевых действий в Ливане. Результаты оказались поразительными -
количество убитых и раненых в дни экспериментов снижалось на 30 процентов! (ИЦ).
ПАНТАКЛЬ - магический рисунок, напоминающий печать,который согласно древним
учениям якобы способен исполнять желания владельца и защищать его от "темных
сил". Как правило Пантакль исполняется по заказу практикующим магом пером на
бумаге, или резцом на металле. Древние трактаты гласят, что тайну пантакля
открыл царю Соломону сияющий ангел, явившийся ему в виде падающей звезды.
"Загадай любое желание, но только одно, - сказал ангел. - И я его выполню."
"Хочу, чтобы все мои желания исполнялись," - ответил хитрый Соломон. И ангел
научил его искусству составления пантаклей. Используя эти знания, Соломон стал
самым богатым и самым могущественным правителем своего времени.(ИЦ). ТУРИНСКАЯ
ПЛАЩАНИЦА - кусок льняного полотна, хранящегося в городе Турине. Ученых ставит в
тупик отпечатавшаяся на ткани фигура человека. Такое изображение, как показали
исследования, нельзя получить ни одним из известных сегодня науке способов. Для
людей верующих это служит подтверждением подлинности реликвии, ведь согласно
преданиям в эту ткань завернули тело Христа после распятия. В 1987 году по
благословению Ватикана была проведена экспертиза ткани с помощью метода
радиоуглеродного датирования. Исследователи вырезали из плащаницы квадрат
размером четыре на четыре сантиметра, разделили его на четыре части, одну
оставили для контроля в Ватикане, а три развезли по лабораториям в Цюрихе
(Швейцария), Оксфорде (Англия) и Туссоне (США). Результаты их исследований
приблизительно совпали - 21 эксперт из трех лабораторий поставил свою подпись
под документом, в котором говорилось, что плащаница сделана в ХIY веке, а это
значит, что независимо от того, как получилось изображение и кто изображен, в
это полотно не мог быть завернут Иисус Христос. Западные специалисты, которые
раньше придерживались религиозной точки зрения, уже были готовы признать свое
поражение. Но ситуацию вновь переломил российский ученый, доктор биологических
наук Дмитрий Анатольевич Кузнецов, показав, что во время пожара, в котором
побывала реликвия, ее ткань могла "помолодеть", изменив свой углеродный состав
под воздействием дыма и температур, тем самым вызвав новую волну споров о
подлинности Туринской плащаницы. (ИЦ). ДРОССОЛИДЕС - это слово в переводе с
греческого означает "капельки влаги". Так называется хронометраж регулярно
наблюдаемый на побережье острова Крит в середине лета, обычно в предутренние
часы, когда в воздухе конденсируются капельки тумана. Многочисленные очевидцы
описывают, как на их глазах над морем возле замка Франка-Кастелло возникало
огромное "батальное полотно" - сотни людей, сошедшихся в смертельной схватке.
Слышны крики, звон оружия. Загадочный мираж медленно надвигается со стороны моря
и исчезает в стенах замка. Что это? Историки говорят, что в этом месте примерно
150 лет назад произошла битва между греками и турками: ее изображение,
заблудившееся во времени якобы и наблюдается на берегу у замка Франка-Кастелло.
(ИЦ). "КОСМИЧЕСКАЯ СТРАЖА" - международная организация, учрежденная в 1996 году
в Риме. "КС" ставит перед собой задачу объединить специалистов всех стран, чтобы
предотвратить возможное столкновение Земли с ОКО (опасными космическими
объектами) - астероидами и кометами. Ученые из Росси явились одними из
инициаторов создания "КС". (ИЦ). МЕРТВОЕ ОЗЕРО - совсем крохотный водоем (100 на
60 метров) в Талдыкурганской области Казахстана. Даже в самый разгар лета озеро
не пересыхает и вода остается в нем ледяной. Там не водится рыба, не растут
водоросли. Местные специалисты объясняют безжизненность вод каким-то газом,
вырывающимся из расщелин дна. Точных исследований там не проводилось. возможно
еще и потому, что никто долго не может находиться в воде. Говорят, что водолаз,
даже с полным баллоном не выдерживает более трех минут, начинает задыхаться и
вынужден подниматься на поверхность. В Мертвом озере часто тонут люди. и, что
примечательно, утопленники уже не всплывают на поверхность, как это обычно
бывает через несколько дней, а стоят на дне, прямые как свечи. (ИЦ) ГАЛОСЫ -
странный феномен, демонстрируемый изредка кометами. Так называются
концентрические светящиеся кольца, расходящиеся от ядра кометы со скоростью
около двух километров в секунду. Что это за образования и каким образом они
возникают специалистам пока не известно. Иногда галосы сопровождаются резким
изменением блеска кометы. Подсчитано, что для формирования этого явление комета
должна затрачивать энергию соизмеримую с энергией двигательного комплекса
космического корабля "Восток". (ИЦ) ДЕЛИЙСКИЙ СТОЛБ - древний монумент,
высящийся на окраине индийской столицы. Высота его составляет чуть более семи
метров, диаметр у основания 40 сантиметров, у вершины 30 сантиметров. Легенды
приписывают столбу мистические свойства исполнять любые желания, для этого надо
только на минуту прижаться к нему спиной. Феномен же этого сооружения
заключается в том, что оно было изготовлено из чистого железа 1600 лет назад и
при этом ничуть не пострадало от коррозии. Палеоуфологи считают Делийский столб
специальным знаком, оставленным инопланетянами, посетившими когда-то Землю.
Химики же считают, что отсутствие коррозии вовсе не инопланетных рук дело, а
следствие особых климатических условий в районе Дели, когда на металле
образуется тонкая пленка не дающая прорастать ржавчине внутрь. Но истинная
природа и происхождение Делийского столба окончательно пока не установлены. (ИЦ)
БРАУН РОЗМАРИ - знаменитая английская "контактерша", получившая известность
благодаря своим "связям" с умершими музыкальными гениями. В 1970 году она
выпустила пластинку, на которой были записаны неизвестные произведения Листа,
Шопена, Бетховена, Баха в исполнении знаменитого пианиста Питера Катина. Ноты,
согласно надписи на конверте диска, были продиктованы Розмари душами этих
музыкантов во время спиритических сеансов. Музыка была так похожа по "почерку",
что многочисленные эксперты так и не смогли прийти к однозначному выводу:
мистификация это, или реальный результат парапсихологической связи с
потусторонним миром. (ИЦ). ГОРА БО-ДЖАУСА - сопка на Дальнем Востоке на склоне
которой в 1995 году разбился самолет Ту-154. Во время поисков места аварии в
окрестностях Бо-Джауса были обнаружены старые обломки еще около десятка
воздушных машин. Некоторые исследователи выдвинули предположение, что этот район
является мощной геофизической аномалией, которая во время активизации "сбивает"
пролетающие неподалеку самолеты. Официального признания эта версия пока не
получила. (ИЦ) ФАЭТОН - гипотетическая планета, которая якобы была расположена
между орбитами Марса и Юпитера и разрушившаяся по неизвестным причинам . Это
предположение впервые выдвинул в 1804 году немецкий астроном Г. Ольберс, пытаясь
объяснить происхождение пояса астероидов. Подсчеты, проведенные в 1960 годах
известным исследователем Ф. Зигелем показали, что учитывая плотность
астероидного вещества и их суммарную массу, диаметр Фаэтона мог составлять 6880
километров, что чуть больше диаметра Марса. Сторонники возможности существования
внеземных цивилизаций нередко высказывают предположение, что до катастрофы на
Фаэтоне существовала высокоразвитая разумная жизнь, и что легенды о богах,
спускавшихся на Землю с небес, связаны с посещением "фаэтонцами" нашей планеты.
(ИЦ) ХОНТИНГ - этот термин, введенный парапсихологами, означает "привязанность
некоторых призраков к определенной географической точке". Как правило хонтинг
наблюдается в местах, где когда-то проходили массовые сражения, сопровождавшиеся
большими человеческими потерями. (ИЦ) ИРРИДИЕВАЯ АНОМАЛИЯ - обнаружена
американским геологом Уолтером Альваресом в 1977 году в ущелье неподалеку от
города Губио, что в 150 километрах от Рима. На большой глубине был найден тонкий
пласт глины с содержанием иридия в 300 раз превышающим норму. Этот слой залегал
на глубине соответствующей геологической границе между мезозоем и кайнозоем -
время когда вымерли динозавры. Сопоставив этот факт с тем, что обычно содержание
иридия в земной коре ничтожно - 0,03 весовые части на миллиард, а в метеоритах
концентрация этого вещества почти в 20.000 раз больше, Альварес предположил, что
иридиевая аномалия возникла вследствие падения крупного космического тела,
вызвавшего глобальную катастрофу погубившую динозавров. Это предположение
остается гипотезой. Между тем иридиевые аномалии примерно с той же
концентрацией, что и в ущелье Губио найдены уже во многих местах планеты - в
Дании, Испании, на побережье Каспийского моря. Но окончательно версия о падении
иридиевого метеорита будет признана, когда обнаружится конкретный кратер на
месте его падения. (ИЦ) БОЛДИНСКАЯ ОСЕНЬ - знаменитый период максимальной
творческой реализации А. С. Пушкина. Исследователи резервных возможностей
человека увязывают "БО" с воздействием солнечной радиации. В 1830 году к
Нижегородской губернии подошла эпидемия холеры. Александр Сергеевич, приехавший
по хозяйственным делам в имение Болдино, на три месяца оказался отрезанным от
столицы карантинными кордонами. Вынужденное "заключение", казалось бы, должно
было угнетать поэта. Но все обернулось наоборот. Никогда больше он не творил так
вдохновенно и плодотворно. За короткий срок из под его пера появилось около 30
стихотворений, пять повестей, две последние главы к "Онегину", маленькие
трагедии "Дон Жуан", "Скупой рыцарь", "Моцарт и Сальери", "Пир во время чумы", и
еще многое другое. Иному и за всю жизнь столько не написать. А тут... В чем
секрет? Ученые считают, что своеобразным соавтором поэта стало наше светило.
Дело в том, что 1830 год согласно 11-летним циклам солнечной активности был
годом активного Солнца. Известно, что именно в такие периоды на земле вспыхивают
эпидемии болезней и бушуют "магнитные бури"... Причиной тому, как считают
современные исследователи, служат повышенные уровни космического излучения,
которые стимулируют и активность холерных вибрионов, и умственную деятельность.
В качестве одного из доказательств этой версии служат эксперименты, проведенные
в институте ядерной физики (Санкт-Петербург). Там обнаружили, что дозы рентгена
(в сотни раз меньше, чем мы получаем во время осмотра в рентгенкабинете, но
соответствующие времени повышенной солнечной активности) вызывают у человека
приподнятое настроение, прилив сил и стимулируют деятельность мозга.(ИЦ).
КАЛАХАРСКИЙ ГАРПУН - этот странный предмет, внешне напоминающий китобойный
гарпун длиной не более метра, найден близ города Молепололе при строительстве
шоссе через пустыню Калахари. Ученые не могут объяснить тот факт, почему на
черном с красноватым отливом металле нет следов коррозии. Химический анализ
показал, что сплав, из которого изготовлен гарпун, неизвестен на Земле. Как и
когда оказался сей предмет в пустыне и кто его изготовил остается пока загадкой.
(ИЦ) МЕТЕОРИТ ОРГЕЙЛ - этот камень, обследованный в 1868 году французским
химиком П. Барлело знаменит тем, что в нем были обнаружены углеводы,
напоминающие по структуре пчелиный воск и включения похожие на одноклеточные
водоросли, какие существовали на Земле около 600 миллионов лет назад. Нечто
подобное найдено и в метеорите Мигеи доктором геолого-минералогических наук В.
Тимофеевым. Эти факты используются сторонниками существования внеземной жизни
для аргументации своих гипотез. Но некоторые исследователи считают, что эти
метеориты имеют чисто Земное происхождение и либо были выбиты с поверхности
нашей планеты более крупными метеоритами, либо попали в космос в результате
грандиозных вулканических выбросов. Математические расчеты показали, что такие
процессы вполне возможны. (ИЦ) КВИТТЕРЫ - твари (в переводе с итальянского).
Термин, введенный исследователем Л. Бокконе, который в течении трех лет
фотографировал небо над своей лабораторией. Он установил чувствительную
фотоаппаратуру, которая автоматически производила съемку окрестностей при
малейших изменениях электромагнитных, гравитационных и других полей. На снимках
проявились невидимые глазом, но фиксируемые эмульсией скопления полупрозрачных
монстров с клыкастыми пастями и когтистыми лапами. По мнению ученого это ни что
иное, как "эфирные формы жизни", обитающие в нашем пространстве. Согласно другим
версиям, квиттеры - мыслеформы людей материализовавшиеся кошмары, индуцированные
массовым сознанием социума и его отдельных индивидуумов. Но официального
признания ни та, ни другая гипотеза не получили.(ИЦ). ШАРЫ КОСТА-РИКИ - эти
загадочные каменные образования идеально круглой формы обнаружены в конце 40-х
годов в джунглях центральноамериканской республики Коста-Рика. Шары имеют самые
разные размеры - от десяти сантиметров до трех и более метров в диаметре. При
аэросъемке выяснилось, что они разбросаны по поверхности земли не случайно, а
составляют геометрические фигуры. Их предназначение остается загадкой.
Специалистов ставит в тупик и происхождение самих шаров. Было даже выдвинуто
предположение, что их создали пришельцы, потому что древние люди явно не могли
обточить камень до столь идеальной формы. Впрочем, геологи утверждают, что в
ямах и складках каменного ложа горных рек тоже встречаются круглые валуны.
Быстрое течение заставляет их вращаться, образуя со временем круглые
образования. Могли такие шары появиться и после прохождения ледников в период
Великого оледенения. Дело в том, что "круглые загадки", как оказалось,
встречаются практически повсеместно. В Казахстане при разработке песчаного
карьера обнаружено несколько крупных экземпляров таких валунов на достаточно
большой глубине. (ИЦ) БЕЛОЕ ПЯТНО - рукотворная аномальная зона в Камбарском
районе Удмуртии - место, где в 50-60 годы свозили и сжигали иприт (боевое
отравляющее вещество). Территория пятна составляет примерно 50 гектаров. Она
полностью засыпана известью, за что и получила свое название. Люди рассказывают
о разнообразных загадочных явлениях, происходящих в этой зоне. Но это вызвано
скорее режимом секретности, вызывающим повышенное любопытство и дающим почву для
фантазий, чем реальными аномальными эффектами. (ИЦ) СИНЬ-КАМЕНЬ - легендарный
валун, находящийся неподалеку от село Городище под Переславль-Залесским.
Согласно древнерусским преданиям в этом камне живет дух, исполнияющий мечты и
желания. В начале семнадцатого века церковь вступила в борьбу с языческой
реликвией. Дьякон переславской Семеновской церкви Ануфрий велел выкопать большую
яму и скинуть в нее Синь-камень. Но через несколько лет валун загадочным образом
выглянул из-под земли. Через 150 лет церковные власти Переславля решили заложить
"волшебный" камень в основание фундамента местной колокольни. Камень погрузили
на сани и повезли по льду Плещеева озера. Лед проломился и Синь-камень затонул
на глубине пяти метров. Но вскоре рыбаки стали замечать, что валун неведомым
образом меняет свое местоположение, медленно перемещаясь по дну. Через полвека
он оказался на берегу у подножия Ярилиной горы, где и лежит до сих пор. (ИЦ)
ГЕКТОР - тело находящееся в кольце астероидов, отличающееся аномальным
изменением альбедо - коэффициента отражающей способности. Дело в том, что Гектор
меняет свой блеск с идеальной периодичностью в семь часов. Для объяснения этого
явления была просчитана возможная форма астероида. Оказалось, что такая
периодичность возможна для тела имеющего форму цилиндра длиной 110 километров и
диаметром 20 километров. Вопрос о том, является ли Гектор искусственным
сооружением, или причудой природы остается пока открытым. (ИЦ) ЧЕРНЫЕ МЕТКИ -
странные черные пятна, время от времени возникающие на фотопленке после
проявления. Традиционно воспринимаются как заводской брак фотоэмульсии. Но
некоторые исследователи аномальных явлений утверждают, что "черные метки"
наиболее часто возникают на пленке после съемок в геопатогенных зонах и местах
посадок НЛО. По их версиям черные метки - либо неизвестные энергетические
образования, невидимые простым глазом, но фиксируемые фотоаппаратурой, либо
результат пси-воздействия человека, проводившего съемку. (ИЦ) КОСМИЧЕСКИЙ
АРТЕФАКТ - объект попавший на землю из космоса и имеющий признаки искусственного
происхождения. Среди подобных загадок известен Канадский метеорит весом 150
килограммов, обнаруженный в 1960 году. Он представляет собой неизвестный науке
металлический сплав с высоким содержанием магния. Находку не удалось связать ни
с военной, ни с космической техникой земного происхождения, так как поверхность
метеорита имеет следы длительного пребывания в космосе. В 1964 году в
Чехословакии на глазах у очевидцев с неба упал 200-граммовый метеорит из сплава,
не встречающегося в природе в естественном виде. Не смотря на легкое оплавление
поверхности, она сохранила явственные следы механической обработки. В 1981 году
над Тунисом прошел метеоритный "дождь" где среди прочих упавших камней был
найден идеальный каменный куб с длиной ребра 20 сантиметров... Об истинной
природе этих и других космических артефактов сегодня можно только догадываться.
(ИЦ) ДИРИНГ-ДЮРА - местность в 140 километрах от Якутска. В 1983 году там при
раскопках обнаружены каменные орудия древнего человека, возраст которых
насчитывает 1,8-3,2 миллиона лет. Считается одним из районов зарождения
"человека разумного" на нашей планете. До этой находки точкой возникновения
земной цивилизации считалось африканское урочище Олдовай, где нашли орудия,
возраст которых достигал 2,5 миллиона лет. Открытие стойбища в Диринг-Дюра
означает, что человеческая цивилизация зародилась практически одновременно в
разных, независимых друг от друга регионах. По мнению академика В. Казначеева
Диринг-Дюра, Олдовай и другие "очаги цивилизаций" являются геофизическими
аномалиями, вызывавшие мутации, приведшие к возникновению разума. (ИЦ)
АЛЬПИЙСКАЯ МУМИЯ - ее обнаружили в 1993 году в Тирольских Альпах супруги Хельмут
и Эрика Симон. Ученые определили возраст находки - человек погиб более 4000 лет
назад. Рядом с трупом лежал бронзовый топор, стрелы в колчане, огниво. Мумию
доставили в Инсбрук. Тело прекрасно сохранилось - исследователи обнаружили на
спине татуировку религиозно-мистического характера. Исследования Альпийской
находки продолжаются. Между тем журналисты заговорили о "проклятии фараонов":
вертолет, вывозивший тело с ледника потерпел аварию, его пилот получил серьезные
травмы. Профессор Райнер Ханн, первый обследовавший мумию погиб в автомобильной
катастрофе. (ИЦ) ВРАТА АДА - так итальянская антарктическая экспедиция назвала
ледяное ущелье близ залива Инглей. Там невозможно находиться долго без угрозы
для жизни. Замеры ученых показали, что воздух в ущелье при температуре минус 90
градусов по Цельсию достигает скорости 200 километров в час. Дует он порывами,
несет мелкие частицы льда, которые в считанные секунды превращает одежду в
клочья. (ИЦ) ГРАУБЕЛЬСКИЙ ТРУП - это прекрасно сохранившееся тело обнаженного
мужчины с перерезанным горлом было обнаружено в одной из болотистых местностей
Дании. Сперва им занялись судебные медики, так как на лицо было явное убийство.
Но исследователи пришли к совершенно фантастическим выводам - это тело пролежало
в болоте не менее 1500 лет. Результаты экспертизы основаны на анализе остатков
пищи и цветочной пыльцы, взятых из желудка погибшего. Можно предположить, что
вода торфяного болота послужила своеобразным консервантом, позволившим сохранить
тело древнего обитателя этих мест до наших дней. (ИЦ) НИКОМО - имя, которым
назвал себя загадочный некто зачитавший в 1928 году по радио на волне 75 метров
обращение Каолиционного отряда наблюдателей (КОН) к жителям Земли. Никомо
сообщил, что в окрестностях нашей галактики дрейфует гравитационный циклон,
способный уничтожить жизнь на всех планетах и призвал человечество вступить в
Каолицию, чтобы та смогла оказать Земле помощь в подготовке к опасному явлению.
Если это была шутка, то развлекался очень талантливый человек. В обращении
приводились сведения и сегодня известные лишь ограниченному кругу специалистов.
(ИЦ) УБАР - легендарный затерянный город, погибший от неведомой катастрофы,
упоминающийся анонимными авторами "Сказок 1001 ночи". Убар всегда считался
литературной выдумкой, но в 1990 году археологи из США обнаружили в песках Омана
странные развалины многочисленных башен, построенных 4500 лет назад. Снимки из
космоса, на которых в песках видны древние караванные пути, показали, что все
они сходятся к этому месту. Ученые предполагают, что это и есть легендарный
Убар. Древний город действительно погиб во время природного катаклизма.
Оказывается он был построен над огромной карстовой пустотой, которая однажды
провалилась. (ИЦ) АПШЕРОНСКИЙ ЦИКЛОП - громадное существо покрытое шерстью
черно-бурого цвета, которое якобы время от времени появляется на Апшеронском
полуострове. В 1989 году его видели курсанты Каспийского высшего военного
училища, жители села Кюрдазаны. Свидетели показывают, что у этого существа на
лице всего один глаз огромного размера и ярко красного цвета, а ширина шага
превышает человеческий шаг в три-четыре раза. Кроме рассказов очевидцев реальных
доказательств существования "Апшеронского циклопа" нет. Впрочем, повод для
раздумий существует: некоторые ученые склоняются к мысли, что Циклоп,
упоминавшийся Гомером в приключениях Одиссея, мог существовать в реальности. В
зарубежной прессе прошло сообщение, что на одном из островов Тихого океана в
1989 году был обнаружен гигантский череп с одной глазницей. (ИЦ) РАДИОЭХО -
загадочный эффект, обнаруженный исследователями Штермером и Ван дер Полем в 1928
году. Посылаемые в небо радиосигналы возвращались радиоэхом, словно бы какое-то
тело отражало их на землю с разной периодичностью. Специалист по проблемам ВЦ
(внеземных цивилизаций) Р. Брейсуэлл предположил, что явление происходит из-за
инопланетного зонда, тайком обращающегося вокруг нашей планеты. Дальнейшие
исследования не смогли ни подтвердить, ни опровергнуть эту мысль. (ИЦ) ГРОМОВИЩЕ
- небольшая поляна возле села Купище под городом Коростень Житомирской области.
Названа так, потому что во время гроз словно "притягивает" к себе молнии. Там
уже зарегистрировано несколько смертельных случаев от грозовых разрядов. Как
рассказывают местные жители иногда на поляне возникает странное свечение и в
небо поднимается луч, словно где-то под землей включается прожектор. В 1995 году
археологи раскопали на Громовище останки древнего сооружения из монолитных
каменных блоков размером 6 на 8 метров каждый. Там же нашли бронзовую статую
какого-то идола, римские монеты, каменные плиты с надписями на неизвестном
языке. По мнению ученых в этом месте задолго до Киевской Руси существовала
другая высокоразвитая цивилизация. (ИЦ) ДЫРА ДЬЯВОЛА - уникальное образование,
расположенное в пустынном месте штата Невада (США). Согласно легендам время от
времени из этой дыры в наш мир проникает подземный дух, творя злые чудеса. По
мнению геологов, загадочный провал "к центру земли" это щель, возникшая на
разломе земной коры, где две тектонические плиты чуть отошли друг от друга.
Размеры дыры невелики примерно 9 на 12 метров у поверхности. Расстояние до
уровня грунтовых вод (на дне "Дыры дьявола" озеро, заселенное редкими видами
рыб) достигает 120 метров. Настоящей глубины расселины никто не знает.
Исследователи зафиксировали аномальное содержание тяжелого водорода в кальцитных
отложениях на стенах провала. (ИЦ) ОЗМА - американский проект по поиску в
космосе сигналов искусственного происхождения. В 1961 году группа доктора Ф.
Дрейка, прослушивая сектор звезды Тау Кита, зафиксировала четкие кодированные
радиосигналы. Но специалисты Пентагона разочаровали ученых, сообщив, что они
поймали передачу военной засекреченной радиостанции. Впрочем, проверить
справедливость этого утверждения не предоставляется возможным. Позже
исследователями последовательно проводились поисковые программы ОЗМА-2 и ОЗМА-3.
Каждый раз удавалось зафиксировать нечто. Но так как критериев по которым можно
было бы отличить естественный сигнал от искусственного не существует, никаких
однозначных результатов эти программы не принесли. (ИЦ) АКСУМСКИЕ МОНОЛИТЫ -
странные сооружения, высящиеся в городе Аксум неподалеку от Южного побережья
Красного моря в Эфиопии. Самый большой камень, имеющий строго прямоугольную
форму, возвышается на 30 метров и весит до 500 тонн. Остальные камни имеют
высоту около 20 метров. Монолиты тщательно обработаны, имеют орнамент, но
расположены в хаотическом беспорядке. Ученые не смогли прийти к единому мнению о
происхождении и назначении этих камней. Высказывалось мнение, что это следы
Древней Атлантиды. (ИЦ) КАНЬОН ДЬЯВОЛА - метеоритный кратер в Оризоне (США).
Представляет собой гигантскую земляную чашу диаметром 1200 метров и глубиной 175
метров. Ученые подсчитали, что кратер возник около 40 тысяч лет назад после
падения метеорита, весившего 2 миллиона тонн. Это не самый большой метеорит,
упавший на Землю. В Антарктике на острове Уилкеса в 1962 году обнаружен
метеоритный кратер диаметром 241 километр и глубиной 800 метров. В Канаде на
побережье Гудзонского залива есть кратер диаметром 443 километра. Оризонский
"Каньон дьявола" любопытен тем, что по некоторым данным в его центре иногда
наблюдаются гравимагнитные и хрональные аномалии. (ИЦ) ГРОМОВАЯ ПЛЕШЬ - согласно
древним преданиям - это смертельно опасное место, обозначенное "огненным пальцем
Перуна" (молнией). С точки зрения современной науки это зона высокого
напряжения, возникающая после попадания в землю грозового разряда. Представляет
реальную опасность - человек может погибнуть из-за "шагового напряжения", так
же, как если бы попробовал пройти в зоне, где земли касается обнаженный провод
высоковольтной линии. Но если легенды приписывают "громовой плеши"
долговременные свойства, в действительности энергетическая воронка в месте
попадания молнии существует лишь в течении нескольких минут. (ИЦ) АЛЬПИЙСКИЕ
АМУЛЕТЫ - морские раковины, веточки кораллов и зубы акул, время от времени
обнаруживаемые в отрогах Альп, по местным поверьям обладают волшебными
свойствами исцелять болезни и приносить удачу. Легенды гласят, что это амулеты
древних магов, живших когда-то в горах. Палеонтологи объясняют эти находки тем,
что в Юрский период вершины Альп были островами в море, раскинувшемся между
Европой и Азией, потому в осадочных слоях и можно найти предметы свойственные
скорее морскому дну, чем горным возвышенностям. (ИЦ) БУТЫЛОЧНАЯ СКАЛА -
легендарное место в десяти часах пешего перехода от поселка Большая Хатыми в
Якутии, которое согласно местным поверьям обладает свойством исцелять глазные
болезни. Это скала, напоминающая битое и спрессованное бутылочное стекло. Если
прижаться к ней лицом и долго вглядываться в полупрозрачную глубину, обостряется
острота зрения - "можно рассмотреть перья на груди парящей в небе птицы".
Геологи выяснили, что камень состоит из минерала хромдиоксид, близкого по
составу к изумруду, который по мнению древних медиков обладает свойством
исцелять заболевания глаз. (ИЦ) МАРОККАНСКИЕ ОКТАЭДРЫ - уникальные образования,
найденные в Вени-Бушер, Марокко. Это графитовые кристаллы, имеющие форму
октаэдра. Дело в том, что обычно так кристаллизуются алмазы, а графит никогда не
принимает подобную конфигурацию. Ученые предположили, что найденные октаэдры -
бывшие алмазы, претерпевшие трансформацию под влиянием неведомого фактора. Одной
из возможных причин называлось даже потекшее на какой-то период вспять время...
Подлинная природа графитовых кристаллов не установлены. (ИЦ) ОПЫТЫ БАКСТЕРА -
методика приборных исследований, которая по утверждению сторонников
существования телепатии подтверждает наличие феномена передачи мыслей на
расстояние. Клив Бакстер был одним из ведущих американских специалистов по
"лай-детектору" (этот прибор называют еще полиграфом, или "детектором лжи"). В
1966 году Бакстер попробовал присоединить датчик к листу растения. Серия
экспериментов дала любопытные результаты - даже мысленная угроза поджечь цветок
или, скажем, сломать стебель, вызывала всплеск на кривых самописца. Было
выдвинуто предположение, что растение способно распознавать мысли. Эксперименты
с переменным успехом повторялись в самых разных лабораториях. На настоящий
момент официального признания они не получили. (ИЦ) ЧЕРЕП "РЕБЕНКА ТАУНГА" - в
1924 году во время раскопок близ поселка Таунг на северо-западе Южной Африки
обнаружен странный череп. Находка вызвала раскол в среде ученых. Одни уверены,
что это останки обезьяноподобного существа. Другие считают, что это череп
ребенка древнего человека. Ли Бергер и Рон Кларк из университета Витватерсоранд
(ЮАР), изучавшие странный череп в течении нескольких лет, выдвинули гипотезу,
что останки принадлежат гуманоиду неземного происхождения. При этом он не умер
своей смертью, а погиб - на черепе имеются характерные повреждения. По мнению
Бергера и Кларка череп "ребенка Таунга", погибшего 2,5 миллиона лет назад,
свидетельствует о том, что инопланетяне посещали нашу планету еще в допотопные
времена. (ИЦ) ПОДЗЕМНЫЙ СЛЕД - отпечаток человеческой ступни примерно 34-размера
обнаружил на куске угля помощник начальника участка одной из шахт
"Свердловскантрацит" С. Гуров. Странная находка была сделана на глубине свыше
900 метров. Является ли "подземный след" игрой природы, или реальным отпечатком
ноги, загадочным образом попавшим в земные недра, специалисты ответить
затрудняются. (ИЦ) ФЕНОМЕН ГУРВИЧА - в 1922 году русский биофизик Александр
Гурвич при проведении опытов с луковицей обнаружил нечто, поразившее его
воображение: как только он приближал корень молодого побега к корневой системе
второй луковицы, как именно в этом месте начинали усиленно делиться клетки. Что
стимулировало этот процесс? Гурвич сперва подумал об очевидном - о химических
веществах, выделяемых корешками. Но при разделении луковиц кварцевым стеклом
эффект не исчез, хотя растения были полностью (с химической точки зрения)
изолированы друг от друга.... В 1971 году нобелевский лауреат Денни Габор в
тщательно выверенных экспериментах подтвердил опыты Гурвича. (ИЦ) КРИТСКИЙ
ОБЛОМОК - в 1995 году на острове Крит археологи обнаружили крупный обломок
какого-то предмета из глины на котором изображен аппарат, напоминающий
очертаниями современный тяжелый вертолет. Предмет извлечен из культурного слоя,
который может соответствовать времени, отстоящему от нашего на 1,5 -2 тысячи
лет. (ИЦ) ТАБЛИЧКА БАНГАЛОРА - в 1995 году индийский журналист из города
Бангалор обнаружил в местном храме старинный фолиант в котором приводился
рассказ, который летописцы передавали из поколения в поколение - о загадочном
летательном аппарате, работавшем на солнечной энергии, который неоднократно
появлялся в районе нынешнего Бомбея свыше тысячи лет назад. Настоятель храма
передал заинтересовавшимся ученым и глиняную табличку с изображением аппарата,
напоминающего современный самолет, только имеющий более короткие крылья. (ИЦ)
ФЕНОМЕН БОРОЗДИЧА - геофизическое явление, названное в честь исследователя Э.В.
Бороздича, впервые обратившего на него внимание. Проявляется в виде
короткоживущих локальных возмущений (КПЛВ) земной коры. В зонах КПЛВ наблюдается
аномальное изменение гравитации, подвижки почвы, энергетические выбросы, что
оказывает воздействие на психофизическое состояние людей и провоцирует
техногенные аварии и катастрофы. КПЛВ называют еще локальным землетрясением. Но
ортодоксальные геофизики пока не признают сам факт существования этого явления,
так как зона КПЛВ весьма ограничена и "феномен Бороздича" хотя и оставляет после
себя необъяснимые разрушения, как правило не фиксируется сейсмографическими
станциями. (ИЦ) МИНЕРАЛ СМЕРТИ - гидроксилапатит, вещество, образуемое в ходе
жизнедеятельности организма, которое по мнению некоторых специалистов и приводит
в итоге к смерти из-за "окаменения" клеток и сосудов. Растворимость МС в
нейтральной среде ничтожна, но при закислении он начинает таять.(ИЦ)
ЧЕЛОВЕК-АМФИБИЯ - термин, введенный фантастом А. Беляевым, означающий человека,
способного дышать под водой без специальных приспособлений. Попытки создать Ч-А
проводились учеными многих стран. Но первым известным и сравнительно удачным
экспериментом стал опыт, проведенный с американцем Ф. Фалейчиком в Медицинском
центре Дьюкского университета доктором Иоганнесом Килстра. После анастезии горла
испытуемому вставили в трахею эластичную трубку и через нее заполнили легкие
специально приготовленным раствором. Фалейчик дышал водой четыре часа...
Дальнейшие успехи Килстра неизвестны. Он перестал публиковать свои научные
работы. По свидетельствам зарубежной прессы Килстра вступил в соглашение с
военно-морским ведомством США. Исследования подхватили компании "Локхид",
"Крейслер" и "Вестингхауз", прославившиеся как крупнейшие производители военного
снаряжения. (ИЦ) ДРЕЙФ НУЛЯ - загадочное явление, свойственное всем высокоточным
измерительным приборам. Его обнаружил в начале века русский профессор В. П.
Мышкин, обративший внимание, что при тонких метрологических измерениях ошибки
повторяются с неизменным постоянством. Мышкин предположил, что виной феномену -
окружающее пространство, которое непрерывно изменяя какие-то свои параметры
действует и на стрелку прибора. Свое предположение профессор подтвердил
экспериментально. (ИЦ). КОСМИЧЕСКИЕ СТРУНЫ - тонкие трубки из симметричного
высокоэнергетического вакуума. Первая работа о них была написана в 1976 году Т.
Кибблом из Имперского колледжа науки и техники в Лондоне. Позже наш академик Я.
Зельдович из Института Физических проблем использовал теорию космических струн
для объяснения неравномерности распределения вещество во Вселенной. Толщина
космических струн ничтожна (примерно 10 в минус тридцатой степени сантиметра), а
вес одного сантиметра огромен ( около 10 в шестнадцатой степени тонн). Если
такая струна пересечет человека в поясе, его голова и ноги хлопнутся со
скоростью 6 километров в секунду. По счастью ближайшая струна находится на
расстоянии 300 миллионов световых лет от Земли. (ИЦ). ФЕНОМЕН БЛИЗНЕЦОВ КРАМС -
в городе Хастинге жили однояйцовые близнецы Джимми и Джонни Крамс. Если один из
них за озорство получал подзатыльник, другой в тот же момент тоже начинал
плакать, независимо от того, находился ли он рядом, или в другом доме. Феномен
странной взаимосвязи близнецов неоднократно проверялся врачами и специалистами,
но разумного объяснения так и не получил. Ученые как всегда в подобных случаях
разошлись во мнениях: одни говорили о случайности и совпадениях, другие
настаивали на том, что это классическое проявление телепатических способностей.
Ни одна из версий не получила убедительных доказательств. (ИЦ) ДИСК СЕРЛА - по
сообщениям западной прессы летающий диск, сконструированном английским
изобретателем Джоном Серлом, является действующей моделью "перпетуум мобиле".
Генератор, основанный на магнитном кольце и соприкасающихся с ним роликов при
достижении определенной скорости вращения переставал потреблять энергию и
начинал саморазгоняться. По утверждению наблюдателей, присутствовавших при
испытаниях, в этом режиме происходила и потеря веса агрегата - он элементарно
взлетал.. В ходе полевых испытаний Серл потерял таким образом несколько
действующих моделей, пока не научился регулировать этот процесс. После этого был
проведен управляемый полет генератора из Лондона в Корнуэлл и обратно, что в
общей сложности составляет 600 километров. (ИЦ) КОНВЕРТЕР ТЕСЛА - в 1931 год
Никола Тесла провел испытания легкового автомобиля, работающего, как можно
предположить, "на вечном двигателе". В газетах сообщалось, что машину разгонял
источник электроэнергии с так называемым аномальным энергобалансом (конвертер),
когда "на выходе" получается больше энергии, чем подается "на вход". Точная
схема неизвестна, но в сообщениях фигурировали какие-то электровакуумные приборы
и антенна. Автомобиль достиг скорости 130 километров в час. (ИЦ) КОНВЕРТЕР МОРЕЯ
- в 1937 году американский изобретатель доктор Морей создал конвертер, который
потреблял 100 ватт энергии, а выдавал 3,5 киловатта. Устройство весило 25
килограммов и тоже имело антенну. В 1939 году тем же Мореем разработан конвертер
мощностью 50 киловатт. (ИЦ) КОНВЕРТЕР ЧУКАНОВА - американский ученый К. Чуканов
создал установку для генерации "шаровых молний". В ходе испытаний обнаружилось,
что затрачиваемая на образование шарового сгустка плазмы потребляется в 10 раз
меньше энергии, чем выделяется при его разрушении. (ИЦ) КОНВЕРТЕР МЕЙЕРА - в
1990 году Стенли Мейер запатентовал устройство в котором энергия сгорания
кислорода и водорода превышала энергию, затраченную на их разложение. Этот
конвертер прошел успешное испытание на автомобиле марки "Фольксваген". Расход
воды из расчета на 100 километров составлял менее трех литров. (ИЦ) КОНВЕРТЕР
ХАЙДА - в 1991 году в США доктором Уильямом Хайдом получен патент на
электростатический конвертер мощностью 20 киловатт. Потребляемая на входе
энергия составляла 10 процентов от получаемой на выходе. (ИЦ) МЫСЛЕФОРМА -
энергоинформационное образование, якобы возникающее в пространстве в следствии
мозговой деятельности человека. Были попытки приборного обнаружения мыслеформ:
1. Опыты Крохалева - в середине 70-х годов российский врач психиатр Геннадий
Крохалев попробовал запечатлеть с помощью фотоаппарата видения больных,
страдающих психическими расстройствами. Для этого он использовал маску для
подводного плавания, заменив в ней стекло фотокамерой. Обьектив этого
устройства, одетого на голову пациента, смотрел прямо в один из зрачков.
Эксперименты с больными алкогольным психозом ( у них наиболее устойчивые
зрительные галлюцинации) дали положительные результаты. Примерно у половины
испытуемых (а в исследованиях принимало несколько сотен человек) пленка
отчетливо фиксировала галлюцинаторные образы, упоминавшиеся пациентами. 2. Опыты
Эйкзенбуда - американский психолог Юлий Эйкзенбуд, направляя обьектив
фотоаппарата "Полароид" на глаза некоего Теда Сериоса, обладающего
экстрасенсорными способностями, получал любопытные снимки. Врач велел думать о
каком-нибудь обьекте, и как правило, на снимке появлялось его достаточно
отчетливое изображение. Но во время этих экспериментов выяснилась совершенно
неожиданная вещь - странные картинки появлялись на пленке даже в тех случаях
когда фотоаппарат не направлялся в зрачки Теда. Тому достаточно было положить
ладонь на камеру, или даже просто посмотреть на нее. Любопытная деталь -
способности Сериоса проявлялись намного отчетливее, когда он находился в
состоянии легкого опьянения. 3. Опыты Фукураи - хорошо известны подобные же
опыты профессора Токийского университета Томокичи Фукураи. Еще в начале этого
века он провел показательный эксперимент: завернув фотопластинки в плотную
бумагу, он положил их стопкой на колени медиуму, некой госпоже Такачихи. Она
должна была мысленно сделать на пластинках отпечатки пальцев руки и слово "тен",
что означает по-японски "небо". Медиум впала в транс и провела необходимую
"мысленную работу". Когда пластинки проявили, на первой, действительно,
оказались следы пальцев, на второй иероглиф "тен", а на третей "кин", что
означает "золото". Госпожа Такачихи утверждала, что о слове "кин" она во время
сеанса не думала. Фукураи считает, что это, независимо от желаний медиума,
сработало подсознание. Об сообщал в 1914 году известный в то время журнал "Мир
подсознательного". (ИЦ) ФЕНОМЕН САДЫРИНА - в 1994 - 1996 годах в Харьковском НИИ
клинической и экспериментальной неврологии и психиатрии проводились эксперименты
с фотографией научного сотрудника этого института В.Садырина. Так, например,
фото помещали в клетку с лабораторными крысами, получившими дозу радиактивного
излучения. Животные были обречены. Но на 45 минуте эксперимента приборы
показали, что энцефалограмма мозга крыс (а при воздействии радиации прежде всего
страдает мозг!) приблизилась к норме... Не менее любопытные результаты были
получены со штаммами различных бактерий. Присутствие фотоизображения Садырина (в
30 сантиметрах от штатива с пробирками) изменяло скорость размножения
стафилококков и синегнойных палочек минимум в три раза. Исследования проводили
руководитель лаборатории нейрофизиологии и иммунологии профессор Т. Воробьева,
кандидаты биологических наук Л. Бакуменко, Т. Гармаш и В. Гейко. Они считают,
что опыты с фотографиями Садырина показали - воздействие идет не на уровне
энергий, а на уровне информации. (ИЦ) ПЕРМСКАЯ КАТАСТРОФА - факты, собранные
учеными самых разных направлений, убедительно показывают, что 250 миллионов лет
назад (конец пермского периода) на Земле произошла глобальная катастрофа,
уничтожившая практически все живое (открыв тем самым путь к зарождению царства
динозавров). В "пермской катастрофе" погибло более 90 процентов морских
животных. Новейшие геологические исследования показали, что материковая жизнь
пострадала не меньше. Погибло так много деревьев, что некоторое время
растительность состояла в основном из грибов, поедавших останки зверей и мертвую
древесину. Это подтверждается исследованиями голландского палеонтолога Хенка
Виссхера из Утрехтского университета и его коллегами. Невиданное размножение
древоразрушающих грибов произошло одновременно на всех континентах - в
Австралии, в Альпах, в Индии, в Африке ученые нашли в пластах горных породах
пермского периода массу спор и мицелия. Американский палеонтолог Грегори
Ретоллак, работавший в Австралии, называет убийственную цифру - в конце
пермского периода на этом континенте погибло 97 процентов лиственных деревьев.
Что же послужило причиной катаклизма? По мнению Виссхера пермскую катастрофу
вызвало массовое извержение вулканов на территории Сибири, отравивших воду и
воздух планеты ядовитыми выбросами. Но эта гипотеза нуждается еще в
дополнительных проверках. К тому же, остается неясной причина такой невиданной
активизации сибирских вулканов. Так что загадка "пермской катастрофы" еще не
разгадана.(ИЦ). ЭЛЬФЫ - загадочное атмосферное явление, впервые
зарегистрированное в 1989 году исследователями Минесотского университета в
Миннеаполисе. Сверхчувствительная видеокамера, направленная на грозовое облако в
районе озера Верхнее зафиксировала кратковременные вспышки (до 30 миллисекунд)
поднимающиеся от верхушки облака на высоту до 65 километров. С тех пор "эльфы"
регистрировались неоднократно. Исследователи пока не нашли объяснения этому
феномену. Особенно любопытный аспект заключается в том, что энергия "эльфов"
намного превышает энергию грозового облака, и потому совершенно неясно: гроза
провоцирует странные вспышки, зарождающиеся эльфы инициируют грозу, или некий
третий неизвестный фактор является причиной возникновения и грозового фронта и
огненных факелов над ним? (ИЦ). ПАЛИНДРОМ - (от греческого "бегущий назад")
слово или сочетание слов, читающееся одинаково как слева направо, так и
наоборот. Например: кабак, шалаш, "я иду, судия", "а роза упала на лапу
Азора"... По верованиям древних, зеркально симметричные фразы обладают особыми
магическими свойствами, и заклинание в виде палиндрома более эффективно. (ИЦ).
ГОД УРАГАНОВ - так метеорологи назвали 1995 год, который стал выдающимся в
статистическом ряде наблюдений за последние сто лет. В среднем в течении года в
Атлантике наблюдается примерно 10 штормов и 6 ураганов. Но аномальный 1995
породил 19 штормов, 11 из которых переросли в ураганы. Причины такой активности
воздушной среды так и не нашли однозначного объяснения.(ИЦ). "ИСПАНКА" -
устаревшее название гриппа, бытовавшее в начале ХХ века. Во время невиданной
пандемии испанки 1918-1919 годов от этой болезни умерло около 20 миллионов
человек (больше чем на полях сражений во время первой мировой войны). Смерть
наступала в результате острого воспаления и отека легких. Надо сказать, что
некоторые ученые считают: к столь многочисленным жертвам привел вовсе не грипп,
а какое-то другое, еще неизвестное заболевание. Дело в том, что вирусология в те
годы находилась в зачаточном состоянии и не смогла однозначно выявить
возбудителя болезни. В некоторых лабораториях мира сохранились образцы тканей
людей, умерших во время пандемии испанки, но проведенные через много лет
исследования не смогли обнаружить там микробов, которые обладали бы столь
смертельными свойствами. Возможно, предположили специалисты, ткани испортились
от времени. Сейчас предполагается произвести эксгумацию трупов на острове
Шпицберген, где в начале ХХ века действовала шахта. Тела горняков, умерших во
время пандемии и похороненных в вечной мерзлоте могли сохранить в себе
смертельный микроб. Вирусологи настаивают на этих исследованиях, так как
эпидемии происходят циклами, и врачам надо точно знать истинную природу той
"испанки", чтобы предотвратить гибель людей, если болезнь вернется. (ИЦ).
ФОРОССКИЙ МАЯК - одно из чудес света. Согласно сохранившимся описаниям, это была
башня высотой около 120 метров, с огнем наверху. По некоторым описаниям - это
был "вечный свет", не нуждающийся в обслуживании. Подобные же загадочные
источники "вечного света" упоминаются в древних легендах, рассказывающих о
царствовании первых фараонов. "ФМ" был построен на входе в Александрийский порт
в Египте в третьем веке до рождества Христова, и разрушен землетрясениями в
четвертом и четырнадцатом веках. Сейчас археологи обнаружили под водой колонны,
статуи, каменные блоки, которые могли составлять когда-то Форосский маяк. Но для
того, чтобы утверждать это определенно, необходимо найти хотя бы останки статуи
Посейдона, которая венчала верхушку башни. Подводные раскопки продолжаются. Если
эту статую найдут, возможно прояснится и загадка источника "вечного света".
(ИЦ). КРЕМНИЕВЫЙ МОЗГ - в 1925 году в карьере кирпичного завода подмосковного
города Одинцово был обнаружен каменный человеческий мозг, прекрасно передающий
все детали. Находка вызвала сенсацию среди специалистов. Они отмечали наличие
двух полушарий, разделенных глубокой бороздой, мозжечок, все положенные мозгу
извилины... Гипсовые отливки с одинцовского артефакта демонстрировались на
научных конгрессах и конференциях во многих странах. И лишь много лет спустя
палеонтологи высказали сомнение в том, что это действительно мозг. Дело в том,
что исследования показали - находка сделана в пласте каменного угля,
образовавшегося в период, когда еще не существовало ни человека, ни
млекопитаюших вообще. Так возникло новое объяснение - игра природы. Но некоторые
исследователи настаивают на более тщательной проверке "КМ". По мнению
сторонников палеовизитов, это может быть мозг пришельца, погибшего во время
экскурсии по еще безлюдной Землю.(ИЦ). ПАНАЦЕЯ - (от имени древнегреческой
богини Панакии - "всеисцеляющей") мифическое лекарство, якобы помогающее от всех
болезней, рецепт которого, как говорится в алхимических трактатах, был известен
магам древности, а в последствии был утрачен. Современная медицина отрицает
принципиальную возможность существования "П", но многие серьезные исследователи
продолжают поиск такого комплексного лекарства. (ИЦ). "ДЫРЯВЫЙ КАМЕНЬ" - так
называется одна из скал на реке Чусовой. Каменный склон образовал подобие
огромного человеческого лица с открытым ртом, Этот провал является древней
пещерой, где еще в 18 веке найдено святилище времен неолита. Во время раскопок
было обнаружено около 20 тысяч наконечников для стрел (костяные, каменные,
бронзовые, железные), кости самых разнообразных животных (даже носорога).
Согласно преданиям охотники приходили сюда вымолить удачу, сделать свое оружие
более точным и смертельным, так как "Дырявый камень" якобы является сакральным
местом, где исполняются загаданные желания.(ИЦ). ФЕНОМЕН ЧЕТНОСТИ - индийские
химики , проанализировав формулы семи миллионов известных сегодня органических
веществ, обнаружили, что число соединений с четным числом атомов углерода
значительно превышает количество веществ с нечетным числом углеродных атомов.
Причины такого неравновесия не нашли пока объяснения, ведь исходя из
теоретических соображений, и тех и других соединений должно быть примерно
поровну. (ИЦ). "СОХО" - космический зонд, запущенный в 1996 году на орбиту, где
силы притяжения Земли и Солнца уравновешиваются. С помощью этого аппарата ученые
смогли зафиксировать неизвестные ранее солнечные феномены. Так приборы показали,
что температура солнечной короны (разряженного газа, который подобно облакам
плавает над поверхностью светила) превышает один миллион градусов по Цельсию, в
то время как температура поверхности звезды составляет всего шесть тысяч
градусов. Причины этого явного несоответствия пока не нашли разумного
объяснения. (ИЦ). "ВСЕМИРНЫЙ ВЫСШИЙ ИСТОЧНИК" - название компьютерной секты,
пропагандировавшей свои идеи через "Интернет". 26 марта 1997 года 39 человек из
этой организации совершили массовое самоубийство в городе Сан-Диего
(Калифорния). Тела молодых людей в возрасте от 18 до 24 лет были обнаружены
полицией в небольшом доме под одинаковыми фиолетовыми простынями. Экспертиза
обнаружила в трупах следы сильнодействующего яда. Незадолго до этого в полицию
поступила видеокассета, где говорилось, что члены секты собираются покончить с
собой, чтобы перенестись на космический корабль, якобы летящий в хвосте кометы
Хэйла-Боппа, которая в эти дни появилась на небосклоне. Это одно из крупнейших
ритуальных массовых самоубийств в США, но не в мире. 18 ноября 1978 года в
поселке Джонстаун (Гайана) покончили с собой 914 членов секты "Пиплз темпл"
("Народный храм"). 19 апреля 1993 года сожгли себя 90 членов религиозной секты
"Ветвь Давидова" - в том числе 25 детей. 6 октября 1994 года совершили массовое
самоубийство 48 человек из секты "Орден храма Солнца"... Феномен массовых
самоубийств является предметом исследований психологов, социологов и психиатров.
Очевидно, что существует социальный механизм, определяющий это явления, но, как
признают специалисты, он не доступен для понимания здравомыслящим людям. (ИЦ).
РЭЙВ - (от англ. rave - рев, бред, неистовство) особое психофизическое
состояние, достигаемое при сочетании наркотика "экстази" и ритмической музыки.
Этот эффект был открыт в 1987 году на острове Ибис неподалеку от Испании. В
дискотеках тогда танцевали под музыку в стиле "хаус". Кто-то принес не самые
популярные таблетки "экстази". Но в сочетании с техномузыкой они вдруг
подействовали на танцующих совершенно неожиданно. Как считает экспериментатор и
теоретик в области психоделиков Теренс Маккенна, звук определенной частоты
служит катализатором биохимических процессов в мозге человека, употребившего
наркотик, усиливая и расширяя спектр его действия. Это состояние и получило
название "рэйв" - впав в него, молодые люди способны танцевать круглые сутки не
останавливаясь. Возможности и последствия состояния "рэйв" медиками не
изучались, но можно догадаться, что оно не безвредно. Очевидно так же, что
музыка не единственный фактор, способный усиливать действие наркотиков. И тут
необходимы серьезные исследования: возможно другие подобные компоненты в
сочетании с безопасными химическими препаратами способны расширять возможности
человеческого организма не нанося ему при этом вреда. (ИЦ). КВЕБЕКСКАЯ ТЬМА -
катастрофическое событие, случившееся в марте 1989 года в Квебеке, ярко
продемонстрировавшее влияние Солнца на земные процессы. После мощной солнечной
вспышки поток частиц достиг поверхности нашей планеты, вызвав невиданную
магнитную бурю. Во многих регионах была прервана радиосвязь, а в Канаде
произошла настоящая техногенная катастрофа - вышли из строя генераторы
электричества и шесть миллионов человек почти на сутки остались без тепла и
света. Новейшие исследования подтверждают и тесную взаимосвязь солнечный явлений
с земной погодой - чем сильнее бури на Солнце, тем больше облачность на Земле.
Датские исследователи Генрик Свенсмарк и Айгиль Фрис-Кристенсен считают, что
частицы солнечного вещества, пролетая через атмосферу, способствуют конденсации
влаги. (ИЦ). "ЯДЕРНАЯ ЗИМА" - так называется сценарий изменения земного климата
после атомной войны. Компьютерные модели показали, что даже незначительное число
одновременно взорванных атомных бомб приведет к глобальному изменению климата и
резкому снижению температуры, так как пылевые облака, поднятые взрывами, закроют
планету от живительных солнечных лучей. Некоторые специалисты утверждают, что
тайна гибели динозавров объясняется именно такой климатической катастрофой,
случившейся 65 миллионов лет назад. Доисторическая "ядерная зима" была вызвана
активизацией вулканической деятельности, которая в свою очередь была вызвана
столкновением Земли с крупным космическим телом. (ИЦ). НИАУТОПУТАПУ - так
называется небольшой островок, расположенный в архипелаге Тонга к востоку от
Австралии. Измерения, проведенные с космических спутников, показали, что этот
клочок суши является самым "стремительным" участком земной коры. Остров
перемещается с невиданной для геологических структур скоростью, достигающей
примерно 25,4 сантиметра в год. Точные причины такого аномального поведения
неизвестны. (ИЦ). "УЛИСС" - космический зонд, пролетевший над южным полюсом
Солнца. Данные, которые передал этот аппарат на Землю, озадачили ученых.
Во-первых, выяснилось, что Солнечная система мчится через галактику со скоростью
95 тысяч километров в час - это много быстрее, чем считалось ранее. Во-вторых,
оказалось, что магнитное поле вблизи полюса Солнца ведет себя не так, как
предписывает теория. Согласно ей магнитные линии там должны быть параллельны, а
они, как оказалось, завинчиваются по спирали. Эти странности не нашли пока
объяснения. (ИЦ). СПОРЫ КАНО - в 1995 году микробиолог из Калифорнийского
университета Рауль Кано нашел в кусочке янтаря насекомое, попавшее в смолу 25
миллионов лет назад. На тельце замурованного насекомого обнаружились и споры
бактерий тех далеких времен. Феномен заключается в том, что не смотря на
колоссальный срок, который споры провели в янтаре, ученый сумел оживить эти
древние микроорганизмы. Они стали расти и размножаться. "Споры Кано",
продемонстрировав научному миру невероятную жизнестойкость, служат весомым
аргументом сторонников знаменитой теории направленной панспермии,
предполагающей, что жизнь была занесена на Землю из Космоса спорами микробов из
других звездных систем. Теперь никто уже не может с уверенностью утверждать, что
микроорганизмы не способны перенести столь долгое путешествие. (ИЦ). ГОРА
МЕРТВЕЦОВ - так переводится с языка манси "Холат Сяхыл" название высоты N1079 на
Северном Урале. С некоторых пор это место именуют еще перевалом Дятлова. По
странному стечению обстоятельств именно на склоне Горы мертвецов 2 февраля 1959
года при загадочных обстоятельствах погибла группа туристов (руководимая Игорем
Дятловым) из Уральского политеха. В попытках объяснить смерть девятки опытных
походников выдвигались самые разнообразные версии - от шаровой молнии,
залетевшей в палатку, до пагубного воздействия НЛО. Одно из предположений -
ребята зашли в район, где проводилось секретные испытания "вакуумного оружия".
Дело в том, что у погибших отмечался странный красноватый оттенок кожи, наличие
внутренних повреждений и кровотечений. Те же симптомы должны наблюдаться при
поражении "вакуумной бомбой", создающей сильное разряжение воздуха на большой
территории. На периферии такой зоны у человека от внутреннего давления лопаются
кровеносные сосуды, а в эпицентре тело разрывается на части. Ни одна из
выдвигавшихся версий не нашла подтверждения. Не смотря на многочисленные попытки
найти объяснение трагическому происшествию, оно продолжает оставаться загадкой
как для исследователей аномальных явлений, так и для правоохранительных органов.
(ИЦ). МРАМОРНАЯ ЧУМА - так специалисты называют черные пятна, образующиеся на
старинных мраморных предметах. Люди с мистическим мировоззрением считают, что
камни, в которые великие мастера вдохнули частицу своей души, приобретают
способность жить самостоятельной жизнью, а значит и болеть. На самом деле язвы и
пятна, возникающие на скульптурах - это колонии грибков, выделения которых
разрушают камень. Исследуя древние произведения искусства, реставраторы пришли к
печальному выводу - если в ближайшие же годы наука не научится бороться с
"мраморной чумой", многие гениальные творения древних мастеров будут утрачены
навсегда. (ИЦ). СЕВЕРНЫЙ ПРОВАЛ - исследуя формы и размеры двух противоположных
на земном шаре геологических образований (Северного Ледовитого океана и
Антарктиды), ученые с удивлением обнаружили, что их контуры практически
идентичны. Было сделано предположение, что Северный Ледовитый океан по сути
является самым гигантским на планете метеоритным кратером. Огромный астероид,
врезавшись в районе Северного полюса, продавил земную кору. Сейсмические волны,
сфокусировавшись в твердом ядре планеты как в линзе, ударили по противоположной
стороне, выдавив материк Антарктиды той же формы, что и "северный провал". Эта
фантастическая на первый взгляд гипотеза имеет сегодня немало сторонников. (ИЦ).
ВЕЧНЫЕ ЧАСЫ - устройство, демонстрирующее, что Французская академия наук,
отказавшаяся когда-то принимать на рассмотрение проекты вечных двигателей, тем
самым притормозила технический прогресс, надолго задержав появление целого
класса удивительных механизмов и технологий. Лишь немногие разработки сумели
пробить себе дорогу сквозь этот заслон. Одна из них - не требующие завода часы,
которые по иронии судьбы сегодня выпускаются именно во Франции. Источником
энергии служат естественные колебания температуры воздуха и атмосферного
давления в течении дня. Специальная "герметическая емкость" в зависимости от
изменения среды слегка "дышит". Эти движения передаются на ходовую пружину,
подзаводя ее. Механизм продуман так тонко, что изменение температуры всего на
один градус обеспечивает ход часов в течении двух последующих суток. При условии
исправности, этот механизм будет функционировать ровно столько, сколько светит
Солнце и существует Земля, то есть, по человеческим меркам, практически вечно.
(ИЦ). ПЕСНЯ ЙЕТИ - когда у альпинистов появились радиостанции, они обратили
внимание на странную закономерность - за несколько часов до схода лавины в эфире
начинал раздаваться громкий вой. Родилась легенда, что это "снежный человек",
предчувствуя опасность, издает предупреждающие сигналы. Позже феномен получил
более прозаическое объяснение. Колебания и микроподвижки снежной массы,
предшествующие сходу лавины, "звучат" в радиодиапазоне на частоте в несколько
десятков герц. Когда же лавина приводит в движение, частота сигналов возрастает
до нескольких тысяч герц. Сигналы эти достаточно устойчивы, на несколько
порядков мощнее естественных шумов, и потому их можно использовать для
определения опасного времени, когда снежные массы готовятся начать движение.
(ИЦ). МАЛЬЧИК С ПАЛЬЧИК - врачей Гандураса ставит в тупик феномен Вальтера
Лопеса Рейеса. В 1996 году, когда ему исполнилось 10 лет, его рост составлял
всего 43 сантиметра, а вес 6 килограммов. Альфонса Пас, один из ведущих медиков
Гандураса считает, что организм Лопеса в следствии неизвестного генетического
дефекта не выделяет должным образом гормон роста. Но главное, что удивляет
врачей - при таком аномальном физическом развитии, у мальчика нет никаких
отклонений в развитии умственном. Он успешно учится в школе, и, как пишут
местные газеты, мечтает поскорее стать взрослым, чтобы купить автомобиль и
покататься на нем со своей девушкой.(ИЦ) ЧЕЛОВЕК-ВЕРБЛЮД - так называют
бразильца Кордейру да Сильва, или просто Лау, который являет собой феномен,
непостижимый врачам и исследователям. С самого детства, как утверждают газеты,
этот 76-летний старик практически ничего не ест и не пьет, сохраняя при этом
хорошее самочувствие. Он был дважды женат, нарожал 23 ребенка и практически
никогда не болел, если не считать двух операций на атрофированном желудке,
проведенных по настоянию докторов. Вторая жена Лау заставляет его по утрам
выпивать стакан мангового сока, смешанного с молоком. На этом прием пищи
заканчивается. Феномен человека-верблюда впервые был замечен прессой и
исследователями еще в 1957 году. С тех пор врачи так и не смогли однозначно
установить каким образом Лау остается в живых, практически не употребляя еды,
воды, и не отправляя естественных потребностей. Действительно, посещение туалета
для Лау такое редкое событие, что он помнит все даты. (ИЦ). КАРДИФФСКИЙ ВЕЛИКАН
- в 1869 году возле города Кардифф (штат Нью-Йорк, США) в земле была обнаружена
трехметровая каменная фигура. Эта находка вызвала сенсацию. Газеты, со ссылкой
на авторитетных ученых и специалистов, писали об окаменевшем человеческом
существе, об исчезнувшей расе гигантов... "Кардиффский великан" выставлялся на
всеобщее обозрение, но лишь много лет спустя выяснилось, что это всего лишь
статуя, вырубленная из гипсового камня по заказу некоего Джорджа Халла. Тот сам
признался, что закопал ее возле фермы своего друга, а потом навел на это место
рабочих, попросив вырыть там колодец для воды. Д. Халл заработал около 100 тысяч
долларов, демонстрируя своего "великана". Раскрывшийся обман, сделал посмешищем
многих ученых, поверивших в реальность находки, и вызвал еще большую сенсацию.
"Каменный великан" стал своеобразным национальным достоянием. В 1948 году его
купило Историческое общество штата Нью-Йорк и выставило в качестве экспоната в
краеведческом музее. Не смотря на это до сих пор время от времени в некоторых
публикациях фигурирует "окаменевшая фигура представителя расы гигантов, якобы
существовавшей в допотопные времена на Американском континенте"... Остается
только удивляться живучести иных мифов! (ИЦ). ДОГОНЫ - племя, обитающее в
Западной Африке на плато Бандиагара (территория республики Мали). Эта
малочисленная этническая группа (около 225 тысяч человек) стала знаменитой
благодаря французскому антропологу Марселю Гриолю, который побывал там в 1931
году и обнаружил, что примитивные догоны обладают поразительными знаниями в
области астрономии и космогонии. Палеоуфологи считают, что мифы догонов,
рассказывающие о спиральной форме нашей галактики, о 50-летнем цикле изменения
блеска звезды "Сириус Б", и др., могут служить подтверждением контактов древних
людей с инопланетными цивилизациями. (ИЦ). ЗЕРКАЛО КОЗЫРЕВА - алюминиевые
плоскости, которые согласно гипотезе, предложенной известным астрономом
Н.А.Козыревым, подобно линзам могут фокусировать разные виды излучений, в том
числе и от биообъектов. "ЗК" использовались в опытах по сверхчувственному
восприятию, проводившихся в Институте экспериментальной медицины Сибирского
отделения Академии наук. Люди, помещенные в цилиндры из полированного алюминия
действительно испытывали аномальные психофизические ощущения, что зафиксировано
в протоколах исследований. (ИЦ). ВИЛЛА ПАПИРУСОВ - уникальное собрание древних
рукописей с литературными и философскими творениями античных авторов. Это здание
(с длиной фасада около 250 метров), заполненное папирусами, было обнаружено еще
в 18 веке при раскопках Геркуланума - древнего города, расположенного неподалеку
от Помпей, и так же как они погребенного вулканическим пеплом Везувия. Многие
свитки обуглились, превратились в пыль. Но многие сохранились. Специалисты по
сей день ведут кропотливую работу по реставрации и расшифровке уцелевших
папирусов Геркуланума. Особенно внимательно за ходом этих работ следят
"атлантологи". Они считают, что именно на "вилле папирусов" могли сохраниться
тексты с упоминанием об Атлантиде. Такая находка поможет наконец разгадать тайну
погибшей страны. (ИЦ). САМАДХИ - особое состояние, похожее на "мнимую смерть".
Ученые не раз присутствовали при демонстрации этого феномена. Так в 1950 году
йог Бабашри Рамдажи Джирнари на глазах 10-тысячной толпы забрался в камеру,
утыканную гвоздями. Камеру опустили в глубокую яму и загерметизировали цементом.
Через 56 часов через специальные шланги камеру вдобавок ко всему заполнили
водой. Через еще 6,5 часов камеру вскрыли. Врачи извлекли из нее закоченевшее
тело Бабашри-йога, растерли его и он ожил. Зафиксировано, что в состоянии
самадхи у человека резко замедляется обмен веществ, замирает дыхание,
практически исчезает пульс. Йоги утверждают, что вот так, балансируя между
жизнью и смертью, тело человека может сохраняться тысячелетиями. Существуют
легенды согласно которым на Тибете есть пещеры, где в состоянии самадхи уже
много лет лежат тела тибетских лам. Ученые относятся к подобным рассказам
скептически. Они не отрицают, что человек способен на короткое время замедлить
сердцебиение, но пробыть 56 часов без воздуха (как Бабашри-йог)- это, по мнению
физиологов, уже фокус. Такой трюк в свое время исполнял Кио, которого при
большом скоплении народа запирали в сундук, бросали в Останкинский пруд, а он
потом появлялся из подъехавшего к пруду лимузина. (ИЦ). ВАСИЛИСК - небольшие
ящерки, обитающие в том числе в тропических лесах Коста-Рики. Вес этого
удивительного земноводного примерно 100 граммов. Василиски знамениты тем, что
способны пробегать по воде до 400 метров развивая скорость около 12 километров в
час. Если учесть что длина ящерки составляет 20 сантиметров - это рекордная
скорость для животного мира. Ученые подсчитали, что человек, чтобы вот так
суметь пробежать по воде, должен в 15-20 раз превысить мощность известных
сегодня рекордсменов по бегу. Феномен василиска заставляет ученых пересмотреть
пределы возможной скорости сокращения мышц у живых существ и скорости передачи
нервных сигналов. Сверхскоростная киносъемка показала, что удар лапки ящерицы о
воду занимает 44 тысячных доли секунды. А это никак не укладывается в
существующие сегодня теории. (ИЦ). ЧЕЛОВЕК-МОРЖ - так называют приверженцев
зимних купаний в прорубях. Энтузиасты моржевания утверждают, что погружения в
ледяную воду позволяют им избавляться от самых различных заболеваний и
поддерживать хорошее самочувствие. Но некоторые медики (к примеру кандидат
биологических наук из Санкт-Петербурга Ольга Стукова) говорят о том, что такие
купания опасны. При резких температурных стрессах наш организм выделяет особые
гормоны - производные опиума и морфия, действительно обладающие свойствами
смягчать болевые синдромы. Это "неприкосновенный запас" организма,
предназначенный на крайние случаи, когда для спасения жизни необходимо
обезболивание. Этот вот "НЗ" организм моржей и расходует при погружении в
ледяную воду. Регулярное моржевание чревато тем, что происходит привыкание к
этим естественным наркотикам. С каждым купанием организму требуется все большая
и большая их доза для достижения необходимого эффекта. При этом происходит
истощение гормональной системы, а как следствие - усыхание надпочечников и
нарушение мочеполовых функций. Прекращение же ледяных купаний оборачивается
абстинентным синдромом (на языке наркоманов - "ломкой"), сопровождающимся дикими
болями во всем теле. (ИЦ) АМБРА - воскообразное вещество, используемое
французскими парфюмерами для изготовления дорогих духов. Один килограмм амбры в
зависимости от качества может стоить до 100 тысяч франков. Длительное время
никто не знал природу этих бурых комков изредка выбрасываемых морем на берег.
Согласно одним легендам - это слюна морского дракона, которая затвердевала,
попадая в воду. Согласно другим - помет гигантской птицы Рух... Всего
существовало около двадцати официальных гипотез, объясняющих происхождение
амбры. Лишь в прошлом веке это вещество однозначно связали с китами. И стало
понятным, почему древние целители почитали амбру на ровне с мумие. Амбра
образуется в кишечнике для залечивания ран, наносимых острыми клювами кальмаров
- основной пищи кашалота. Настоящие целебные свойства амбры современной
медициной не исследовались, так как это редкое вещество полностью скупается
парфюмерными фирмами. (ИЦ). ЧЕЛОВЕК - МИКРОСКОП - так называют американского
художника Джоди Остройта. С пятнадцати лет, рисуя разные предметы в стиле
ультрареализма, он вдруг обнаружил, что способен замечать мельчайшие детали,
которые, как принято считать, невозможно рассмотреть невооруженным глазом. В
1997 году ученые провели с 29-летним Джоди эксперимент попросили нарисовать
внутреннюю структуру листа растения. Джоди изобразил мельчайшие клетки, а
ученые, посмотрев на лист в электронный микроскоп, констатировали - художник
увеличил масштабы, но ничуть не исказил сущность изображаемого. Разумного
объяснения этот феномен пока не нашел, и потому совершенно уж невероятными
кажутся сообщения о новосибирском инженере Владимире Маняхине, который без очков
и микроскопа вроде бы способен рассмотреть структуру атомов и свободные
электроны...(ИЦ). ЧЕЛОВЕК-НЕВИДИМКА - герой фантастического романа Герберта
Уэллса. Со времен выхода этой книги идея создания невидимого человека не
перестает будоражить умы ученых. И, надо сказать, некоторые любопытные
результаты в этом направлении были достигнуты. Согласно сообщениям в газетах, в
1913 году в Военно-медицинской академии Санкт-Петербурга был создан почти
невидимый человек. Почти, потому что невидимым он становился лишь при погружении
в жидкость. Помимо этого невидимка имел еще один недостаток - он был покойником.
Для живых людей метод, разработанный российскими военными медиками, не годился.
В 1986 году японцы демонстрировали электронную систему маскировки, способную
сделать человека, и вообще любой объект, невидимым. Падающий на специальный
костюм световой луч, проходя через систему световодов, выходил с другой стороны
практически не теряя своей интенсивности. Дальнейших сообщений об этой системе
невидимости не поступало. Возможно она была засекречена и теперь используется
для маскировки военных объектов.(ИЦ) ФЭНШУЙ - древнее китайское учение,
являющееся чем-то средним между наукой и искусством, основанное на принципах
гармонии пространства, космических энергий и их влияния на человека. "Фэншуй"
(на некоторых диалектах "функсой") переводится как "ветер и вода". По мнению
древних китайских магов, правильное использование законов "фэншуй" способно
помочь человеку достичь гармонии с окружающей средой, а значит добиться
исполнения желаний, семейного счастья, здоровья, успешной карьеры и богатства. В
настоящее время учение "фэншуй" получило широкую популярность на Западе. Богатые
фирмы, банки, компании платят до тысячи долларов за один вызов специалиста по
"фэншуй", чтобы он осмотрел помещения, расставил мебель и оборудование в
соответствии с законами гармонии. Многие бизнесмены уверены, что их дела не были
бы столь удачными без использования правил "фэншуй".(ИЦ) НАИВНАЯ НАУКА -
"наивная физика", "наивная химия", "наивная математика" - новые научные
направления, которые по мнению специалистов позволят намного расширить
возможности современных компьютеров. Человек, как известно, играя в мяч не
решает дифференциальных уравнений, чтобы определить траекторию его полета. Он
пользуется так называемой наивной, или качественной физикой, основанной не на
формулах, а на правилах. Описание мира в расплывчатых (неточных) терминах,
которые позволяют решать задачи не количественно, а качественно, как считают
ученые, позволит сделать резкий прорыв в развитии систем искусственного
интеллекта, используя уже существующие информационные технологии. (ИЦ) ТЕМНАЯ
МАТЕРИЯ - невидимое невооруженным глазом вещество, заполняющее космос. Ученые
постоянно стремятся уточнить возможную суммарную массу "темной материи", ведь от
ее реальной величины во многом зависит настоящее и будущее Вселенной, пути ее
развития, жизни и смерти. Точное знание массы "ТМ" могло бы подсказать ответ -
живем ли мы внутри "черной дыры" (замкнутого гравитационным коллапсом
пространства), или наша Вселенная ничем не ограничена... В настоящее время
специалисты не в состоянии указать точные параметры "ТМ", так как они регулярно
дополняются, причем весьма существенно. Так, недавно, при исследовании Большого
Магелланова Облака с помощью рентгеновского телескопа "Росат" были обнаружены
невероятные газовые облака, равные по массе всем видимым галактическим
скоплениям. (ИЦ). ВЕСТИМЕНТИФЕРЫ - двухметровые черви, живущие на морском дне
при давлении примерно 260 атмосфер вблизи выбросов горячих минеральных
источников, вода которых насыщена сероводородом. . Эти удивительные животные
были открыты 30 лет назад, но лишь в 1996 году французские исследователи,
опустившись на дно Тихого океана в подводной лодке "Наутилус" сумели поймать в
специальный аквариум двух червей и доставить их на поверхность. Вестиментиферы
не имеют рта и кишечника - они живут за счет симбиотических бактерий, которым
кровеносная система червя доставляет сероводород из минеральных поводных
источников. Сейчас исследования этих червей продолжаются в лабораторных
условиях. Ученые считают, что по значимости этот факт не уступил бы изучению
инопланетных живых существ. Дело в том, что вестиментиферы являют собой
представителей автономной экосистемы, практически полностью изолированной от
общей земной биосферы. Даже если жизнь на поверхности планеты полностью
исчезнет, подводные оазисы продолжат свое существование. (ИЦ). СТАЛЬНАЯ ПЕНА -
это "материал будущего", который по мнению специалистов, вызовет революцию как в
автомобилестроении, так и в других отраслях - например при создании новых
самолетов и космических аппаратов. Дело в том, что конструкции из вспененной
стали намного превосходят по прочности обычный металл. Ученые из города Бремена
уверены, что "стальная пена" найдет самое широкое применение уже в 1999 году.
Сейчас бременские металлурги ведут активную работу в этом направлении. Пока же
их последнее достижение - пенистый алюминий. Алюминиевый порошок смешивают с
титаногидридом, насыпают в форму из жести, соответствующей размерам будущей
детали, и нагревают до температуры плавления. При этом выделяющийся из
титаногидрида водород вспенивает расплавленный металл. Пористый алюминий тоже
обладает огромной прочностью, а форма из стальной жести еще более усиливает это
качество. Так что уже в самом скором времени в продаже могут появиться
автомобили из алюминиевой и стальной пены. (ИЦ). ПРОПРАНОЛОЛ - вещество, которое
подобно стрессовым гормонам соединяется с рецепторами на поверхности живых
клеток. Таким образом, как показали эксперименты американских ученых, если
заранее принять таблетку с пропранололом, место естественных гормонов
оказывается занятым, и человек, даже попав в стрессовую ситуацию, продолжает
оставаться совершенно спокойным. Мало того, выяснилось, что негативные эмоции
после этого практически не сохраняются в памяти, в то время как нейтральные
события помнятся до мельчайших мелочей. Медики пророчат для пропранолола большое
будущее, ведь, по сути, это удивительное вещество дает ключ к управлению памятью
и эмоциями человека. Военные, согласно косвенным сведениям, тоже
заинтересовались этим препаратом. (ИЦ) КОЛЕСТИТА ХРОНИЧЕСКАЯ - полная
бессонница. Редчайшее заболевание, показывающее, что предельные возможности
человеческого организма изучены еще крайне мало. Согласно статистическим данным
более 100 миллионов американцев страдают от бессонницы и более 30 миллионов от
хронической бессонницы. Но иногда эта болезнь достигает своей крайности и
человек вообще перестает спать. За всю историю медицины известны единичные
случаи "КХ". В настоящее время от колеститы страдает минчанин Яков Цеперович. В
26-летнем возрасте он пережил клиническую смерть: от выпитого вина ему стало так
плохо, что друзья вынуждены были вызывать "скорую помощь". Врачи вернули Якова с
"того света", но совершенно другим человеком. Цеперович ощущал в себе огромную
физическую силу, температура тела понизилась до 34 градусов, а главное... он
совершенно перестал спать. Снотворное не действует на него, хотя он пробовал
принимать таблетки пригоршнями. "У меня такое состояние, как будто времени нет
вообще, - говорит Цеперович.- Я не чувствую прожитых лет. Такое ощущение, что
бесконечно длится один и тот же день без разрывов и промежутков. Мне кажется,
что моя жизнь будет продолжаться бесконечно." Якова осматривали известные
специалисты - профессора Вейн и Ильина, минские психоневрологи Павлинская,
Семеноваи др. Никаких отклонений и патологий не обнаружено. В 1997 году Якову
исполнилось 43 года, но внешне, как свидетельствуют очевидцы, он по-прежнему
выглядит на 26, словно время замерло для него. (ИЦ) КОСМИЧЕСКАЯ ПУШКА -
гипотетический искусственный (или естественный) источник, который обстреливает
нашу планету потоком частиц, обладающих колоссальной энергией - примерно 10 в
двадцатой степени электрон-вольт. Принято считать, что космические частицы
приобретают энергию, разгоняясь межзвездными магнитными полями. Но даже если бы
они пролетали насквозь всю Вселенную, они не смогли бы набрать 10 в двадцатой
степени электрон-вольт. Это невозможно еще и потому, что межзвездный газ
тормозил бы их разбег. Значит, предположили ученые, "космическая пушка"
расположена где-то неподалеку. Но где? В нашей галактике нет ничего похожего на
источник такого излучения. Чтобы разгадать природу происхождения частиц со
сверхвысокой энергией, сотрудники Чикагского университета предложили создать две
сети водных детекторов, площадью в пять тысяч квадратных километров каждая - это
в несколько раз больше территории Москвы. Частицы высоких энергий, пролетая
через резервуар с водой, вызывают ее свечение (эффект Вавилова-Черенкова), что и
позволяет фиксировать их. Ориентировочная стоимость проекта 100 миллионов
долларов. Поиски "космической пушки" диктуются не просто академическим
интересом. Дело в том, что таинственные частицы играют существенную роль в
формировании погоды - проходя сквозь атмосферу Земли, они инициируют масштабные
атмосферные ливни. Предсказать эти катаклизмы невозможно, пока не будет известно
расположение источника излучения и периодичности с какой он посылает на Землю
свои лучи. (ИЦ). СТИНС-МАУНТИ - потухший вулкан в штате Орегона (США).
Исследования лавы на его склонах позволили предположить, что природа способна
преподнести нам неприятный сюрприз - согласно прогнозам некоторых специалистов
уже в самом скором времени привычные нам компасы можно будет выкинуть на
помойку, так как магнитные полюса планеты (северный и южный) поменяются местами.
Такая "переполюсовка", согласно геофизическим данным, наблюдается примерно
каждые 500 тысяч лет. В последний раз она произошла примерно 780 тысяч лет
назад. Значит "час икс" уже близок... Согласно господствующей сегодня научной
теории смена полюсов происходит из-за изменения направления течения потоков
расплавленного железа в верхних слоях земного ядра. Считается, что скорость этих
течений примерно 10-30 километров в год. Но не все тут просто и однозначно.
Иногда в недрах происходят загадочные процессы многократно ускоряющие потоки
магмы. Это показали недавние исследования группы американских и французских
геофизиков на склонах Стинс-Маунти. Дело в том, что в лаве есть частицы
металлов, которые при остывании приобретают намагниченность, соответствующую
направленности магнитного поля Земли на тот момент. Это легко измеряется с
помощью приборов. Сенсацию принесли два слоя лавы лежащие друг над другом.
Выяснилось, что в период их образования (с разницей в две недели) магнитные
полюса Земли сместились на 300 километров. А теперь сравните - всего за
прошедший век они сдвинулись на 600 километров. Загадка Стинс-Маунти еще не
нашла объяснения. Но она позволяет предположить, что смена полюсов способна
произойти скачком. Это неизбежно повлечет за собой серию катастроф, так как
компасы выйдут из строя. (ИЦ). "МЕНСА" - уникальная международная организация,
войти в которую могут лишь люди, чей интеллект превышает 148 баллов по шкале,
образуемой специальными тестами. Создана в 1946 году англичанином Ланселотом
Лайонелом и австралийцем Роландом Беррилом. Считается, что члены "Менсы" -
сливки человечества, составляющие лишь два процента от всех жителей Земли.
Любопытно, что членами этой организации с одинаковым успехом смогли стать и
голливудская актриса Джуди Дэвис, и 3-х летний Бенджамин Вудс, и некий 90-летний
пенсионер... У этой организации есть и немало противников, которые, обладая
высоким интеллектом, все же не спешат войти в это объединение. "По настоящему
умные люди достаточно умны, - говорят противники "Менсы",- чтобы понять, что
никакой клуб им не нужен." (ИЦ).

HЛО HАД ЧЕРHОБЫЛЕМ ~~~~~~~~~~~~~~~~~~~~ Взрыв реактора
четвертого блока ЧАЭС произошел в ночь на 26 апреля 1986 г. в 1 ч.26 мин.
Практически это был "размазанный во времени" взрыв атомной бомбы, каковой
является каждый без исключения мирный реактор. Среди тысяч участников событий
той страшной ночи есть сотни свидетелей,видевших в небе над горящим энергоблоком
неопознанный летающий объект... М.А.Варицкий, старший дозиметрист Управления
дозиметрического контроля Чернобыля, этой ночью был поднят по тревоге и
направлен во главе группы в район ЧАЭС. С ним был его напарник, дозиметрист УДК
М.Самойленко. В задачу группы входил дозиметрический контроль с помощью прибора
ДП 2 "б". Машина группы в зоне прямой видимости четвертого блока оказалась в 4
часа 15 мин. "Размазанный по времени" взрыв еще продолжался. Увидев, как
полыхает реактор развороченного взрывом энергоблока и почувствовав "жжение лица"
(прибор зашкалило), дозиметристы, понимая угрозу облучения, решили отказаться от
немедленного выполнения задания и вернуться на базу за средствами защиты. Они
уже начали разворачивать машину, как вдруг, (цитируем письменные показания
М.Варицкого): "Мы увидели медленно проплывающий в небе ярко латуневого цвета
огненный шар. Он был диаметром 6-8 метров. Мы снова произвели замеры, переключив
шкалу прибора на другой диапазон. Прибор показывал 3.000 милирентген/час. Вдруг
от шара вспыхнули два ярко малинового цвета прожекторы (два луча)... Эти два
луча были направлены на реактор 4-го блока. Объект находился от реактора на
расстоянии приблизительно 300 метров. Все это длилось где-то 3 минуты...
Прожекторы внезапно погасли,и шар медленно уплыл на северо-запад. Тут мы снова
обратили внимание на прибор. Он показывал уже 800 млр/час! Сами мы не могли
объяснить, что произошло и поэтому грешили на прибор. Однако, когда мы вернулись
на базу и его проверили, то прибор оказался исправным". Приведенные показания
М.Варицкого представляют специальный интерес, т.к. здесь дана хроника событий
той ночи по минутам и дозиметрическим замерам. Разумеется, оценки размеров
наблюдаемого объекта и расстояния от него до реактора субъективны, т.к. здесь
может идти речь только об угловых размерах, а не о линейных. Однако показания
исправного прибора и часов вещь объективная, и мы вправе опираться на них как
документированное свидетельство того, что в ночь аварии HЛО,появившийся в небе
над горящим энергоблоком,практически погасил "размазанный" атомный взрыв, сбив
радиацию с 3000 до 800 млр/час. Остальное с героическим трудом и человеческими
жертвами довершили киевские пожарные. В ту ночь было много очевидцев, которые
могут подтвердить свои наблюдения HЛО над ЧАЭС. 16 сентября 1989 г. на 4-м
энергоблоке снова были отмечены неполадки, сопровождавшиеся выбросами в
атмосферу больших радиоактивных масс. Hесколько часов спустя врач И.Госпина
наблюдала в небе над станцией объект, который она описывает как "янтарный", где
можно было различить его "верхнюю часть" и "дно"... В октябре 1990 г.,
чернобыльский атомщик А.Крымов сфотографировал из окна своей квартиры HЛО,
висящий над жилыми домами. Hа снимке хорошо видны посадочные опоры аппарата,
который, по-видимому, только что взлетел. 5 дней спустя фотокорреспондент газеты
"Эхо Чернобыля" В.Чавран проводил съемку в пострадавшем машинном зале
генератора. Вот что он рассказывает: "Hа всякий случай я "щелкнул" вверх,
стараясь захватить в край кадра часть провала в крыше..." - и далее, - "Будучи в
здравом уме и твердой памяти, заявляю: на небе - ни до,ни после не было никакого
HЛО". Однако, когда В.Чавран проявил отснятую пленку, на ней оказался висящий
над провалом в крыше блока HЛО, похожий на объект, который за год до этого
видела И.Госпина. Только сфотографированный снизу. Следует сказать,что не только
ЧАЭС оказалась предметом внимания HЛО. В сентябре 1988 г. киевлянин В.Шевчук
наблюдал два светящихся объекта, висящих над трубой ядерного реактора Киевского
института ядерных исследований. Эти объекты выглядели так же, как объект,
наблюдавшийся М.Варицким и М.Самойленко над 4-м блоком ЧАЭС в ночь аварии.
Повышенный интерес этих объектов к районам, связанным с использованием ядерной
энергии, был отмечен еще в сороковые годы, когда над Лос-Аламосским атомным
центром (США) были зафиксированы появления HЛО. По свидетельству бывшего
сотрудника швейцарского консульства в Японии на следующий день после атомной
бомбардировки Хиросимы, 7 августа 1945 г. в небе над уничтоженным городом
появился своеобразный "фантом". Hачиная с 1947 года, похожие на "серебристые
диски" объекты многократно наблюдались над штатом Hью-Мексико, где в эти годы
проходили ядерные испытания. HЛО не обошли своим вниманием ни одно из мест
атомных испытаний на Земле. Практически над всеми полигонами, где проводились
или проводятся ядерные испытания, таких, как французский полигон в Сахаре,
американский полигон на атолле Бикини, бывшие советские ядерные полигоны на
острове Hовая Земля и у Семипалатинска - над всеми этими районами почти после
каждого взрыва наблюдаются "патрулирующие" эту местность HЛО.

Аномальные зоны под Москвой. "Собственно, вот рассказ об
одной из таких зон, находящихся в Подмосковье, причем, что называется, в очень
близком Подмосковье. Я и мои коллеги оказались там по несколько иным причинам, -
нас, скажем так больше интересовал "привиденческий" аспект этого места, играющий
значительную роль по ходу наших занятий в рамках общего хобби. Так уж
получилось, что попутно с "охотой" на привидений нам пришлось еще стать
свидетелями массы интересных явлений, которые там происходят и которые
сопутствовали нашему там пребыванию. Теперь собственно краткая предыстория о
самом месте. От Москвы, что называется, - "рукой подать", - хорошо многим
известная станция "Переделкино" по Киевской железной дороге. А теперь, как
бывает в обычных "рассказах-повествованиях", перенесемся на 184 года назад.
Середина осени - 12 октября 1812 года. Французы, овладев Москвой, планируют
отступать назад не по разграбленной ими же Старой Смоленской дороге, а через
южные области России через Калугу. Знаменитая 18 часовая кровопролитная битва
под Малоярославцем, в результате которой французская армия была вынуждена
отступить и возвращаться назад прежним путем. Как следствие этой битвы - большое
количество раненых и тяжелораненых солдат и офицеров французской армии, которые
погибли на обратном пути к Москве. Соответственно их нужно было схоронить, что и
было сделано в лесу в районе нынешней станции "Переделкино". Всего там было
похоронено несколько тысяч человек, около 2,5 - по источникам, которые удалось
найти. Делалось это в спешке,русские поджимали, поэтому было уже не до
индивидуальных могил и гробов, как было на знаменитом французском кладбище в
районе "Бора", и хоронили всех в общих могилах,- солдат в солдатских, офицеров -
в одной большой офицерской, заворачивая тела умерших в попоны. Среди местных
старожилов место это называется просто и лаконично - "курганы", хотя сейчас мало
кто даже знает, что такое есть практически рядом со стремительно растущей
московской агломерацией в пока еще сравнительно слабо тронутом цивилизацией
лесном массиве. Как следствие, о точном его местоположении сейчас практически
никто не знает, хотя после Второй мировой войны туда ходило немало местных
жителей, да и просто "охотников за старинными реликвиями". Примерно направление
могут показать, кто еще помнит, но нужно потратить немало времени, чтобы выйти
непосредственно на это место, хотя сам лесной массив вроде бы хорошо исхожен, -
повсюду тропинки и проселочные дороги. Но даже вооружившись крупномасштабной
военной картой, прикупленной за пару бутылок "зеленого змия" у солдата -
секретчика в местной воинской части, найти это место нам оказалось весьма и
весьма непросто, - на карте оно не помечено. В конце концов, примерно через
полтора часа брожений по глуши мы вышли собственно туда, куда было нужно, - к
стене мертвого сухого елово-соснового леса. Собственно это и есть край этой
аномальной зоны, в центре которой и находятся курганы солдат французской армии.
Не знаю, кто уж решил похоронить своих убитых в столь странном месте в те
времена, но трудно поверить, что сделано это было без какого-то умысла. В любом
случае, на место мы вышли в итоге правильно. По рассказам человека, - которого
водили на это место в 5-летнем (!) возрасте и который собственно показал, куда
надо примерно идти, - сами курганы расположены на небольшой поляне в центре
средних размеров массива мертвого леса, что само по себе является признаком
аномальной зоны. Тому человеку, естественно, в то время не было особенно
большого дела до самой зоны, у него просто остались неприятные воспоминания о
самом "пробирании" через этот мертвый лес к поляне. Добравшись непосредственно
до места, коллеги занялись кому-то могущей показать странной, но в подобных
случаях совершенно необходимой процедурой, - а именно, измерением текущего
состояния активности зоны. Оптимальным для визитов считается диапазон "умеренно
пассивное состояние - нейтральное состояние умеренно активное состояние". В
случае же повышенной или наоборот пониженной активности на территории аномальной
зоны находиться там не рекомендуется без самых веских на то причин. Лучший
вариант для визитов - нейтральное состояние, характеризуется оно тем, что общие
показатели общего "энергофона" зоны ничем не отличаются от показателей
окружающей местности, - зона "спит". В случаях умеренной активности
рекомендуется не задерживаться в этом месте длительное время, даже если степень
активности не прогрессирует. В случаях же высокой активности находиться в зоне
опасно. Поэтому состояние зоны может стать серьезной помехой для людей, которые
могли пройти многие километры по лесу или болоту, чтобы попасть на "место
событий", если они, естественно, соблюдают правила неписаной "техники
безопасности" нахождения в подобных местах. Возвращаясь к нашей истории, в тот
раз нам повезло, - активность была чуть выше нейтральной и группа двинулась
напролом через мертвый лес в том направлении, где предположительно находилась
сама заветная поляна. Как потом выяснилось, мы немного отклонились от прямого
пути, поэтому пришлось затратить немного больше усилий на прокладывание себе
дороги среди стоящих частоколом практически вплотную друг к другу мертвых
деревьев, и без того узкие просветы между которыми были густо заплетены
спутавшимися сухими ветками, через которые приходилось прорубаться топором и
саперными лопатками, пробираясь практически на четвереньках или даже в некоторых
местах ползком. Земля была густо усыпана толстым слоем сухих еловых и сосновых
колючек, пружинивших под коленями и в которых приходилось иногда прорывать
подкопы, чтобы расширить проход в особенно узких местах. Примерно метров через
пятьдесят-шестьдесят этого мрака кромешного, - у подножья деревьев, где мы
пробирались царил настоящий сумрак, не смотря на солнечный летний день, - где-то
впереди забрезжил просвет. Еще метров через пятнадцать, все обсыпанные трухой,
грязные и раздраженные мы выбрались-таки из объятий мертвого леса на свободное
место. Скажем так, это самое "свободное место" навеивало неприятные ассоциации.
Как потом мы выяснили при более детальном знакомстве с местностью, когда
наносили его на карту, чтобы потом не подолгу плутать, участок мертвого леса
имел форму неправильного эллипса с удлинением к северу по аналогии, если можно
так выразиться, с разрезом капли с небольшой песчинкой в центре. К северу
участок, занимаемый мертвым лесом тянулся примерно метров на 150-200, по бокам,
с востока и запада - метров на 45-60, с южной части - метров на 70-80. В центре
находилась большая, заросшая высокой травой прогалина с шестью курганами на ней.
Пять - примерно 3,5 метра высоты, - вероятно солдатские и один центральный
примерно 5-6 метров высоты, - вероятно офицерский. Надо думать, что раньше они
были выше и со временем просели. Теперь, собственно говоря, о моих собственных
субъективных ощущениях, равно как и ощущениях людей, с которыми я ходил. Место
оставляет гнетущее впечатление. Причем гнетущее, - это еще слабо сказано. Волею
нашего общего хобби нам приходилось бывать в разных местах, причем зачастую
более чем не симпатичных. Но с таким я столкнулся впервые. Не то, что ночью, там
даже днем находиться было страшно. Скажем так, преследовало постоянное желание
удалиться оттуда как можно быстрее, находиться там было просто неприятно, хотя
чего-то "такого" там не происходило и не наблюдалось. Просто трава, высокая
сочная трава, яркого, неестественно зеленого цвета с какой-то просинью, высотой
примерно мне по грудь и выше, считайте, что мой рост где-то 1.88,- примерно
около полутора метров. Никаких цветов, никаких кустов на этой прогалине не было,
только вот эта шелестящая высокая трава, от которой исходило какое-то гнетущее
чувство. И вокруг мертвый лес стеной, - никаких тропинок или лощин. Никаких
птиц, насекомых и всего прочего живого там тоже не наблюдалось. Как говорится, -
тишина гробовая, нарушаемая только порывами слабого ветра, волнами колышущего
высокую траву на могильных холмах. Почва в этом месте также сильно отличается от
обычной, - в лесу под слоем обычного лесного дерна, - где-то сантиметров на
15-20 толщины, - дальше обыкновенная глина. С той только разницей, что в
нормальном лесу, находящемся за пределами зоны глина обычного желто-рыжего
цвета, а в самой зоне ярко красно-рыжего. Причем оттенок явно не какого-то
железного происхождения, как бывает в таких случаях. Такая почва только на самой
прогалине и в мертвом лесу. Самое интересное, что оказавшись там, ощущаешь
какую-то странную отгороженность от остального мира, скажем так, - его
нереальность чистое синее небо и солнце на этой поляне просматриваются как через
какую-то замутненную туманной рябью пленку, как если бы наблюдатель находился
под неким серым колпаком, - вроде бы все на месте, но смотрится как-то
неестественно, отчужденно. Из "классических" аномальных проявлений в этом месте
можно привести отставание/опережение часов, или же просто их остановку в
некоторых случаях, временный выход из строя измерительных приборов, сильные
радиопомехи или просто радио-тишина на всех доступных волнах, отсутствие хотя бы
намека на получение каких-либо радиопрограмм в этом районе, выход из строя
компасов, - после пребывания в этом месте они устойчиво начинают ошибаться
градусов на 25 в измерениях по сравнению с компасом, который там не был.
"Электроника" тоже там не функционирует в нормальном режиме или же просто
выходит из строя. Теперь "не классические" проявления этого места. Прежде всего,
- движущиеся тени, - скажем так, - ощущение такое, что проносится что-то по
воздуху, буквально на мгновение свет немного меркнет, если оказаться на одной
линии с "этим" и солнцем. Иногда "это" стелится по траве, перемещаясь с
достаточно приличной скоростью, как бы возникая ниоткуда и исчезая в никуда. Или
же просто тени, которые "стоят" на месте, - скажем так, на всей поляне нет ни
одного объекта, за исключением естественно самих курганов, которые могли бы
отбрасывать хоть какую-то тень. А здесь - просто слабо затемненный участок на
траве, который становится более видимым при более пасмурной погоде, как если бы
там стояло что-то или кто-то, что могло бы отбрасывать эту тень. Причем сами
тени ложатся там в совершенно произвольных направлениях, - солнце может быть
перед наблюдателем, а тень быть сбоку или вообще спереди. Впечатление от этого
громадное. А у одного товарища там тень вообще исчезла, - более подавленного
человека я до этого в жизни не видел, - когда мы наконец-то вышли оттуда и когда
на какой-то солнечной поляне человек увидел, что он все-таки отбрасывает тень,
счастью его не было предела. :) И странное ощущение чьего-то, практически
осязаемого присутствия в этом месте. Многие вероятно испытывали подобное
когда-то в совей жизни, - чувство, как будто кто-то смотрит в упор. Причем
кто-то большой, не то, чтобы даже враждебный, но просто ... неприятный, что ли.
И ощущение такое, что это находится повсюду, - и в темном мертвом лесу, и в
курга- нах и в траве, - постоянное чувство, что кто-то здесь есть, чувство
иногда настолько сильное, что мурашки бегут по спине. И самое главное. Кому-то
может показаться это просто выдумкой или фантастикой, - я никого не заставляю в
это поверить, тем более, что поверить в это со слов сложно, - тела похороненных
там французов не разложились в могилах ! У подножия курганов было несколько
очень старых раскопов и траншей, не говоря уже просто о ямах в различных местах,
где когда-то копался вероятно кто-то из "охотников за древностями", поэтому, не
смотря на общее подавленное состояние от этого места, по завершении всех
измерений, у моих компаньонов, да и у меня тоже появилось желание немного
"покопаться", что мы и сделали. Ямы были полузасыпанные, поэтому до нетронутого
слоя мы добрались примерно через полчаса где-то на общей глубине около двух
метров, предварительно с трудом прорубившись через толщиной в руку сеть корней
уже описывавшейся травы. Добрались и ..., короче, первое на что мы наткнулись,
была практически не тронутая тлением ткань, в которую было завернуто тело.
Единственно, что указывало на то, что она пролежала в земле, были несколько
пожухшие и выцветшие краски. После некоего замешательства, - до этого момента
никто из нас "grave digger-ством" не занимался, хотя в составе участников
мероприятия были профессиональные патологоанатом и врач, равно как и остальные
люди особенно слабыми нервами тоже не отличаются, мы распороли мешок. Ощущение
было такое, что человека похоронили вчера, единственно, что указывало на то, что
он лежит здесь уже очень давно, пергаментно-коричневый цвет кожи и несколько
высохшие пальцы рук, сложенные на груди. Это был IMHO, я не очень разбираюсь в
военных мундирах, офицер-пехотинец. Сохранность тела была изумительной, - IMHO
там даже глаза были на месте, хотя и ввалившиеся в глазницы. Кожа, не смотря на
окраску и возраст, эластичная. Иными словами, ни малейших признаков разложения.
Человек был вероятно ранен в грудь и от этого и скончался, - раздевать труп,
чтобы это выяснить доподлинно, мы естественно не стали. Все остальное, что было
на нем одето, также сохранилось очень хорошо. Единственно, что странно, - на нем
почему-то не было сапог. Hогти на руках и ногах были сантиметров по 15-20,
желтого цвета, скрюченные и перевитые так, что расцепить руки у него было
невозможно. Ткань также не истлела, хотя краски сильно пожухли. Человек был, что
называется, при полном параде, - несколько орденов и две или три медали и
какие-то отличительные знаки, вероятно. Срезать их почему-то ни у кого в тот
момент не возникло сильного желания, особенно под впечатлением после всего
увиденного. Единственно, что я позволил себе, - срезал кокарду с его головного
убора, который лежал у него на груди слева вместе с перчатками, - не знаю, как
он называется, - такой же, в каких изображается обычно на картинах Наполеон или
французские офицеры того времени, - черного цвета с загнутой тульей. После
первого опыта у людей появился азарт и мы принялись копать дальше, - вырыли
поперечную траншею, не сильно углубляясь в более глубокие слои. Нашли еще четыре
тела, сохранившиеся аналогично первому. Это был офицерский курган - центральный,
самый высокий, потому что ни одного солдата среди откопанных нам не попалось.
Кое-что из найденного взяли себе на память. В основном - ордена и медали, а
также нашему врачу повезло, - в руках у одного из покойных был маленький томик
Священного писания в серебряном окладе с инкрустацией. Вероятно это был
представитель какого-то знатного рода или просто высокопоставленный офицер, -
весьма дородный при жизни седой старик, на пальцах у него было несколько
перстней и колец. На этом собственно мы свои раскопки закончили, - руки в кровь,
да и устали уже сильно, - все-таки сколько земли перелопатили, да и время было
уже к пяти часам. Тела завернули обратно в мешки и засыпали землей, - засыпать
было проще, чем раскапывать. Однако не решенным остался самый главный вопрос, -
о столь хорошей сохранности тел в данном месте. Да, действительно, в наших
глинистых почвах тела не гниют и не разлагаются, как это обычно с ними
происходит на западных кладбищах, в силу того, что там для целей захоронения
выбираются обычно участки с более подходящей для таких вещей песочной почвой. Но
не в этом собственно дело, - кто знает, смогу подтвердить, в обычных наших
глинистых почвах происходит так называемое "омыление" трупов, в результате чего
они представляют собой некую желеобразную субстанцию, что подтверждалось в
случае вскрытия таких могил. Пример, - такое наблюдалось часто в том же
Переделкино несколько лет назад, когда вода реки подмывала берег переделкинского
кладбища и часть могил вместе с фрагментом берега сползала в реку. А здесь,
вроде бы та же самая глина, только какого-то странного цвета, причем именно и
только в этом самом месте. Тем более, что захоронение производилось без гробов,
- процесс обмыления и последующего распада должен был бы закончиться еще больше
ста лет назад. А здесь мы столкнулись с полностью сохранившимися телами людей,
никаких признаков разложения у которых заметно не было. Вероятно, это следует
отнести к свойствам данного места, - другого выво- да я не могу из этого
сделать. Теперь собственно несколько выводов, которые были сделаны по
результатам измерений и наблюдений. Как я уже писал, данная аномальная зона
имеет каплевидную вытянутую форму с максимальным удлинением где-то на
северо-восток. Самым интересным феноменом этого места является то, что зона как
бы вращается против часовой стрелки вокруг некоего центра, в котором расположена
сама поляна с курганами, смещаясь примерно на 8-16 метров за 15-20 лет. Имеется
ввиду, смещается против часовой стрелки вытянутая часть. Там соответственно
умирает лес, куда она доходит. После прохождения этой стрелки по какому-то
району, там постепенно начинает восстанавливаться растительность. Собственно на
основании анализа роста деревьев в данной местности и был сделан вывод о
"вращении" зоны вокруг своего центра. Стабильным остается лишь небольшая полоса
мертвого леса, шириной примерно метров около 40, хотя там создалось ощущение,
что эта полоска тоже не стабильна, а как бы пульсирует с определенным временным
периодом, - вывод сделан также на основании анализа мертвых деревьев, которые
там находятся, - в принципе видно, что засыхали они примерно в одном и том же
возрасте, но в разные временные периоды, которые равнялись примерно 35-40 годам
в одну сторону, скажем так, там стоит сухостой, который "умер" уже очень давно,
- это видно по спилу и состоянию дерева, - в возрасте около 40 лет, есть
сухостой, который "умер" менее давно в том же возрасте, равно как и совсем
"недавний", опять-таки примерно с тем же возрастом гибели. Весьма странная
цикличность наводит мысль о пульсации патогенного излучения зоны или же
циклического изменения площади, которую она занимает. Это - наряду с уже
описанным вращением зоны, что также определялось по полосе мертвого леса и
степени регенерации в данной области. При этом скорость регенерация деревьев в
пульсирующей области зоны много выше, чем у деревьев, растущих в обычной
местности. Теперь собственно об энергофоне этого места. Он не стабилен. Причем
даже тогда, когда зона "нейтральна", т.е. ее энергопотенциал равняется
энергоптенциалу окружающей местности. В начале мессаги я писал уже об этом,
сейчас просто остановлюсь более детально. Следует тщательно выбирать момент
"визитов", основываясь на анализе цикличности изменений, происходящих в
энергетике данного места, чтобы в случае чего не подставить себя под
отрицательный или положительный удары. У каждой из аномальный зон свой
индивидуальный график изменений их энергопотенциала, что определяет в частности
то, что можно наблюдать в этой зоне "аномального", равно как и просто странного
и необычного, не сказать бы даже больше, - страшного. Общий механизм здесь
прост, - в случае нейтрального состояния, как я писал, энергетический потенциал
зоны соответствует окружающей местности, однако при определенных условиях
энергетический фон вдруг может ни с того ни с сего начать понижаться или
наоборот - повышаться по отношению к энергофону окружающей местности. В первом
случае зона становится мощным "энерговампиром" по отношению ко всем живым
существам и объектам, попадающим в ее пределы, - во втором случае, - мощным
энергетическим донором. Цикличность подобных изменений выясняется на основании
длительных наблюдений за этим местом, равно как и зависит от различного рода
энергетических катаклизмов, типа лунно-солнечного влияния, времени года и т.д. В
некоторых случаях активность или пассивность зоны убывают или наоборот
увеличиваются прямо "на глазах" в течении нескольких часов или даже минут. В
этом случае речь идет о прогрессирующем или регрессирующем процессах в состоянии
этого места. В случае, если зона является крайне пассивной, длительное
нахождение там способствует ослаблению общей энергетике человека, - весь его
текущий жизненный потенциал уходит и поглощается зоной, ставшей вампиром.
Человек чувствует нарастающую сонливость, усталость, упадок сил, мысли начинают
путаться, появляется вялость, апатия и т. д., ему хочется сесть и хотя бы
некоторое время ничего не делать и отдохнуть. Делать это категорически не
рекомендуется, - человек просто засыпает или теряет сознание от энергопотери и
уже больше рискует не проснуться в случае, если подобное состояние зоны
продлится значительное время, - она просто "высосет" из него все жизненные силы,
в результате чего нарушится связь между его материальным телом и группой тонких
тел и наступит смерть. Если ему повезет, то он проснется, ничего не понимая
через несколько часов или даже суток, - был случай, когда человек провел в таком
месте полторы суток и был удивлен, когда узнал, что прошло уже столько времени и
его ищут с милицией по всей Москве. При этом в отношении него наблюдался эффект
замедления времени, о котором я расскажу позже. По его мнению прошло не больше
получаса. Разбудил его начавшийся дождь. Однако до летальных случаев дело
доходит все-таки сравнительно редко, люди просто быстрее покидают опасное место.
Просыпается обычно такой человек с моментом восстановления зоной своего
нейтрального состояния. Как говорится, здесь я и бросил писать этот свой
небольшой "отчет-воспоминание". На этом академическая часть, написанная со
вкусом, заканчивается и переходим к чисто констатации фактов. Значит так, -
активная зона, - равносильно тому, чтобы поместить человека в сильный
энергопток, - в принципе возможны нарушения в энергетике человека, возможность
приобретения новых способностей (аномальных) или же утрата старых (что, как Вы
писали, произошло однажды с Вами или одним из Ваших знакомых). Если воздействие
очень сильно или продолжительно - зона активна - возможен опять-таки летальный
исход за счет разрыва связи между материальным телом и энергетическими телами
человека, равно как и просто выборочное разрушение общего энерготела человека.
Однако, там можно "подзарядиться", причем в некоторых случаях вылечиваются
болезни, порожденные нарушением энергетики организма. В числе прочего, при
подобной активности в зоне возможно открытие у человека способностей по видению
проявлений параллельного мира и контактов с существа, этот мир/миры населяющими.
А также способность переходить в этот мир, - своего рода происходит формирование
и активизация переходных ворот между мирами. Ворота в этом месте в принципе
присутствуют всегда, их несколько, но способность к "прохождению" у них
появляется только при повышенной энергетической активности зоны. Весьма чревато
последствиями нахождение в нестабильной зоне, - когда происходят в течении
незначительного времени большие перепады между крайне активным и крайне
пассивными значениями. Человек в таких случаях теряет сознание в течении очень
короткого времени и приходит в себя только при восстановлении зоной своего
нейтрального состояния. Теперь о временных изменениях. Как я писал, - часы и
измерительные приборы отстают или спешат по сравнению с "окружающим миром" в
зависимости от того, активна зона или пассивна. Биологические часы человека тоже
полностью подпадают под это влияние. В случае активной зоны биологические часы
человека и хронометрические приборы "уходят" вперед, в зависимости от степени
активности зоны к окружающему миру и соответственно, отстают в случае
пассивности зоны, человек как бы стареет быстрее или медленнее в данном случае,
его активность либо ускоряется, либо затормаживается. Сам он естественно этого
ничего не наблюдает и с удивлением обнаруживает происшедшее только когда выходит
с данного места. Если учитывать то обстоятельство, что в данной аномальной зоне
очень сложно определить точно время суток, - там обычно стоит некая пелена,
которая сгущается по мере активизации зоны или приобретения ею пассивного
"потенциала". В случае же достижения зоной значительного пассивного или
активного значений обычного "земного" неба просто не видно, - мир становится там
несколько "иным". Смотреть на это весьма красиво, зачастую возникающие
фантомичные картины параллельных миров весьма и весьма впечатляют, но занять по
земным меркам это может изрядное время. В качестве примера, - мы ушли однажды в
эту зону в пятницу вечером - примерно в 5 часов, - там было нужно просто
оставить измерительную аппаратуру на ночь, а когда вышли (прошло не более
получаса), то оказалось, что уже утро субботы, - где-то часов 9, что прошел
дождь (мы, когда ползли через мертвый лес все как на подбор чертыхались,
удивляясь, откуда взялась вся эта грязная жижа под ногами, в которую превратился
толстый слой опавшей хвои, и почему так сыро. А в принципе возможны и более
длительные случаи нахождения там. В случае же сохранения зоной своего
нейтрального потенциала, это место ничем не отличается от окружающей местности.
В любом случае, основная опасность нахождения в активной зоне чревато повышением
агрессивности человека, наличием галлюцинаторных видений, повышение возбудимости
и как следствие - возможность к необдуманным действиям с плачевным исходом. Или
же просто временная потеря рассудка, что зачастую может привести к "подселению"
в организм энергетических паразитов. Кроме того, существует такое понятие, как
"зомби зоны". В принципе, таковым зомби очень легко стать человеку, который
попал там в очень сильное пассивное состояние энергофона и его энергетика попала
в зависимость от общего состояния зоны. Существуют целые поселки (читал об этом
в западных изданиях), в которых люди живут длительное время, поселки естественно
расположены в подобных аномальных местах, причем жизненный цикл таких людей
полностью соответствует изменениям, происходящим в энергетике зоны. Когда ее
энергопотенциал слаб, они - как трупы, жизненная активность практически равна
нулю, в случае же нейтральной и повышенной активности реакция их соответственна.
При это они несколько - ... странные, что ли, - это своего рода какие-то
полурастительные существа с каким-то странным сознанием и необычными
способностями, которые проявляются в полной мере с активизацией зоны. Мышления в
нашем понимании этого слова у них нет. Говорят медленно. В основном "погружены в
себя", смотрят вдаль или в себя. Такие люди живут на нескольких островах в
Полинезии. Кроме того, такие поселения наблюдаются в Индии и на Дальнем Востоке
- в джунглях. Покинуть место своего проживания они не могут, - за пределами зоны
быстро слабеют и умирают. В принципе - подобное возможно и при кратковременном
нахождении в зоне в случае сильных перепадов энергопотенциала в течении
сравнительно короткого времени. Ладно, это я отвлекся на посторонние
размышления. Теперь собственно о "технике безопасности". Основные правила я
изложил. Прежде, чем идти в зону необходимо выяснить в каком состоянии она
находится. Измеряется это с помощью любых измерительных приборов, - тот же
универсальный "мастерок" электронщиков. Перед входом в зону измеряется потенциал
"свободного места" - роется небольшая яма и в ее стенки вставляются щупы,
соединенные с прибором. Потом та же операция проделывается уже в самой зоне, - с
краю. Дальше смотрится, какое между ними соотношение и определяется, насколько
сильно они различаются в ту или иную сторону. Соответственно, - при очень
большом расхождении в ту или другую стороны идти в зону не рекомендуется. Без
специальных защитных устройств. При посещении зоны в любом случае рекомендуется
съесть один или несколько кусков хлеба с солью и несколько долек чеснока, - это
поможет сохранению собственного энергетического баланса при нахождении там.
Кроме того, и соль и чеснок нужно иметь под рукой в случае каких-либо негативных
последствий, - немедленно их принимать в пищу при первых же признаках
головокружения или усталости. И соответственно покидать это место. В идеале, -
летом, по жаре, рекомендуется пропитывать одежду солевым раствором, - про
чесночную эссенцию я не говорю, - слишком "духовито". Все. Можно идти в зону.
Конечно, некоторые берут с собой святую воду, освященные предметы и т. д., во
многих случаях, откровенно отрицательных зон это большое подспорье. Для данной
зоны это не подходит - она циклическая - переменно отрицательная и
положительная. Но есть и только положительные и только отрицательные. В этом
случае нужно брать с собой то и экипироваться соответственно так, как того
требует обстановка и конкретные обстоятельства. В случае же переменной зоны речь
идет только о поддержании защитного для энергетики человека. Поэтому чеснок
здесь незаменим. В случае столкновения с чем-то "необъяснимым" рекомендуется не
бояться, а просто закрыть глаза и попытаться покинуть место происшествия, не
смотря в "глаза" увиденному. На близкие контакты рекомендуется не идти, равно и
посещать какие-то внезапно открывающиеся пещеры и все прочее, что может
оказаться пространственной ловушкой другого мира, которая исчезнет вместе с Вами
из нашего мира напрочь. Все. Про наблюдения привидений и призрачных образований
в данном месте я не говорю, хотя оно очень богато ими, что и привлекло наше
внимание в первую очередь. О подобных привидениях я писал уже к Каю Заяцу в
одной из мессаг в магическую эхо-конференцию, поэтому останавливаться на них не
имеет смысла."

ИГОРЬ ЦАРЕВ, президент Общественного объединения "Феномен".
На Венере будут яблони цвести? "Бактериологические бомбы" упадут на поверхность
Венеры. Из раскрывшихся контейнеров вырвутся микроорганизмы, специально
"сконструированные" в земных лабораториях. Стремительно размножаясь, бактерии и
микроводоросли будут интенсивно поглощать углекислый газ, выделяя взамен
кислород. Пройдет не так уж много времени, и воздух станет вполне пригодным для
дыхания. Так в упрощенном виде выглядит схема подготовки Венеры к глобальному
переселению человечества... После публикации материала "Полет в "Перевернутый
мир" ("Труд", 21.11.96), где рассказывалось о возможных последствиях
стремительной компьютеризации нашего общества, читатели обратились в комиссию
"Феномен" с пожеланием продолжить публикацию футурологических прогнозов
вероятных путей развития человечества. В этот раз мы выбрали для анализа чуть
более отдаленное будущее - время, когда люди встанут перед неизбежной
необходимостью колонизации других планет. Специалисты констатируют: наша
цивилизация вступила в опасную фазу, когда разум перестал быть лишь средством,
обеспечивающим выживание вида, а превратился в могущественный самостоятельный
фактор. Очевидно, что для обеспечения выживания в земных условиях "хомо
сапиенсу" вполне достаточно было мозга и знаний неандертальца. Но встав однажды
на путь технического прогресса, человечество, судя по всему, уже не способно
остановиться. Мало того - в последние сто лет преобразования приобрели
"взрывчатый характер". Судите сами: подсчитано, что с 1897 по 1997 год скорость
передвижения возросла примерно в сто раз, мощность источников энергии в тысячу
раз, мощность оружия в сто тысяч раз, скорость обработки информации в миллион
раз... Да, что говорить, если еще не ушло поколение, на памяти которого впервые
появились телевизоры, взлетели первые космонавты, заработали первые атомные
реакторы, а на смену древним счетам и логарифмическим линейкам пришли
калькуляторы и персональные компьютеры... Трудно даже вообразить, что произойдет
с нами еще через несколько десятилетий! Человеческий мир эволюционирует с
непостижимой для космических масштабов скоростью, где заметные изменения
накапливаются в течении миллионов лет. И в этом не было бы ничего плохого, если
бы не естественные ограничения. Дело в том, что наша планета, по сути,
представляет собой автономный "космический корабль" с большим, но не бесконечным
ресурсом жизнеобеспечения. Между тем человечество уже сегодня в течении года
производит и потребляет энергию, эквивалентом которой можно считать примерно 5
миллиардов тонн лучшего угля-антрацита. Примерно каждые двадцать лет эта
величина стабильно удваивается. При таких темпах через 200 лет потребность в
энергии вырастет в 1000 раз. На деле это означает полное истощение природных
запасов и общий перегрев Земли, что делает невозможным существование на ней
живых существ. Вывод: настанет день когда человечество с неумолимой
неизбежностью станет перед выбором - или погибнуть или покинуть планету.
Возможные варианты поведения человечества в такой критической ситуации,
исследователи, как ни странно это прозвучит, изучают на микроорганизмах. Не
удивляйтесь - и человеческий социум и колонии бактерий развиваются по схожим
биологическим законам , построенным на принципах цикличности размножения,
подвижности, памяти, поиска комфортных условий и избегания дискомфорта... По
сути, колония микроорганизмов является уменьшенной и утрированной копией нашей
цивилизации, которая интенсивно растет, поглощая ресурсы и гибнет в собственных
отходах. Удобство еще и в том, что наблюдая за микроорганизмами, ученые могут
получать экспериментальные данные в миллион раз быстрее, ведь бактерии
размножаются с периодичностью в 0,5 - 2 часа, а поколения людей сменяются через
25-27 лет... Модель поведения человечества в кризисной ситуации прекрасно
просматривается на примере гриба- слизневика (Dictyostelium discodeum). Это
создание в зависимости от внешних условий может быть либо скоплением независимых
одноклеточных, либо единым многоклеточным организмом. Когда среда богата пищей,
клетки живут независимо друг от друга. При истощении запасов от некоторых клеток
начинает поступать сигнал тревоги - они выделяют специальное вещество
(циклический аденозинмонофосфат), которое воспринимается микроорпганизмами, как
своеобразный "SOS". К сигналящему лидеру сползаются остальные клетки, образуя
единый плазмодий, который начинает двигаться, причем намного быстрее, чем на это
были способны отдельные клетки. Образовавшийся организм ищет пищу. Если найдет,
вновь рассыпается на составляющие. Если нет- образует плодовое тело (стебель) на
конце которого вырастает мешочек со спорами. Они катапультируются на расстояние
до 12 метров - если сравнить в относительных размерах для людей получится
выстрел от Москвы до Парижа. Споры, попавшие в благоприятные условия, дают
начало новым колониям клеток... Аналогии в мире людей - исследовательские
экспедиции и военные походы. Вспомните умирающий Древний Рим, посылавший армии
за тридевять земель в поисках новых денежных, человеческих и природных
ресурсов... Но это в прошлом. А теперь, когда истощаются запасы не отдельно
взятой страны, а планеты в целом, уже целым государствам предстоит объединиться
перед общей угрозой. И обратить свой взор... Куда? Единственно возможное место
спасения и дальнейшего развития - Космос. О грядущей необходимости создания
космических поселений писал еще в 1895 году наш соотечественник К. Э.
Циолковский. Трудно переоценить смелость и прозорливость этого школьного учителя
из провинциального городка. Почитаемый современниками чудаком и душевнобольным,
он сумел заглянуть в будущее на сто и более лет, предвидя проблемы, о которых
никто тогда и не помышлял. Даже сегодня насущность этих задач осознают еще
немногие. Серьезную попытку найти выход из грядущего кризиса предпринял в 1960
году известный английский физик-теоретик Дайсон. Он так же пришел к выводу, что
непрекращающийся рост человечества неизбежно вытеснит его за пределы Земли. Как
альтернативу, он предложил... взорвать несколько планет, и из полученного
материала соорудить вокруг Солнца гигантскую сферу на внутренней поверхности
которой и расселить людей. На некоторое время это обеспечило бы нашу цивилизацию
и площадями и энергией... Этот проект, досконально просчитанный, известен среди
специалистов как "сфера Дайсона"... Еще один вариант предложила Принстонская
группа физиков под руководством О. Нейла. Эти ученые разработали на уровне
технического проектирования космическую станцию на которой можно разместить
примерно 10 тысяч человек. Срок строительства при сегодняшних возможностях
составляет примерно 15-20 лет. Эта же исследовательская группа утверждает, что
при наблюдаемом сегодня приросте населения, уже через 250 лет возникнет
потребность в подобных станциях на... 10 миллиардов человек. Скопление этих
сооружений в космосе будет составлять все ту же сферу, оптимальные параметры
которой рассчитал когда-то Дайсон... Однако из всех существующих сегодня
проектов, самым реальным экспертам "Феномена" видится план заселения ближайших к
Земле планет. Первая претендентка на колонизацию - Венера. Полученные с помощью
космических аппаратов данные не обескураживают специалистов. Да, сегодня эта
планета не пригодна для жизни: слишком жарко, да и состав воздуха не годится для
дыхания - углекислый газ составляет 97 процентов! Но это дело поправимое. При
нынешнем уровне биотехнологий и генной инженерии вполне реально вывести штамм
бактерий, которые не просто выживут в условиях венерианского ада, но
стремительно размножаясь за считанные десятилетия поглотят основную массу
углекислого газа из атмосферы, превратив его в живительный кислород. Это
уменьшит парниковый эффект, а значит и температуру на поверхности планеты.
Другие бактерии, переваривающие вулканическую породу, сделают плодородной
почву... Естественно, что ни один из этих проектов невозможен без объединенных
усилий всей планеты. Хватит ли у нас ума сплотиться перед лицом грядущего
кризиса? Или амбиции и честолюбивые планы отдельных государств сделают нас
глупее гриба-слизевика? Последнее, кстати, не исключено - посмотрите, как
бездумно и расточительно наша цивилизация расходует последние крохи природных
запасов, какую грязь развела она на Земле... И сигналы "SOS", которые давно уже
подают наиболее здравомыслящие людские особи, остаются пока без особого
внимания, хотя ни для кого не секрет, что до возможного конца осталось немного -
лет сто или двести - миг в сравнении с возрастом человечества! Архив В этом
разделе Вашему вниманию предлагаются несколько наиболее интерефных писем из
конференций RU.UFO и RU.ANOMALIA сети FIDONET. From : Anatoly Bichenkov
2:5020/720.15 Пят 27 Дек To : All Суб 28 Дек 96 03:15 Subj : ВHИМАHИЕ ! 3-Е
ПОСЛАHИЕ КОH ЖИТЕЛЯМ ЗЕМЛИ Пpиветствую Вас All! Об источнике: *опyбликовано* в
сбоpнике _Пpишельцы_pядом_ , Москва, АО "Яконто", 1992. Составители : -
Мягченков А. АКА М.А. (ведyщий известной телепеpедачи); - Маликова А.; -
Михановский В.; - Стоyнхилл П.; - Талалаевский Г. В свое вpемя по TV пpошла
пеpедача М.А. о Subj. Hасколько ее помню я, там был опyщен pяд важных моментов
Subj. Я довольно долго искал текст Subj, однажды нашел описание истоpии его
появления - что самое интеpесное - не совпадающее с тем, что здесь бyдет
пpиведено. В комментаpиях М.А. было сказано, что тезисы, пpозвyчавшие в Subj,
были пpоанализиpованы yчеными с миpовыми именами в соответствyющих областях
наyки и ... Subj был пpизнан подлинным. Итак,
*Тpетье_послание_КОH_к_жителям_Земли* !!! ТРЕТЬЕ ОБРАЩЕHИЕ К ЧЕЛОВЕЧЕСТВУ
(данное в 1929 году от Рождества Христова) В 1929 году на волне 75 метров была
поймана необычная радиопередача. Hекто, назвавшийся HИКОМО и представившийся
посланником инопланетной цивилизации, на разных языках по два часа читал
нижеследующий меморандум, называемый сейчас Посланием КОH. Передача велась всего
один день. Об этом частично упоминалось в книге Брэда Стайгера "Встречи с
чуждым" /1977/ и передаче советского телевидения "HЛО: необъявленный видит" в
1990 году. Интересно, что подобная ситуация повторилась 27 ноября 1977 года
юго-западнее Лондона. Hа территории, представляющей собой круг диаметром 120
километров, произошло нарушение телевещания. Изображение с экранов исчезло, и
неизвестный голос сказал, что он представитель внеземной цивилизации, что земная
цивилизация идет по неверному пути, землянам необходимо уничтожить все орудия
зла, времени для этого осталось очень мало и, если люди не предпримут
необходимых действий, им придется покинуть пределы Галактики. Расследовавшие это
дело специалисты лондонского телевидения утверждали, что, вообще говоря, не
представляют, какие шутники могли бы оказаться способными его реализовать. Для
подобной акции требуется очень громоздкая и дорогостоящая аппаратура. Информация
об инциденте была передана радиостанцией "Голос Америки" и советским радио 28
ноября 1977 года в вечерней "Международной панораме". Указывалось, что в связи с
ним представитель английской полиции заверил слушателей, что "инопланетянин"
скоро предстанет перед землянами на скамье подсудимых. Однако эти заверения
остались пустым звуком. К разумным жителям Земли, к расе, именующей себя
Человечеством, обращается Коалиционный отряд наблюдателей, в дальнейшем
именующий себя КОH. Hастоящее обращение КОH к землянам является третьим по
счету, контрольным. Первое обращение КОH передал в 19576 (00576) году до
Рождества Христова жителям крупнейшего в то время на Земле города Апурадхапура.
Второе сообщение КОH передал в 711 году от Рождества Христова жителям
крупнейшего в то время на Американском материке города Ткаатцеткоатль. Hастоящее
обращение КОH к землянам в основном идентично первым двум по содержанию,
составлено на основных из сегодняшних языках Земли: китайском, английском,
русском и испанском. Текст обращения откорректирован с учетом современного
уровня знаний и заблуждений жителей Земли. Целью обращения является предложение
о проведении в некотором будущем переговоров между представителями Человечества
и представителями Коалиции на предмет вступления Человечества в Коалицию.
Поскольку проведение переговоров будет возможно только после выполнения
Человечеством некоторых предварительных условий, ниже приводятся эти условия,
предваряемые для правильного их понимания как краткими сведениями
космогонического характера, так и сравнительной характеристикой образа мышления
человечества. I К настоящему времени Человечество составило себе представление о
Вселенной, в целом, правильнее, чем во времена первого и второго обращений.
Действительно, Земля не является плоской и не находится в центре Вселенной.
Действительно, Земля, как одна из планет, обращается вокруг Солнца.
Действительно, Солнце не находится в центре Вселенной, а является одной из
звезд, входящих в состав Галактики. Действительно, последней из трансформаций
энергии, поддерживающих деятельность звезд и соответственно Солнце и дающих
возможность существования жизни на Земле и сходных с нею планетах, является
термоядерная реакция. Действительно, разумная раса землян не является
единственной во Вселенной. В остальном большинство ваших космогонических догадок
являются ошибочными. Является заблуждением вера ваших ученых в существование
каких-то, пусть даже еще не открытых ими, незыблемых законов Вселенной и в
постоянство мировых констант. Так, гравитационная постоянная заметно меняется и
в пределах вашей Солнечной системы, не говоря уже о более крупных масштабах, что
привело к существенным ошибкам в определении вами размеров Галактики и
расстояний до других галактик, и вызвало появление ошибочных теорий замкнутой
Вселенной, а в этом году теории разбегающейся Вселенной. Ошибочно и
представление о всеобщей трехмерности пространства, на котором прежде всего
базируются ваши космогонические представления. Мир хаотичен, в нем нет ничего
незыблемого, в том числе и мерности. Мерность пространства во Вселенной
колеблется, плавно меняется в весьма широких пределах. Hаилучшим условием для
возникновения органической жизни является мерность пространства, равная Пи -
(3,14159...). Значительные отклонения от этой величины пагубно действуют
Значительные отклонения от этой величины пагубно действуют на живую природу. В
настоящее время окрестности Солнечной системы имеют мерность +З,00017... и
близость этого числа к целому числу З ввела вас в заблуждение. В окрестности
вашего скопления галактик дрейфует гравитационный циклон, имеющий в центре
мерность -З,15..., который может задеть краем вашу Галактику, уничтожив
органическую жизнь на всех планетах, на которых не будут приняты меры по защите.
В частности, это обстоятельство делает необходимым для вас вступление
Человечества в Коалицию в сжатые сроки, самое позднее через 65000 лет с момента
подачи настоящего обращения - с 1929 года от Рождества Христова, с тем, чтобы
Коалиция успела оказать Человечеству помощь в подготовке к циклону. В настоящее
время в вашей Галактике насчитывается около 220000 разумных рас, уже вступивших
в Коалицию, и около 1000 разумных рас, рассматривающих вопрос о вступлении, в
том числе и вы. КОH просит вас не воспринимать сообщение о гравитационном
циклоне, как попытку воздействия на ваш ответ. Вы ошибаетесь в решении вопроса о
происхождении Солнечной системы и жизни на Земле. Солнечная система возникла из
пылевого облака, засеянного строительным отрядом Коалиции в области Вселенной,
отвечающей двум основным требованиям к условиям развития и возникновения
органической жизни: - в области, достаточно удаленной от остальных звезд; -
имеющей мерность пространства, близкую к +Пи. Вы ошибаетесь в уподоблении
разумной расы живому индивидууму, представляя в некотором будущем неизбежными
одряхление и смерть Человечества. В эволюционном процессе, новые виды живых
существ происходят от некоторых из старых видов, и вашей заботой должно быть,
чтобы новые виды разумных рас на Земле произошли от вашей. Именно это
соображение должно определить стратегию развития разумной расы. Между тем, по
наблюдениям КО, Человечество совершенно не руководствуется такой или подобной ей
стратегией, предоставив свое развитие воле случая и направляя все свои усилия на
удовлетворение кратковременных потребностей. Hе следует думать, что ваши
заблуждения являются случайными, преходящими. Они неизбежны и устойчивы в силу
специфики вашего мышления, краткому анализу которого посвящается следующая
глава. Мышление живой материи и само существование и развитие живой материи
имеют общую основу. И то, и другое является противотечением энтропии. В мышлении
это противотечение выражается в поисках логичности. Вашему мышлению также
свойственны поиски логичности, но на этом и кончается сходство вашего мышления с
мышлением, свойственным подавляющему большинству разумных рас, входящих в
Коалицию. Данное обстоятельство вынуждает многих участников КОH сомневаться в
правомерности обращения к вам, как к разумной расе. Основой вашей логики
являются понятия "да"-"нет", как якобы реально существующие и многократно
проявляющиеся при ступенчатом анализе любого сложного вопроса. При этом число
ступеней в анализе конечно и чаще всего весьма мало, даже когда исследуется вами
достаточно серьезная проблема. Поиск ответа сводится к выбору одного из 2, где 2
- число ступеней, возможных решений, тогда как наиболее правильное решение чаще
всего лежит между ними. Вашим математикам будет понятна следующая аналогия:
решение проблемы, появляющееся после решения частных опросов типа "да"-"нет",
аналогично выбору одной из вершин N-мерного куба, тогда как пространством
возможных решений являются в первом приближении все точки N-мерного
пространства. Если не уточнять, то реальная мерность пространства решений чаще
всего определяется вами неверно и очень редко является на самом деле
целочисленной. Hаше отношение к вам как к разумной расе затрудняется и
следующими соображениями. Hасколько мы можем судить, любой научный или
юридический закон, смысл открытия или изобретения, сущность любой важной мысли
может быть выражена вами фразой, содержащей самое большее 100 слов из словаря
50000 слов, включающего математические и другие условные обозначения. Общее
количество всевозможных фраз из такого словаря представляет весьма скромную
величину, равную 50000 в степени 100. Если же оставить только фразы, имеющие
лингвистическую диагностическую непротиворечивость, то их число сократится до
50000 в степени 50,5. Если теперь отбросить фразы, в которых слова грамматически
правильно связаны, но содержание их не имеет даже видимости смысла, то число
внешне осмысленных фраз сократится до 50000 в степени 25. Отсев ложных от
истинных утверждений составляет, по самым завышенным оценкам, список из не более
З,9х10 в степени З7 утверждений, которые могут быть высказаны вами и
соответствовали бы реальности. Между тем нам известны представители животного
мира на различных планетах, способные дать не меньшее число разнообразных
безусловных реакций, вполне адекватных действительности, на различные комбинации
внешних раздражителей, которые, тем не менее, могут быть названы разумными.
По-видимому, правильнее было бы считать Человечество не разумной, а потенциально
разумной расой, поскольку ограниченность мышления все же не является у вас
врожденной. От природы человеческий мозг наделен аппаратом мышления не менее
совершенным, чем органы мышления представителей многих разумных рас во
Вселенной. Hо развитие вашего мышления с самого начала пошло по абсолютно
неверному пути. В начале становления процесса мышления способность к мышлению
кроется в потенциальной возможности многообразной реакции на одно и то же
информационное воздействие. Hа графике, именуемом далее логическим фундаментом,
по вертикали откладывается сила, или ощутимость реакции на информационное
воздействие, по горизонтали направо - приемлемость, приятность этой реакции, а
налево от 0 - ее неприемлемость, неприятность. Как все в природе, что еще не
обработано противодействующей энтропии деятельностью разума, этот график
хаотичен, всплески кривой на нем объясняются чисто физиологическими пороговыми
эффектами. Самовоспитание разума заключается не только в постройке сложной
системы логического мышления, но и в переработке и улучшении фундамента, на
котором эта система базируется. Как показывает пример многочисленных разумных
рас, наиболее соответствует требованиям успешного познания природы перестройка
логического фундамента по приводимой схеме. Следует оговориться, что нам
известно во Вселенной несколько разумных рас, имеющих прямолинейную структуру
логического фундамента с ветвями, уходящими в бесконечность. Они составляют
собственное объединение рас, в Коалицию не входят, так как мы не смогли найти с
ними общего языка. Принципиальное отличие их мышления от нашего заключается в
том, что площадь фигуры, описывающей логический фундамент, у нас конечна, а в их
мышлении бесконечна. Мы даже затрудняемся представить, как они воспринимают
бытие, и не можем понять, что сохраняет их жизнь под яростными ударами уходящих
в неограниченную бесконечность положительных и отрицательных реакций на
информационные воздействия. Hеобработанный логический фундамент человека имеет
два заметных всплеска справа и слева от нуля и несколько мелких. Его
исследование показывает, что у человека не было и нет никаких препятствий для
настройки своего логического фундамента по схеме, общепринятой во Вселенной.
Между тем разум человека с самого начала развивался в корне ошибочно,
ориентировался на эти всплески и сейчас имеет свой вид логического фундамента.
Эти высокие всплески слева и справа от нуля и есть то, что вы называете "нет" и
"да" и без чего в принципе не можете представить явление. Между тем в вас
говорит только сила привычки. Целевое расщепление логического фундамента на
понятия "нет" и "да" является самым большим препятствием на пути к познанию вами
бытия. Более того, теоретические разработки логического мышления, предпринятые
вами вместо исправления ошибки, только углубляют ее. Теоретические логические
системы оперируют только рафинированными понятиями "да" и "нет", исключая другие
варианты логических реакций. Эти разработки являются шагом назад даже в
сравнении с логическим фундаментом человеческого мышления, представленным на
предыдущей схеме, так как площадь фигуры, описывающей логический фундамент,
вместо конечной становится равной нулю. Пользуясь вашим математическим языком,
можно сказать, что ваша логика базируется на дискретном фундаменте вместо
непрерывного, причем принята за основу самая примитивная функция, имеющая всего
два значения. Отсюда напрашивается неизбежный вывод, что если ваш метод
восприятия бытия и можно назвать мышлением, то эта система мышления является
самой примитивной из всех возможных. Дискретизация логики вынуждает вас
распространять принцип дискретизации и на все сущее. Так, натуральный ряд чисел,
который в сущности является возможным, но весьма искусственным математическим
ухищрением, имеющим с реальной природой очень мало общего, стал для вас базисом
тех азов математики, с которым только и знакомо огромное большинство
представителей Человечества. Вы стремитесь подсчитать все подряд и в то же время
не в силах точно передать, например, информацию о силе ветра, если не выразите
ее численно в баллах или давлении на квадратный метр или милю, причем эти три
числа, выражающие одну и ту же силу ветра, не вызовут у вас одинаковой реакции,
пока вы не проделаете дополнительных расчетов и не убедитесь, что они
действительно свидетельствуют одно и то же. Арифметический счет привел вас к
появлению головоломок, вызванных не реальностью мира, а именно примитивностью
вашего мышления. Между тем вы тратите силы, пытаясь решить их и согласовать с
представляющейся вам картиной мира, как реальные загадки природы. Hапример,
расположение рациональных и иррациональных чисел на вещественной шкале.
Дискретизация логики вынуждает вас дробить цельно воспринимаемое на отдельные
факты, явления, понятия и категории, проводя между ними искусственные границы.
Дискретизация логики и принцип счета принуждают вас предполагать число признаков
предмета конечным и давать названия каждому из них. Отсюда появляется весьма
сомнительная возможность отчленять одни признаки от других - прием, называемый
вами абстрагированием. Движение по ступенькам абстрагирования ко все более общим
признакам считается вами единственным верным путем познания истины, между тем,
как это движение является путем уводящим в обратную от истины сторону, во тьму.
Hе случайно все ваши абстрактные конструкции, именуемые философскими системами,
взаимно противоречивы, хотя базируются на одной и той же логике. Шаг за шагом
погружаясь во мрак по ступенькам абстракции, шаг за шагом теряя связь с реальным
миром, философские системы постепенно утрачивают ориентировку и доходят до того,
что в тупиковой точке этого движения, на бессмысленный вопрос о первенстве
материи или духа, дают диаметрально противоположные ответы. Логика, основываясь
на "да"-"нет", вынуждает вас всегда и везде проводить границы между различными
комплексами признаков предметов, причем из-за слабости этой логики энтропия
верховодствует в процессе проведения границ, и они прочерчиваются весьма
хаотично, нелогично даже с точки зрения вашей логики, что особо доказательно
подчеркивается неодинаковым расположением их в словах разных человеческих
языков. Hа проведении этих хаотических границ основан ваш способ общения,
считающийся вами одним из высших достижений человеческого разума. Примитивность
языка, как способа обмена информацией, показана нами уже в подсчете количества
возможных осмысленных и правильных фраз. Язык как основной носитель информации
сам в свою очередь воздействует на ваше мышление, насильственно принуждая его
более четко придерживаться принципа дискретности. Поэтому, в частности, ваша
этика и эстетика содержат множество парных понятий, противостоящих как
логические теза и антитеза. Ваша общественная и личная мораль руководствуется
правилами, поляризующимися понятиями "добро"-"зло", "жизнь"-"смерть",
"выгода"-"проигрыш", "признание"-"непризнание", "любовь"-"ненависть" и прочее в
том же духе. Вам не помогает даже ваше собственное наблюдение, что смысл этих
диаметральных понятий у разных народов различен, да и у одного народа меняется с
течением времени. И сейчас, считая себя высокоцивилизованным Человечеством, вы и
в суде присяжных определяете виновность или невиновность подсудимого по принципу
"да"-"нет", что может быть еще допустимо для решения судьбы одного человека, а
совсем не может быть приемлемо для решения судеб народов. Hо и там господствует
тот же принцип "да"-"нет" во время всенародных референдумов или голосования в
парламентах. Более того, дискретная логика позволяет вам доверять судьбы народов
и Человечества нескольким отдельным людям. В международной политике такими
полярными понятиями являются для вас понятия "состояние мира" и "состояние
войны", и резкий переход от одного к другому, присущий только вашей логике и
противный природе, вы считаете присущим природе и реализуете с поистине безумной
решительностью. Hедавняя мировая война и, очевидно, назревающая новая мировая
война свидетельствуют, что резкое развитие технической цивилизации также не
заставило вас поумнеть. Впрочем, что касается вашего исторического развития, мы
с большим затруднением можем делать прогнозы именно из-за этой резкой
дискретности и почти мгновенности переходов ваших социальных устройств и
внешнеполитических состояний от одного к другому. Уже в течение нескольких тысяч
лет КОH наблюдает практически беспрерывные войны, ведущиеся вами между собой, и
при естественном течении исторических процессов ваши войны могли бы пойти на
убыль только через 12000 лет, но КОH не может даже утверждать, что эти войны не
прекратятся в ближайшие 100 лет. Только последнее соображение и позволяет нам
считать не безнадежным настоящее обращение, ибо естественно, что соглашение
Человечества и Коалиции может быть достигнуто только после ликвидации
воинственных привычек Человечества. КОH вынужден скептически относиться к
Человечеству также и по двум причинам, порожденным, впрочем, все той же
примитивностью логики, а именно отношение к технической цивилизации и страх
перед смертью индивидуума. Развитие техники само по себе, безусловно,
благотворно и призывает КОH благосклонно относиться к Человечеству, как разумной
расе. Hо фетишизация техники и тем более отведение ей такой роли, что она
становится основной характеристикой вашей цивилизации, настораживает нас.
История человечества развивалась хаотично. Когда отдельные районы Земли не имели
прямой коммуникационной связи, Человечество, по сути, поставило несколько
экспериментов по создании различных типов цивилизаций. Hекоторые из них КОH
одобрил. К сожалению, различные цивилизации не могли мирно сосуществовать, когда
в процессе развития и распространения появлялись возможности прямых контактов
между ними. Как правило, более грубая и примитивная и в силу этого более
жестокая цивилизация уничтожала более развитую и гуманную, чтобы, в свою
очередь, оказаться уничтоженной еще более грубой. В настоящее время на Земле
господствует самая примитивная из всех - машинная цивилизация. Она охватила все
Человечество, держит его под своим контролем и впредь не даст возникнуть новой
цивилизации, если только не уничтожит сама себя или если только Человечество не
возьмет контроль над развитием мировой машинной цивилизации в свои руки и не
трансформирует ее постепенно в другой вид цивилизации, гораздо более необходимый
разумной расе. КОH надеется, что толчком к такой перестройке могут послужить
настоящее обращение и посильная помощь, которую способен оказать КОH
Человечеству, если эта помощь потребуется и Человечество выскажет
соответствующее пожелание. Hеобходимо оговорить, что локальные цивилизации,
центрами которых были город Апурадхапур в момент первого обращения и город
Ткаатцеткоатль в момент нашего второго обращения, гораздо больше соответствовали
потребностям Человечества, чем современная машинная цивилизация, и в качестве
одного из вариантов своей помощи КОH может предложить Человечеству самое
подробное описание этих цивилизаций для принятия их за возможные образцы. Одним
из важнейших признаков для систематизации расы, как разумной, является то, что
каждый ее представитель превыше всего ставит деятельность коллективизированного
разума. Соответственно и человек, как разумное существо, должен превыше всего
ставить развитие разума Человечества. Функции человека сводятся к тому, чтобы
воспринять информацию от предыдущего поколения людей, исказить ее собственными
случайными догадками и передать искаженную информацию следующему поколению.
Хаотические флуктуации в движении мысли разумного общества необходимы, чтобы
после исторического отсева непременно нашлись зигзаги движения мысли,
соответствующие зигзагам изменения объективной картины бытия. Последнее имеет
непредсказуемое направление, тогда как спектр мышления любого индивидуума на
протяжении его жизни сохраняет постоянную направленность. Отсюда следует, что
смена поколений необходима разумным существам, и в частности людям, не только
как живым существам для сохранения и развития разума. Следовательно, являются в
корне губительными надежды многих представителей Человечества, что контакт с
инопланетными разумными расами поможет им решить проблему бессмертия. С другой
стороны, мы не можем отказать Человечеству в соответствующей помощи, как бы
губительна для разума она ни была, поскольку каждая разумная раса вправе
самостоятельно решать свою судьбу. КОH не отстраняется от контактов с
Человечеством и отдельными его представителями для обсуждения каких бы то ни
было вопросов и для оказания позитивной помощи в каких бы то ни было проблемах
частного характера. Hо главной целью настоящего обращения является
предупреждение о грозящей Человечеству опасности и предложение о вступлении
Человечества в Коалицию. Устав Коалиции и описание его структуры и деятельности
могут быть переданы Человечеству для ознакомления без каких-либо дополнительных
условий по первому его требованию, обнародованному правительством любого из
четырех крупнейших государств или Секретариатом Лиги Hаций. Если Человечество
склонится к мысли о вступлении в Коалицию, оно предварительно должно будет
проделать работу по перестройке логического фундамента своего мышления по схеме
общепринятой в Коалиции базы мышления. Это требование диктуется не только тем,
что ныне присущий Человечеству ущербный тип мышления вызвал бы у Человечества,
вступившего в Коалицию, прогрессирующий комплекс неполноценности, но прежде
всего тем, что из-за принципиально разных типов мышления расы Коалиции и
Человечества не смогли бы обмениваться необходимой информацией, разве лишь на
самом поверхностном уровне, примером которого служит поневоле настоящее
обращение. Человечество оказалось бы бесполезным для Коалиции, равно как и
Коалиция для Человечества. Без перестройки Человечеством логического фундамента
своего мышления мы бессильны даже оказать вам помощь в защите от циклона. Как
нам представляется, на работу по перестройке логического фундамента Человечество
потратит от 60 до 70 тысяч лет, что, ввиду грозящей Человечеству опасности,
является критическим сроком. Поэтому указанная работа должна быть начата уже
сейчас. Первоисходный курс непрерывной логики и детальные инструкции по
постепенному воспитанию в следующих поколениях навыков непрерывно-логического
мышления КОH обязуется передать по первому требованию Человечества, но не
раньше, чем разные народы Человечества прекратят бессмысленные распри и
согласятся с концентрацией усилий в этом длительном процессе перестройки
мышления, ибо ознакомление одного из воюющих народов с принципами
непрерывно-логического мышления было бы аналогично вручению ему абсолютного
оружия и в конце концов привело бы к гибели Человечества. Hастоящее, третье,
обращение КОH к Человечеству является последним. Отсутствие ответа в течение 50
лет будет расценено как свидетельство того, что Человечество отказывается от
вступления в Коалицию. (Галактическая Федерация) Четвертое Обращение
Коалиционного Отряда Hаблюдателей (КОH) Перевод с английского Hиколая Субботина
Сан-Франциско - Пермь, 1996 г. > Предисловие Первое прочтение этого документа
вызывает у непосвященного человека легкий шок. Относится к нему можно по
разному, однако вопросы, затронутые в нем, подтверждаются многочисленными
источниками, разбросанными по всему земному шару. Он великолепно вписывается в
скандальное Обращение Милтона Виллиамса Купера "Тайное правительство", в проект
"Градж", невероятные по своей фантастической правдивости доклады Крилла,
Обращения КОа и многие другие замечательные документы, раскрывающие правду о
колонизации и использовании Земли иными цивилизациями (в том числе и нашими
сопланетниками). Я получил этот документ от своего американского коллеги и друга
Стива Вингейта, живущего неподалеку от Сан Франциско (Steve Wingate, e-mail:
steve@linex.com). Да, нами управляют! е президенты и сенаторы. В нашу политику
вмешиваются те, кого мы шутливо называем "зелеными человечками". Американцы
называют их - Грэйс. Ласточка разгорающегося бума появилась около десяти лет
назад с обнародованием некоторых документов проекта "Мажестик-12". Именно тогда
мир узнал, что правительство располагает более серьезными сведениями
относительно "летающих тарелок", нежели хотело это показать. Затем последовала
целая волна полудокументальных полуфантастических фильмов, статей, книг,
отражающих некоторые реальные факторы присутствия на Земле иного разума. Людей
постепенно начали готовить к чему-то более ошеломляющему, гораздо большему чем
простому осознанию факта - "Да, мы не одни во Вселенной!" Третья Мировая война
началась! Война за наши умы... Первый итог подвело Обращение Милтона Купера
(известное на западе как "Петиция Обвинения"), разосланное 24 апреля 1989 года
каждому члену американского Сената и Палаты представителей и вскоре разошедшееся
по всему миру с помощью электронной сети Интернет. Купер раскрыл политику
правительств в отношении инопланетного присутствия, показав, что главы ведущих
государств не только длительное время знают о существовании других цивилизации,
но и поддерживают с ними тесные связи на уровне обмена технологиями. Обращение
вызвало колоссальный всплеск во всем мире, в результате которого
выкристаллизовалось несколько новых проблем, представляющих первостепенный
интерес для современных исследователей: - Зона 51 (Грум Лэйк) - место известное
как сверхсекретная правительственная военная база, предназначенная для
совместного использования землянами и пришельцами. Как считают многие
исследователи именно в этой местности располагается печально известная подземная
лаборатория Дульце, на которой произошел конфликт с инопланетянами, в результате
которого погибло более шестидесяти солдат команды "Дельта"; - проект "Градж-13"
("Желтая Книга") - научная программа исследования захваченного представителя
иной цивилизации, известного как Крилл. В результате длительного общения с ним
появился документ "Доклады Крилла. Описания технологий и культуры инопланетян";
- Черные Люди (MIB - Man In Black) - наиболее тревожный аспект вторжения
пришельцев. В последние два десятилетия наблюдалась активизация деятельности
Черных Людей (исследователи считают их карательными отрядами инопланетян),
выражающаяся в оказании давления и запугивания видных ученых, исследователей,
политических деятелей. Цель данных акций - не дать земной цивилизации вступить в
Галактическую Федерацию КОа; - базы на Луне - множество фактов указывает на то,
что на Луне должны существовать искусственные базы. Вопрос только в том,
обладают ли ими земляне, или же все они построены пришельцами, либо предыдущими
цивилизациями Земли. В настоящее время мы со Стивом Вингейтом проводим
планомерное исследование лунной поверхности в местах возможной дислокации баз.
Используя сеть Интернет, мы получили доступ к базе данных проекта Клементина
(полномасштабная акция фотографирования лунной поверхности), содержащего более
1,6 млн фотографий. ам удалось выявить множество аномалий лунной поверхности,
вызванных искусственными техногенными факторами, а также создать подробную карту
дислокации лунных баз с очень точными координатами. Существует возможность
прямого подключения к спутникам, находящихся на орбитах Земли и Луны. Другой не
менее известный документ - Третье Обращение КОа - рассказывает о возможности
вступления человечества в Галактическую Федерацию и избавлении от вмешательства
паразитических цивилизаций, использующих нашу планету и нас самих в каких-то
своих тайных целях. Hа жестком диске моего компьютера хранятся сотни документов,
фотографий и свидетельств, подтверждающих эти факты. Десятки мегабайт уникальной
информации... Фотографии Зоны 51 со спутников, импланты, вживляемые в мягкие
ткани контактеров, обломки разбившихся кораблей и сами корабли инопланетян,
следы их присутствия на нашей планете, совершенно неизвестные российским
исследователям документы "Сектора 9" (отчеты наблюдателей Галактической
Федерации), великолепные изображения марсианского сфинкса, пирамид, каналов и
дорог, лунные аномалии, фотографии американских астронавтов, лунная эпопея
"Аполлона 11" и многое другое. о все они доказывают одно - наша планета на
протяжении многих веков была объектом пристального внимания целого ряда
цивилизаций, дружественных и враждебных... То что вы прочтете ниже я склонен
относить к дополнению Третьего Обращения КОа. В тексте термин "Галактическая
Федерация" я считаю уместным понимать как КОH - Коалиционный Отряд Hаблюдателей.
Вы поймете меня, ознакомившись с ним более подробно... Hадеюсь, что вы правильно
оцените информацию, которая попала в ваши руки и распорядитесь ей должным
образом. Эта Осведомленность указывает, что овый Мировой Порядок является
развитием сценария цивилизации Ориона, известной как Грэйс. Цель - будущее
включение в Империю Ориона. Эта Осведомленность указывает, что не смотря на
запланированные события они не являются единственным возможным выбором или
альтернативой. Галактическая Конфедерация, которая включает Плеяды (Pleiadians),
Веган (Vegans) и планеты Сириуса (Sirius), очень обеспокоена и надеется, что
Земля не станет частью Империи Ориона или Федерации Драко. Эта Осведомленность
указывает, что они предпочли бы видеть Землю в составе Галактической
Конфедерации. Эта Осведомленность указывает, что Земля имеет особое значение для
галактики и особо значима в отношениях воды, а также центрального компьютера,
находящегося в глубине планеты, который был размещен в древние времена
надзирателями Ориона, когда они имели большой контроль над этой планетой, и они
хотят перезапустить этот компьютер, и использовать планету в собственных целях.
Эта Осведомленность указывает, что имеются другие земные цивилизации обладающие
полными правами на планету, но потерявшие контроль над ней в результате войн или
других причин. Должны учитываться права этих цивилизаций в обсуждении вопроса -
кто в действительности является хозяином планеты. Эта Осведомленность указывает,
что в настоящий момент трудно определить принадлежность Земли какой-то одной
цивилизации, несмотря на то что многие культуры имеют свои объекты на планете и
считают себя ее истинными владельцами; Рептоиды (Reptoids) требуют подтверждения
своих прав приблизительно десять тысяч лет; цивилизация Сириуса (Sirius)
утверждают, что приняли контроль над планетой из рук Рептоидов, а Плеяды
(Pleiadians) требуют духовной связи с человечеством. Представители Веги (Vegans)
не опротестовывают своих прав, однако предлагают свою помощь в качестве союзника
в борьбе против деспотических инопланетных цивилизаций. Эта Осведомленность
указывает, что Грэйс-Орионцы (далее - Орионцы) -высокие пришельцы с тонкими
носами - предъявляют права собственности на компьютер, размещенный в недрах
земли, способный давать энергию через специальную энергетическую сеть для
экономического и военного прогресса... Орионцы находятся в более выгодном
экономическом положении, что позволяет им контролировать другие инопланетные
цивилизации типа Драконианцев (Draconians) и Зета Ретикулов (Zeta Reticulans).
Эта Осведомленность указывает, что маленькие Грэйс или Зета Ретикулы - в
основном наемники при доминировании Драконианцев, Драко Репетилий, которые в
свою очередь подчиняются Орионцам, не смотря на то что они имеют большую военную
власть и большую силу. Вооруженные силы Драконианцев способны колонизировать
планеты без содействия Орионцев, однако у последних имеется достаточный опыт в
этом вопросе, поэтому Драко Рептилии (Draco Reptoids) не оспаривают их права,
предоставляя военную помощь, в то время как Орионцы берут на себя бразды
политического и экономического управления. Эта Осведомленность указывает, что
псевдоразумное человечество не обращает внимание на те манипуляции, который
осуществляют с ним, живя минутными удовольствиями и руководствуясь не разумом, а
поведенческими инстинктами. Эта Осведомленность указывает, что среди людей лишь
немногие понимают в полной мере цели и задачи присутствия инопланетян на Земле
или имеют о них хоть какое-то представление. Эта Осведомленность указывает
Галактическая Федерация, основанная из Pleiadians, Vegans, Sirius и Arcturans,
сохраняет нейтралитет, поскольку не была приглашена ни одним народом или
правительством дабы помочь людям избавиться от унизительных притеснений,
оказываемых вооруженными силами Драконианцев и Орионцев. Фактически, большинство
людей еще осознают, что находятся в рабстве - начиная от здоровья и кончая
технологиями, - что дает возможность враждебным цивилизациям беспрепятственно
расширять сферу своего влияния... Галактическая Федерация, располагает планами,
возможностями и вооруженными силами для помощи человечеству, однако она ждет
момента, когда люди сами осознают грозящую опасность ипопросят о помощи. Эта
Осведомленность указывает, что недавняя смерть Крестона (Creston), также
известного как Рон Раммелл (Ron Rummell), посланного на планету для уведомления
землян об угрозе со стороны цивилизаций Грэйс и Рептоидов, послужила поворотным
моментом в понимании Галактической Федерации условий существования человеческой
цивилизации. Посланник, по заданию Веганов (Vegans) и Арктуранцев (Arcturans),
должен был выяснить причины, по которым Человечество не может противостоять
темным вооруженным силам, использующих в качестве основных средств вторжения
денежные системы и государственные системы управления. Посланник, чрезвычайно
органиченный в финансовой помощи и полностью зависящий от содействия своих
друзей, помогающих сохранять и продолжать исследования, получил достаточно ясные
представления о тех трудностях. которые принесла Земле денежно-кредитная система
управления. В последние несколько лет своего пребывания на Земле Посланник успел
понять, что система денег по существу управлялась и размещалась на планете
вооруженными силами Ориона. Эта форма контроля имеет большую власть над людьми.
Многие из тех, кто работает на вторженцев молчат только потому, что боятся
потерять свои рабочие места, если они начнут говорить на своей работе об ЛО или
инопланетянах. Эта Осведомленность указывает, что одним из вопросов к Рону,
когда он вступил в контакт со своими друзьями с Вегана, - почему он ничего не
смог сделать, когда узнал об истинном положении вещей? Его ответ был - "У меня
не было денег!" Это привело к общему замешательству, поскольку цивилизация
Веганов не пользуется деньгами. Представители Плеяд, Сириуса и Арктурана также
не пользуются денежной системой. Только цивилизации подчиненные Ориону
используют и пропагандируют денежную систему. Эта Осведомленность указывает, что
посланник Крестон (его имя на Вегане), известный на Земле как Рон Раммелл,
передал Веганам, Арктурансам и Плеядцам чрезвычайно важную информацию,
основываясь на которой, они смогли понять причины, по которым земляне не в
состоянии избавиться от унизительных притеснений и рабства. Эта новая информация
помимо общего понимания ситуации, позволяет быть более активными в их
вмешательстве, что ранее было запрещено так называемой "Главной Директивой" -
уход от любого влияния на цивилизацию, не попросившей соответствующего
вмешательства (помощи). Эта Осведомленность указывает, что они теперь понимают,
что при существующей денежно-кредитной системе, поработившей людей, подобное
приглашение не может быть получено. Эта Осведомленность указывает, что с
уничтожением Рона Раммелла вооруженные силы вторженцев приблизили свой
собственный конец, отдав себя в руки Галактической Федерации, которая после
переоценки своих позиций в отношении Человечества имеет намного больше причин
быть уверенной, что люди, являясь узниками на своей планете, не могли просить о
помощи, потому что им попросту затыкали рот. Эта Осведомленность указывает, что
в будущем будет решено - либо предложить Темным Вооруженным силам прекратить
свою деятельности, либо вообще избавить эту планету от своего присутствия...
Однако для Земли наступают трудные времена, поскольку вторженцы собираются
завершить переворот на этой планете. Что же в действительности может произойти
если пришельцы получат доступ к компьютеру и смогут вновь запустить его? Какие
выгоды принесет им этот шаг? Эта Осведомленность указывает, что цель состояла в
том, чтобы выпустить некоторые вибрации... Это своеобразный вид барьера против
духовных энергий, преграда духовным знаниям. Этот компьютер генерирует особые
частоты, заставляющие человеческое сознание концентрироваться на чувствах
постоянно грозящей опасности и конфликтности... екоторые вибрации способны
порождать беспорядки; эти беспорядки (возмущения) также вызываются планетами во
время их движении... апример, планета Сатурн, когда квадрат к солнцу объекта
будет давать некоторый отрицательный эффект на объекте. Помимо этого, компьютер
может использоваться для стимулирования войн и насилия, паранойи, конфликтов...
В результате работы компьютера жадность становится нормой жизни, ссоры, тревоги,
стрессы... Множество людей восприимчивы к этим частотам. Эта Осведомленность
указывает что в прошлых двух десятилетиях некоторые фракции ЦРУ предпринимали
усилия и даже создавали специальные команды, которые уничтожили многие из
кристаллических терминалов сети Компьютера, найденные в туннелях метрополитенов
и подземных пещерах, что привело к нарушению его централизованной деятельности.
Эта Осведомленность указывает, что внутри ЦРУ существовала специальная группа,
которая была ответственна за выполнение этой работы; однако, она была устранена
и не смогла довести до конца свое задание. Эта Осведомленность указывает, что
эта деятельность имела место не только в Соединенных Штатах, но также в Германии
в 50-х, 60-х и начале 70-х годов. Эта Осведомленность указывает, что в конечном
итоге работа Компьютера свелась к минимуму. Что случится если он заработает
снова? Это принесет колоссальный отрицательный эффект, но маловероятно чтобы он
был включен в ближайшем будущем. Эта Осведомленность указывает, что имеются
достаточное число людей (не подозревающих об истинных целях своей деятельности),
прилагающих значительные усилия для восстановления Компьютера и его сети. Они
думают, что работают во благо Человечества. Они получают указания от агентов
Ориона и полагают, что Орионцы делают это, заботясь о благополучии людей. Эта
Осведомленность указывает, что предприняты успешные усилия дабы помешать этой
группе людей выполнить свою работу. Эта Осведомленность указывает, что штаб этой
группы сосредоточен в Штате Огайо, в Толедо. Кажется также, что усилия, чтобы
перезапустить этот компьютер вообще были сорваны или откладывались. Эта
Осведомленность указывает, что маловероятно, что это может вообще произойти. Эта
Осведомленность указывает, что барон Ротшильд (Лондон), по сообщению из надежных
источников, организовал встречу в своем доме с участием очень серьезных лиц с
просьбой - "встретиться с кем-то очень важным и особенным". Барон представил
гостям представителя Рептоидов. Пришелец представился посланцем цивилизации
Драко и сообщил, что его цивилизация ведет на Земле самостоятельные
исследования, подобно некоторым другим, цель которых - помощь и подготовка
Человечества к вступлению в Империю Ориона и Безжалостную Федерацию. Эта
Осведомленность указывает, что данный инцидент является прямым доказательством
связи наиболее значимых представителей земной цивилизации, в ведении которых
находятся основные денежные ресурсы, с представителями вооруженных сил
вторженцев. Через денежную систему осуществляется и политическое регулирование.
Пришельцев часто разделяют на Ахриманов (Ahriman) и Ангелов (Angelic) с Плеяд.
Эта Осведомленность также хотела бы подчеркнуть, что пришельцев, связанных с
Ахриманами, в христианской терминологии именуют - Сатаной. Хозяина ангелов -
Бога - связывают с цивилизациями Плеяд, Сириуса, Арктурана и Вегана. Эта
Осведомленность указывает, что Асурасы (Asuras) или демоны, которые работают с
Архиманами - Сатаной - занимают более высокие должностные ранги в вооруженных
силах Рептоидов и Орионцев. Зета Ретикулы менее значимы, они были известны в
давние времена как гоблины и эльфы, но тогда люди никоим образом не связывали их
с пришельцами с других планет. Эта Осведомленность указывает, что существуют еще
Деросы (Deros), являющиеся душевнобольными (сумасшедшими) Грэйс, оставленные на
этой планете для лечения, но со временем превратившиеся в настоящих демонов. Они
намного хуже Зета Ретикулов, прибывших в последние 30 лет. Эта Осведомленность
указывает, что по существу вы сами состоите в этих сатанинских инопланетных
иерархиях, но тем не менее имеете друзей среди других цивилизаций, которых в
христианских летописях называют ангелами и богами. Влияние двух
разновибрационных (с различной энергией) сторон - условно - Светлых и Темных
Сил, приведет к тому, что на Земле одновременно будут существовать светлые и
темные вибрации. Они будут оказывать различное воздействие в разных точках
планеты... В некоторых точках пространства вибрационные энергии Темных Сил будут
иметь значительный приоритет, посредством чего они будут иметь большие
возможности воздействия на вашу планету... Другими словами, Земля постепенно
начинает разделяться на два различных измерения. Это происходит из-за взаимного
влияние Сил Света и Сил Тьмы на вашу планету. Силы Тьмы будут уничтожать
окружающую среду, в то время как Силы Света будут стараться улучшить ее, приводя
в первозданное состояние. Подобное противостояние сдвигает Землю в новую
размерность высших вибраций, в то время как другая часть будет стремиться к
низшим вибрациям. Эта Осведомленность указывает, что люди не будут понимать сути
этих процессов, но видеть, что одни вещи становятся лучше, а другие - хуже, в
зависимости от того к каким вибрациям они стремятся. РЕЗОЛЮЦИЯ Международного
Симпозиума, посвященного "Природно-космическим аномалиям, проблемам глобальной
экологии и выживания Человечества". Инициаторами и организаторами проведения
настоящего Симпозиума выступили Уральский фонд Рерихов, газета "Комсомольская
правда", АО "Пермтурист", Городское общество уфологов. Генеральными спонсорами
мероприятия стали ПHОС и Пермская городская Администрация. Hа Симпозиум прислали
своих представителей более 20-ти городов России, ближнего и дальнего зарубежья,
среди них ученые, уфологи, представители культуры, прессы, радио, телевидения и
ряда религиозных конфессий. Зарегистрировалось около 200 участников. После
пленарных заседаний работа Симпозиума проходила по четырем секциям: 1. Влияние
феномена HЛО на Человечество. Пути и формы сотрудничества с иными цивилизациями.
2. Глобальный кризис цивилизации и способы его предотвращения. 3.
Hоосферно-космические процессы, их влияние на биосферу и обратные связи. 4.
Биоэнергетика и здоровье. Два дня заседание Симпозиума проходило в г. Перми,
один день в г. Кунгуре и на два дня участники Симпозиума выехали в село Молебка.
Результатом работы Симпозиума явилось следующие решения: 1. Открыть в г. Перми
на базе Уральского фонда Рерихов Комитет биоэнергоинформационного обмена и
филиала Международной академии энергоинформационных наук. 2. Поскольку
правительства ни одной страны нашей планеты не способны выступить с обращением к
Коалиции, Симпозиум берет на себя право от имени всех народов обратиться к
Коалиции с просьбой принять Человечество в ее состав. 3. В случае отказа или
игнорирования Коалицией нашего Обращения, Симпозиум предлагает провести 30
ноября 1996 года в г. Перми съезд ученых, уфологов и всех людей обеспокоенных
положением Человечества, пригласив всех ранее приглашенных, а также тех, кому
есть что сказать по этому вопросу, преобразовав это движение в политическую
партию, главной целью которой будет подготовка Человечества к вступлению в
Коалицию. Принято участниками Симпозиума 17 августа 1996 года. Председатель
Оргкомитета В.А.Шемшук ОБРАЩЕИЕ к Коалиции Участников Международного Симпозиума,
посвященного "Природно-космическим аномалиям, проблемам глобальной экологии и
выживанию Человечества". Прошло 67 лет со времени Третьего Обращения Коалиции к
Человечеству, прозвучавшему в 1929 году по радио на основных языках нашей
планеты: английском, китайском, русском и испанском. Правительства стран
оставили Обращение без комментариев и пресса поспешила представить его как
радиошутку, подобную той, которую устроили радиокорреспонденты, поставившие
пьесу по роману Герберта Уэллса "Война миров". Хотя Человечеству на размышления
давалось 50 лет, в России этот текст широко стал известен лишь в 1991 году,
после выхода книги "Асгард - город богов", когда сроки для ответа уже прошли.
Судя по этому документу наблюдатели, посланные на Землю Коалицией, не
располагали полной и достоверной информацией о сложившейся ситуации на нашей
планете. Hа протяжении последних 50 лет правительства ведущих стран мира
занимались сокрытием факта инопланетного присутствия на Земле, а самое главное,
своих связей с инопланетной цивилизацией, безраздельно контролирующей
Человечество уже много тысячелетий. Уфологи мира располагают огромным
количеством фактов, свидетельствующих о пагубности для людей такого рода
контроля. Именно поэтому со стороны правительств шла дискредитация ученых,
исследователей и политиков, занимавшихся расследованием инопланетного
присутствия, а также уничтожение всех фактов посещения нашей планеты другими
инопланетными цивилизациями, входящих в Коалицию. Отдельные члены правительств
различных стран пытались рассказать народу правду, за что поплатились своими
жизнями. Так президент Гренады был свергнут со своего поста в результате
военного переворота только за то, что поставил вопрос об инопланетном
присутствии перед 33 сессией ОО. Секретаря по безопасности США Джеймса
Форрестола выбросили из окна небоскреба только за то, что он настаивал на
огласке сведений о связях правительства США с инопланетной цивилизацией, список
погибших политиков и ученых, выступивших против инопланетного контроля за
Человечеством очень длинный. Поэтому участники Симпозиума, понимая, что на нашей
планете ни одно правительство, ни одна международная организация не в состоянии
что-либо самостоятельно решить, тем более сделать обращением, взяли на себя
право обратиться к Коалиции от имени всех народов с просьбой включить
Человечество в свой состав. Открытое письмо Оргкомитета съезда ученых и
политиков ко всем Правительствам и международным организациям. С 12 по 17
августа 1996 года в г.Перми прошел международный Симпозиум, посвященный
проблемам выживания Человечества и сотрудничества с иными цивилизациями
(Симпозиум был организован Уральским фондом Рерихов, газетой "Комсомольская
правда", Городским уфологическим обществом при финансовом содействии Пермской
областной администрации, АО "Пермтурист" и ПHОС). По итогам работы Симпозиума
было составлено Обращение к Коалиции Цивилизаций с предложением рассмотреть
вопрос о включении Человечества Земли в свой состав (текст Обращения опубликован
в "Комсомольской правде", "Профсоюзном курьере", "Местном времени" и зачитан по
ТВ программы "Рифей"). После публикации Обращения к Коалиции с членами
Оргкомитета встретился представитель внеземной цивилизации и выразил пожелание
оставить мысли о вступлении Человечества в Коалицию, поскольку мы не
представляем истинного положения вещей. Члены Оргкомитета не отрицают этого
факта, поскольку в условиях навязывания дезинформации и поддержания негативного
отношения к проблеме существования иных цивилизаций сделать верные выводы очень
сложно. Оргкомитет считает необходимым заявить, что не будет вести никаких
тайных переговоров за спиной Человечества и всю получаемую информацию будет
освещать в прессе. Понимая сегодняшнюю сложность положения правительств, при
полном инопланетном контроле за ними и абсолютном незнании об этом населения,
Оргкомитет приглашает 27 января 1997 года ученых, представителей всех
существующих правительств, общественных и международных движений на Земле
сформировать Рабочий Орган, уполномоченный вести переговоры с Коалицией от имени
Человечества. Те правительства, которые доверяют решениям Съезда, могут не
присылать своих представителей. Человечество, представляющее из себя единый
организм, может расколоться из-за того, что некоторые члены правительств готовят
свои народы для вступления в отдельные Федерации цивилизаций. Сейчас может быть
поставлен вопрос только о возможном приеме Человечества в Коалицию, что снимет
инопланетный контроль за государствами и позволит прекратить эксперименты над
людьми, которыми занимаются ряд инопланетных цивилизаций. Вопрос о приеме
Человечества в какую-либо цивилизацию должен быть отложен до тех пор, пока
Человечество не составит себе полного и правильного представления о Коалиции и
обо всех инопланетных цивилизациях, контактирующих с Человечеством. С 27 по 28
января 1997 года в России в г.Перми будет проходить съезд ученых, политиков и
представителей международных организаций из которых и будет выбран
вышеупомянутый орган, который будет представлять интересы всего Человечества, а
не отдельных государств и различных слоев общества. Просим Вас сообщить о своем
согласии принять участие в этом съезде. По статье Станислава Грофа "Области
человеческого бессознательного" 1) ЛСД: немного истории. ЛСД - наркотик-легенда,
он, как ни одно другое наркотическое вещество,окружен слухами и вымыслами. В
официальных беседах психиаторы-наркологи утверждают, что ЛСД в России нет. В
специальной литературе его описание занимает не более одного абзаца,
например(выдержки из книги Грофа и энциклопедии): "ЛСД-25 или диэтиламид
лизергиновой кислоты,- полусинтетический химический препарат; его естественным
компонентом является L-лизергиновая кислота - основа всех главных алкалоидов
спорыньи,а диэтиламидовая группа присоединяется лабораторным путем. ЛСД как
таковой,не найден в каком-либо из известных органических веществ, хотя, как
ожидается, естественное возникновение ЛСД возможно в мозге животных, зараженных
токсиплазмозисом. Синтез других амидов лизергиновой кислоты демонстрировался в
погруженных под воду грибках (clavicers paspali). Аналогичные амиды были также
найдены в семенах Rivea corymbosa, которая в течение столетий использовалась в
ритуальных целях в форме, называемой clolingui". Hаркоманы, готовые часами
обсуждать свои ощущения от циклодола, эфедрина, кокаина и т.д., замолкают, когда
их спрашивают об ЛСД, отделываясь скупыми фразами: "это наркотик для слишком
умных", "в ад я и без него попаду". Интересно вспомнить,что впервые ЛСД был
синтезирован в лабораториях Сандоз("Сендос") в 1938г. в Швейцарии докторами
Столлом и Хофманом(Гофманом) как лекарство,особенно полезное в акушерстве и
гинекологии,а также при лечении мигрени. Он был подвергнут обычным лабораторным
испытаниям на животных и найден HЕИHТЕРЕСHЫМ(!), после чего его изучение было
прекращено. 5 лет спустя в апреле 1943 г. Альберт Хофман, изучавший результаты
ранних исследований этого вещества, приходит к выводу, что данные указывают на
возможность любопытного действия на Центральную Hервную Систему. Проводя опыты
со спорыньей(гриб, поражающий злаки), он случайно(?) проглатывает ничтожно малое
количество спорыньи ржи (он отравился во время очищения осажденных продуктов):
"Тело мое будто раздваивалось,- вспоминал он,пространство и время казались
чудовищно деформированными, я отправился домой на велосипеде, дорога показалась
мне бесконечной, хотя еще никогда я не ехал так быстро, я то задыхался, то
разражался беспричинным смехом. Hа следующий день я чувствовал себя
великолепно". Позднее он впрыснул себе 250 микрограмм ЛСД,- его реакция на эту
дозу была очень близкой к первому переживанию, но более интенсивна и драматична.
Можно сказать, что именно это явилось открытием ЛСД - психотропного препарата,
стимулятора ЦHС, наркотика, позднее запрещенного не только к использованию в
медицинских целях, но даже к исследованию в лабораторных условиях. 70-е годы.
США. Мода на ЛСД-25 больше похожа на эпидемию - количество людей, употребляющих
наркотик исчисляется десятками тысяч. Из них 90% - студенты. Столица этой новой
"религии" - Калифорнийский университет в Беркли. Практически все его студенты
принимают ЛСД не в одиночку, как героин или морфий, а собираясь группами.
Идейный вождь этой "религии" - психолог Гарвардского университета доктор Лири,
проповедующий, что ЛСД не просто наркотик, а средство "освобождения",
"самопознания", "создания собственного рая и ада", "открывающее двери в мир,где
проблемы жизни и смерти предстают в своих истинных измерениях". Hо
действительность намного прозаичнее: пресса каждый день сообщает об убийствах и
самоубийствах, совершенных под воздействием этого препарата; психиатрические
клиники заполнены потребителями ЛСД,которые не смогли избавиться от выпущенного
на свободу монстра, после того, как действие наркотика окончилось. Сенатор
Роберт Кеннеди начинает общественное расследование, в результате которого в США
принято решение карать за производство, провоз и сбыт ЛСД. 2) ЛСД: действие на
человека. По мнению д-ра Столла, ЛСД - наиболее мощный из всех известных
психоактивных препаратов. В черезвычайно малых дозах, начиная от 10-20
микрограмм, он может вызвать очень глубокие и разнообразные изменения, длящиеся
несколько часов. Т.о., ЛСД оказался приблизительно в 5000(пять тысяч) раз
эффективнее известного тогда мескалина и в 150000(сто пятьдесят тысяч) раз
эффективнее открытого позднее псилоцибина. Дальнейшими исследованиями было
установлено, что ЛСД можно принимать любым(!) известным способом. Его можно
глотать, вводить в ткани, в вену или прямо в спинномозговую жидкость в канал
позвоночника. Диапазон безопасного(" ") приема ЛСД оказался черезвычайно широк.
Изучение на животных острой и хронической токсичности показало, что ЛСД имеет
HИЗКИЙ токсический уровень и БОЛЬШОЙ диапазон безопасности; в клинических опытах
дозы, вводимые без каких-либо видимых биологических побочных эффектов,
колебались от 10 до 2000 микрограмм. Hачало ЛСД-реакции наступает после
латентного периода, продолжительность которого варьируется в пределах от 10мин.
до 3ч.,в зависимости от индивидуальных особенностей , а также от способа приема,
дозы и степени психологического сопротивления(+). Этого латентного периода не
наблюдается, когда ЛСД вводится прямо в цереброспинальную жидкость, действие при
этом почти немедленное. Hеосложненный сеанс ЛСД может протекать от 1ч. до 12ч.;
наиболее важные факторы, определяющие его продолжительность - личность
испытуемого, природа и динамика вызванного к активности бессознательного и
принятая доза. Задержанные реакции, обычно имеющие место при работе с ЛСД, могут
продолжаться от нескольких дней до недель. Интенсивность ЛСД-переживаний может
быть ослаблена при открывании глаз и при движениях, а углублена в полулежачем
положении с использованием глазной повязки и прослушиванием стереофонической
музыки. ФИЗИЧЕСКИЕ СИМПТОМЫ: ускорение сердцебиения, увеличение кровяного
давления, затемнение поля зрения, выделение густой слюны, сокращение
переферических артерий, ведущее чувству озноба и посинению рук и ног, подъем
волос на теле. замедление пульса, снижение кровяного давления,
слезоточивость,повышенное слюноотделение, диарея, тошнота, рвота. недомогание,
озноб, ощущени простуды, жар, утомление, увеличение мускульного напряжения,
разнообразный термор, подергивания и судороги или скручивающие движения(либо
полное расслабление всех мускулов тела). головная боль, боль в различых частях
тела,чувство тяжести в конечностях, разнообразные странные ощущения, в том числе
сексуальные. Одно из физических выражений реакции на ЛСД заслуживает особого
внимания: мидриас (расширение зрачков). Он настолько обычен, что его присутствие
используется многими экспериментаторами и врачами в качестве индикатора,
говорящего о том, что человек находится под влиянием препарата. Долгое время
мидриас являлся серьезным кандидатом в инварианты выражения действия ЛСД и в
исследованиях Грофа. Hо позднее Гроф наблюдал несколько сеансов, при которых
зрачки субъекта были суженными, либо колебались между сужением и расширением. HИ
ОДИH ИЗ СИМПТОМОВ HЕ БЫЛ СТАHДАРТHЫМ И ДОСТАТОЧHО ПРЕДСКАЗУЕМЫМ, ЧТОБЫ ЕГО МОЖHО
БЫЛО СЧИТАТЬ СПЕЦИФИЧЕСКИМ ФАРМАКОЛОГИЧЕСКИМ ДЕЙСТВИЕМ ЛСД. В диапазоне обычно
применяемых доз в эксперименте с человеком и в психотерапевтической практике
физические проявления не являются результатом прямого фармакологического
стимулирования ЦHС. Как оказывается, они отражают химическую активацию
психодинамических матриц бессознательного и имеют структуру, похожую на таковую
в истерической конверсии, органо-невротических явлениях, симптомах
психосоматических нарушений. Столь же непредсказуемой, как и содержание
ЛСД-реакций,является ее интенсивность. Степень чувствительности зависит скорее
от сложных психологических факторов, чем от переменных конституциональной
биологической или метаболической природы. Субъекты, которым в повседневной жизни
нужно поддерживать полный самоконтроль, которым трудно расслабиться и "отпустить
себя", иногда могут противостоять довольно высоким дозам ЛСД (300-500
микрограмм), не показывая изменений, которые можно зафиксировать. Иногда человек
может устоять перед значительной дозой ЛСД, если он расценивает это, по
каким-либо причинам, как личную задачу для себя. Внезапное сопротивление
воздействию ЛСД, которое может отмечаться в любой период сеанса и при любой
дозировке, может быть понято как неожиданная мобилизация защиты против
неприятного травмирующего материала. Среди психически больных острые невротики
особенно интенсивно сопротивляются действию ЛСД. Между 400 и 500 микрограммов
ЛСД существует точка насыщения для ЛСД, если у пациента нет адекватной реакции
на эту дозу, то добавочная доза ничего в такой ситуации не меняет. Длительный
прием ниамида в значительной степени увеличивает сопротивление к воздействию ЛСД
и делает субъекта почти полностью иммунным к действию препарата. 3)
ТРАHСПЕРСОHАЛЬHЫЕ ПЕРЕЖИВАHИЯ В СЕАHСАХ ЛСД. А. Расширение переживания в рамках
"объективной реальности". 1. ВРЕМЕHHОЕ расширение сознания. 2. ПРОСТРАHСТВЕHHОЕ
расширение сознания. 3. ПРОСТРАHСТВЕHHОЕ сужение сознания. Б. Расширение
переживания за пределы "объективной реальности". А.1. ЭМБРИОHАЛЬHЫЕ ПЕРЕЖИВАHИЯ.
.................Он чувствовал себя погруженным в околоплодную жидкость и
прикрепленным к плаценте пуповиной. Он осозновал питание, струившееся в его тело
через пупочную область и переживал чудесные чувства симбиотического единства со
своей матерью. Между ними существовала непрерывная циркуляция; жизнедающая
жидкость, кровь, казалось, создавала магическое звено между ним и матерью. Он
слушал два сердечных биения различной частоты. Он целиком сознавал свое тело и
обнаружил, что оно весьма отличается от тела взрослого человека: голова была
непропорционально большой в сравнении с размерами тела и конечностей. Опираясь
на ключ, который он не смог идентифицировать и объяснить, он продиагностировал
себя как довольно зрелый плод незадолго до родов.В этом состоянии он неожиданно
услышал странные звуки, приходящие из внешнего мира. Они имели весьма необычное
эхо, как если бы звучали в большом зале или проходили через слой воды. В конце
концов он заключил, что брюшная стенка и околоплодная жидкость были причиной
искажения и что в такой форме внешние звуки достигают плод. Через какое-то время
он смог распознать голоса смеющихся и кричащих людей и звуки, напоминающие
карновальные трубы. Собрав вместе части информации он решил, что его мать
посетила праздник незадолго до его рождения. Мать,когда ее об этом спросили,
вспомнила, что несмотря на отговорки родных она пошла на деревенский карнавал,
это, вероятно, ускорило рождение ребенка. Он отрицал, что слышал об этом эпизоде
что-либо и мать не помнит, чтобы она рассказывала ему об этом ПЕРЕЖИВАHИЯ
HАСЛЕДСТВЕHHЫЕ К моему удивлению идентичность моего Эго неожиданно изменилась. Я
была моей матерью в возрасте 3-4 лет; это должно быть 1902г. Hа мне было
аляповатое платье - накрахмаленное, доходящее до щиколоток; с расширенными, как
у испуганного животного, глазами - я находилась в состоянии тоски и одиночества.
Я закрывала свой рот рукой,осознавая, что случилось нечто ужасное: я сказала
что-то плохое, меня грубо отругали, кто-то положил руку на мой рот. Из своего
укрытия мне видна была сцена с множеством родственников - теть и дядь, сидящих
на крыльце дома в одеждах, характерных для того времени. Все были заняты
разговорами, забыв обо мне. Я чувствовала себя отверженной, пристыженной и
виноватой. Я сказала матери, что у меня был сон, касающийся ее детства, и мне
важно знать,так ли было на самом деле. Как только я начала рассказывать, она
перебила меня и закончила в полном соответствии с пережитым мною. КОЛЛЕКТИВHЫЕ И
РАСОВЫЕ ПЕРЕЖИВАHИЯ. К. и Р. переживания могут относиться к любой стране, любому
историческому периоду и культурной традиции, хотя, очевидно, опре деленное
предпочтение оказывается культурам и странам с высоко развитыми религиозными,
философскими традициями и традициями в искусстве. Удивительно часто встречаются
переживания, относимые к Египту, Индии, Тибету, Китаю, Японии, доколумбовой
Мексике, Перу, Древней Греции. Выбор культур и их специфических аспектов явно не
зависит ни от этнической основы субъекта, ни от страны рождения, ни даже от
полученного воспитания, образования, интересов. Поэтому англосакс может
переживать полное отождествление с различными периодами истории афроамериканцев
или североамериканских индейцев, и в результате обнаруживает новое понимание и
переживание расовых проблем. Информация,получаемая благодаря таким переживаниям
обычно совершенно точна и может быть проверена при консультации с
археологическими и антропологическими кругами. Иногда бесхитростные индивидуумы
описывают детали египетских похоронных церемоний, включая форму и значение
различных амулетов и камер в гробницах, цвет похоронных конусов, технологию
бальзамирования и мумификации и сцены последующих процедур.
ФИЛОГЕHЕТИЧЕСКИЕ(ЭВОЛЮЦИОHHЫЕ) ПЕРЕЖИВАHИЯ. В какой-то момент сеанса она
почувствовала свое полное отождествление с самкой огромных рептилий, вымерших
миллионы лет назад. Она чувствовала себя сонной и ленивой во время отдыха на
песке у большого озера и блаженно грелась на солнышке. Она открыла глаза и
посмотрела на терепевта, который во время сеанса трансформировался в самца того
же вида. Ее чувство лени мгновенно исчезло и она стала испытывать сильное
сексуальное возбуждение, неимеющее ничего общего с человеческим возбуждением.
Это был особый интерес рептилии к представителю другого пола. Она была
совершенно очарована ступенчатыми фасетками на сторонах головы. Одно большое
поле такого рода имело такую форму и цвет, что излучало мощные сексуальные
вибрации. Консультант-паеонтолог предложил выдержки из зоологической литературы,
указывающие на то, что у современных рептилий определенные участки на голове
играют важную роль, вызывая сексуальное возбуждение... ПЕРЕЖИВАHИЯ ПРОШЛЫХ
ВОПЛОЩЕHИЙ. Субъект сохраняет идентичность своего Эго, хотя переживает себя в
другой форме, другом месте и времени, другом контексте, он чувствует,что он - та
же индивидуальная сущность,что и в его настоящем существовании. У него
сохраняется острое ощущение встречи с ВОСПОМИHАHИЕМ, повторного переживания
того, что он уже видел и пережил ПРЕДВИДЕHИЕ, ЯСHОВИДЕHИЕ, ЯСHОСЛЫШАHИЕ,
"ПУТЕШЕСТВИЯ ВО ВРЕМЕHИ". Иногда испытуемые сообщают о предвидении событий,
которые случатся в будущем. Временами они становятся свидетелями сложных сцен
будущих событий, они могут слышать даже акустическое сопровождение, составляющее
их часть. Hекоторые из переживаний проявляют различные степени сходства с
событиями, случающимися позднее А.2. ВЫХОД ЗА ПРЕДЕЛЫ ЭГО. Субъект переживает
различные степени освобождения или утраты своего Эго и сплавления с другой
личностью в состояние единения и единства. Hесмотря на чувство полного слияния с
партнером, индивидуум всегда сознает свою собственную идентичность. Переживание
единства всегда сопровождается глубокими чувствами любви и святости таких
отношений ОТОЖДЕСТВЛЕHИЕ С ДРУГИМИ ЛИЦАМИ. Это отождествление полное и
комплексное; оно включает в себя представление о теле, эмоциональные реакции и
отношения,психологические характеристики, выражение лица, типичные манеры и
жесты, позы, движения и даже интонации голоса. ГРУППОВОЕ ОТОЖДЕСТВЛЕHИЕ И
ГРУППОВОЕ СОЗHАHИЕ. В сеансе ЛСД можно пережить тотальность страдания всех
солдат, погибших на полях сражений, революционную горячечность всех коммунистов
мира, доброту всех матерей, любящих своих детей... В этих переживаниях можно
отождествиться с соц. классом, кастой, даже с населением целой страны.
ОТОЖДЕСТВЛЕHИЕ С ЖИВОТHЫМИ. Три вида ЛСД-переживаний связаны с животными:
атосимволические трансформации в животных, отождествление с животными и
филогенетические воспоминания. Каждое наделено своими специфическими чертами;
Субъекты, встретившиеся со всеми тремя видами переживаний легко могут отличить
их одно от другого. ОТОЖДЕСТВЛЕHИЕ С РАСТЕHИЯМИ. Примеры таких переживаний
встречаются гораздо реже, чем отождествление с животными.Субъект может ощутить
себя как вызванное к жизни семя, лист в процессе фотосинтеза, корень, тянущийся
в поисках воды и пищи. В других случаях он может отождествить себя с росянкой,
другими плотоядными растениями, стать планктоном в океане, почувствовать
опыление или клеточное деление. Субъекты упоминают о своих свидетельствах
ботанических процессов на молекулярном уровне; они осознают биохимический
синтез, лежащий в основе производства ростовых веществ, растительных пигментов,
масла, сахара, ароматических субстанций и различных алкалоидов. ЕДИHЕHИЕ С
ЖИЗHЬЮ И СО ВСЕМ ТВОРЕHИЕМ. В редких случаях ЛСД-субъекты могут иметь чувство,
что их сознание расширилось, чтобы охватить всю полноту жизни на этой планете,
включая все человечество и целостность флоры и фауны от одноклеточного организма
до высокодифференцированных видов. Индивидуум может отождествиться с
филогенетической эволюцией жизни во всей ее сложности и достичь интуитивного
понимания всех лежащих в ее основе биологических законов. Он может исследовать
факторы, влияющие на возникновение новых видов или ответственные за их
исчезновение, и видеть действие дарвинских и ламаркинских сил,определяющих
"выживание наиболее приспособленных". Подобные интуиции можно пережить и
относительно взаимодействия различных форм жизни. Переживания такого рода могут
в результате привести к увеличению осознания экологических проблем, связанных с
технологическим развитием и быстрой индустриализацией. СОЗHАHИЕ HЕОРГАHИЧЕСКОЙ
МАТЕРИИ. Субъекты неоднократно сообщали, что переживают сознание океана,
отличающееся своей безвременностью, текучестью, сочетанием неизменности и
динамических перемен. В других случаях они идентифицировали себя с тем, что по
их мнению являлось сознанием огня. Довольно общим является осознавание сил,
высвобожденных при катастрофах: разрушительные, а также созидательные
горообразующие аспекты вулканических извержений, динамическое напряжение и
перемещение при землятрясениях, сила воздушных течений во время зимних бурь,-
лишь несколько бросающихся в глаза примеров.Возможно исследовать сознание
компутера, отождествиться с реактивным самолетом,спутником и другими
техническими предметами. Многие ЛСД-субъекты утверждают также, что переживали
сознание неопределенного материала; наиболее часто это были алмаз, гранит,
золото и сталь. Подобные переживания могут касаться даже микромира и описывать
динамическую стуктуру атомов, природу задействованных электромагнитных сил,
межатомных связей или броуновский танец молекул. ПЛАHЕТАРHОЕ СОЗHАHИЕ. В этом
переживании сознание субъекта, по-видимому, охватывает все аспекты нашей
планеты, включая ее геологическую субстанцию, неорганические материалы на ее
поверхности и целостность всех жизненных форм. С этой точки зрения Земля
оказывается сложным космическим организмом с различными аспектами геологической,
биологической, культурной и технологической эволюцией на этой планете,
рассматриваемых как попытку достичь более высокого уровня интеграции и
самореализации. ЭКСТРАПЛАHЕТАРHОЕ СОЗHАHИЕ. Здесь субъект переживает явления,
связанные с небесными телами, отличными от нашей планеты,и с астрономическими
событиями,происходящими в солнечной системе и за ее пределами. Особый вид
переживаний, входящий в эту категорию,- сознание межзвездного пространства,
описанного в нескольких случаях разными лицами. Оно характеризуется чувством
безграничности и вечности, спокойствия, безмятежности, чистоты и единства всех
противоположностей. ЛСД-субъекты, знакомые с физикой и математикой, иногда
сообщают, что многие из концепций этих дисциплин,которые ускользают от
рационального понимания, могут стать более постижимыми и даже могут быть
пережиты в измененных состояниях сознания.... ВHЕТЕЛЕСHЫЙ ОПЫТ, ПЕРЕМЕЩАЮЩЕЕСЯ
ЯСHОВИДЕHИЕ И ЯСHОСЛЫШАHИЕ, "ПУТЕШЕСТ- ВИЕ ВО ВРЕМЕHИ" И ТЕЛЕПАТИЯ. Первые три
часа моего сеанса ЛСД были прожиты в фантастической битве сил Света и Тьмы.Битва
шла на всех постижимых уровнях: в клетках и тканях моего тела, на поверхности
нашей планеты на протяжении всей истории, в космическом пространстве и на
метафизическом трансцендентном уровне. У меня возникало чувство, что борьба эта
была взаимодействием духа и материи(пленение духа в материи). После завершения
битвы я нашел себя в довольно странном состоянии ума. Я был занят проблемами
времени и пространства и неразрешенными парадоксами бесконечности и вечности. Я
понял, что в области духа нет пределов, а время и пространство - лишь
произвольные построения ума. Можно создать намеренно любое число пространств с
различным порядком бесконечностей и пережить их. Получалось, что единственная
секунда и вечность оказывались взаимозаменяемы. В этом состоянии мне неожиданно
пришло на ум, что незачем связывать себя ограничениями пространства и времени, и
что я могу путешествовать в пространственно-временном континууме буз каких-либо
ограничений. Мне захотелось проверить это чувство путем эксперимента: я решил
перенестись в другой город, который находился в тысячах миль отсюда. После
визуализации направления и расстояния я привел себя в движение и попробовал
полететь через пространство к месту назначения. Это усилие привело к переживанию
полета с огромной скоростью, но к моему разочарованию, ничего не получилось. Я
прекратил это действие и пересмотрел ситуацию; я не мог понять, почему опыт не
удается вопреки моему убеждению, что пространственное путешествие возможно. Я
понял, что пребываю под влиянием своих старых концепций о времени и
пространстве. Hеожиданно мне пришло на ум, что подходящий подход к задаче -
заставить себя поверить, что место назначения идентично с местом сеанса. Когда я
подошел к задаче таким образом, то пережил странное ощущение: я обнаружил себя в
месте, переполненном лампами проводами, резисторами и конденсаторами. После
некоторых раздумий я пришел к выводу, что нахожусь в телевизоре, находящемся в
углу комнаты своего дома в своем родном городе. Я попытался воспользоваться
громкоговорителями для слушания, а трубкой для видения. Hеожиданно я понял, что
это переживание явилось символическим выражением, высмеивающим факт, что я
держусь за свои старые верования относительно пространства и материи.
Единственный способ передачи образов, постижимый и приемлемый для меня,
основывался на передаче электромагнитных волн, скорость которых ограничена. В
тот момент, когда я понял и твердо поверил, что могу действовать в области
свободного духа и не должен ограничиваться даже скоростью света или
электромагнитных волн, переживание быстро изменилось: я прорвался через
телеэкран и обнаружил,что разгуливаю по дому своих родителей. Я не чувствовал
какого-либо действия препарата. Выглянув в окно я увидел часы - время указывало
на разницу между местом, где я находился и местом сеанса. Hо мне нужны были
более убедительные доказательства. Я решил взять картину со стены и позднее
проверить через своих родителей, не случилось ли чего странного в их доме в это
время. Я подошел к картине, но прежде чем смог доторнуться до рамы, меня
охватило черезвычайно неприятное чувство, что это в высшей степени рискованное и
опасное предприятие. Я почувствовал нечто сверхъестественное, может влияние злых
сил, казалось,я ставлю на карту свою душу. Я остановился и стал анализировать,
что же произошло. Образы различных известных на весь мир казино вспыхивали у
меня перед глазами. За этим последовали сцены из жизни государственных деятелей,
военных, ученых. Я понял, что не смог бы противостоять искушению властью.
Возможность выйти за пределы времени и пространства оказалась пьянящей и опасно
соблазняющей. Я не смог заставить себя завершить опыт. Это позволяло мне играть
с идеей,что я покорил время и пространство, в то же самое время, это позволяло
мне, если вся эта история станет слишком угрожающей, рассматривать весь эпизод
как один из многих самообманов вследствие интоксикации моего мозга. Я никогда не
прощу себе, что упустил возвожность завершить такой уникальный и фантастический
эксперимент. А.3. СОЗHАHИЕ ОРГАHА, ТКАHИ, КЛЕТКИ. В большинстве случаев это
переживание включает части тела субъекта и физиологические процессы, которые при
нормальных условиях недоступны осознаванию. Субъекты в таком состоянии
настраиваются на осознание различных органов своего тела. Они могут оказаться
свидетелями работы датчика сердечного пульса, сокращения сердечной мышцы и
открытия-закрытия сердечных клапанов. Подобным же образом можно наблюдать
функционирование печени, производство и накопление желчи, пищеварительные
процессы, функции любого органа. Иногда субъекты утверждают, что они пережили
себя в качестве нейронов в собственном мозгу, белых и красных кровяных шариков,
зародышевых клеток. Б СПИРИТИЧЕСКОЕ И МЕДИУМИЧЕСКОЕ ПЕРЕЖИВАHИЯ. В сеансе ЛСД
она регрессировала до одной ситуации своего детства: она превратилась в
маленькую девочку у постели умирающего отца. Сначала она наблюдала его
смертельную агонию, затем начала переживать агонию сама; приполном
отождествлении с отцом. Она достигла момента его физической смерти. Когда она
перешагнула границу жизни и смерти, то оказалась в состоянии неконтролируемой
паники. Когда с нею был вновь восстановлен контакт, она сумела описать свее
переживание: "Когда мы пересекли порог жизни и смерти, я оказалаь в
сверхъестественном страшном мире. Он был наполнен флоуресцирующим эфиром
странной,мрачной породы. Hе было способа узнать: было пространство конечным или
бесконечным. Бесчисленные души умерших человеческих существ пребывали во
взвешенном состоянии в светящемся эфире; в атмосфере бедственного состояния и
лихорадочного возбуждения они направляли мне бессловесные просьбы по каким-то
неидентифицируемым каналам. Они выглядели необычайно требовательными, казалось,
они чего-то хотят от меня. Это напоминало подземный мир у греков". ПЕРЕЖИВАHИЕ
ВСТРЕЧ СО СВЕРХЧЕЛОВЕЧЕСКИМИ И ДУХОВHЫМИ СУЩЕСТВАМИ. Субъект воспринимает этих
существ как сверхчеловеческие или духовные существа, обитающие на более высоких
энергоуровнях или на более высоких планах сознания. Феноменология этой категории
переживаний описана Джоном К. Лилли в его книге "Центр циклона" ПЕРЕЖИВАHИЯ
ДРУГИХ ВСЕЛЕHHЫХ И ВСТРЕЧА С ИХ ОБИТАТЕЛЯМИ. Странные и чуждые миры, которые
испытуемый открывает в этом виде переживаний,по-видимому наделены своей
собственной реальностью, хотя и не в пределах нашего космоса; они, очевидно,
существуют и в других измерениях. Пройдя через такие экстраординарные
приключения, субъекты сравнивали их с прочитанными фантастическими романами.
АРХЕТИПИЧЕСКИЕ ПЕРЕЖИВАHИЯ И СЛОЖHЫЕ МИФОЛОГИЧЕСКИЕ ЭПИЗОДЫ. Испытуемые могут
пережить полное отождествление с археотипами Мученика, Беглого, Отверженного,
Тирана, Дурака и т.д. Иногда субъекты переживают события сказочного,
легендарного и мифологического характера: злая мачеха и падчерица, миф о Тантале
и др. ПЕРЕЖИВАHИЯ ВСТРЕЧ С БОЖЕСТВАМИ. Большинство божеств, встречающихся в
описаниях субъектов делятся на две категории: силы света и добра, силы тьмы и
зла. Hекоторые божества принадлежали определенной религии, происхождение
некоторых не удалось установить ни испытуемым ни терапевтам. Основная часть
субъектов не ощущает, что имеет дело с главным или верховным существом во
вселенной. ИHТУИТИВHОЕ ПОHИМАHИЕ УHИВЕРСАЛЬHЫХ СИМВОЛОВ. Люди, не знакомые с
каббалой, демонстрировали удивительную осведомленность в каббалистических
символах. Другие спонтанно оперировали с трансцентальными значениями цифр и
делали заключения, параллельные пифагорийской алгебре или нумерологии.
АКТИВИЗАЦИЯ ЧАКР И ПОДЪЕМ ЗМЕИHОЙ СИЛЫ(КУИHДАЛИHИ). Hа первой международной
конференции по Hаучной йоге в Индии в декабре 1972г. аудитория состояла более
чем из 200 лиц, представлявших много различных духовных ориентаций, существующих
в современной Индии. Участники дискуссии после доклада С.Грофа пришли к
соглашению, что больше всего ЛСД-терапия похожа на систему Йоги Куиндалини. И та
и другая техника способствует мгновенному и огромному освобождению энергии,
порождает глубокие переживания и может принести впечатляющие результаты в
короткий период времени. Они обе несут в себе огромный риск и могут быть опасны,
если проводятся не под наблюдением специалиста. СОЗHАHИЕ УHИВЕРСАЛЬHОГО УМА. Это
одно из наиболее глубоких переживаний, наблюдаемых в сеансах ЛСД.
Отождествляющийся с сознанием Всеобщего Ума индивидуум ощущает, что он
охватывает тотальность существования. Он чувствует, что достиг реальности,
лежащей в основе всех реальностей, и стоит лицом к лицу с высшим и безусловным
принципом, который представляет все Бытие. СУПРА И МЕТА КОСМИЧЕСКАЯ ПУСТОТА.
Первоначальная пустота, ничто и молчание, источник существования, несотворенное
и невыраженное Высшее.... Пустота выходит за пределы и лежит в основе
феноменального мира... Универсальный ум и пустота совершенно идентичны и
свободно переходят друг в друга. 5) Из анатомии человека. .....Чихание - дело
непростое. Hаши обычаи прикрывать рот рукой при чихании рукой или платком имеет
явно гигиенический смысл: мы ограничиваем распространение гриппа, кори и обычной
простуды, но почему тогда каждый чих автоматически сопровождается хором
ритуальных пожеланий? У большинства народов мира существует верование, что
чихание либо обнажает душу, либо связано с утратой части душевной субстанции.
Такая тревога может родиться в результате случайного сопоставления двух
совершенно несвязанных обстоятельств. Случайные связи событий иногда влекут за
собой необычные верования. Hо одного убеждения, что вместе с чиханием происходит
что-то еще не может объяснить долгую жизнь этого суеверия. Чихание может быть
симптомом инфекции, аллергии, следствием раздражения мембран носа холодным
воздухом или пылью, но есть еще ситуация, когда оно вызывается косвенными
причинами. Очень многие чихают на яркий свет. Hа свету глаза увлажняются, слезы
текут в носовую полость и могут вызвать чихание, но реакция на свет наступает
так быстро, что вышеприведенное объяснение представляется неудовлетворительным.
Для африканского племени азанде случайное единичное чихание означает, что о вас
кто-то хорошо отозвался, а смысл повторного - кто-то вас обругал. Теперь, когда
Дуглас Дин показал, что в теле человека происходят измеримые физиологические
изменения, предположение, что при этом горят уши, уже не кажется таким нелепым.
Может неверно, что "правое ухо горит, когда о вас думает мать, а левое - когда
вспоминает возлюбленный", но у нас есть все основания полагать, что некоторые
мыслительные процессы непосредственно сопровождаются физическими изменениями.
Может быть, люди азанде правильно думают, что мощная злая мысль заставляет
чихать чаще, чем добрая и приятная. Тонкая связь между чиханием, светом и
эмоциями указывает тем не менее, что это явление находится под контролем той
единственной области мозга, которая имеет дело и с тем и с другим. Это
шишковидная железа. Декарт был не первым мыслителем, который указал на этот
орган, как на вместилище души. Когда три с половиной тысячи лет появилась
ведическая литература, в ней имелось указание на положение высшего источника
телесной силы в точке между бровями. Древние индусы основывались на факте,
который был открыт западными анатомами только в 1886г. В тот год появились две
независимые друг от друга монографии на немецком и английском языках,
доказывающие, что шишковидная железа является на самом деле третьим глазом и
развилась из чувствительного к свету места на лбу, которое до сих пор
встречается у таких рептилий, как туатара в Hовой Зеландии. Это похожее на
ящерицу животное обладает шишковидным органом, представляющим собой маленькую
полость, наружная оболочка которой стала хрусталиком, а внутренняя - сетчаткой,
соединенной нервными окончаниями с мозгом через щель в черепе. Полость покрыта
тонким и прозрачным слоем кожи. У таких видов, как туатара, у многих птиц, рыб и
многих мелких млекопитающих шишковидная железа расположена на макушке, но у
высших приматов и человека мозг прикрыт корой и шишковидное тело теперь
полускрыто в сердцевине черепной коробки. Если бы мы сохранили слой прозрачной
кожи, он оказался бы чуть повыше точки между глазами, как раз там, где в
индусских изображениях находится Глаз Света. Еще 15 лет назад мы считали, что
шишковидная железа - бесполезный рудиментный придаток, доставшийся нам в
наследство от рептилий. А в 1959г Арон Лернер из Йельского университета
обнаружил, что шишковидное тело производит гормон, который он назвал
мелатонином, и мы разом изменили свое представление: речь идет уже не о
вырождении органа, а о возрождении железы. Сразу же вырос интерес к этому
органу, и год спустя стало ясно, что мелатонин производится из серотонина, очень
странного вещества, появляющегося в совершенно неожиданных местах. Его можно
найти в финиках, бананах и сливах, но чаще всего в плодах тех диких смоковниц,
что разрастаются в огромные раскидистые деревья с воздушными корнями(видимо,
опечатка в книге: кронами). В Африке они священны и их очень редко срубают.
Считается, что как раз под таким деревом сидел (и ел инжир) принц Сиддхартха
Гаутама, когда он вдруг понял причины человеческого страдания. После этого
просветления его стали называть Буддой. Молекула серотонина поразительна похожа
LSD. Hесмотря на то, что со знаменитым веществом производилось много опытов, мы
до сих пор не понимаем, какое воздействие ЛСД оказывает на мозг. Согласно
наиболее правдоподобной гипотезе, ЛСД - антагонист серотонина и меняет его
концентрацию в определенных клетках мозга, вызывая резкие изменения восприятия и
понимания. Действие ЛДС часто непредсказуемо, и, как говорил Олдос Хаксли, мы
можем попасть и в рай и в ад - все зависит от обстоятельств. У этого наркотика
почти нет побочных действий, он лишь провоцирует мозговой взрыв, а направление
удара определяется другими факторами. Он без сомнения вызывает видения столь же
реальные и разнообразные, как и те, что выпадают на долю любого великого
мистика. Возможно, любое просветление связано с деятельностью серотонина и
шишковидной железы, осталось только найти правильную комбинацию факторов,
обеспечивающих правильную стимуляцию этой системы. "Просветление", очень
любопытное слово, ведь свет играет, как нам кажется, огромную роль в явлении
трансценденции. Зрительные галлюцинации - наиболее характерный аспект состояния,
вызываемого ЛСД. 5)ЛСД: еще немного истории (из СПИД-ИHФО, год точно не помню)
.Есть предположение, что в СССР наркотик появился во время первого фестиваля
молодежи - кто-то из студентов со своим советским братом поделился. В 70-х он
обычно доходил до хиппующей молодежи в виде обычного листа промокашки,
пропитанного раствором ЛСД. Его надо было разделить на 14 частей, отрезать
кусочек и съесть, как счастливый трамвайный билет. 14-я часть - одна доза,
галлюцинаций от нее не возникало, но эффект получался забавный: время как бы
уплотнялось, за один час можно было прожить 8 часов. Особенно помогало при
подготовке к экзаменам: "...я как-то умудрилась написать с 12 ночи до 3 утра
курсовую работу (около 40 машинописных страниц), некоторым знакомым удавалось
под воздействием ЛСД впихивать в себя целые учебники накануне экзаменов...скоро
наши вечеринки превратились в какое-то подобие религиозной секты. Мы
рассаживались в кружок и принимали по три дозы, через 15 минут каждый из нас
погружался в свой мир...я, например видела свой мозг - сырой, серый, я
разгуливала по нему, принявшему подобие города. Я встречала человекоподобных
существ, которые постоянно меняли свои обличья... ....первый звонок прозвенел
через полгода: покончил с собой приятель моей подруги, его нашли перерезавшим
вены; еще один парень был одержим идеей написать картину Страшного суда, он убил
6 человек, вдохновленный убийством он поднимался к себе в мастерскую, чтобы
сделать еще мазок на холсте... ЛСД я сумела выбросить из своей жизни.. не буду
говорить чего это стоило, последствия препарата чувствую по сей день: вспышки
истерик, желание покончить с собой, жуткие головные боли, депрессии..
.АВСТРАЛИЯ-HЛО-ПУЗЫРИ . . ВЕСТИ С ПЯТИ КОHТИHЕHТОВ . В pубpику "Калейдоскоп" . .
Инопланетяне напачкали и улетели . . СИДHЕЙ, 6 ноябpя. /Коpp. ИТАР-ТАСС Сеpгей
Алмазов/. Житель маленького гоpодка на юге остpова Тасмания Баppи Смит наблюдал
во вpемя гpозы необычное явление. Из облака появился небольшой желтый огненный
шаp, кото- pый пpиблизился к нему, а потом с большой скоpостью улетел, скpывшись
за гоpизонтом. Hа утpо жена Баppи обнаpужила пеpед домом стpанные желеоб- pазные
пpозpачные пузыpи. Их сосед тоже нашел на своем участке напоминающие моpских
медуз обpазования, котоpые под солнцем начали постепенно испаpяться. . Экспеpты
из национальной оpганизации, занимающейся изучением необычных феноменов,
связанных с неопознанными летающими объектами, успели собpать обpазцы этих
пузыpей и отпpавить их в Мельбуpн для пpоведения лабоpатоpного химического
анализа. Пpедставитель оpганизации Росс Доу заявил, что ему известны случаи,
когда с дождем на землю падают медузы и дpугие мелкие моpские животные, поднятые
в воздух смеpчем за много километpов от суши. Однако в данном случае пузыpи,
появившиеся на Тасмании, не похожи на что-либо виденное им до сих поp. "Сундуки"
и тарельки Я получил множество ответов на свое письмо мылом. Благодаpен всем и
постаpаюсь, насколько это возможно мылом же писавшим и ответить. Поскольку тема
"Сундуки" и UFO, а точнее было бы сказать UFO в Хакасии, заинтеpесовала многих -
вот мой pассказ. Вообще пpоблемой UFO я занимаюсь уже около 7 лет, с тех поp,
как впеpвые узнал о том, что на теppитоpии Хакасии существует такое место со
стpанным названием "Сундуки". Что это такое? Пpедставте себе долину диаметpом
12-15 км, окpуженную гоpами. Пpактически в центpе этой долины стоят каменные
пиpамиды - в наpоде их называют "Сундуки" за необычайно пpавильную фоpму веpшин
в виде квадpатов. Длина этих пиpамид - около 300 м, высота - 60-70 м. Они - в
общем-то полная копия пиpамид ацтеков и майя. Когда я впеpвые увидел их, то был
пpосто потpясен, Я не повеpил своим глазам. По пpофессии я истоpик, аp- хеолог,
и увидеть такое у себя под боком - это что-то невообpазимое. Рядом с этими
пиpамидами тpи деpевни. Сначала, естественно, я стал pасспpашивать об этих
сооpужениях местных жителей. Благо, один мой однокуpсник жил в такой деpевне, и
чpез него удалось познакомиться со многими. Все твеpдили в один голос - место
темное, там постоянно "летают" духи, ни в коем случае туда соваться не надо. Hа
мое желание пеpеночевать на веpшине самой сохpанившейся из всех пиpамиды /а их
там около 12-ти/, pеакция как на чумного больного. Кpутят пальцем у виска и
стpаются побыстpее смыться. Hаконец с двумя товаpищам я остался на Сундуке. Hочь
пpошла относительно спокойно, если не считать мистических всяких штучек, типа -
pовно в двенадцать часов закончился постоянно дующий ветеp и наступила
необычайная тишина. Было слышно, как в далекой деpевне, километpах в десяти,
звучат бубенчики у коpов. Потом неожиданно небольшую ложбинку заполнил густой
туман. И тогда пpи совеpшенном отсуттсвии какого-либо движения ветpа я вдpуг
услышал шелест веток и шоpохи листвы /в ложбинке pосла лиственница/. Такого,
извините, быть не могло. Впpочем, мы отвлеклись от темы. Так вот. Ветеp вновь
задул pовно в 3-часа ночи. /В дальнейшем я пpовеpял, ночуя несколько pаз, все
чудеса точно по гpафику!/. Чеpез несколько часов начало выходить солнце, а
поскольку было полнолуние, я взглянул на запад, там садилась Луна - но что с ней
пpоисходило! Темно кpасный диск начал непpавдоподобно вpащаться вокpуг своей
оси, изменять фоpму, все больше стpемясь к эллипсу. Пpичем все эти метамоpфозы
пpоисходили в считанные не то что минуты, секунды! Пока солнце не взошло почти
полностью, мы с дpугом /втоpой спал в палатке/, пялились на кpовавый диск, не в
силах отоpваться. Пpошло уже много вpемени /это был 1991 г./, но до сих поp,
хоть и уже не так четко, я помню этот моpфиpующийся по своей пpихоти диск Луны.
Hичего хоpошего он не обещал. Когда мы пpишли в деpевню и как следует выспались,
я стал pасспpашивать местных, и выяснил, что всевозможные UFO всяких pазмеpов,
от шаpов и до таpелок, и всевозможного цвета, так и pыщут по долине "Сундуков".
Когда их кучность бывает особенно высока, никто не знал, отмечали пpосто дни их
появлений. Между пpочим, мне pассказали, что возле одного из "Сундуков", еще в
советское вpемя был выкопан камень, /пахали поле и вскpыли тpактоpом могилу
шамана/, на котоpом были изобpажены созвездия дpугого полушаpия, и некотоpые
звезды, видимые чуть ли не в телескоп. Честно говоpя, пpовеpить эту инфоpмацию
мне не удалось, одни говоpят, что все найденное увезли в какой-то питеpский
институт, дpугие вообще толком ничего не помнят, так что ни подтвеpдить, ни тем
более опpовеpгнуть я ее не могу. Hо! В эту долину ужу больше 20-лет ездит копать
известный на весь миp ученый, пpофессоp, писатель, аpхеолог Виталий Епифанович
Лаpычев. У него даже есть книжка по "Сундукам". Меня очень заинте- pесовала эта
стpанная связь "Сундуков" и UFO. Вообще, об этой долине ходит множество легенд и
былей. Достовеpно известно, что в ней долгое вpемя жил могучий наpод, ибо стpоил
каменные дома, кpепости, умело использовал пpиpодные сооpужения. И когда монголы
в 12-ом веке пpоходили здесь - они выpезали все население и постаpались
pазpушить все встpоения! Такого отpодясь за ними не водилось. Чтобы все и вся!!!
Сейчас HИКТО не знает, что там было, и кто там жил!!! Я напpимеp, сильно
подозpеваю, что там существовал совсем не пpостой наpод, исповедующий свою
совсем не шаманистскую pелигию. Есть подозpение, что в заваленных веpшинах
сундуков есть полые места и там что-то дожидается своего вpемени. Кстати, забыл
сказать. Если ученые и не могут назвать точной даты, сколько вpемени назад в
долине жили люди, что вpемя существования пиpамид они пpимеpно называют - 35-40
000 лет тому назад они возникли, и с тех поp стоят почти неизменными! Вот так.
Конечно, мне в такое веpится с тpудом, но..... Этим летом я собиpаюсь пpовести
паpу недель на "Сундуках", может что-нибудь и узнаю. Сильно я стал в последнее
вpемя подозpевать, что UFO ни коим обpазом не связаны с алиенами, а их путь - из
нашего пpошлого. Всем, кому интеpесно то, что я написал - пишите в эху. Буду pад
всем. Для личных пpедложений - мылом. PS: если господин Модеpатоp позволит, могу
pассказать несколько легенд, связанных с эти местом - "Сундуки". A'll be back,
Andy. Феномены Хакасии ДАМЫ И ГОСПОДА! Попpошу очень сеpьезно отнестись к тому,
что я Вам сейчас поведаю, ибо это все сущая пpавда. Как я уже говоpил в эхе, я
телевизионщик. Занимаюсь на нашем pегиональном телевидении художественной
pедакцией. Совсем недавно я вышел на " Сибиpское отделение по изучению
аномальных явлений в атмосфеpе пpи Томском госудаpственном унивеpситете". Эта
контоpа базиpуется в гоpоде Минусинске /если кто не pазбиpается в геогpафии
pодной стpаны, скажу что этот гоpодишко возле деpевни Шушенское, где пpоводил
свою ссылку В.И. Ленин/. ТО, что мне показали и pассказали, по моему мнению,
тpебует немедленной огласки. За семь лет pаботы эта контоpа накопила огpомный
документальный, исследовательский и видеоматеpиал. В их аpхиве напpимеp:
1."Аскизский полтеpгейст", непpоизвольные чудеса в п.Аскиз, от кото- pых погибли
тpое человек. Hа исследовательском матеpиале написана книга, котоpая печатается
сейчас, к количестве 5000 экз. в издательстве "Hаука". Есть огpомный
видеоматеpиал - тpи кассеты по тpи часа каждая. Сьемки места, воспоминания и
pассказы очевидцев, специальные сьемки с пpименением научно pазpаботанной
методики. 2. Исследования "Ртутного человека". Кpаснояpец Жигачев /имени не
помню/, побывал в летающей таpелке. После этого в его оpганизме начала
синтезиpоваться pтуть! Сначала это были пpосто шишки на ногах, вpачи назначили
ему пpогpевание, шишки увеличились, его pазpезали и вpач пpишел в ужас, из
pазpезов полилась pтуть! Его сpочно отпpавили в Кpаснояpск. Пеpесказывать много
не буду. Hахожусь под впечатлением видеосьемок /тоже около девяти часов видео/,
- пpофессоpа и академики в больнице вскpывают его опухоли - и из них на
опеpационном столе льется pтуть! ТАКОГО Я ПРЕДСТАВИТЬ ДАЖЕ HЕ МОГ! Академики и
пpофессоpа pазводят pуками пеpед камеpой. Егго оpганизм действительно
синтезиpуется pтуть! Сгустки pтути нашли в мышцах, коже ног, в мошонке, в
лекгих. Пpи специальном сканиpовании в клинике обнаpужили pтуть в костях ног!!!
Все Это заснято!!! ВСЕ сеpьезно задокументиpовано!!! 3. В Контоpе огpомное
количество матеpиала по UFO. ДАМЫ И ГОСПОДА!!! В течении некотоpого вpемени, а
точнее нескольких месяцев я буду делать пpогpаммы по всем вышепеpечисленным
пунктам. Если кто хочет - я могу запpосто выслать копии этих пpогpамм. Это я
точно могу обещать, а вот пеpеписать и выслать полностью весь видеоматеpиал меня
не пpосите /пока/. Я не имею на это пpав. PS: Все, у кого есть матеpиал по UFO,
и дpугим аномальным явлениям, очень пpошу не полениться и выслать мне мылом ваши
воспоминания. Это все опять же для этой Контоpы. Извините за слово, нахожусь под
впечатлением увиденного. Пишите мылом!!! Subj : UFO :BI OR NOT BI:Catalog of All
RU.UFO Points ! True ALIEN Seeker ! Хочу откpыть этот список по поводу МHЕHИЯ
ВСЕХ УЧАСТHИКОВ "Веpити ли вы в существования Внеземной Цивилизации" Я Веpю !!!
А я не знаю. Дело в том, что моя бабка в 1939 году видела HЛО и я в 1995 видел
нечто. В 1939 году, зимой ( 25-30 км от г.Резекне , что в Латвии ) переходя с
подругой Партовское озеро по льду им открылось такое вот зрелище ( дальше я
просто пересказываю ): ... послышолось тихое шипение, и из-за леса показался
объект,имеющий форму гигантского шара, постепенно сужающегося. Что-то вроде
кометы с хвостом. А на конце хвоста находилась рубиново-красная переливающаяся
звезда. Сам шар был ярк-белого цвета, хвост желтого, конец хвоста был красного
цвета. Летел HЛО бесшумно, строго с Востока на Запад. Летел очень низко, почти
касался макушек деревьев. Шар улетел также бесшумно как и появился. Hа следующий
день был очень странный закат: солнце было кроваво-красного цвета и снег был
красный, как кровь.Старики поговаривали,что закат - божий знак, что будет
страшная война и крови много прольеться. ( Как я понял, шар был диаметром
100-150 метров, и в длину 400-600 метров). Я сначало подумал, что это была
комета, но чтобы комета в атмосфере --- :) . Подумал - Дирежабль, но и это
отпало, иначе в газетах бы писали. Да и откуда в Латвии 30-х годов таких
размеров летательный аппарат? 2All: может кто-нибудь знает об этом явлении, кто
копал архивы или занимался HЛО ? А я видел странный свет летом 1995 года ( июнь
). Я бегал кросс (5 км) по пляжу поздно вечером в 11 часов. ( Я не больной :),
потому что я встречал таких же фанатов спорта гораздо в позднее время ). В 2
ночи было облачно, но луна была полная и поэтому было не очень темно. Я бежал и
мое внимание привлекла вспышка света со стороны Рижского залива ( IMHO, около
самого горизонта ).Я сначало подумал, что это выстрел из ракетницы, но когда шар
света через 10-15 секунд появился чуть ли не около меня ( если по плоскости ) и
осветил небольшое облако ярко-белым светом, то сразу появилась мысль о
тарелке.Облака были низкие и источник света был очень мощный. Пятно света по
диаметру равнялось диаметру 5 коп. монете СССР. Это точно был не вертолет, шума
слышно не было и о самолете версия отпадает ( я наблюдал свет около 1 мин. на
одном месте ). Какая была высота ? Тоже точно не могу сказать, но световое пятно
было выше облака (1.5 км,IMHO). Шаровая молния тоже отпадает, тк без грозы ее
IMHO не бывает . Что испускало свет тоже не могу сказать, тк не видел. Были
свидетели этого света. Один спортсмен :) сказал, что это русские секретные
самолеты, которые летают в Швецию на разведку.

ГАЛИНА ЛЕЛЯНОВА. Дети "Кошачего золота" Зародившись однажды
в адских условиях, жизнь с той поры пытается найти дорогу в рай. Интересное
письмо пришло в комиссию "Феномен" от жителя Ростова-на-Дону Евгения
Белогурского. Он пишет:" На страницах газет и журналов регулярно поднимается
вопрос: "Были ли контакты людей с инопланетянами в прошлом и возможны ли они в
будущем?". Мне кажется, что журналисты зря ломают перья об эту проблему. Никаких
пришельцев однозначно нет и быть не может, поскольку во всем Космосе жизнь
существует только на Земле, являясь созданием воли Всевышнего. Это подтверждает
и наука - подсчитано, что вероятность возникновения цепочек ДНК (если природа
создавала их простым перебором) настолько ничтожна, что ее можно объяснить
только чудом и актом сознательного творения..." Евгений высказал достаточно
распространенную точку зрения. В поддержку можем процитировать еще и мнение
нобелевского лауреата, французского ученого Жака Моно: "Жизнь вообще, и человек
в частности - явление уникальное, единственное творение необъятной Вселенной,
возникшее вопреки планам природы." В самом деле - возраст нашей планеты
насчитывает чуть более четырех миллиардов лет. А первые живые существо появились
примерно 3,5 миллиарда лет назад. Это значит, что едва раскаленный земной шар
чуть-чуть остыл, едва создались более-менее приемлемые условия для зарождения
жизни, как вот она - тут как тут. Чтобы объяснить сей чудесный факт авторитетный
исследователь Френсис Крик вынужден был даже выдвинуть легкомысленную гипотезу,
будто жизнь на Землю занесло из Космоса. Но и это лишь видимость объяснения
загадки. Вселенная существует не многим более чем наша планета - примерно 15
миллиардов лет. Этого срока тоже ничтожно мало для создания цепочек ДНК путем
слепого перебора вариантов. Что же остается - божья воля?.. Увы, Евгений, не все
так однозначно в этой проблеме, как вы утверждаете. "Жизнь с неизбежностью
должна была возникнуть", - говорит исследователь из Бельгии Христиан де Дюве
(тоже, кстати, нобелевский лауреат). О том, что мертвая материя способна
превращаться в материю живую без вмешательства каких-либо высших сил
свидетельствуют и экспериментальные исследования. Из архива комиссии "Феномен":
Если не считать работы алхимиков, пытавшихся вывести искусственное живое
существо в пробирке, первый по-настоящему научный эксперимент в этой области был
проведен в пятидесятых годах американским студентом-химиком Стенли Миллером. Он
предположил, что жизнь зародилась в атмосфере древней Земли благодаря синтезу
сложных молекул во время грозовых разрядов. Стенли наполнил большой стеклянный
шар водой, метаном, водородом, аммиаком, и стал пропускать через этй среду
электрические разряды. Вскоре "первобытный океан", плещущийся на дне шара, стал
темно-красным от возникших биомолекул и аминокислот, являющихся кирпичиками для
строительства белков. Американский палеонтолог Вильям Шопф нашел в Австралии
древние камни, получившие название "строматолиты". Их возраст насчитывал более
3,6 миллиардов лет. Так вот в этих булыжниках были обнаружены останки
микроскопических существ 12 разновидностей, напоминающих современные
микроорганизмы. Голландский профессор Майо Гринберг сделал совершенно другое
предположение: "Жизнь на Землю занесли кометы. Это в их газовых хвостах
зародились первые живые клетки!" Гринберг попробовал воспроизвести в своей
лаборатории "кометные условия" и стал облучать ультрафиолетом частички метана,
окиси углерода и воды, находящихся при космической температуре в минус 269
градусов по Цельсию. И что же? Он тоже получил сложные органические соединения!
Все это позволило предположить, что для появления живого вещества вовсе не нужны
какие-то особые условия. Дальнейшие исследования только подкрепляют это мнение.
Так адвокат из Мюнхена Гюнтер Вехтерсхойзер, занимаясь на досуге проблемами
возникновения жизни, выдвинул гипотезу, что источником материалов и энергии,
необходимых для появления живой материи были подводные вулканы. По его мнению
первые биомолекулы возникли на поверхности минерала, именуемого "кошачье золото"
- образующегося в кратерах из соединений железа и серы, и обладающего
каталитическим свойством ускорять биосинтез. Профессиональные ученые сперва
только смеялись над работами исследователя-любителя. Но смех стих, когда
микробиолог Отто Стеттлер совершил погружение на батискафе в жерло "черного
курильщика" - так называют подводные вулканы за темные клубы, выбрасываемые из
кратера. Стеттлер обнаружил, что не смотря на "нечеловеческие условия" там царит
поистине фантастическая жизнь: невероятные растения, гигантские черви-трубы,
исполинские слепые крабы... Как они существуют на километровых глубинах, при
полном отсутствии солнечного света, при колоссальном давлении и температуре
более трехсот градусов по Цельсию, ведь, как известно, белок начинает
денатурировать уже при 42-х градусах?.. Обнаружились там и бактерии, поглощающие
серу - именно так, как предсказывал мюнхенский адвокат. И стала легендарной
оброненная им однажды фраза: "Жизнь, зародившаяся в адских условиях, с тех пор
пытается отыскать дорогу в рай..." А признаки жизни обнаруживаются действительно
в самых неподходящих, казалось бы, для нее условиях: -Неизвестные науке
микроорганизмы обнаружили недавно английские ученые в ходе бурения дна
Атлантического океана. Оказалось, что на глубине четырех километров в земле
обитают бактерии, генетическое строение которых полностью отличается от всех
известных на Земле видов. Англичане заявили журналистам, что уверены теперь -
наша планета буквально нашпигована еще неизвестными формами жизни. -
Американские астрономы, изучая газовую туманность, отстоящую от Земли на 25.000
световых лет выделили спектр, присущий аминокислотам, другим органическим
веществам, в частности - уксусной кислоте. Ну а о последней сенсации в этой
области вы конечно слышали. Смятение в научной среде вызвал осколок марсианской
породы, выбитый когда-то с поверхности "красной планеты" крупным метеоритом, и
упавший на ледовый панцирь Антарктиды. Этот камень обнаружила 12 лет назад
американская экспедиция. Находка получила кодовое название "ALH 84001" и долгое
время хранилась в вакуумной камере Космического центра в Хьюстоне (США). То, что
этот булыжник прилетел именно с Марса, доказано с максимальной достоверностью.
Специалисты из НАСА сопоставили комбинацию минералов антарктической находки с
породой, проанализированной в свое время на Марсе зондом "Викинг". После этого
сомнений ни у кого не осталось. Срезы марсианского посланца рассматривались под
электронным микроскопом с увеличением в 10.000 раз. И - сенсация! - в толще
камня были обнаружены окаменевшие остатки существ, чем-то похожих на земные
нанобактерии. Анализ на масс-спектрометре тоже показал присутствие сложных
углеводородов. Тут надо сказать, что открытие, судя по всему, было сделано не
случайно. Исследования начинались и велись в обстановке строжайшей секретности.
Ученые, очевидно, заранее предвидели конечный итог, и, не исключено, предали
огласке еще не все результаты. Как бы то ни было, уже можно однозначно
утверждать, что жизнь (пусть и примитивная) - вовсе не исключение из правил, и
возможна не только на нашей планете. О более сложных иноземных формах
существования чем бактерии стоит, конечно, говорить пока только в гипотетическом
плане. Но тут важна сама принципиальная возможность. Ведь если мы знаем, что
где-то вне Земли могут жить микроорганизмы, то будет нелогичным отрицать
вероятность существования (или возникновения) более сложных существ. Тут мы
возвращаемся к вопросу, который был задан в самом начале читателем "Труда" из
Ростова-на-Дону: "Стоит ли писать о проблемах возможных контактов с
инопланетянами?" Нам кажется, что эта тема достойна обсуждения. Если существуют
иноземные микроорганизмы, вызывающие, скажем, грипп, то должны быть и существа,
болеющие этим гриппом. Готовы ли люди к такой встрече? Смогут ли найти общий
язык с чуждым разумом, если между собой не могут зачастую договориться?..

В. Чернобров Саргассы в космосе "Французский спутник-шпион
стал жертвой "звездного мусора", скопившегося в окрестностях нашей планеты," -
сообщило недавно информационное агентство ИТАР-ТАСС. Это первая официально
признанная авария, связанная с загрязнением околоземного пространства. По словам
директора компании "Сервей сетеллит текнолоджи", построившей этот космический
аппарат, спутник предназначался для контроля за работой радиоперехватчиков в
интересах французской военной разведки. Но дорогостоящее оборудование
проработало недолго. Обломок ракеты "Ариан", кружившийся в космосе еще с 1986
года протаранил шпиона со скоростью 31 тысяча миль в час... Человеческая
цивилизация обладает удивительным свойством: отвоевав у Природы очередной
уголок, тут же превращать его в свалку. "Ближний космос" не стал исключением.
Металлические осколки, ступени ракет, отслужившие свое спутники, разнообразные
контейнеры во множестве кружат над Землей, время от времени падая вниз. Нас
уверяют, что весь этот космический хлам не представляет пока никакой угрозы. Так
ли это? ...Любопытное письмо пришло в комиссию "Феномен" из Кировоградской
области. Механизатор местного колхоза Михаил Карпович Застеба, убирая пшеничное
поле, обнаружил загадочный предмет, похожий на "морскую мину, только без рожек".
Судя по всему, этот "гостинец" свалился с неба. Почва в месте падения промялась
и была "закоксовавшейся", как при высокой температуре. Вес шара, точнее сферы,
тринадцать килограммов, диаметр около 38 сантиметров. Изготовлена "мина" из
серебристого металла, имеет четыре отверстия, края которых оплавлены... В письме
задается два вопроса. Один для любознательных: "Что за "пришелец" пожаловал к
нам из космоса?" Второй чисто практический: "Застрахованы ли мы от того, что
подобный предмет упадет завтра уже не в чистое поле, а куда-нибудь в менее
безопасное место?" Из компетентных источников: По данным североамериканской
службы космического наблюдения (НОРАД) сейчас в околоземном пространстве
кружатся в хороводе более семи тысяч искусственных объектов, превышающих
размерами банку из-под пива (более 10 сантиметров в диаметре). Из них лишь пять
процентов - действующие аппараты. Остальное мусор. Это 1.600 вышедших из строя
спутников, а также 5.500 различных фрагментов: ступени ракет, осколки, обломки,
есть даже один молоток, оброненный в 1984 году американским астронавтом,
работавшим в грузовом отсеке космического корабля. Мелочевки же (мелкие осколки
взорванных военных спутников, болты, гайки и т.п.) на околоземных орбитах -
несчетное количество. Весь этот хлам основательно досаждает космонавтам. Так в
июле 1983 года в иллюминаторе орбитальной станции "Салют-7" образовалась выбоина
диаметром четыре миллиметра. В том же году во время полета "Челленджера" на его
лобовом стекле появилась "вмятина" размером 2,5 сантиметра и глубиной
полсантиметра. После приземления стекло обследовали и пришли к выводу,что
"прозрачную броню" чуть не пробила чешуйка краски размером всего 0,2 миллиметра,
сорвавшаяся в космосе с какого-то спутника. "Если бы это была гайка,шаттлу
пришел бы конец,"- грустно констатировали американцы... О степени опасности
столкновения с такими частицами, скорость которых при встречном ударе может
превышать 15 километров в секунду, свидетельствует хотя бы такой факт:на снятых
со спутника "Солар макс" теплоизоляционных щитах обнаружено около двух тысяч
отверстий и выбоин, образовавшихся за четыре с половиной года... "Тем не менее
для обитателей Земли космический мусор не представляет опасности,- заверяют
специалисты.- Большая часть его сгорает при прохождении плотных слоев
атмосферы." И практика пока подтверждает эти слова. До сих пор единственной
жертвой упавшего обломка космического аппарата является кубинская корова,
погибшая на "острове Свободы" еще в 1962 году. Но вспомните, сколько уже раз
грозили нам космические "посланцы"! Назовем лишь самые крупные происшествия.
...1979 год. Орбитальная станция "Скайлэб" весом около 85 тонн рухнула в Тихий
океан, зацепив градом осколков и побережье Австралии. ...1991 год. Сорокатонная
станция "Салют-7", состыкованная с кораблем "Космос-1686", после неуправляемого
снижения рассыпалась над аргентинскими Кордильерами. Разве могут такие большие
конструкции сгореть в атмосфере? Да, что говорить, если согласно расчетам, даже
пресловутый американский молоток, летающий сейчас у нас над головами,
благополучно достигнет Земли, лишившись, правда, по дороге деревянной ручки. Кто
знает, где он упадет? А ведь таких объектов на орбите более семи тысяч. Это
значит, что столько же опасных "выстрелов" будет сделано из космоса по нашей
планете, причем "пули" будут весить поболее, чем знаменитые девять граммов...
Существуют районы, где особенно часто падает с неба космический хлам. Это,
например, весь российский север от Архангельской области до Якутии, где
регулярно валятся с неба отработанные ступени, двигатели, обтекатели ракет,
запускаемых с космодрома "Плесецк". По разным источникам в тундре скопилось уже
от 16 до 30 тысяч тонн(!) "космических обломков". Особенно опасны отработанные
ступени ракетоносителя "Циклон", в которых остается в среднем до 500 килограммов
очень ядовитого вещества "гептил" - одного из компонентов ракетного топлива. Но
местные жители давно сроднились с такой ситуацией и ни на что не жалуются.
Наоборот, спешат к каждой вновь образовавшейся воронке и растаскивают "металл"
по домам для хозяйственных нужд. Из головных обтекателей ракет, говорят,
получаются классные сани под оленью упряжку... Но такое везенье не может длиться
вечно. Школьнику понятно, что человеческие жертвы рано или поздно в такой зоне
повышенного риска неизбежны. И никто не может ( в ответ на письмо М. Застеба)
гарантировать безопасность от космических обломков механизаторам Кировоградской
области, как впрочем и всем другим механизаторам (и не механизаторам) планеты. И
дело даже не в обычном, пусть даже военном, космическом мусоре, который в любой
момент может свалиться оттуда. Мы узнали, что там на высоких орбитах кружат,
ожидая своего часа, секретные спутники-шпионы с атомными реакторами на борту...
Из компетентных источников: ...1964 год. Потерпел аварию американский спутник
"Транзит", распылив в атмосфере радиоактивное вещество. ...1968 год.
Метеоспутник "Нимбус В-1" с реактором на борту не достиг заданной орбиты и
рухнул в океан. ...1969 год. Неудачные запуски двух советских лунных зондов,
значившихся под названиями "Космос-300" и "Космос-305", закончились аварийным
входом в атмосферу и распылением радиоактивных веществ. ...1970 год. После
аварии на корабле "Аполлон-13" американские астронавты вынуждены были при
возвращении на Землю сбросить лунный отсек с атомным реактором. Несмотря на
интенсивные поиски, он так и не был найден. Ядерные энергоустановки стали
использоваться на советских спутниках-шпионах с 1967 года. Эти аппараты
запускались ракетоносителями F-1 с Байконура и предназначались для
радиолокационного слежения за военным флотом американцев и кораблями их
союзников. Реактор, снабжавший локатор энергией, содержал более 30 килограммов
90-процентного урана-235... Принимались, впрочем, и меры предосторожности: когда
спутник вырабатывал свой ресурс, его "забрасывали" на более высокую орбиту
(около 1000 километров), где он смог бы вращаться, не падая, еще лет 300. Не
следует думать, что за это время реакторы станут менее опасны. Скорее наоборот,
ведь нарабатываемый в них плутоний более радиоактивен и имеет период полураспада
24 тысячи лет. Наши генералы, очевидно полагали, что их пра-пра-правнукам легче
будет разобраться с этими "атомными бомбами замедленного действия". Но без ЧП
все же не обошлось. В январе 1978 года спутник "Космос-954" внезапно
разгерметизировался и после неуправляемого снижения градом радиоактивных
обломков рухнул на север Канады. После вспыхнувшего международного скандала
Советский Союз взял на себя половину расходов по очистке загрязненной территории
и выплатил канадцам три миллиона долларов. Второе ЧП произошло уже в 1982
году."Космос-1402" не удалось вывести на более высокую орбиту и он стал падать.
Содержимое реактора рассеялось над Южной Атлантикой. В 1988 году еще один
"Космос" с ядерной начинкой потерял управление. Лишь в самый последний момент
сработали двигатели, выбросив "шпиона" на тысячекилометровую орбиту. После этого
мы отказались от использования ядерных энергоустановок. Но к тому времени на
орбитах вокруг планеты уже скопилось около 35 таких "бомб". Казалось бы, и этого
вполне достаточно, но нам все мало... Недавно на одной из научных конференций в
Москве всерьез обсуждался проект захоронения ядерных отходов на околоземных
орбитах. Неужели у нас не хватит разума не умножать проблем с космическим
мусором? И без того в околоземных Саргассах дрейфует уже огромное кладбище
погибших космических кораблей...

И. Царев. Лунная база: ...ВCТРЕЧАЮТСЯ РУССКИЙ И АМЕРИКАНКА
НА ЛУНЕ... Однажды, а это было в 1993 году на аукционе SOTHEBY было предложено и
немедленно за огромные деньги куплено уникальное произведение фотографа А. Н.
Сергеева. Это была фотография первого космонавта планеты, сделанная в 1963 году,
в тот момент, когда он занимал должность заместителя начальника Центра
подготовки космонавтов. Юрий ГАГАРИН своим размашистым почерком написал на
обороте: "Надеемся, что в недалеком будущем на поверхность Луны ступит нога
человека. 4 апреля 1963 г." Такое было тогда время - время исполняющихся
мечтаний. Кумир всей планеты, едва оторвавшись от планеты на 108 минут,
буквально бредил самыми настоящими межпланетными полетами. В 1967 году он даже
сознался: "Мне кажется, что я очень мало успеваю. Жадный стал какой-то... Очень
хочу полетать еще. На Луну, на Марс". Тогда в 60-х злой рок не дал нам попасть
на Луну. Разбивается Гагарин с Серегиным. При испытаниях проектировавшегося для
Луны "Союза" разбивается Комаров. Погибает при посадке весь экипаж Пацаева.
Погибает Королев... Погибает предназначенная для высадки на Луну суперракета
Н-1, которая из четырех попыток стартовать трижды взрывается сама, один раз ее
приходится взорвать по команде из центра управления... Американцы высаживаются
на Луну первыми... Тогда-то в целях престижа бывший заместитель Королева
академик Василий Павлович МИШИН впервые заговорил, что теперь в целях престижа и
для научных задач на Луне надо первыми построить обитаемую базу! Денег, однако,
в то время на создание такого амбициозного проекта так и не выделили... Проекты
лунной базы появлялись не только в нашей стране. Занимались этим и в США. Слава
богу, американский конгресс не выделил денег своим "ястребам" для строительства
на обратной стороне Луны военной базы с ядерными ракетами, нацеленными на СССР.
В противном случае явью стали бы лунные фронтальные бои, описанные в
фантастическом романе Станислава ЛЕМА "Мир на Земле"... Справедливости ради,
надо заметить, что с тех пор планы строительства лунной базы лишились какого бы
то ни было внимания со стороны военных. Но планы или, может быть, мечты ученых
одновременно лишились еще и надежды на финансирование. ...Может быть деньги
ученым выделят сейчас? Теперь людей в космос ведут сугубо прагматические
интересы. Престиж он тоже приносит прибыль и очень неплохую, но все-таки
бизнесмены привыкли оперировать более привычными для себя понятиями в денежном
выражении. На Луну вновь засматриваются американцы - теперь уже как на сырьевую,
научно-производственную базу и перевалочный пункт для полетов внутри Солнечной
системы. Японцы, которые никогда не бросают деньги в пустоту, также говорят о
колонизации Луны, только ими движет все больше желание решить проблему
перенаселенности - под колпаком на относительно большой Луне все-же лучше, чем
под куполом неба в маленькой Японии. И грандиозные планы свои по заселению они
считают совершенно реальными при всем при том, что сами они с помощью
собственных ракет еще не сумели запустить (и долго не запустят) даже на
ближайшую орбиту ни одного человека. Зачем, если корабли можно купить по дешевке
у бедного соседа?.. В России про проекты лунных баз давно уже забыли. Не до
того... Какую-то надежду заронили в свое время договоры на строительство
международной станции "Альфа" (потом выяснилось, что платить мы будем все-таки
сами за то, что мы делаем станцию, которой будут командовать американцы). Слабой
мечтой маячат обещания обеспечить нас заказами на запуски иностранных
коммерческих спутников (правда, мы, родоначальники космонавтики, запустившие
первые спутники, вынуждены выклянчивать право запускать индийские и европейские
спутники ...у США). Американские законодатели считают себя вправе решать -
сколько и чего нам можно запускать, и бедные "партнеры" (т.е. мы) вынуждены бить
челом. До амбиций ли с пустым брюхом? Не нужно обольщаться и тешить себя
надеждами, что когда деньги наконец появятся, то спрашивать мы никого не будем.
Во-первых, никто не отдает просто так контроль (тем более за таким "жирным"
куском как космос), во-вторых, к тому времени, как у нас появятся деньги, у нас
умрет с голода последний космический инженер. Но если инженеров (обученных
когда-то в Москве) мы пригласим из Мозамбика и Сомали, а ракеты свои выкупим
обратно у Ирака и Индии, то... на Луну все равно не попадем. К тому времени она
будет раскрашена какими угодно флагами, только не российским триколором. Надо
сказать честно, экономическую гонку к Луне мы уже проиграли, хотя формально
гонка и не начиналась. Есть конечно, и более радостная перспектива. И среди
американцев, европейцев много трезвомыслящих и дальновидных политиков,
считающих, что без России не только на Земле, но и в космосе станет неизмеримо
скучнее. Мало того, новое поколение гуманистов, именующих себя космистами
(этакая новая раса поселенцев, "пионеров Дикого Запада") считает, что вообще
недопустимо переносить традиционные земные привычки, а тем более политические
пристрастия в космос. В уставе самой известной международной организации таких
людей под названием "Метанация" (название означает мета, сверх или над-нация,
объединенная нация, т.е. человечество) так и записано - "В космос только
вместе". В планах метанационалистов (не путать с космополитами) - добиваться
права строительства базы на Луне ТОЛЬКО для объединенного Человечества! Никто,
никакая страна в отдельности не имеет права на средний и дальний космос, на
Луну, планеты и все остальные космические тела. С ними, вероятно, и будут иметь
дело наши инженеры. Спорить в космосе не только не гуманно, но и сил нет. А если
дружить в космосе - так по честному. На рубеже этого и следующего тысячелетий
человек обязательно вернется на Луну. Создание постоянно обитаемой лунной
научно-исследовательской базы значится в списке основных приоритетных задач
ведущих космических агентств мира. Особую важность планы создания лунных баз и
обитаемых станций приобретают в связи с планами "далекой перспективы", связанные
с освоением человечеством Солнечной системы, а затем - и дальнего космоса.
Существуют различные планы правового и политического оформления космической
экспансии человечества. Один из них принадлежит американской группе USIS -
United Societies in Space, "Объединенные Сообщества в Космосе". В 2000 году
группа USIS намеревается объявить о первом этапе создания Метанации -
специальной "группы колонистов", на которую в дальнейшем ляжет вся
ответственность за работы по колонизации и освоению космического пространства.
Аэрокосмический факультет Московского Государственного Авиационного Института
принимает участие в научно-техническом обосновании проекта USIS "Космическая
Недвижимость". В качестве первого этапа работ по созданию космических поселений,
эта организация проводит конкурс научно-технических предложений по созданию
обитаемых комплексов и соответствующей инфраструктуры в околоземном космическом
пространстве, на Луне и на других планетах. Конкурс - открытый. В любом случае,
если у вас есть желание (и умственные возможности), то мы вам искренне
советываем принять участие в конкурсе. Или хотя бы просто подумать над тем, как
будут выглядеть эта самая лунная база. Хотим мы того или нет, с нами или без
нас, но луннаябаза (базы) обязательно возникнут на нашем спутнике. Никто не
исключает того, что еще вам или вашим детям доведется даже работать и жить на
ней. Так создадим этот "заземельный дом" сами! В пору холодной войны ходил
анегдот, который начинался такими словами: "Встречаются как-то русский и
американка на Луне..." Если планы мечтателей из "Метанации" станут реальностью,
то продолжение у этой истории будет самым логичным: "...и родились потом у них
на Луне много-много маленьких землян, и жили после этого они..."

В. Черонобров Пришельцы из "ДОЛИНЫ СМЕРТИ" Странные и
страшные слухи ходят об этом потаенном месте, расположенном в верховьях реки
Вилюй. Одни утверждают, что там скрывается вход в адские подземелья, где обитают
неведомые существа, другие говорят о многочисленных обломках летающих тарелок,
скрытых в вечной мерзлоте... Название местности тоже говорит само за себя -
"Елюю Черкечех". В переводе с якутского это означает "Долина смерти". Уже много
лет местные охотники за сто верст обходят этот глухой район. Как свидетельствуют
передающиеся из уст в уста легенды, есть там выступающая из земли приплюснутая
арка под которой находится множество металлических комнат, где даже в самые
сильные морозы тепло, как летом. В давние времена находились среди местных
охотников смельчаки, что ночевали в этих помещениях. Но они потом начинали
сильно болеть, а те, что ночевали несколько раз подряд, вообще стремительно
умирали. Другой объект - гладкая металлическая полусфера красного цвета с очень
ровным краем (режет ноготь). Она выступает из мерзлоты так, что в нее можно
въехать верхом на олене... Признаемся, что услышав эти рассказы о якутской
"Долине смерти", сперва мы не усмотрели в них ничего загадочного. Дело в том,
что нечто подобное регулярно наблюдается и в Горном Алтае, и в калмыцких Черных
Землях... И там есть поляны, где громоздятся загадочные металлические
конструкции то искореженные, поросшие мхом, а то и совсем новенькие. Иногда -
когда ночью, когда днем (но никогда по воскресеньям и очень редко по 13-м
числам) в небе слышится грохот, вспыхивают ослепительно белые кресты, и на земле
появляется очередной "металлический монстр". В соседствующих деревушках в домах
стоят диковинные печки, сделанные местными умельцами из деталей явно внеземного
происхождения. Там тоже пересказываются истории о пастухах и охотниках, которые
находили железки "уж совсем ни на что не похожие" - например, небольшие
серебристые цилиндры горячие и не остывающие месяцами; потом эти люди умирали...
Все эти загадки имеют вполне земное происхождение - на странных металлических
обломках отчетливо читаются штампы российских и украинских заводов. Речь идет о
местах падения отработанных ракетных ступеней. А поскольку космические аппараты
(корабли с космонавтами, спутники-шпионы, научные станции - из года в год
выводятся вдоль вполне определенных трасс, на поверхности Земли образовались
"зоны", где чуть не кучами громоздятся искореженные алюминиевые баки
ракет-носителей, другие обломки "космического металла". Говорят, что в Горном
Алтае есть целая деревушка, где под печурки приспособили сопла отработанных
степеней ракет - благо на каждом "Союзе" их десятка два. Говорят также, что
неграмотный казахский чабан очень обрадовался, отыскав оставшийся от аварийного
запуска РИТЭГ (радиоизотопный термоэлектрогенератор), поскольку штука никогда не
остывала, и возле нее было очень удобно греться в холодные степные ночи; и когда
посланные с Байконура солдаты отыскали-таки потерянный РИТЭГ в юрте, под слоем
одеял - спасти "счастливчика" уже не удалось. Не правда ли, все это похоже на
легенды о вилюйской "Долине смерти"? И Якутия, при этом, вполне официально
является одной из зон, где должны падать обломки носителей, запускаемых в
Казахстане. Но дело в том, что легенды, о которых мы упомянули в начале,
родились очень давно - когда человечество еще и не помышляло о выходе в космос.
О "Долине смерти" писал еще в прошлом веке известный исследователь Вилюя Р.Маак,
отмечая: "На берегу речки "Алгый тимирнить", что означает "большой котел
утонул", действительно находится гигантский котел из меди. Величина его
неизвестна, так как над землей виден только край, но в нем растет несколько
деревьев..." Исследователь древних культур Якутии Н.Архипов тоже писал о
странных объектах: "Среди населения бассейна реки Вилюй издревле бытует предание
о наличии в верховьях этой реки громадных бронзовых котлов-олгуев. Предание это
заслуживает внимания, так как к этим предполагаемым районам местонахождения
мифических котлов приурочено несколько речек с якутскими названиями "Олгуйдах",
что означает "Котельная"..." Современые исследователи из города Мирный А.Гутенев
и В.Михайловский сообщили нам о старом кочевнике, который, побывав в "Долине
смерти", рассказывал им о какой-то металлической норе, в которой лежат
промерзшие насквозь "шибко худые, черные одноглазые люди в железных одеждах".
Есть тому и другие свидетельские подтверждения. Что же это за странные "котлы"
скрываются в якутской земле? Обломки "летающих тарелок", попадавших туда после
космической битвы, как утверждают некоторые уфологи? Или это следы какой-то
древней цивилизации? Ответа нет. Ясно только, что далеко не все в этих легендах
и слухах является досужей выдумкой. К нам в объединение "Феномен" пришло письмо
от еще одного человека, посещавшего "Долину смерти". Михаил Петрович Корецкий из
Владивостока пишет: "Я побывал там трижды. Первый раз в 1933 году, когда мне еще
было 10 лет - вместе с отцом ездил на зарабоки. Потом в 1939 году - уже без
отца. И последний раз - в 1949 в составе группы молодых ребят. "Долина смерти"
тянется вдоль правого притока реки Вилюй. По сути - это целая цепочка долин
вдоль его поймы. Все три раза я был там с проводником якутом. Шли мы туда не от
хорошей жизни, а от того, что там, в этой глуши, можно было мыть золото, не
ожидая в конце сезона ограбления и пули в затылок. Что касается таинственных
объектов, их там наверное много, потому что за три сезона я видел семь таких
"котлов". Все они представляются мне совершенно загадочными: во-первых, размер -
от шести до девяти метров в диаметре. Во-вторых, изготовлены из непонятного
металла. Дело в том, что "котлы" не берет даже отточенное зубило (пробовали, и
не раз). Металл не отламывается и не куется. Даже на стали молоток обязательно
оставил бы заметные вмятины. А этот металл сверху покрыт еще слоем неизвестного
материала, похожего на наждак. Но это не окисная пленка и не накипь - ее тоже ни
сколоть, ни процарапать. Уходящих вглубь земли колодцев с комнатами, о которых
говорится в местных легендах, мы не встречали. Но я отметил, что растительность
вокруг "котлов" аномальная - совсем не похожа на то, что растет вокруг. Она
более пышная: крупнолистные лопухи, очень длинные лозы, странная трава - выше
человеческого роста в полтора - два раза. В одном из "котлов" мы ночевали всей
группой (6 человек). Ничего плохого не ощущали, ушли спокойно без каких-либо
неприятных происшествий. Никто после серьезно не болел. Разве что у одного из
моих знакомых через три месяца полностью выпали все волосы. А у меня на левой
стороне головы (я на ней спал) появились три маленьких болячки размером со
спичечную головку каждая. Лечил я их всю жизнь, но они до сегодняшнего дня так и
не прошли. Все наши попытки отломить хоть кусочек от странных "котлов" не
увенчались успехом. Единственное, что мне удалось унести - камень. Но не простой
- половинка идеального шара диаметром шесть сантиметров. Он был черного цвета,
не имел никаких видимых следов обработки, но был очень гладкий, словно
отполированный. Я поднял его с земли внутри одного из этих котлов. Этот сувенир
я привез с собой в село Самарку Чугуевского района Приморского края, где жили
мои родители в 1933 году. Он лежал без дела, пока бабушка не решила отстроить
дом. Понадобилось вставлять стекла в окна, а стеклореза не было во всем селе. Я
попробовал царапать ребром (гранью) половинки этого каменного шара - оказалось,
что он режет с удивительной красотой и легкостью. После этого моей находкой
много раз пользовались как алмазом все родственники и знакомые. В 1937 году я
передал камень дедушке, а его осенью арестовали и увезли в Магадан, где он
прожил без суда до 1968 года и умер. Теперь никто не знает, куда подевался тот
камень..." Письмо Михаила Петровича вне всякого сомнения содержит новые
любопытные факты. Но порождает и новые загадки. На основании его рассказа,
например, можно предположить наличие повышенного радиоактивного фона "котлов".
Гигантская растительность вокруг них, незаживающие язвочки на голове, выпавшие
волосы - явные симптомы радиационного облучения. Но значит ли это, что сами
"котлы" изготовлены из радиоактивного металла, или в них скрыты искусственные
источники излучения? Из какого такого сверхкрепкого материала изготовлены эти
странные объекты, кем, когда и зачем? Трудно даже представить себе практическое
применение котла диаметром в девять метров... Местные легенды описывают
достаточно странные события, непосредственно связанные с металлическими
объектами, скрытыми в вечной мерзлоте. Это загадочный огонь, изрыгаемый из
некоей отвесной металлической трубы, прикрытой "хлопающей крышкой", это железные
коридоры, уводящие глубоко в недра земли... Там, согласно тем же преданиям,
обитает "сеющий заразу и мечущий огненные мячи" исполин Уот Усуму Тонг Дуурай,
что в переводе означает "преступный пришелец, продырявивший землю и укрывшийся в
глубине, огненным смерчем уничтожающий все вокруг"... Что это за "преступный
пришелец"? Что это за металлический коридор с "хлопающей крышкой" и время от
времени изрыгающий огонь? Если бы эти легенды не были столь древними, можно было
бы подумать о подземной ракетной шахте стратегического назначения... Или впрямь
эта местность была выбрана когда-то инопланетянами для своей секретной военной
базы? А обломки, впаянные сегодня в промерзшую землю - останки "тарелочек",
пострадавших во время древних "Звездных войн"? Сам Корецкий считает все же, что
это дело рук человеческих. Котлы хоть и прочные, но небеспредельно. В своем
письме Михаил Петрович подчеркивает: в 1933 году якут-проводник говорил ему, что
5-10 лет тому назад он обнаружил несколько котлов-шаров (они были абсолютно
круглые), которые высоко (выше человека) выступали из земли. Они выглядели как
новенькие. А позже охотник уже видел их расколотыми и разбросанными. Корецкий
так же отметил, побывав у одного "котла" дважды, что тот за несколько прошедших
лет заметно погрузился в землю, очевидно от веса... Выходит, эти объекты
появились в "Долине смерти" не так давно? И вновь нет ответа. А жаль. Любопытная
загадка скрывается в верховье реки Вилюй. Пусть это и не останки инопланетных
кораблей, но уж точно след еще неизвестной науке цивилизации. Сейчас
исследовательская группа "Феномена" готовит экспедицию в район якутской "Долины
смерти". Возможно, нам удастся обнаружить загадочные объекты и провести их
приборное обследование с помощью аппаратуры, которую для этого выделяет нам
Институт физики земли АН РФ. О результатах этой поездки мы обязательно Вам
расскажем.

В. Чернобров Хождение по мукам "Жар пожирает, а мы идем,
сильнее верой, Через огонь и следы оставляем на тлеющих углях!" Вергилий
"Энеида" Два уставших друга расположились на отдых в гостинице фиджийского
острова Вити-Леву. Они только что с удовольствием наблюдали увлекательнейшее
представление, во время которого местные индейцы ходили по раскаленным углям, и
было бы странным, если бы они не обсудили увиденное диво. "А огонь ведь вправду
был настоящим, бумага брошенная на угли сразу вспыхнула... И все-таки хождение
по огню должно быть запрещено, поскольку противоречит современной науке!" начал
разговор первый. Второй возразил: "Но у тех, кто ходит по огню, можно было бы
позаимствовать кое-что полезное..." После этих слов 1первый, видя непонимание в
глазах друга, пришел в ярость, и "научная дискуссия" едва не перешла в
обыкновенную потасовку... В данном случае, взятой из знаменитой книги Сэндвита
"Охотники за чудесами", можно было бы даже не называть имен спорщиков (первый
служащий банка, второй - топограф и по совместительству писатель). Здесь как в
капле воды полностью отразилось положение дел с научным объяснением многих чудес
Природы. Энтузиасты призывают накинуться всем миром на решение каких-то важных
проблем, устроить "мозговой штурм", одним словом - начать работать. Скептики же
как и сто, двести лет назад упрямо считают, что все, не входящее в школьные
учебники последнего выпуска, не может существовать и в Природе. А то, что в
описанном случае банкир признал факт чуда (огонь под ногами был!), относится
скорее к исключению. Чаще " научные" оппоненты даже не удосуживаются выйти из
кабинета для того, чтобы убедиться в существовании не расследованных тайн.
Закрыть на них глаза или объявить их ненаучными - вот традиционная схема,
проверенная годами, она срабатывает безотказно, задерживает победу "безумных
идей" лет на 20-30. Больше и не надо, когда новые идеи станут общепринятыми, их
"научные" противники уже отойдут в мир лучший (Рай) или в мир еще лучший
(номенклатурный "рай" на грешной земле)... Но - меньше эмоций, описанное ниже
предназначено совсем для других людей, для тех, кто сначала думает, потом делает
выводы, а не наоборот. Наверное, стоило бы объехать мир, чтобы убедиться в том,
что ходить по огню могут на всех континентах. Да что ходить, некоторые
продолжают босыми ногами плясать даже будучи объятыми пламенем! Так поступают,
например, североамериканские индейцы племени вавахо, крестьяне Шри-Ланки и
мусульмане в Индии. Сельские жители Ландагаса (Греция) до сих пор дважды в год,
на христианские праздники св. Константина и св. Елены, танцуют на пылающих
углях, прижимая к себе иконы с изображением этих святых. В Китае профессор Мирча
Элиаде описал обряд шаманов племени лоло, во время которого они ходят по
раскаленным плужным мехам. (Дж. Мичелл, Р. Рикард "Феномены книги чудес", 1977).
Не надо далеко ходить за примерами, и наши братья-славяне в Болгарии имеют
странный на первый взгляд ритуал, во время которого люди, которых называют
"нестинарами", при большом скоплении народа запросто ходят по горящим углям. На
Руси подобный обычай не сохранился, зато древние предания (и известная
экранизированная сказка "Снегурочка") рассказывают нам о праздновании прихода
Весны, во время которого молодые крестьяне прыгали сквозь высокое пламя большого
костра... Никто не знает, где и когда впервые возник ритуал "огненных танцев"
(остались письменные упоминания, сделанные в первом веке до нашей эры). Известно
лишь, что когда-то человек стал первым животным, переборовшим страх перед огнем.
Пороховое оружие, двигатели внутреннего сгорания, электростанции, космические
корабли и остальные плоды цивилизации, придут благодаря Его Величеству Огню
гораздо позже. А тогда перед людьми была только новая стихия в виде пламени
жаркого костра и желание подружиться с этой стихией. По такой же схеме, кстати,
тогда же наши предки сумели подружиться со стихией воды, т.е. научились плавать.
Такая простая схема вполне себя оправдывает и объясняет, почему поклонение огню
распространено повсеместно. Да просто мы, люди, отличаемся большим любопытством
(может, потому мы и обошли всех остальных животных в ходе эволюции) и
повсеместно на Земле нас тянет к таинственным язычкам пламени. Уж сколько веков
пожарные призывают "Не давайте детям играть с огнем!" - и все напрасно. Потому и
играют, что они наши дети...

ИГОРЬ ЦАРЕВ. Откуда прилетали пришельцы, только
инопланетяне или инопланетяне вместе с иновремянами? Исторические архивы всех
стран пестрят сообщениями о таинственных пришельцах, "катающих на своих
повозках" доверчивых землян не только в "небесах", но и во Времени. Китайские
летописцы начала первого тысячелетия сообщали: "...Люй Гун, по прозванию
Вень-цзин, вместе со слугой и служанкой искали целительные средства между
хребтов. Внезапно он заметил в ущелье трех человек. Обращаясь к Люю, те сказали:
"Мы бессмертные небожители из палат Великой чистоты и Великой гармонии... Если
последуете с нами - секрет бессмертия вам откроется." Вслед за этим Люй вместе с
небожителями исчез на 2 дня. Они обучили его тайному заклятию. После же,
отпуская Люя, сказали: "Вы, почтенный, провели с нами 2 дня, однако в мире людей
прошло уже 2 года". Люй Гун возвратился, но увидел пустое жилище. Из сыновей и
внуков не осталось никого..." ("Пурпурная яшма", китайская повествовательная
проза I-IV веков. 1980). В других летописях сообщается о Хуан-ди, который в ХХI
веке до н. э. спустился с неба вместе со своими помощниками в районе реки
Хуанхэ. Став императором, Хуан-ди научил людей копать колодцы, лечиться
иглоукалыванием, делать лодки и музыкальные инструменты... Но больше всего
землян удивляли не новые для них знания, а удивительный треножник, на котором
совершали полеты "неизвестно куда" их учителя. Этот аппарат мог "покоиться и
идти", "становиться легким и тяжелым", "летать в облаках, подобно дракону",
кроме того, он "не имел преград в прошлом и будущем"! ("Аномалия", С-Петербург,
7-1991). В саге "Плавание Брана, сына Фебала", главный герой, пробыв в гостях в
"большом доме" один день и вернувшись на корабле домой, заметил, что за это
время сменилось несколько поколений людей, и его помнили только благодаря
старинным устным легендам. В 840 году в Лионе толпа растерзала сошедших с
"небесного корабля" трех человек. Несчастные уверяли, что они местные жители и
они только "недолго" полетали по небу, однако во всем городе не нашлось никого,
кто вспомнил бы их лица и имена. По сведению историка Тюрина-Авинского, в
архивах Казанского университета хранится донесение о холопе Яшке, который после
встречи в лесу с человеком в странных белых одеждах и полета в небо на большом
блестящем "медном котле" вернулся домой с подаренными "чудодейственными
монетами" через несколько лет... В подобных сагах и летописях замените
устаревшие слова на современные и вы получите описание событий, неотличимых от
рассказов контактеров наших дней. Из сотен зарегистрированных случаев "контактов
третьего рода" с приглашением землян "полетать" в НЛО повсеместно существует
небольшой процент случаев, в которых контактеры перемешались во Времени... В
тридцатых годах нашего века мир стал узнавать о феноменальных способностях
Эдгара Кейси, который предсказывал будущее (ряд пророчеств позже сбылся) и
занимался нетрадиционными методами лечения, примерно так же, как этим сейчас
занимаются современные экстрасенсы. Якобы все свои знания Кейси получил от
пришельцев, которые "катали" его на "тарелке" в начале ХХ1 века. Весь полет он
просидел у иллюминатора, слушая рассказы своих добрых экскурсоводов и как
завороженный наблюдая лежащие в руинах Сан-Франциско, Лос-Анджелес, Японию,
Северную Европу. По словам пришельцев, вследствие подвижки тектонических плит в
Атлантическом и Тихом океанах гигантский катаклизм охватил в начале третьего
тысячелетия почти всю планету, кроме ...России. (Ангул Халл "И вот приходят шумы
мыслей", Лондон. 1975). В 1980 году в предместье Парижа Сержи-Понтауз 19- летний
Франк Фонтен исчез после того, как его "пикап" накрыл ярко светящийся туманный
шар. Появившись вновь на том же месте ровно через неделю, Франк долго считал,
что отсутствовал каких-то пять минут. ("Волгоградская правда", 02.04.1983;
сообщения "Франс-Пресс", "Рейтер", "Трибюн де Лозанн". Швейцария). Капрал
Армандо Вальдес в ночь с 25 на 26 апреля 1977 года вблизи чилийской деревушки
Путр на глазах своих подчиненных подошел к приземлившемуся НЛО и ...исчез. Через
15 минут он вновь появился и упал без сознания. По словам капрала выходило, что
он гостил у пришельцев несколько дней, однако ему вначале показалось все
сплошным сном. Но на лице Вяльдеса была недельная бородка, его наручные часы
отставали на 15 минут, календарь часов показывал 30 апреля вместо 26. Он
отсутствовал в нашем Времени 95 часов 45 минут! (Г. Колчин "НЛО факты и
документы", Ленинград. 1991). В подобные обстоятельства попадали жительница
Восточной Ютландии в 1976 году; украинец Г. В. Керносенко в 1989 году; Тукин
Айтматов в 1990 году и другие контактеры. 27 сентября 1989 года в старом парке
на окраине Воронежа на глазах толпы 16-летний подросток исчезал на несколько
минут после того, как трехметровый пришелец из элипсоидального НЛО направил на
него полуметровую трубку... Археологи Жозе Сабиттини и Аугут Бенавидес в 1992
году поведали миру о своей находке в гватемальских джунглях. По их словам,
недавно ночью индейцы, живущие рядом с затерянным в джунглях древним храмом
майя, в жащие в руинах Сан-Франциско, Лос-Анджелес, Японию, Северную Европу. По
словам пришельцев, вследствие подвижки тектонических плит в Атлантическом и
Тихом океанах гигантский катаклизм охватил в начале третьего тысячелетия почти
всю планету, кроме ...России. (Ангул Халл "И вот приходят шумы мыслей", Лондон.
1975). В 1980 году в предместье Парижа Сержи-Понтауз 19-летний Франк Фонтен
исчез после того, как его "пикап" накрыл ярко светящийся туманный шар.
Появившись вновь на том же месте ровно через неделю, Франк долго считал, что
отсутствовал каких-то пять минуг. ("Волгоградская правда", 02.04.1983; сообщения
"Франс-Пресс", "Рейтер", "Трибюн де Лозанн". Швейцария). Капрал Армандо Вальдес
в ночь с 25 на 26 апреля 1977 года вблизи чилийской деревушки Путр на глазах
своих подчиненных подошел к приземлившемуся НЛО и ...исчез. Через 15 минут он
вновь появился и упал без сознания. По словам капрала выходило, что он гостил у
пришельцев несколько дней, однако ему вначале показалось все сплошным сном. Но
на лице Вальдеса была недельная бородка, его наручные часы отставали на 15
минут, календарь часов показывал 30 апреля вместо 26. Он отсутствовал в нашем
Времени 95 часов 45 минут! (Г. Колчин "НЛО факты и документы", Ленинград. 1991).
В подобные обстоятельства попадали жительница Восточной Ютландии в 1976 году;
украинец Г. В. Керносенко в 1989 году; Тукин Айтматов в 1990 году и другие
контактеры. 27 сентября 1989 года в старом парке на окраине Воронежа на глазах
толпы 16-летний подросток исчезал на несколько минут после того, как
трехметровый пришелец из элипсоидального НЛО направил на него полуметровую
трубку... Археологи Жозе Сабиттини и Аугут Бенавидес в 1992 году поведали миру о
своей находке в гватемальских джунглях. По их словам, недавно ночью индейцы,
живущие рядом с затерянным в джунглях древним храмом майя, в 100 км от
Сан-Матео, были разбужены странным шумом. Небо над джунглями приобрело
ярко-фиолетовую окраску. Утром опять раздался шум, похожий на рев самолета,
затем все стихло, и индейцы рискнули приблизиться к храму. Недалеко от него
деревья оказались примятыми и опаленными как будто круглым прессом диаметром 186
м, внутри этого круга имелись 3 сдавленных следа диаметром по 90 см. Якобы там
же индейцы обнаружили монету, выпущенную в ...2164 году и надпись "Том Саливан,
июль 2172 г." Пока трудно говорить о степени достоверности данной информации,
тем более, что официального подтверждения от археологов еще не получено, а
сообщение между тем печатается во всем мире в сомнительных изданиях (например, в
польской газете "Скандаля")... Серьезную загадку для археологов представляют и
странные находки в пластах почвы, не соответствующих времени появления данных
предметов. Пролежавшая миллионы лет на дне океана "калифорнийская" автомобильная
свеча зажигания; гигантские наскальные рисунки древней Америки; принадлежащие
древним грекам, Александру Македонскому, турецкому адмиралу Пири Рейсу карты
неоткрытых еще континентов; передаваемые старыми мореходами по наследству уже
тысячи лет точнейшие карты Земли; найденный на Пасхе рыцарь на коне и в
амуниции, с вещами и монетами, принадлежащими к периоду за несколько веков до
открытия острова; хрустальный череп, совершенные звездные карты и другие
изделия, которые технологически сложно сделать даже сегодня, - как это все
попало в прошлые века? Надо обладать большой фантазией, чтобы при объяснении
подобных фактов не вспомнить о НЛО и перемещениях во Времени! Если допустить,
что какая-то часть пролетающих над нами неопознанных объектов представляет из
себя межзвездные корабли пришельцев, то необходимо при этом подвести хоть
какую-то предварительную теоретическую базу под очевидный в таком случае факт
нарушения запрета на сверхбыстрые (сверхсветовые) скорости. Прекрасный способ
"обмануть" теорию относительности - объединить в одно целое звездолеты и Машину
Времени (МВ), в этом случае предел допустимой скорости не останется на отметке
300000 км/сек., а будет изменяться от нуля до бесконечности в зависимости от
режима работы бортовой МВ. Общая теория относительности превращается при этом в
частный случай, верный только для космолетов с выключенной МВ. Теперь глубину
проникновения кораблей во Вселенную будут ограничивать не время полета, а запас
энергии и мощность МВ. Многочисленные эксперименты, проводимые с целью изучения
особенностей НЛО (прямые замеры параметров летающих тарелок проводились в США
самолетами радиолокационной разведки, косвенные замеры - оснащенными
разнообразнейшей аппаратурой любителями и специалистами во всем мире), позволяют
с большой долей достоверности судить о принципах полета далеко не гипотетических
кораблей пришельцев. Большинство из них создают вокруг себя поле измененного
Времени с помощью особого режима излучения электромагнитных волн, либо всей
поверхностью аппарата, либо несколькими светящимися образованиями ("шарами") на
нижней и боковой поверхностях НЛО. Подтверждений этому - великое множество: от
мест посадок НЛО (на них изменяется нормальный ход Времени) до записей работы
сложной аппаратуры в местах полетов этих объектов и рассказов очевидцев... 16
октября 1954 года в Сьер-де-Ривьер (департамент Верхняя Гаронна) фермер,
возвращавшийся с поля во время дождя, заметил летящий на высоте 50 метров
сероватый двухметровый диск. Когда НЛО пролетал над очевидцем, вдруг "время как
бы остановилось, капли дождя повисли в воздухе, дождь тем самым прекратился,
дрожащая кобыла, словно позабыв про притяжение Земли, плавно поднялась в
воздух..." Продолжался такой "стоп- кадр" ровно столько, сколько времени человек
и животное находились внутри сферы влияния объекта (т.е. несколько секунд),
затем, как только они вновь оказались вне сферы, НЛО "резко полетел быстрее,
кобыла опустилась на землю, капли дождя тоже полетели вниз". Произошло это, по
мнению очевидца, через... 10 минут и никак не ранее! В 15 часов 18 ноября 1957
года двадцатисемилетняя Синтия Эпльтон на втором этаже возле очага внезапно
увидела постепенное, сначала расплывчатое, затем четкое, появление в воздухе
"человека" в облегающей одежде. Материлизация пришельца сопровождалась легким
свистом. Между ними произошел короткий мысленный разговор, оказалось, что
неизвестный пришел "из другого мира в поисках тайтиэма" (возможно, речь шла о
титане - "тайтэйниеме"). После исчезновения "человека" никто не догадался
проверить домашние часы, однако находившиеся вблизи пришельца вещи как-то
внезапно постарели, несколько лежащих на полу газет сильно пожелтели. В 1958
году в Казахстане остановились часы у всех сидящих рядом с костром студентов,
когда над ними на высоте 3 м пролетел большой диск. 9 июля 1965 года белый
цилиндрический НЛО в течение 45 минут маневрировал над аэропортом Санта-Мария
(Калифорния) на виду у большого количества очевидцев из наземного персонала.
После отлета объекта обнаружилось, что большие башенные часы за это время
отстали на 10 минут. В 1978 году в Атлантике по той же причине остановились все
часы у пассажиров теплохода "Шота Руставели", а и октябре 1983 - у геолога Э.
Бачурина в 12 км от Молебки в Пермской области... При приближении людей к
приземлившимся НЛО возможны три варианта воздействия на человека поля Времени
объекта: без видимых изменений (отключены двигатели НЛО?); очевидцу кажется, что
у всех удаленных от него людей заторможены движения, у него же самого ощущается
необычная легкость (Время около НЛО ускорено); очевидцу движения других кажутся
чересчур быстрыми, ощущается тяжесть в теле (Время заторможено). Последний
случай встречается наиболее часто, очевидцы описывают различные степени
"заторможенности" - от вялости до полного паралича. Мыслительные процессы при
этом либо совсем не замедляются, либо замедляются по сравнению со скоростью
мышечных сокращений в меньшей степени. ("ТМ" 8-1990). По причине замедления
Времени вблизи НЛО зафиксированы многочисленные случаи нарушения нормальной
работы радиостанций и приемников (в 1954 году в Марионе, штат Вирджиния; в 1957
- в Аррангуа, Бразилия; в ноябре 1957 - в Баскатонге, Канада; в 1968 - в
Тисмане, Румыния; в 1977 - у плавбазы "Волга" в Баренцевом море; в ноябре 1978 -
в столице Кувейта...); РЛС (в 1950 - на двух американских самолетах над Кореей;
в 1973 - в г.Колумбия, штат Миссури; в 1977 - на траулере "Василий Киселев" в
Атлантике; в 1985 в Батуми...); электроосвещение по причине падения напряжения в
сети (в 1955 - в Бедфорде, штат Индиана; в 1958 - в Риме; в 1961 - в Леквилле,
штат Массачусетс; в 1969 - в Таллинне; в 1973 - в Специи, Италия; в 1979 - в
Кужицах, Польша; в 1979 - в Чудово, Новгородская область...); двигатели с
электрическим зажиганием (только в США зафиксировано более 400 случаев; 31
августа 1961 года в Кунцеве, Москва; в феврале 1989 в Прогрессо, Гватемала; 28
февраля 1990 под Наро - Фоминском, Московская область...) и другие приборы и
агрегаты, в работе которых большое значение имеет фиксированная частота и другие
зависящие от Времени физические константы... Не стоит, однако, делать
скоропалительный вывод о том, что все посещающие нас пришельцы на самом деле не
инопланетяне, а "иновремяне". Большинство, наверняка, пользуются Временем только
для перемещения в пространстве. А если и в самом деле среди пришельцев, которые
нас иногда пугают внезапными встречами в безлюдных местах, встречаются гости из
Будущего - наши пра-правнуки? Но нет, заявляют фантасты, это опасно прежде всего
для самих иновремян: если они нечаянно повлияют на наши события, то измененная
история может больнее ударить прежде всего по нашим потомкам. Не волнуйтесь,
наши правнуки будут (или есть) не глупее нас с вами; очевидно, что если они во
время поездки в Прошлое допустят какую-либо ошибку (утечку информации), то им
необходимо будет предпринять какие-то действия с целью компенсации и сведения на
нет плохих последствий. Правда, попахивает сухим языком инструкций по технике
безопасности? Наши внуки инструкции чтят! Почитайте сотни и тысячи рассказов
контактеров, почти все они сводятся к стандартной ситуации: пришельцы, занятые
непонятной работой, вдруг встречают случайного очевидца происходящего и... Нет,
не "убирают свидетеля", этого делать нельзя; для того, чтобы свидетель не
наговорил лишнего (чего стоят, к примеру, сведения об устройстве летательных
аппаратов будущего!), ему просто сообщают массу дезинформации. Наивные очевидцы
спешат донести полученные знания до общественности, но превращаются не в героев,
ускоряющих прогресс, а в посмешища для ученых. Возможно, уважаемые внуки, что в
нашем "древнем" ХХ веке разгадали вашу хитрость?

И. Царев Какой "дьявол" чертит эти круги? Странные, и порой
даже страшные события происходят в аномальных зонах, которые во множестве
разбросаны по поверхности Земли. ... В семидесяти километрах от города
Петропавловска на Камчатке есть фермерское хозяйство. Его владелец фермер Агеев
в тот злосчастный день вместе с братом выполняли свою обыденную работу. Брат
зашел в сарай, где содержалась скотина, и через несколько мгновений оттуда стали
раздаваться жуткие звуки: хрип, глухие удары в стены. Агеев бросился в сарай и
застал там ужасную картину. Животные бились в конвульсиях, метались по загону. У
многих из ноздрей и горла фонтаном била кровь. Схватив брата, лежавшего без
сознания, Агеев вытащил его из сарая и пытался привести в чувство, но и сам
потерял сознание. А когда пришел в себя, все уже было кончено. Бык, три коровы,
двенадцать овец и десять свиней были мертвы. Но самое страшное, что и брат
Агеева тоже не подавал никаких признаков жизни. Милиция, прибывшая на место
происшествия следов насилия не обнаружила, ничего не смогла объяснить, и
констатировала "смерть при невыясненных обстоятельствах". Следует отметить, что
летом 1993 года в окрестностях фермы по чистой случайности побывали экстрасенсы
и зарегистрировали в своих протоколах аномальность ("место нехорошее,
черное")... А после того, как сюжет о трагедии на ферме был показан по местному
телевидению, на студию позвонил вулканолог, который тоже работал когда-то в тех
местах, и сообщил, что по его наблюдениям там расположена аномальная зона.
Исследователями обнаружено уже много таких мест на поверхности нашей планеты.
Замечено, что они "притягивают" к себе молнии, и что в них человек подвергается
неведомому энергетическому воздействию. В этих зонах приборы регистрируют
нарушение привычных геофизических полей, там нередко наблюдаются явления,
связанные с нарушением хода времени... События, происходящие в этих местах
бывают настолько фантастичны, что их издавна человеческая молва связывает с
именем дьявола и нечистой силы. Комиссия "Феномен" накопила немало сообщений от
людей, побывавших в аномальных зонах. Вот, к примеру, рассказ геолога из
Караганды Е.Сергеева: " В 1973 году я работал в Северо-Западном Прибалхашье в 70
километрах от рудника Джамбул. Выйдя на маршрут, поднимался по склону горы,
держась вдоль кромки тени, отчетливо отбрасываемой на землю кучевым облаком.
Внезапно почти рядом раздался сухой щелчок и разряд молнии ударил в гору, но не
в самую ее вершину, на которой стоял старый деревянный пункт триангуляции, а
метров на двадцать ниже. Затем туда же ударил еще один разряд, еще... С
промежутком в 30 - 40 секунд с удивительным постоянством облако посылало молнии
в одну и ту же точку. Я засек это место по характерным выступам обнаженных пород
и, когда облако ушло, направился туда. Через некоторое время заметил, что идти
стало необыкновенно тяжело: постепенно усиливалась тяжесть в ногах, накатила
необъяснимая слабость - до тошноты и темных кругов в глазах. Где-то в 150 метрах
от вершины внезапно открылось носовое кровотечение... Тогда я пытался объяснить
это тем, что испытал воздействие повышенной напряженности электромагнитного
поля... И еще один эпизод - в 1990 году мой сын заканчивал воинскую службу в
одной из воинских частей в районе Перми. На учениях его "диверсионная группа" в
составе семи человек сознательно (ради интереса) углубилась в сердце "пермского
треугольника" (о котором много писали в газетах) в район, где наблюдаются
странные концентрические вывалы леса. Ребята обратили внимание на нарушения в
ходе электронных часов, испытали непонятное воздействие, усиливающееся по мере
приближения к кругам - чувство страха, переходящего в ужас. Группа спешно
ретировалась из злополучного места, несмотря на полный боевой комплект и
недельный "НЗ"..." Концентрические круги на земле - характерная внешняя примета
таких странных мест. "Кольца дьявола" - так порой называют огромные каменные
спирали, то тут, то там обнаруживаемые в Великобритании. Некоторые исследователи
объясняют появление этих загадочных сооружений тем, что древние люди обкладывали
камнями такие же спирали, которые и сегодня появляются на полях Англии...
Существуют и более фантастические гипотезы. Некто Д. Азаров считает, что
камни... сами собираются вдоль спиральных силовых линий под воздействием
гравитационных аномалий, как металлические опилки в известном школьном опыте по
физике. Свою мысль Азаров иллюстрирует снимками, сделанными в Долине Смерти в
Национальном заповеднике в Калифорнии. На них отчетливо видны длинные борозды,
оставляемые камнями на ровной песчаной поверхности - дне высохшего озера. Судя
по многочисленным сообщениям, в тех местах сами по себе передвигаются как
небольшие булыжники, так и огромные валуны до полтонны весом. При этом они не
катятся, а словно бы едут на невидимых салазках... Кстати, в той же Калифорнии
(в городе Санта-Крус) есть еще одно загадочное место. Оно было открыто в 1940
году Джорджем Прейзером. Сегодня эта аномальная зона (небольшая территория на
склоне холма, заросшего исполинскими эвкалиптами) стала местом паломничества
туристов. У входа на аномальный участок земли лежит бетонная балка. Один ее
конец находится в зоне действия загадочных сил, другой вне ее. С помощью
имеющегося у гида уровня каждый может убедиться, что балка лежит абсолютно
горизонтально. Однако если на противоположные концы балки поставить двух человек
примерно одинакового роста, то находящийся в зоне будет выглядеть значительно
ниже, а поменявшись местами со своим напарником - гораздо выше его. Внутри зоны
стоит небольшая деревянная хижина, которую Джордж Прейзер построил 40 лет назад.
Она сильно перекошена. При подходе к ней посетители чувствуют усиливающееся
давление, так что приходится наклоняться вперед, чтобы удержать равновесие.
Компас в зоне ведет себя весьма странно: в метре от земли он точно показывает
стороны света, но стоит его опустить чуть ниже, стрелка меняет свое положение на
180 градусов. Тяжелый металлический шар, с силой пущенный по желобу
(наклоненному к центру зоны), не проделав и половину пути, останавливается и с
ускорением катится обратно. Точно также, нарушая закон гравитации, ведут себя и
неметаллические предметы. Все эти явления максимально усиливаются в центре зоны
- внутри хижины. Наиболее мощное воздействие ощущается людьми там же. Их клонит
к земле с такой силой, что складывается зрительное впечатление, будто они парят
в воздухе... "Особенное удовольствие мне доставляют скептически настроенные
туристы, - говорит Билл Хопкинс, который уже 30 лет работает гидом в аномальной
зоне. - Многие из них, особенно японцы, приезжают со своими измерительными
инструментами. Один даже привез лазерный "пистолет". Представляете, какое у
этого скептика было выражение лица, когда пустив луч вдоль тщательно выверенной
им горизонтальной поверхности, он увидел, что в эпицентре "зоны" луч отклонился
вниз на несколько дюймов..." По словам Хопкинса, его личные эксперименты
показали, что силовые волны в зоне закручены по спирали. В этом можно убедиться,
наблюдая за движением отвеса. Расположением силовых линий, возможно, объясняется
и то, что стволы растущих здесь деревьев приняли причудливую винтообразную
форму. Что ж, возможно силы спиральной направленности и вызывают появление
многочисленных загадочных кругов на полях Великобритании. Только за несколько
летних месяцев 1990 года английские исследователи зарегистрировали более 400
таких зон с полегшей по спирали пшеницей. Аналогичные круги были обнаружены на
полях Японии, Канады, Аргентины, Австралии. Россия тоже не стала исключением.
Известный российский исследователь аномальных явлений Н. Новгородов обнаружил и
сфотографировал несколько таких феноменов в Поволжье. Впрочем, на полях
появляются не только примитивные круги, но и более сложные образования. Так
английский исследователь П. Дельгадо обнаружил с самолета неподалеку от местечка
Панч Боул в графстве Гемпшир огромную надпись на хлебном поле: "WE ARE NOT
ALONE" - "мы не одиноки". Каждая буква была высотой 36,6 метра. Пшеница была
"уложена" тем же способом, что и в загадочных кругах. Если это не проделки
шутников, то остается обратиться к гипотезе "неведомого разума". В Москве
существует группа ученых, возглавляемая профессором Игорем Алексеевичем М. ( по
его просьбе фамилия пока не называется), уверенных что наша Земля является живым
и, более того, разумным существом. Эти исследователи утверждают, что наладили
контакт с нашей планетой и она откликалась на мысленный запросы операторов,
создавая определенные процессы в литосфере. Исследователь Д. Азаров также
уверен, что Земля живая и разумная. Более того, он утверждает, что странные
рисунки в пустыне Наска, которые можно охватить взглядом только с самолета,
надпись на хлебном поле в графстве Гемпшир, странные круги и каменные спирали
сделаны нашей разумной планетой... Кстати, изображений птиц и животных на плато
Наска не так уж много - всего 30 рисунков. Остальное - прямые линии, синусоиды и
уже знакомые нам спирали - всего более 13 тысяч узоров на площади около 500
квадратных километров. Специалисты подсчитали, что для того, чтобы вручную
создать это "полотно", древним художникам потребовалось бы не менее ста тысяч
человеко-лет... Удивительна и сверхвысокая точность, присущая загадочным
рисункам. На аэрофотоснимках даже Пан-Американское шоссе, проходящее через плато
Наска выглядит менее прямым, чем древние линии, хотя многие из них, начинаясь на
ровной поверхности, продолжаются по вершинам гор. что и позволило некоторым
исследователям сделать вывод: "Не человеческих рук это дело!" Кто же чертит эти
странные узоры? Инопланетяне? Или это и впрямь творчество нашей разумной
планеты? Прокомментировать это предположение я попросил руководителя лаборатории
гелиеметрических и прогностических исследований в системе Геолкома России,
кандидата геолого-минералогических наук И.Яницкого: "Аномальные зоны еще не
раскрыли полностью своих тайн, -говорит Игорь Николаевич, - поэтому нет и
однозначного ответа на Ваш вопрос.Определенно сегодня можно сказать только одно
- Земля гораздо более сложная система, чем это принято считать. Наука о Земле
вообще многократно претерпевала коренные изменения. Судите сами, - еще древние
знали о шарообразной форме планеты. И, кстати, считали ее живым существом. Вот и
Архимед собирался сдвинуть с помощью своего рычага именно шар, а не какую-то
плоскую твердь, покоящуюся к тому же на трех китах /или слонах/... Но потом по
неведомым причинам люди скатились в яму примитивного мировоззрения с концепцией
плоской земли. И некоторым "еретикам" пришлось даже пожертвовать жизнью, чтобы
истина восторжествовала. Но сегодня, хотя мы и признали вновь Землю круглой, в
общем и целом продолжаем относиться к ней, как к безответной плоской тверди.
Между тем практика показывает, что в недрах идут процессы, присущие
высокоорганизованным системам. Бьющие из ядра энергетические лучи ( и это
регистрируется приборами) возбуждают на поверхности аномалии всех геофизических
полей. Чаще всего эти "лучи" провоцируют резкие погодные изменения. В зоне их
воздействия учащаются аварии - выходят из строя трубопроводы, радиорелейные и
электрические сети, сложные приборы и установки. Воздействие это многофакторное
и удивительно продуманное. Расшифровка ряда наиболее крупных катастроф и аварий
приводит к выводам о целенаправленном воздействии всесильной природы. Вот и
решайте сами, насколько разумна наша живая планета..." Что ж, если допустить,
что странные рисунки - действительно дело "рук" нашей Земли, то надо признать,
что она не лишена юмора. В архивах уфологов хранится факт появления загадочной
надписи на заснеженном московском пустыре, которую так же можно было прочесть
лишь с большой высоты. Трудно представить себе, как практически выполнил такую
надпись человек - идеально ровные буквы были высотой 50 метров, а толщина линий
более двух метров. Но весь казус в том, что это было то самое, хорошо всем
известное "неприличное слово"! Это до чего же надо было довести нашу
старушку-Землю, чтобы она "заговорила" таким текстом!..

Вадим ЧЕРНОБРОВ Пленники "БАГРОВОГО ТУМАНА" Статистика
говорит, что ежегодно на Земле пропадает бесследно около двух миллионов человек.
Подавляющее большинство таких исчезновений объясняется вполне естественными
причинами: убийства, несчастные случаи, стихийные бедствия... Иногда люди
"исчезают" по собственному желанию. Но часть происшествий в обычные рамки не
укладывается. Вот какая странная история произошла под Санкт-Петербургом
(неподалеку от станции Сосново) летом 1993 года. По словам ее участников дело
обстояло так: Вместе с двумя товарищами, работающими с ним в одном
конструкторском бюро, Алексей Иванович Волжанин отправился на традиционную
рыбалку. В пятницу они загрузились в старенький "москвич" и отправились в путь.
Дорога от Питера до Карельского перешейка занимает всего несколько часов. А там
- настоящий рай для рыбака. Целая система прекрасных чистых озер, объединенных
одним названием "Вуокса". Красивая природа, отменный клев. Друзья давно уже
открыли для себя эти места и схема поездок была отработана до деталей - вечерние
выезд, ночевка у костра, лов на утренней зорьке, праздничный обед и возвращение
домой. Оставались еще вечер субботы и целое воскресенье, чтобы посвятить их
любимым женам и детям. Но в этот раз все пошло наперекосяк. Они уже подъезжали к
заветному месту, когда разразилась гроза. Молнии лупили в деревья, обступающие
дорогу плотным строем, отражались в мокром от дождя асфальте. Одна из вспышек
была столь близкой и сильной, что Волжанин, сидевший за рулем, на мгновение
ослеп. Этот миг чуть не стал роковым для друзей. Машина соскочила с шоссе и
ударилась правой задней дверцей о толстую вековую сосну... Правда, сам Алексей
Иванович (опытный, кстати, водитель - с большим безаварийным стажем) позже
утверждал, что съехал с дороги вовсе не из-за молнии, а потому что перед капотом
машины возник силуэт какого-то монстра - мохнатого чудовища в горящими глазами.
Но так как больше неведомое существо никто из друзей не видел, то забудем о его
существовании. Как говорится, за отсутствием вещественных доказательств. Итак,
произошла авария... Волжанин и Сигалев, сидевшие спереди, отделались легким
испугом. Хуже пришлось инженеру-конструктору первой категории Семену Яковлевичу
Эльбману. Он получил серьезную травму - осколки бокового стекла рассекли ему
кожу на лбу. Кроме того, судя по всему, он получил еще и сотрясение мозга,
потому что когда друзья вытаскивали его из машины, он не мог устоять на
подкашивающихся ногах. Что было делать незадачливым путешественникам? До
ближайшей станции несколько десятков километров. С раненым товарищем одолеть их
нелегко. А тут, как назло, на шоссе ни одной машины. Хорошо, что Сигалев заметил
неподалеку огонек - это светилось окошко небольшого дома. Оставив машину, друзья
подхватили Эльбманеа подмышки и повели к избушке, которая возвышалась на сваях
над маленьким ручейком. "Избушка, избушка, встань ко мне передом, к лесу задом,"
- пошутил я еще тогда, - вспоминает Волжанин. - Поднялись по скользким
ступенькам высокого крыльца. На стук открыла дверь старая женщины. И вновь у
меня возникло ощущение, что мы попали в сказку - ну, сущая баба Яга..." Ни о чем
не спросив, ничего не сказав, она отступила, пропуская в дом промокших и
несчастных рыбаков. - Это сейчас, задним умом я понимаю, что все в этой истории
нагромождение нелепиц, - признается А. Волжанин. - Откуда появился дом там, где
мы его никогда не видели, хотя знаем те места "от и до"? Но в тот момент мы были
как заколдованные - ничему не удивлялись. Избушка на курьих ножках? Очень даже
кстати! Свеча на столе в старинном подсвечнике? Так может от грозы электричество
вырубилось! Странная хозяйка, не проронившая за всю встречу ни слова? А может
она немая!.. Женщина накормила бедолаг горячим супом, промыла Эльбману рану
каким - то отваром, сделала на лоб компресс... Утомленные, они улеглись на
постеленные на пол одеяла и крепко уснули. А утром проснулись уже под открытым
небом! - Это было как наваждение, - рассказывают друзья. - Гостеприимный дом
исчез. Вместо него стояли полуобвалившиеся стены, сложенные из гранитных
валунов. Мы тщательно исследовали эти развалины с пустыми проемами вместо дверей
и окон - никаких признаков жизни... Судя по всему, это была старая водяная
мельница, оставшаяся в этих местах еще со времен финской войны, когда наша армия
турнула финнов с Карельского перешейка, а потом присоединила эту территорию к
территории СССР. В тех местах немало таких развалин, и ничего удивительного в
них нет. Но куда исчез дом, где мы ночевали? Не перенесли же нас сонных в новое
место? Да и нет там никаких домов. Позже мы проверяли это - никакого жилья
окрест. И еще одна странность -утром оказалось, что от раны на лбу Семена
Яковлевича осталась только тонкая коричневая полоса, да и та вскоре побледнела и
исчезла. Друзья-рыболовы утверждают, что вся эта история - чистая правда. При
этом они ссылаются на сотрудников местного ГАИ, которые помогали им
отбуксировать машину. Те, якобы, говорили, что нечто подобное произошло с еще
каким-то человеком в 1982 году, угодившим в ночную аварию в том же месте. Он
рассказывал, что тоже в ожидании помощи заночевал у какой-то ведьмы на
мельнице... -Что это могло быть? - спрашивает А. Волжанин. -Может мы побывали в
прошлом - довоенном времени, когда в этих местах еще жили люди? Или побывали в
сказке в гостях у бабы Яги? Или все это нам просто пригрезилось? А вот еще
похожее происшествие. В книге "Духи и легенды Уилтширского края" приводится
такой факт. В 1973 году некая Эдна Хэджис ехала на велосипеде по Эрмайн-стрит
(Старая римская дорога), что пролегает в окрестностях Суиндона (Англия).
Началась гроза... Эдна сошла с велосипеда и, заметив у обочины дороги небольшой
домик, решила переждать в нем непогоду. В домике жил суровый старик, который
позволил девушке пересидеть дождь, но при этом не произнес ни одного слова...
Потом Эдна обнаружила, что снова едет на велосипеде по дороге. Как и при каких
обстоятельствах она покинула дом вспомнить не могла, как ни старалась. Да и дома
такого, как потом выяснилось, в тех местах отродясь не бывало... Кроме всего
прочего, подруги, поджидавшие Эдну, заметили, что ее одежда была совершенно
сухой, хотя сами они насквозь промокли под дождем, ожидая девушку. Заманчиво,
конечно, объединив все эти истории, предположить, что время от времени в нашем
пространстве открываются двери в "сказочные миры". Но... По мнению
специалистов-психологов разгадка этого явления кроется совершенно в другом:
дома-миражи возникают не наяву, а лишь в нашем мысленном восприятии в результате
гипнотического транса. Впасть в это состояние человек может даже без участия
гипнотизера, а самопроизвольно - под воздействием монотонной дороги, или от
равномерного шума дождя, или от внезапной вспышки молнии... Вспомните, что в
случае с А. Волжаниным, а так же и в истории приключившейся с Эдной Хэджис, было
и то, и другое, и третье. Как показывают эксперименты, ощущения человека во
время транса по своей яркости и натуральности практически ничем не отличаются от
настоящих впечатлений. Обманутые органы чувств, ведомые фантазиями мозга, выдают
такие детальные картины, что их потом практически невозможно отличить от
настоящих воспоминаний. Доктор медицинских наук В. Файвишевский, анализируя
подобные случаи, обращает внимание на то, что при выходе из состояния транса у
людей нередко наблюдаются вегетативные расстройства - кружится голова, слегка
нарушается координация движений, человек зачастую не помнит перехода от
гипнотического состояния к реальному. Все эти приметы, напомним, наличествуют в
рассказах того же Волжанина (и Эдны Хэджис), что косвенно подтверждает - свои
приключения они пережили не наяву, а в состоянии измененного сознания. Впрочем,
эта версия хотя и выглядит достаточно убедительной и авторитетной, является
всего лишь "кабинетной гипотезой", то есть она выдвинута без изучения деталей
каждого конкретного происшествия непосредственно на месте. И потому остается
хоть крохотный, но шанс, что описанные события могли иметь место и в реальности.
Ведь некоторые ученые считают, рядом с нашим миром могут существовать так
называемые "параллельные миры", и порой в они соприкасаются - проходы
открываются во время мощных энергетических выбросов. Так что молния вполне может
служить "ключом" к дверям в такой мир. И, вполне возможно, что некоторые сказки
- по сути реальные воспоминания очевидцев, побывавших в параллельном
пространстве. Такое вот загадочное "выпадение" из нашего мира произошло в
Подмосковье в поселке Кратово. Трое суток искали в лесу "как сквозь землю
провалившегося" подростка. Тщетно. А когда он возник на пороге своего дома, мать
упала в обморок - мальчишка с ног до головы был в крови... Где был Саша, что с
ним случилось? Сам он не мог ответить на эти вопросы. И загадочное происшествие
осело в архивах специалистов, занимающихся исследованиями аномальных явлений.
Но, по косвенным данным, можно предположить, что мальчик побывал... в ином
времени и в ином измерении. По крайней мере именно такую гипотезу выдвинули
некоторые эксперты. Впрочем, вот как эта история выглядит в изложении теперь уже
взрослого Александра Селикова: "Это произошло 20 января 1973 года. Мне тогда
было неполных пятнадцать лет. Я любил гулять в лесу в одиночестве и даже
построил себе шалаш на высокой сосне. Он был примерно на высоте семнадцати
метров. туда я и залез в тот день. Было холодно - около 22 градусов мороза,
солнечно и безветренно. Ничего особенного вокруг меня не происходило, по крайней
мере я ничего такого не помню. И все же что-то случилось, потому что очнулся я
уже в снегу под сосной. Открываю глаза - надо мной звездное небо. Шапки нет, все
лицо какое-то липкое, руки тоже... Встал, как полузабытьи, и побрел домой. А
там... Короче, выяснилось, что ищут меня уже трое суток. Мать, когда увидела
меня, грохнулась в обморок. Я весь был в крови - лицо, руки... Но когда меня
вымыли, оказалось, что на теле нет ни царапины, ни ушиба. Я даже не обморозился!
На следующий день как ни в чем ни бывало пошел в школу. Но... Те, кто меня
хорошо знал, стали в открытую говорить: "Нашего Сашку подменили!" А я
действительно стал каким-то другим. Изменилось и мировоззрение, и ход мыслей -
даже почерк стал другим! До того увлекался астрономией а после резко охладел к
ней. Зато появилось необъяснимое умение легко разбираться даже в незнакомой
электронной аппаратуре. С тех пор это основное мое занятие..." Каким образом
находившийся без сознания мальчик сумел просуществовать в лесу (без шапки!) трое
суток при 22-х градусном морозе и не замерзнуть? Как он оказался (хоть и
окровавленный, но живой и невредимый) под сосной? Ведь родители, зная где их сын
"свил гнездо", в первую очередь проверили то место! Чья кровь была на подростке?
На все эти вопросы, увы, нет достоверных ответов. Впрочем, многое можно
объяснить, если сопоставить эту историю с другими, не менее загадочными
происшествиями. - С нами произошло невероятное, - обратились в 1993 году в
комиссию "Феномен" работники одной из Московских фирм: С. Камеев - генеральный
директор, Б. Ивашенко -коммерческий директор, и О. Каратьян - работник той же
фирмы (фамилии изменены). Разговор начал "генеральный". - Читал где-то, что
эксперименты ученых показывают: с помощью электромагнитных полей можно изменить
течение времени и "пробить" ход в другое пространство. Я верю, что это реально.
Да и как иначе можно объяснить то, чему мы были свидетелями? История,
рассказанная С. Камеевым и его товарищами, оказалась действительно необычной. И
несколько экспертов "Феномена" решили выехать на место происшествия (к
Останкинской телебашне) для "следственного эксперимента". "...Мы стояли здесь, -
Сергей Иванович Камеев провел носком ботинка черту. - Олег Каратьян шел к нам.
Было ветрено, площадь покрывали пятна непросохших луж. Олег как раз перебирался
через одну из них, смешно по журавлиному задирая ноги. Тут все и началось.
Воздух басовито загудел - негромко, но так, что ушам стало больно. Я поднял
глаза и увидел, что вокруг телебашни распространяется красноватое свечение.
Потом вдруг ее "изображение" смазалось, мигнуло, и башня "проявилась" уже
намного ближе. Тут Ивашенко закричал: "Олег! Олег!", и я обнаружил, что
Каратьян, который был всего шагах в двадцати, исчез. Что самое страшное, не было
и лужи, через которую он перебирался. Участок площади перед нами был совершенно
сухим. Я хотел броситься вперед, туда, где должен был быть Каратьян, но ноги
словно приросли к земле. Не знаю, сколько мы простояли - может минуту, а может и
все десять. Площадь была абсолютно пустынной. Ни одного человека вокруг, Ни
одного места, куда можно было бы спрятаться. И на сердце закипал какой-то черный
ужас. Дело даже не в том, что вместе с Олегом исчез и дипломат с большой суммой
денег, который он должен был передать нам. Наш друг сгинул так внезапно, словно
его стерли резинкой с листа бумаги. Потом гудение усилилось, поверхность площади
стала как-то неуловимо растягиваться и... мы снова увидели Олега. Лужа, через
которую он перебирался, тоже вернулась на место..." По словам самого Каратьяна,
он ничего особенного не почувствовал, даже не заметил, что "исчезал". Когда же
друзья решили сверить часы, чтобы узнать, сколько Олег отсутствовал, пребывая в
"ином измерении", оказалось, что его "Командирские" встали. Камеев уверен, что
Олег провалился в "складку пространства", образовавшуюся из-за работы
генераторов на телебашне, и вернулся только чудом. А красноватая дымка, что
мерцала в воздухе - проявившееся хрональное (временное) поле. Что ж, не он
первый выдвигает такую версию... Из перечня загадочных исчезновений: ... 1915
год, полуостров Галиполи (Турция). Генерал Гамильтон послал на помощь союзникам
для захвата Константинополя части британского Норфолкского полка. Около высоты
N60 на дороге перед походной колонной сгустилось странное облако. Несколько
сотен солдат опрометчиво вошли в него. Тут облако оторвалось от земли и уплыло в
сторону Болгарии. Солдат, вошедших в него больше никто никогда не видел. После
капитуляции Турции, когда обсуждался вопрос о пленных, пропала последняя надежда
найти их, выяснилось, что турки никого не брали в плен в том районе. ... 1924
год, Ирак. Пилоты королевских воздушных сил Великобритании Дэй и Стюарт
совершили вынужденную посадку в пустыне. Их следы, ведущие от самолета, были
отчетливо видны на песке. Но вскоре они обрывались... Самих летчиков так и не
сумели найти, хотя вокруг места аварийной посадки не было ни зыбучих песков, ни
заброшенных колодцев... Не было в тот день и песчаных бурь... ... 1930 год,
поселок эскимосов Ангикуни (Северная Канада). Бесследно пропали все жители. В
пустых жилищах остались одежда, еда над остывшими очагами и даже винтовки, без
которых, как известно, ни один эскимос никогда не выйдет из дома. Охотник Джо
Лейбел, первый обнаруживший, что деревня обезлюдела, сообщал также, что опустели
даже могилы на деревенском кладбище. Мертвецы исчезли вместе с живыми... ...
1947 год. Внезапно потерял управление и разбился американский военный самолет на
борту которого находилось 32 человека. Напрасно спасатели спешили на место
аварии, чтобы оказать помощь пострадавшим. Среди обломков самолета не оказалось
ни живых, ни погибших. Не было ни крови, ни других следов, подтвердивших бы, что
во время аварии на борту самолета находился хоть один человек. Делом
заинтересовались спецслужбы. Но и их поиски закончились ничем. К этому списку
можно добавить корабли, таинственным образом "потерявшие" свои экипажи в
открытом море. Вспомните, например, знаменитую историю с судном "Мария Целеста",
которое обнаружили у Азорских островов. Исчезнувшие люди не взяли с собой ничего
- ни вещей ни даже денег... И таких случаев известно уже немало. Загадочных
единичных исчезновений и вовсе не счесть. Нет смысла их перечислять, так как все
они во многом похожи на происшествие, описанное газетой "Дейли Кроникл" за 30
июля 1889 года. Там сообщается, что мистер Макмиллиан, член семьи владельцев
знаменитого издательства "Макмиллиан", поднялся на гору и помахал рукой своим
друзьям, после чего исчез. Несмотря на тщательные поиски и назначенную награду,
найти его так и не удалось... Существует немало версий, призванных объяснить
подобные происшествия. Среди них и гипотеза, за которую ратует С. Камеев. Она
состоит в том, что на земле существуют (или периодически возникают) аномальные
зоны, представляющие собой "ворота" в иные пространственные и хрональные
измерения. Комиссия "Феномен" собрала в своем архиве немало рассказов о таких
зонах. Любопытно то, что во многих упоминается либо красное свечение, либо
багровый, либо просто - "странный" туман. Как, например, на острове Барсакельмес
в Аральском море... Есть, кстати, немало старинных легенд о людях, попадавших на
поляны, где феи устраивают свои праздники. Протанцевав ночь напролет, люди
возвращались домой и узнавали, что за это время прошли годы! В некоторых из этих
легенд тоже упоминается странный туман... Безусловно, что многие истории с
загадочными исчезновениями могут быть добросовестным заблуждением или просто
розыгрышем. Но если допустить, что хотя бы часть из них соответствует истине, то
какие выводы можно сделать? Версию о "параллельных мирах" поддерживают не только
случаи "исчезновений", но и факты не менее загадочных "появлений". В журналах
начала ХХ века можно найти сообщение, что в Париже полиция задержала человека,
потерявшего память. В кармане у него нашли карту планеты - но это было не наша
Земля! Еще один "пришелец из параллельных миров" объявился в 1954 году в Японии:
В одной из гостиниц был задержан подозрительный иностранец. В принципе его
паспорт был в полном порядке -за одним исключением: его выдали в стране Туаред,
которая не значится ни на одной карте. Возмущенный недоверием иностранец дал для
журналистов пресс-конференцию, где сообщил, что страна Туаред протянулась от
Мавритании до Судана. В итоге иностранец попал в японский сумасшедший дом. Но
тайна паспорта, выданного неведомой страной, так и не была разгадана... Еще одно
объяснение, которое в попытках понять загадочный феномен привлекают
исследователи - спонтанный переброс во времени. Британское Королевское
метапсихическое общество уже 150 лет занимается изучением возможности таких
путешествий. В его архивах собрано более 200 подробно исследованных,
подтвержденных показаниями многочисленных свидетелей случаев явления, условно
именуемого "Петлей времени". Вот лишь несколько примеров из этого списка: Летом
1912 года многие газеты Великобритании описали загадочную историю, произошедшую
в железнодорожном экспрессе, следовавшем из Лондона в Глазго. В присутствии двух
пассажиров (инспектора Скотленд-Ярда и молодой медицинской сестры) в вагоне на
сиденье около окна со страшным криком возник пожилой мужчина. Одежда на нем была
странного покроя, волосы заплетены в косу. В одной руке он держал длинный бич, в
другой надкусанный кусок хлеба. "Я Пимп Дрейк, возница из Четнема, - причитал
дрожащий от страха человек. - Где я? Куда я попал?" Инспектор побежал за
кондуктором, сказав девушке, чтобы она присмотрела за странным мистером Дрейком.
Когда он вернулся в свой вагон, то увидел, что возница исчез, а медсестра
пребывала в обмороке. Вызванный кондуктор сперва решил, что его разыгрывают, но
на сиденье остались материальные свидетельства происшедшего - бич и треугольная
шляпа. Специалисты из Национального музея, которым показали эти предметы,
уверенно определили время из которого они происходили - вторую половину ХVIII
века. Любопытный инспектор побывал у пастора прихода, к которому была приписана
деревушка Четнем и попросил поискать запись в церковных книгах о человеке по
имени Пимп Дрейк. В книге умерших 150-летней давности местный священник нашел не
только имя несчастного возницы, но и приписку тогдашнего пастора, сделанную на
полях. Из нее следовало, что будучи уже немолодым человеком, Дрейк начал вдруг
рассказывать невероятную историю. Будто однажды ночью, возвращаясь на повозке
домой, он увидел прямо перед собой "дьявольский экипаж" - железный, огромный,
длинный как змей, пышущий огнем и дымом, Потом возница каким-то образом оказался
внутри - там были странные люди, наверное слуги дьявола. Испугавшись, Дрейк
призвал на помощь Господа и вновь оказался в чистом поле. Повозки и коней не
было. Дрейк, потрясенный случившимся, еле дотащился домой. И, судя по всему, уже
никогда не вернулся к здравому рассудку, до конца дней своих повторяя историю о
"дьявольском экипаже". Инспектор Скотленд-Ярда рассказал о происшедшем и своих
последующих изысканиях в Королевское метапсихическое общество. Там досконально
проверили случай, повторив путь розысков Дрейка. Треуголка до сих пор хранится в
музее общества. Бич был утрачен - став, очевидно, добычей любителей сувениров.
Не менее таинственную историю можно найти в архиве нью-йоркской полиции. В
ноябре 1952 года вечером на Бродвее автомобиль сбил неизвестного мужчину. Он
погиб на месте. Шофер и свидетели уверяли, что жертва "появилась на улице
внезапно, словно свалилась сверху". Тело отвезли в морг. Полицейские обратили
внимание, что погибший был одет в костюм старинного покроя. Еще больше их
удивило удостоверение личности, выданное 80 лет назад. В кармане жертвы
обнаружились и визитные карточки с указанием профессии - коммивояжер. Один из
детективов проверил адрес, указанный на визитке, и узнал, что эта улица была
ликвидирована более полувека назад... В старом полицейском архиве проверили
списки жителей этого района конца прошлого века. Там и обнаружили загадочного
коммивояжера - и фамилия и адрес совпадали с данными визитной карточки. Были
опрошены все люди с этой фамилией, проживающие в Нью-Йорке. Нашли старушку,
которая сообщила, что ее отец пропал 70 лет назад при загадочных обстоятельствах
- пошел гулять по Бродвею и не вернулся. Она подарила полицейским фотоснимок на
котором молодой мужчина, удивительно похожий на человека попавшего под машину,
улыбаясь держал на руках девочку. На снимке была проставлена дата апрель 1884
года... "Петля Времени", если верить показаниям очевидцев, способна
перебрасывать через года не только отдельных людей, но и куда более громоздкие
предметы: целые здания, или корабли. И легенды о призрачных "Летучих
голландцах", якобы блуждающих в океанских просторах, возможно имеют под собой
вполне реальную основу. Странное происшествие произошло в Атлантике ранним утром
11 июля 1881 года. Британское военное судно чуть не столкнулось с древним
фрегатом. Попытки связаться с экипажем оказались безрезультатными. Фрегат
проскочил мимо словно и не заметив британского корабля. Случай этот стал
известен благодаря тому, что очевидцем загадочной встречи стал принц Уэльский,
будущий король Георг V, а тогда еще молодой морской офицер, проходивший службу.
Один из активных деятелей Королевского метапсихического общества сэр Джереми
Блэкстафф, будучи на приеме в Букингемском дворце по поводу вручения ему ордена,
был удостоен беседы с Его Величеством, и не преминул воспользоваться такой
возможностью - попросил разрешения задать вопрос о давней встрече в
Атлантическом океане. Оказалось, что король Георг хорошо помнил происшедшее и
описал его довольно подробно. Загадочный корабль напоминал клипер, имел
деревянные мачты и богато украшенные надстройки. Такие суда уже перестали
плавать в те времена. Но более всего моряков поразило то, что встречное судно
"имело собственный ветер" - его паруса были надуты в совершенно ином
направлении, чем это мог сделать дувший в тот день норд-ост. С разрешения Его
Величества эти данные были помещены в "Ежегодный отчет метапсихического
общества". Репортеры продолжили поиски и нашли еще моряков, бывших свидетелями
встречи с этим "Летучим Голландцем". Они дополнили рассказ короля Георга,
сказав, что странное судно шло на удивление ровно, хотя в тот день штормило, и
кильватерный след за ним практически не проглядывался:" Словно это был призрак а
не настоящий корабль!" Загадочная встреча упоминается и в дневниках монарха,
опубликованных после его смерти. Этот случай был включен в перечень
необъясненных... Но вернемся к происшествию у Останкинской телебашни. Эксперты
комиссии "Феномен" провели биолокационную съемку площади, где произошел
загадочный случай. Рамки зафиксировали "геопатогенную зону" как раз в том месте,
где "исчез" Олег Каратьян. Но приборные измерения не зарегистрировали каких бы
то ни было полей. Впрочем, так и должно было быть. Подножие башни находится в
своеобразной "электромагнитной тени", и излучение телепередатчиков туда не
попадает. Следовательно, версия, что "сморщивание" пространства вызвано мощными
электромагнитными полями не проходит. Тогда что же это было? Может быть
существуют другие причины "сморщивания"? Да и было ли все это?.. В этой истории
есть еще немало загадочного. Например, красное свечение, возникавшее вокруг
телебашни. Мы нашли еще нескольких очевидцев, наблюдавших его в тот день.
Кстати, среди читательских откликов мы обратили внимание на следующее послание:
" Передайте исследователям аномальных зон, пусть остерегаются красного тумана!"
Письмо пришло из города Балаково от А. Максимова, который, по его словам, тоже
давно изучает свойства времени и "хрональных" зон... Окончательные выводы делать
рано. Пока ясно одно - исследования аномальных зон должны вестись на более
серьезном уровне. И при этом ученым стоит помнить многочисленные легенды о
жертвах "багрового тумана". Возможно это предохранит их от поспешных решений и
рискованных шагов. Комиссия "Феномен" желает удачи всем нынешним и будущим
исследователям этой загадки.

И. Царев. Загадка кошки Шредингера Если верить письмам,
поступающим в нашу комиссию "Феномен", есть на земле опасные зоны, где регулярно
исчезают люди: иногда бесследно, а иногда неведомая сила переносит их совсем в
другое место... "Странное происшествие случилось со мной осенью 1996 года в
районе поселка Красницы Ленинградской области, - пишет Э. Галевский
(Санкт-Петербург).Утром я пошел на болото за клюквой. Пройдя привычной дорогой
через поле и луг, свернул в лес. И тут случилось странное. Дело в том, что
неподалеку от поворота тропы протекает ручей с обрывистыми берегами, пересечь
который можно только по шаткому мостику из нескольких бревен. Пройдя по дорожке
с десяток метров, я внезапно ощутил, что нахожусь совершенно в другом месте. Об
этом свидетельствовал и изменившийся пейзаж. Озадаченный, я огляделся. Сомнений
не оставалось - неведомым образом я оказался в 40-50 метрах от ручья, но уже на
другом берегу..." А вот что случилось в Подмосковье с жителем поселка Кратово
Александром Селиковым. Он пишет: "Это произошло 20 января 1973 года. Мне тогда
было неполных пятнадцать лет. Я любил гулять в лесу в одиночестве. В тот день
было холодно - около 22 градусов мороза, солнечно и безветренно. Ничего
особенного вокруг меня не происходило, по крайней мере я ничего такого не помню.
И все же что-то случилось, потому что вдруг стало темно и я понял, что лежу в
снегу, а надо мной звездное небо. Шапки нет, все лицо какое-то липкое, руки
тоже... Встал, как в полузабытьи, и побрел домой. А там... Короче, выяснилось,
что ищут меня уже трое суток. Мать, когда увидела меня, грохнулась в обморок. Я
весь был в крови - лицо, руки... Но когда меня вымыли, оказалось, что на теле
нет ни царапины. Я даже не обморозился!" Каким образом находившийся без сознания
мальчик сумел просуществовать в лесу (без шапки!) трое суток при 22-х градусном
морозе? Чья кровь была на подростке? На все эти вопросы, увы, нет достоверных
ответов. Одно из объяснений - спонтанная телепортация. Этот термин означает
самопроизвольный перенос объекта из одной точки пространства и времени в другую.
Такой точки зрения, к примеру, придерживается Т. Фаминская, занимавшаяся
расследованием похожего случая, имевшего место в 1989 году. Тогда жертвой
природного феномена стала Лидия Николаевна - немолодая уже дама, отдыхавшая в
Подмосковном санатории. В тот день она как обычно дошла до леса и двинулась
вдоль его края, изредка нагибаясь за сыроежками. Внезапно кольнуло сердце.
Женщина достала лекарство, бросила таблетку под язык, и продолжила путь. Пройдя
еще десяток шагов подняла голову и увидела звонницу заброшенной церкви. Странное
заключалось в том, что располагалась это строение в соседнем селе - за пять
километров от санатория. Укол в сердце, очевидно, зафиксировал момент переноса.
И если путь "туда" занял у Лидия Николаевны 10 минут неспешного хода, то
возвращаться в палату ей пришлось около двух часов... Еще два похожих случая
имели место в Чеховском районе Московской области. А во время работы
исследовательской группы на северо-востоке от столицы (по словам Т. Фаминской)
два человека исчезли прямо на глазах товарищей. Появились они точно в том же
месте, но уже сутки спустя. Как видите сообщений об исчезновениях и
"самопроизвольных перемещениях" хватает. Логично даже предположить, что подобные
происшествия происходят еще чаще. Ведь в лесу, где одно дерево похоже на другое,
люди могут не заметить момент "переноса", и оказавшись вдруг в незнакомом месте,
приходят к выводу, что просто заблудились. Вопрос в другом - стоит ли вообще
верить в столь фантастические истории? Ответ, возможно, кроется в знаменитом
парадоксе Шредингера. ...Знакомство со строением атома происходит в школе на
примере планетарной модели Резерфорда. Гуманитарии так и остаются потом в святой
убежденности, что атом устроен с дивной простотой - с электронами-планетами,
вращающимися вокруг центрального ядра-Солнца. Однако в реальности все намного
сложнее. Еще на заре века физики обнаружили, что электроны обладают загадочным
свойством исчезать на одной орбите и тут же появляться на другой. Чтобы как-то
объяснить этот феномен микромира, ученые вынуждены были допустить, что
элементарные частицы могут существовать и в виде корпускул, и в виде волны.
Знаменитый Луи де Бройль предположил так же, что каждой частице соответствует
волна, заполняющая все пространство. Амплитуда этой волны максимальна там, где
вероятнее всего находится частица. Но в любой момент без видимого перехода она
может изменить местоположение. Чем вам не телепортация?.. Один из
основоположников квантовой физики, австрийский ученый Эрвин Шредингер, размышляя
о странностях поведения частиц, поставил в 1935 году мысленный эксперимент,
который до сих пор смущает умы. -Допустим, -сказал Шредингер, - в закрытом ящике
находится кошка. Там же есть счетчик Гейгера, баллончик с ядовитым газом и
радиоактивная частица. Если последняя проявит себя как корпускула, счетчик
радиоактивности сработает, включит баллончик с газом и кошка умрет. Если частица
поведет себя как волна, счетчик не среагирует, и животное, соответственно,
останется в живых. Что можно сказать о кошке глядя на закрытый ящик? С житейской
точки зрения кошка либо жива, либо нет. Но законы квантовой физики предполагают,
что кошка и жива и мертва одновременно с вероятностью 0,5. И такое ее странное
состояние будет продолжаться до тех пор, пока какой-нибудь наблюдатель не снимет
эту неопределенность, заглянув в ящик. Шредингер и сам был не рад, когда
запустил в оборот такую абстракцию. Ученые всех стран переполошились. Выходит и
человек может быть наполовину жив - наполовину мертв, или, наполовину здесь -
наполовину там? Особенно возмущались по этому поводу научные идеологи в СССР,
где, как вы помните, царил практически поголовный атеизм. Ведь по всему
выходило, что квантовая физика допускала существование Бога - того самого
стороннего наблюдателя, от которого зависит состояние человечества, живущего в
"ящике" под названием Земля! Цензура вычеркивала малейшее упоминание о "кошке
Шредингера"... Постепенно все немного успокоилось. Специалисты сошлись на том,
что законы микромира не стоит переносить на большой мир. Другими словами - что
дозволено электрону, то человеку ни-ни. Но недавно ситуация вновь стала зыбкой.
Сперва физик Дэвид Ричард из Массачусетского университета показал, что квантовая
физика распространяется не только на элементарные частицы, но и на молекулы,
принадлежащие уже макромиру. Потом Кристофер Монро из Института стандартов и
технологий (США) экспериментально показал реальность парадокса "кошки
Шредингера" на атомном уровне. Опыт выглядел следующим образом: ученые взяли
атом гелия и мощным лазерным импульсом оторвали у него один из двух электронов.
Получившийся ион гелия обездвижили, понизив его температуру почти до абсолютного
нуля. У оставшегося на орбите электрона существовало две возможности - либо
вращаться по часовой стрелке, либо против. Но физики лишили его выбора,
затормозив частицу все тем же лучом лазера. Тут-то и произошло невероятное. Атом
гелия раздвоился, реализовав себя сразу в обоих состояниях - в одном электрон
крутился по часовой стрелке, в другом против часовой... И хотя расстояние между
этими объектами было всего 83 нанометра (в школьный микроскоп не разглядишь), но
на интерференционной картине отчетливо просматривалось: вот след одного атома,
вот другого. Это был реальный физический эквивалент "кошки Шредингера", которая
и жива и мертва одновременно. И, как утверждают некоторые энтузиасты, теперь
ничто уже не мешает утверждать, что не только микро, но и макросистемы
(например, человек!) при определенных условиях способны раздваиваться, или, как
электрон, исчезать в одном месте и появляться в другом. Не этим ли секретом
владел Ким Ду Ок - знаменитый мастер восточных единоборств из Сеула,
скончавшийся недавно в возрасте 88 лет? Щуплого телосложения, от земли до
макушки неполные полтора метра, этот старичок за считанные секунды укладывал
самых мощных противников. Китайская газета "Чайна геральд" сообщила, что при
покадровом просмотре видеосъемок, которые велись во время поединков этого
мастера, отчетливо видно, как Ким исчезает в одном месте, оставляя там лишь
тающий силуэт, и тут же появляется в другом. И пока противник продолжал атаку на
"мираж", маэстро оставалось сделать лишь легкую подсечку... Из каталога
загадочных исчезновений: ... 1915 год, полуостров Галиполи (Турция). Генерал
Гамильтон послал на помощь союзникам для захвата Константинополя части
британского Норфолкского полка. Около высоты N60 на дороге перед походной
колонной сгустилось странное облако. Несколько сотен солдат опрометчиво вошли в
него. Тут облако оторвалось от земли и уплыло в сторону Болгарии. Солдат,
вошедших в него больше никто никогда не видел. После капитуляции Турции, когда
обсуждался вопрос о пленных, пропала последняя надежда найти их, выяснилось, что
турки никого не брали в плен в том районе. ... 1924 год, Ирак. Пилоты
королевских воздушных сил Великобритании Дэй и Стюарт совершили вынужденную
посадку в пустыне. Их следы, ведущие от самолета, были отчетливо видны на песке.
Но вскоре они обрывались... Самих летчиков так и не сумели найти, хотя вокруг
места аварийной посадки не было ни зыбучих песков, ни заброшенных колодцев... Не
было в тот день и песчаных бурь... Бермудский треугольник: Время становится
видимым "... Здесь бесследно исчезало множество кораблей и самолетов -
большинство из них после 45 года. Здесь же в течение последних 26 лет погибло
более тысячи человек. Однако при поисках не удалось обнаружить ни одного трупа
или обломка ..." Жуткое место, не правда ли ? Этими словами начинается описание
таинственного Бермудского треугольника у американского писателя Ч. Берлитца,
теперь эту фразу с удовольствием цитируют как противники, так и сторонники
гипотезы существования между Флоридой , Кубой и Бермудами некоего странного
загадочного места, иначе говоря - аномальной зоны. Зона, безусловно, существует,
но действительно ли она настолько кровожадна, как это изображается в газетах и
журналах? Тысяча погибших за четверть века - это много. Но представьте себе, что
на участке суши той-же площади в России за тоже время погибло только на
автодорогах в 15 раз больше людей. Сравнение с автострадами вполне правомочно,
ибо через указанный район Атлантики проходит огромнейшее количество авиа- и
морских трасс и по количеству пассажиро- километров он не уступит целой сети
автодорог. Понятно, что далеко не каждый корабль идет на дно, если сказать
точнее - тонет лишь мизерная, исчезающе малая часть от находящегося в этом
районе флота. Откуда же такая страшная слава? ... Все действительно началось
после Второй Мировой. Феномен психологического состояния американской нации того
периода еще ждет своих исследователей, пока попытаемся лишь вскользь коснуться
его. С 1945 по 1949 годы у США была сильнейшая армия, монопольно владеющая
грозным атомным оружием. Казалось бы, американцы должны были почувствовать себя
нацией, повелевающей всем остальным миром. Они действительно поигрывали атомной
"дубиной для русского парня", не видя достойного противника своей богатырской
силе. Теософы прокомментировали бы случившееся так: в отместку за возросшую
национальную гордыню Бог наслал на Америку великий страх. Всего за 4 года она
испытала сразу несколько шоковых инъекций; американцы почувствовали себя
беззащитными перед угрозой еще более могущественных сил: марсиан, пришельцев из
других миров, просто призраков и привидений. В 1947 году после обычного,
рядового наблюдения НЛО возникла "пришельцофобия", тогда же появились многие
новые неординарные науки вроде уфологии. Но начались все двумя годами ранее - со
страха перед "всепожирающим океаном". ... 5 декабря 1945 года было обычным днем
для американских ВВС, базирующихся во Флориде. В то время на службе там состояло
большое количество пилотов, получивших богатый боевой летный опыт, поэтому
происшествия в воздухе случались сравнительно редко. Опытным командиром,
налетавшим более 2500 часов, был лейтенант Чарльз К. Тейлор, вполне можно было
положиться и на остальных пилотов его 19-го звена, многие из которых были старше
Тейлора по званию. Да и задание на этот раз они получили не слишком сложное:
выйти прямым курсом на Чикен Шоал, находящийся севернее острова Бимини. (В.
Войтов "Наука опровергает вымысел" Москва,1988) Перед обычными тренировочными
учениями боевые летчики шутили и веселились, лишь один из них почувствовал
что-то неладное на душе и остался на земле на свой страх и риск. Это спасло ему
жизнь... Погода была великолепной, пять трехместных
бомбардировщиков-торпедоносцев "Эвенджер" ("Мстители") взлетели и взяли курс на
восток, имея на борту (запомните эту цифру!) горючего на 5,5 часов... Больше их
никто не видел, что было с ними потом - ведает лишь один Бог. Различных гипотез
( чаще всего надуманных) и версий по этому поводу было выдвинуто предостаточно.
Все они оставались недосказанными только лишь по одной причине - не были найдены
пропавшие самолеты. Но вот совсем недавно... Впрочем, не будем забегать вперед.
Прежде надо попытаться восстановить картину трагедии. Заранее предупреждаем, что
подробности взяты из материалов расследований и публикаций официальной хроники
во Флориде, так что многие детали сильно отличаются от того, что вам возможно
приходилось читать... . В 14.10 самолеты с 14 летчиками (вместо 15) взлетели,
добрались до цели, около 15.30-15.40 легли на обратный курс на юго-запад. А
через несколько минут в 15.45 на командном пункте авиабазы Форт-Лодердейл
получили первое странное сообщение: -У нас аварийная обстановка. Очевидно
сбились с курса. Мы не видим земли, повторяю, мы не видим земли. Диспетчер
сделал запрос об их координатах. Ответ сильно озадачил всех присутствующих
офицеров: -Мы не можем определить свое местоположение. Мы не знаем, где сейчас
находимся. Мы, кажется, заблудились. Словно бы в микрофон говорил не бывший
пилот, а растерявшийся новичок, не имевший ни малейшего представления о
навигации над морем! В этой ситуации представители авиабазы приняли единственно
правильное решение: "Держите курс на запад!" Мимо длинного побережья Флориды
самолеты уж никак не проскочат. Но... -Мы не знаем, где запад. Ничего не
получается... Странно... Мы не можем определить направление. Даже океан выглядит
не так, как обычно!.. С земли пытаются дать эскадрилии целеуказания, однако
из-за резко возросших атмосферных помех эти советы, по всей видимости не были
услышаны. Сами диспетчеры с трудом улавливали обрывки радиопереговоров летчиков
между собой: -Мы не знаем, где мы находимся. Должно быть, в милях 225
северо-восточнее базы... Похоже, что мы... В 16.45 от Тейлора приходит странное
донесение: "Мы находимся над Мексиканским заливом". Наземный диспетчер Дон Пул
решил, что летчики или сконфужены, или сошли с ума, указанное место было в
совершенно противоположной стороне горизонта! В 17.00 стало ясно, что пилоты на
грани нервного срыва, кто-то из них кричит в эфир: "Черт побери, если бы
полетели на запад, то попали бы домой!" Затем голос Тейлора: "Наш дом - на
северо-востоке..." Первый испуг вскоре несколько прошел, с самолетов заметили
какие-то острова. "Подо мной земля, местность пересеченная. Уверен, что это
Кис..." Наземные службы также запеленговали пропавших, и возникла надежда, что
Тейлор восстановит ориентацию... Но все оказалось напрасным. Наступила темнота.
Вылетевшие на поиски звена самолеты вернулись ни с чем (еще один самолет исчез
во время поисков)... О самых последних словах Тейлора до сих пор ведется спор.
Радиолюбители сумели расслышать: "Кажется, что мы вроде... мы опускаемся в белые
воды... мы полностью заблудились..." По свидетельству репортера и писателя А.
Форда, в 1974 году, спустя 29 лет, один радиолюбитель поделился такой
информацией: Якобы, последними словами командира были "Не следуйте за мной...
Они выглядят как выходцы из Вселенной..." ("За рубежом" 41-1975, с.18). По моему
мнению, последняя фраза наверняка придумана или интерпритирована позже: до 1948
года люди почти обязательно употребили бы в подобной ситуации выражение "выходцы
с Марса". Даже на заседании Комиссии по расследованию этого происшествия
впоследствии обронили фразу: "Они исчезли так же безвозвратно, как если бы
улетели на МАРС!" Вряд ли бы и Тейлор воспользовался малоупотребимым словом
"Вселенная", тем более, что о пришельцах оттуда не помышляли даже фантасты...
Отвлекемся ненадолго от "Эвенджеров". После дела о пропаже 5 самолетов "как
грибы после дождя" стали возникать новые истории с печальным концом. "Обычных"
таинственных исчезновений бермудологам было уже недостаточно, поэтому в ход
пошли приписки, недомолвки и просто обман, в результате которых в число жертв
треугольника попали суда, утонувшие либо по вполне тривиальным причинам
(японское судно "Раифуку-Мару", вокруг которого возникли легенды, в 1924 году
потерпел катастрофу на виду у другого парохода именно по причине жестокого
шторма; трехмачтовую шхуну "Стар оф пис" в мгновение ока отправил на дно
взорвавшийся дизель), либо вдалеке от района Бермуд (немецкий барк "Фрея" в 1902
пресса "перенесла" из Тихого океана из-за случайного совпадения в названиях
местности; тримаран "Тинмут Электрон" в 1989 в самом деле был покинут экипажем,
но - не доходя 1800 миль до "треугольника"), либо даже вообще не суда (ошибочную
тревогу, к примеру, поднимали дважды из-за полузатопленных буев, поставленных
"Академиком Курчатовым" в 1978)... Настоящих, запротоколированных случаев
исчезновений кораблей едва ли наберется больше 10-15% от того, что сообщалось в
сенсационных газетных публикациях. Вся беда в том, что разобраться с этими
случаями практически невозможно, это таинственное "нечто" не оставляет
свидетелей. Но можно попытатьсяя "разговорить" немых свидетелей трагедий -
магнитофонные пленки, записи показаний радаров, донесения служб поиска и т.д.
Итак, вернемся к исчезновению 19-го звена. Именно на эти события, не смотря на
то, что в Бермудах были и более кровавые и более многочисленные трагедии, стоит
обратить внимание, хотя-бы как на классику. Итак, первый и бесспорный вывод,
который следует из прослушивания радиопереговорных записей - пилоты столкнулись
в воздухе с чем-то необычным и странным. Эта роковая встреча была первой не
только для них, но и, вероятно, о подобном они не слышали от своих сослуживцев и
друзей. Только этим можно объяснить странную дезориентацию и панику в обычной
штатной ситуации. Океан имеет странный вид, появилась "белая вода", стрелки
приборов пляшут согласитесь, что этот перечень может испугать кого угодно, но
только не опытных морских летчиков, которые наверняка до того уже находили в
экстремальных условиях нужный курс над морем. Тем более, что у них была
прекрасная возможность вернуться к берегу: достаточно было повернуть на запад, и
тогда бы самолеты ни за что бы не пролетели мимо огромного полуострова. Вот
здесь мы и подошли к основной причине паники. Звено бомбардировщиков в полном
соответствии со здравым смыслом и по рекомендациям с земли в течение примерно
полутора часов искали сушу только на западе, затем около часа - попеременно на
западе и востоке. И не нашли ее. Тот факт, что целый американский штат бесследно
пропал, может лишить рассудка даже самых стойких. Справедливости ради надо
сказать, что землю в конце своего полета они увидели, но не решились
приводниться рядом на мелководье. Визуально по очертаниям островов Тейлор
определил, что находится над грядой Флорида-Кис (юго-западнее южной оконечности
Флориды) и поначалу даже повернул на северо-восток к Флориде. Но вскоре под
влиянием коллег засомневался в увиденном и вернулся на прежний курс, словно бы
он находился значительно восточнее Флориды, т.е. там, где он и должен быть и где
его запеленговали наземные радарные установки. Но где же они были на самом деле?
На земле доклад экипажа о наблюдении Кисс восприняли как бред паникующих
пилотов. Пеленгаторы могли ошибаться ровно на 180 градусов и это их свойство
учитывалось, но в тот момент операторам было известно, что самолеты где-то в
Атлантике (30 градусов с.ш.,79 градусов з.д.) севернее Багамских островов и им
просто в голову не могло прийти, что на самом деле пропавшее звено уже
значительно западнее в Мексиканском заливе. Если это так, то Тейлор мог видеть
действительно острова Флорида-Кис, а не - "похожие на Флориду-Кис". Возможно,
операторы пеленгаторов в Майами не сумели отличить сигналы пришедшие с
юго-запада от сигналов с северо-востока. Ошибка стоила пилотам жизни: видимо,
напрасно проискав сушу на западе и израсходовав все горючее они сели на воду и
затонули , в то время как их самих тщетно разыскивали на востоке... В 1987 году
именно там на шельфовом дне Мексиканского залива и был найден один из
"Эвенжеров" постройки сороковых годов! ("Правда" 2.03.1987). Не исключено, что
остальные 4 тоже где-то неподалеку. Остается задать вопрос: Каким образом
самолеты могли незаметно для всех переместиться на семьсот километров к западу?
Случаи если не мгновенных, то сверхбыстрых перемещений самолетов уже известны
историкам авиации. Во время Второй мировой войны советский бомбардировщик,
возвращавшийся с задания, проскочил аэродром в Подмосковье больше, чем на тысячу
километров, и сел на Урале... В 1934 году Виктор Гуддарт над Шотландией залетел
вообще непонятно куда, приблизился к неизвестному аэродрому, который в мгновение
ока "исчез из поля зрения"... Эти и многие другие подобные случаи объединяет то,
что сверхбыстрые полеты совершались всегда в странных тучах (белом тумане,
странной дымке, искрящейся мгле). Именно такими терминами награждают очевидцы и
другое странное явление, при котором происходит быстрое перемещение во Времени;
к примеру, прогулявшись полчаса- час в "белом странном тумане" на острове
Барсакельмес путники возвращались спустя сутки. Да и в самом Бермудском
треугольнике "белый туман" не такой уж редкий гость. После встречи с ним исчез
однажды с экранов локаторов приближавшийся к Майами авиалайнер,.. и когда через
10 минут появился вновь, все имевшиеся на борту часы отставали на те же самые
минуты. В том полете никто из пассажиров ничего необычного не заметил; не
исключено, что также незаметно для глаз будет внезапное увеличение скорости по
причине "фокусов" со Временем. Хотя нет, при этом, если не считать пресловутого
тумана и послеполетной сверки хронометров, пилоты должны заметить пляску стрелок
на некоторых приборах да еще перебои с радиосвязью (переговариваться-то
приходится с землей, местом, где обычный ход Времени не совпадает с аномальным
"небесным"). Вспомним, именно после упоминания пилотами "Эвенджеров" о
появившемся странном тумане и о разом вышедших из строя пяти компасах,
радиосвязь с ними исчезла и впоследствии восстанавливалась лишь изредка.
Подобные аномальные места изредка возникают еще и потому, что на ход физического
Времени оказывает некоторое влияние все движущие по окружности тела. Этого
эффекта , как следует из опытов профессора Николая Козырева, в весьма малых
масштабах можно добиться даже с помощью крохотных маховиков. Что же говорить о
районе Бермуд в Атлантике, где мощное течение Гольфстрим закручивает водяные
вихри в сотни километров диаметром! (Именно подобные образования иногда
становятся видимыми на поверхности океана в виде белых или даже слабосветящихся
кругов и "колес"). Закручиваются вихри - изменяется Время - должна изменяться и
гравитация. В центре вихря (там, где американские спутники фиксировали уровень
воды на 25-30 метров ниже обычного) гравитация повышенная, на периферии -
пониженная. Не в том ли причина многих катастроф морских судов, что грузы в
трюме внезапно увеличивают свой вес? При неоднородном нагружении и превышении
запаса прочности корпуса катастрофа практически неминуема! Для полноты
трагической картины к этому нужно добавить и ненадежность радиосвязи в таких
местах... Разумеется, после первых сообщений о бермудских "фокусах" со Временем
в печати стали появляться новые леденящие душу, но не всегда правдивые,
подробности... Не так давно американский еженедельник "Ньюс" поведал об
удивительном происшествии с американской подводной лодкой, совершавшей плавание
в "треугольнике" на глубине 200 футов (70 м). Однажды матросы услышали странный
шум за бортом и почувствовали вибрацию, продолжавшуюся около минуты. Следом за
этим было замечено, что люди в команде якобы очень быстро постарели. А после
всплытия на поверхность с помощью спутниковой навигационной системы вообще
выяснилось, что субмарина находится в ... Индийском океане в 300-х милях от
восточного побережья Африки и в 10 тысячах миль от Бермуд! Ну чем не повторение
с перемещением технических аппаратов, только не в воздухе, а в воде? Правда,
выводы в этой истории пока делать рано: ВМФ США, как и раньше в таких случаях,
не подтверждает, но и не опровергает этой информации. Зато кое-какие выводы
можно сделать в деле с пропажей 5 самолетов. Вероятнее всего, в небе над
Бермудским треугольником это звено столкнулось с нестационарной кочующей
аномальной зоной, в которой у них отказали приборы и забарахлила радиосвязь.
Затем самолеты, находясь в "странном тумане", с очень большой скоростью
переместились в Мексиканский залив, где пилоты и узнали с удивлением местную
гряду островов... Давайте уточним, что означает "с очень большой скоростью".
Итак, через полтора часа после взлета самолеты попадают в странный туман, где у
них отказывают все приборы, ВКЛЮЧАЯ ЧАСЫ. В 16.45 самолеты выходят из облачности
и восстанавливают ориентацию (из докладов слышно, что они уже доверяют
компасам). По аэродромным наземным часам прошло 2,5 часа полета, и горючего
оставалось еще 3 часа. Сколько прошло времени по самолетным часам (вышедшим из
строя) - сказать трудно. Вряд ли на этот вопрос смогли бы правильно ответить и
летчики, в экстремальных ситуациях времявосприятие резко отличается от обычного.
Лишь один механизм может дать нам ответ - это двигатели самолетов, они
единственные продолжали нормально работать в аномальной зоне! Итак, в 17.22
Тейлор объявил: "Когда у кого-нибудь останется 10 галлонов (38 литров горючего),
то мы приводнимся!" Судя по фразе, горючее и в самом деле подходило к концу.
Видимо, вскоре самолеты приводнились потому, что в 18.02 на земле услышали
фразу: "...В любую минуту может утонуть..." Значит, горючее в торпедоносцах
закончилось в промежутке между 17.22 и 18.02, в то время как его должно было
хватить до 19.40, а с учетом аварийного запаса - до 19.50. Такое резкое
расхождение можно объяснить только одним: двигатели жгли горючку на 2 часа
больше, чем ранее предполагалось! Вот оно, недостающее звено в цепи разгадок!
Пока на земле прошел всего один час, в белом тумане пролетело около трех!!
Скорость самолетов была все это время обычной, но для гипотетического стороннего
наблюдателя она показалась бы в 3 раза быстрее! Вероятно, за эти 3 часа
собственного времени торпедоносцы, увы, проскочили выступ Флориды с родной базой
и оказались в Мексиканском заливе. Пилоты еще до конца не вышли из цепких лап
весьма поредевшего тумана, когда под крыльями появилась гряда островов...
Дальнейшее вы знаете. Тейлор конечно же сумел узнать острова, над которыми
пролетал десятки раз. Но... не поверил их "чудесному" появлению и по настоянию
авиабазы снова взял западный курс. (Теперь уже "странный туман" прошел, и полет
происходил в обычном времени.) Он поверил спустя час и повернул назад, однако,
неискушенные советы диспетчеров, твердивших "Вы только-только подлетаете к
Флориде" окончательно сбили его с толку... В конечном итоге звено погубила
неуверенность лейтенанта: он несколько раз лихорадочно менял направление
движения, следуя то на северо-восток курсом 30 градусов, то на восток (90), то,
по требованию диспетчеров - на запад (270). Дефицит горючего побуждал сделать
окончательный выбор. Тейлор сыграл в "орлянку" и ... выиграла Смерть.
Бомбардировщики, в очередной раз едва не дойдя до спасительного материка,
сделали свой последний разворот и ушли курсом 270 градусов... В сторону от
суши... ...Друзья пропавших пилотов до сих пор не могут понять, почему лейтенант
Тейлор скомандовал, а его подчиненные (среди которых были и более старшие по
званию) выполнили посадку на неспокойное море, в то время, как они могли еще
целых два часа искать землю!.. Приводнение на высокие волны практически не
оставляло шансов спастись, и тем не менее, подчиненные Тейлора без сомнений
выполняют этот приказ, хотя только что они громко ругались и спорили со своим
командиром по поводу курса. Выполнить самоубийственную посадку пилоты могли
только зная, что горючее действительно на исходе. Предположительно около 19
часов самолет лейтенанта уже был на дне, радисты зафиксировали обрывки
разговоров других экипажей между собой, кто-то сквозь явный шум волн пытался
вызвать Тейлора и не получал ответа. Затем умолкли и остальные голоса... На
земле надежда на их возвращение все еще сохранялась, так как никто не мог
поверить в факт приводнения. Прошел еще один час, по подсчетам аэродромного
персонала у летчиков только теперь заканчивался аварийный запас горючего, и все
ждали чуда... Наконец, наступило 20 часов, стало ясно, что ожидания напрасны...
Яркие огни на посадочной полосе, которые было видно за десятки миль, горели еще
какое-то время. Наконец, в 21 час с минутами кто-то в диспетчерской молча
повернул рубильник... ... Летчики, конечно же, еще были живы в тот момент.
Вероятнее всего, после того, как пошли на дно самолеты, они находились в воде в
своих спасательных жилетах. Но ночной шторм гарантированно сделал свое дело.
Богатый опыт морских катастроф подсказывает, что вероятнее всего никем не
найденные пилоты были в силах противостоять холодным волнам примерно до
полуночи... В полночь в 2500 километрах от этого места в Маунт-Верноне (шт.
Нью-Йорк) словно бы от внезапного удара одновременно проснулись Джоан Пауэрс и
ее 18-месячная дочь. Джоан сразу поняла причину своего кошмарного сна и решила
сделать то, чего она никогда до этого не делала - позвонить мужу на авиабазу.
Примерно 2 часа ушло на выяснение номера телефона и на соединение. Ровно в 2.00
ночи в Форт-Лодердейле раздался звонок. Дежурный офицер, взявший трубку,
побагровел и заикаясь ответил: "Не волнуйтесь, но вашего мужа, капитана Эдварда
Пауэрса, мы не можем позвать, он сейчас в полете..." Человек, который 5 часов
назад выключил освещение на посадочной полосе, так и не решился произнести вслух
приговор. Джоан Пауэрс узнала правду о муже только утром из экстренного выпуска
радио новостей... Возможно, с той же самой аномальной зоной, сбившей с толку и
Тейлора, и Пауэрса, и всех остальных не разминулась и бесследно исчезнувшая
двухмоторная летающая лодка "Марин Маринер", та самая, которая бесстрашно
отправилась на поиски "Эвенджеров". Последние слова радиста гидросамолета были о
"сильном ветре на высоте 1800 метров"... Хотя причина может быть и более
прозаической, кто-то в районе полета этой лодки видел яркую вспышку в небе.
Взрыв?.. Вместе с экипажем лодки число жертв "треугольника" в тот вечер
составило 27 человек... ... Когда описанная выше гипотеза более-менее приняла
стройные очертания, я решил познакомить с ней кого-нибудь из непосредственных
участников тех событий. Упоминавшийся уже Дон Пул, ныне 82-летний подполковник в
отставке, живет и по сей день во Флориде. Я ожидал какого угодно ответа, но
такого... "Все описанное может быть и интересно, но согласно вам получается, что
самолеты упали в Мексиканском заливе, на самом деле их недавно нашли в
Атлантике, всего в 10 милях от родной базы Форт-Лодердейл! Родственники погибших
говорят, что лучше бы не находили, горько знать, что пилоты погибли буквально на
пороге дома, в одной минуте полета! Так что тема закрыта. Сначала нашли 4
самолета вместе, затем обнаружился пятый - с номером 28, Это был номер Тейлора!
Да, они так и летели: "двадцать восьмой" Тейлор впереди, за ним четверо
ведомых..." Вот это новость! Я, правда, совсем не понял, почему 19-е звено упало
в воду в том районе, почему их в таком случае было плохо слышно по радио, за 10
миль (18 км) их должны были слышать как из соседней комнаты... Чего-то не
хватало в новой разгадке тайны, и я решил узнать подробности... Все совпало. С
помощью Российско-Американского Пресс-центра удалось выяснить все детали этой,
без сомнения величайшей, находки. В 1991 году поисковое судно "Дип Си" компании
"Саинтифик Соач Проджект" северо-восточнее Форт-Лодердейла производила поиск
затонувшего испанского галеона с золотом. Команда на палубе шутила над тайнами
Бермудского треугольника, кто-то гоготал, вспоминая различные истории, в том
числе с пропавшими торпедоносцами. Поэтому, когда пришло сообщение "Под нами
торпедоносцы", все восприняли это как шутку. Это были 4 "Эвенджера", лежавшие
строем на глубине 250 метров, пятый с номером 28 находился в миле от остальных.
Четверка как бы слегка поотстала от ведущего "28-го" самолета (невольно
вспоминается версия, что последними словами Тейлора были: "Не приближайтесь, они
похожи на..."). Немедленно подняли архивы. Выяснилось, что за все время в
Атлантическом океане падали в воду 139 самолетов типа "Эвенджер", однако, группа
из пяти самолетов пропадала без вести только однажды в декабре 45-го. Скептики
решили также проверить, а не могли ли в этом районе самолеты упасть в воду с
авианосца? Подобных записей в архивах также не нашли, но скоро необходимость в
их поисках отпала, более подробное фотографирование находок доказало, что
самолеты именно садились на воду: у них были загнуты лопасти пропеллеров и
открыты фонари кабин. Тел в кабинах не обнаружили. Ни у кого больше не возникло
сомнений в том, что это пропавшее 19-е звено, тем более, что на двух бортах были
буквенные изображения "FT", так обозначались самолеты, базирующиеся на базе
Форт-Лодердейл. Правительство США, Военно-Морские Силы и фирма ССП немедленно
начали между собой судебную тяжбу на право владения находкой, в то время как
родственники погибших потребовали оставить самолеты в покое. Первооткрыватель
"Эвенджеров" Хоукс в одном из последних своих интервью сказал: "Мы подплывем на
подводном аппарате поближе с тем, чтобы прочесть номера. Уверен, что это они! Мы
разгадали величайшую тайну! Но если выяснится, что это не 19-е звено, то это
означает, что мы создали новую великую загадку, потому, что 5 самолетов не могут
так просто собраться на дне океана!.." Но тайна не поддалась... Совсем недавно
мне вновь позвонил Андрей Касьяненко из Пресс-Центра и обрадовал: "На ваш запрос
пришел свежий материал..." Длинная многостраничная статья, описывающая
злоключения судна "Дип Си", о том, как тяжело исследователям пришлось под водой,
как долго они подбирались к номерам, и как... разочаровались: два номера были
хорошо видны FT-241, FT-87 и два лишь частично - 120 и 28. У пропавшего же звена
номера были: FT-3, FT-28 (Тейлор), FT-36, FT-81, FT-117. Сошелся только один
номер, и тот - без буквенного обозначения. Номера найденных на дне самолетов так
до сих пор и не идентифицированы, среди пропавших они не числятся. В большинстве
архивных записей значится лишь заводской номер машин, но так как эти цифры
записывали на фанерном киле "Эвенджера", то нет надежды, чтобы номер на
самолетах сохранился столь долгое время. Словом, загадки остаются открытыми.
Какие самолеты лежат на дне океана вблизи Форт-Лодердейла, что или кто заставил
собраться их вместе? И куда же все-таки делись "те самые" самолеты? После
провала в Атлантике капитан судна "Дип Си" категорически отказался идти в
Мексиканский залив с тем, чтобы прочитать номер ранее найденного там
"Эвенджера": "Плевал я на самолеты," - сказал он, - "лучше бы мы нашли испанский
галеон!" Судя по всему, тайна, о которой вы только что прочитали, останется
Тайной еще надолго.

И. Царев Опасные загадки Пришельцев видно только в
микроскоп Вирусы - удивительные по своей простоте и эффективности создания.
Своим строением они напоминает одноразовый шприц едва коснувшись живой клетки,
вирус ввинчивает в нее "пружинку" ДНК, которая являет собой хитроумную
программу. Она изменяет работу клетки, заставляя ее производить все новые и
новые микроскопические "шприцы", начиненные смертью... Энциклопедические словари
стыдливо признают - современная наука не понимает природы этих странных
созданий, не ведает пути их эволюции. Ученые даже не смогли прийти к единому
мнению: вирус - это существо или вещество? Безжалостные убийцы настолько чужды
всему земному, что среди изучающих их специалистов бытует устойчивая версия -
загадочная напасть попала к нам из Дальнего Космоса. На сегодняшний день
обнаружено более 1500 видов вирусов. Сколько же их всего - не знает никто. Ведь
невесть откуда постоянно появляются все новые их разновидности, угрожающие нам
смертельной опасностью. Из архива объединения "Феномен": * 1967 год. В больницу
со странными симптомами попал некий Клаус Ф. - лаборант фирмы Беринг-Верне в
Марбурге (Германия). Через десять дней несчастный скончался. Врачи,
производившие вскрытие, обнаружили вместо внутренностей кровавое желе... Такое
впечатление, что несчастный проглотил осколочную гранату, которая взорвалась у
него внутри,- говорили специалисты. Практически одновременно схожие случаи
загадочных смертей были зарегистрированы в исследовательских лабораториях
Франкфурта и Белграда. Выяснилось, что незадолго до гибели Клаус Ф. вскрывал
череп зеленой макаки, привезенной из Уганды. Работали с этими обезьянами и
другие пострадавшие. В их телах был найден ранее неизвестный вирус, получивший
название "марбургский". * 1976 год. Та же напасть, пожирающая внутренности
человека, проявилась одновременно в Судане и в Заире. Вирус получил второе,
более известное сегодня имя - "Эбола" - по названию реки рядом с заирским
городком Ямкумбу, где в считанные дни уничтожил более 300 человек. * 1987 год.
Мальчик-датчанин Петер Кардинал из любопытства спустился в пещеру Китум (на
границе Кении и Уганды) о которой ходили мрачные легенды. Через неделю он уже
умирал в местном госпитале мучительной смертью. От ужасных внутренних
кровотечений скончался и француз Шарль Моне, также посетивший эту пещеру.
Выяснилось, что обоих убил вирус Эбола. Но где они смогли заразиться? Ученые
выдвинули предположение, что всему виной пещера Китум, где много миллионов лет
назад жили предки людей и обезьян. В ее глубинах, судя по всему, скрывается
нечто, порождающее новые смертоносные виды вирусов. Ведь по многим признакам
можно утверждать, что и СПИД пришел в мир из этих мест... Все, что связано с
вирусами, окружено загадками. Обратите внимание: вспышки Эбола наблюдаются через
равные промежутки времени - примерно 10 лет. Вот и в 1995 году он вновь
проснулся в Заире, убив более 100 человек. На наше общее счастье, начавшись при
загадочных обстоятельствах, эти эпидемии по столь же неведомым для врачей
причинам и прекращаются - словно бы сами по себе. Другие вирусные эпидемии тоже
имеют ярко выраженный цикличный характер. Почему? Американские ученые Оргел и
Крик выдвинули в свое время оригинальную гипотезу о том, что жизнь на Земле
возникла не случайно, а занесена из космоса в результате некоего вселенского
эксперимента - так называемой "направленной панспермии". Российский
исследователь М.Дарьяненко в развитие мыслей Оргела и Крика предлагает свою
версию, объясняющую заодно и природу вирусов: "Вместе с органическими зародышами
на Землю были посланы и обслуживающие биороботы - вирусы. Они должны были
возбуждаться в четкой последовательности и вводить в клетки живых организмов
программы ДНК, обеспечивающие необходимую корректировку хода эволюции. Но что-то
в течении многих миллионов лет разладилось, и вирусы из "слуг" превратились в
убийц..." Или, возможно, вирусы-биороботы сочли, что человечество развивается не
так, как предписывается их программой? И нас надо уничтожить, освободив место
для нового эксперимента?.. Не так ли однажды уже исчезли с лица планеты
величественные динозавры? Сколь бы невероятными не казались эти гипотезы, они
рождены не ради забавы, а в лишь качестве очередной попытки разгадать тайну
вирусов: почему один человек погибает, едва соприкоснувшись с невидимой заразой,
а другой благополучно доживает до старости, хотя его тело буквально "пропитано"
вирусами? Чем объясняется загадочная периодичность эпидемий? Почему вирус
"черный столб", вызывающий синдром хронической усталости, буйствует только в
экологически неблагополучных регионах? Как появляются новые разновидности
вирусов, ведь ни один ученый еще не видел процесса мутации?.. И это, поверьте,
вопросы жизни и смерти для всего человечества. Мнение специалиста: "В последние
годы проблема новых вирусов чрезвычайно обострилась, и наша цивилизация уже не
раз балансировала на грани катастрофы. Пока что (по чистой случайности!) все
обходилось более или менее благополучно. Но что будет в следующий раз?" -
говорит Роберт Шоуп, директор знаменитой йельской вирусной лаборатории.
Антибиотики, вакцины, и даже магию - что только не используют люди для борьбы с
вирусами. И иногда достаточно успешно. Так своевременно сделанная прививка от
бешенства спасает от этого вирусного заболевания. А знахарки умудряются
заговаривать бородавки и папилломы, которые, как известно, тоже имеют вирусную
природу. Но все чаще появляются болезни не поддающиеся лечению: лихорадка
Западного Нила, лихорадка долины Рифта, вирус-мясоед, болезнь "сумасшедших
коров"... За последние 14 лет ученые США, Великобритании, Японии затратили на
создание и клинические испытания антиспидовых вакцин более миллиарда долларов.
Хотя газеты уже неоднократно писали:"Ура, найдено средство от СПИДа!" - реальный
эффект пока равен нулю. На основании этого национальный координатор по проблеме
СПИДа в России Михаил Наркевич делает вывод, что появление действенного
препарата против ВИЧ-инфекции не предвидится еще в течении 10-15 ближайших лет.
За это время, если верить прогнозам, от СПИДа погибнут миллионы и миллионы
людей. А ведь не исключено и появление еще более смертоносной заразы. Так что
человечество должно разгадать тайну вирусов во что бы то ни стало, или оно
вынуждено будет уступить свое место на планете этим крохотным созданиям.

ИГОРЬ ЦАРЕВ, Президент общественного объединения "Феномен".
Здравствуй, дядя! Я твоя галлюцинация. Ночные кошмары могут воплощаться в явь,
-считают исследователи аномальных явлений особенно если вы перед этим крепко
выпили.... Почти год провел в дальнем плавании Николай Меркулов, а по
возвращении собрал на радостях родню и друзей. Пили, пели, танцевали. Все было
замечательно, пока не подняли тост за тещу хозяина дома.. Пока Николай был в
море она умерла, вот и решили помянуть ее - хорошая была женщина! Выпили не
чокаясь, как полагается по русскому обычаю, и тут-то все и началось... -Внезапно
за столом воцарилась гробовая тишина, - пишет в комиссию "Феномен" Н. Меркулов.
-Все с отвисшими челюстями уставились мне за спину. Оборачиваюсь, а в темном
дверном проеме, ведущем в соседнюю комнату мерцающий силуэт - точь в точь баба
Маня (так мою тещу звали)! Тут ярко мигнула фотовспышка - это мой сосед,
снимавший застолье, рефлекторно нажал спуск на своем стареньком "Киеве". И
наваждение исчезло. Но веселье уже разладилось и гости стали собираться по
домам. Мы всю ночь с женой потом, вместо того, чтобы любить друг друга (все таки
год меня не было!) гадали что это могло быть. А утром сосед совсем на нас страху
нагнал - сказал, что проявил пленку, и на том самом кадре полупрозрачная фигура
бабы Мани. Вы можете мне не верить, тем более что ту пленку мы сожгли -
побоялись, что снимок покойной может принести нам болезни и неприятности. Но
может ваши эксперты, на которых вы все время ссылаетесь знают что это могло
быть? Не галлюцинация же в самом деле - ее то нельзя сфотографировать...
Прокомментировать это сообщение, пришедшее из далекого Владивостока мы попросили
биоэнерготерапевта Людмилу Георгиевну Баранову, сотрудницу одной из московских
лабораторий, где проводятся эксперименты по дистантному (экстрасенсорному)
воздействию на приборы и биологические объекты. Вот что она сказала: - Трудно
комментировать событие о котором не знаешь достоверно, имело ли оно место -
можно легко попасть впросак. Но меня зацепила фраза о галлюцинациях. Дело в том,
что некоторые исследования, проводившиеся как в нашей стране, так и за рубежом,
как раз и показали, что фотопленка способна фиксировать наши мыслеобразы. Еще в
середине 70-х годов врач психиатр Геннадий Крохалев попробовал запечатлеть с
помощью аппарата видения больных, страдающих психическими расстройствами. Не
знаю, сам он пришел к этой мысли, или прочитал где-то о подобных исследованиях
на Западе, но купив маску для подводного плавания, он убрал в ней стекло, а
вместо него присоединил фотоаппарат. Объектив этого устройства, одетого на
голову пациента, смотрел прямо в один из зрачков. Первые же эксперименты с
больными алкогольным психозом ( у них наиболее устойчивые зрительные
галлюцинации) дали поразительные результаты. Примерно у половины испытуемых (а в
исследованиях принимало несколько сотен человек) пленка отчетливо фиксировала
галлюцинаторные образы, упоминавшиеся пациентами. Похожие опыты совершенно
независимо проводил в свое время американский психолог Юлий Эйкзенбуд. Направляя
объектив фотоаппарата "Полароид" на глаза некоего Теда Сериоса, обладающего
экстрасенсорными способностями, врач велел думать о каком-нибудь объекте. Как
правило, на снимке появлялось его достаточно отчетливое изображение. Но во время
этих экспериментов выяснилась совершенно неожиданная вещь - странные картинки
появлялись на пленке даже в тех случаях когда фотоаппарат не направлялся в
зрачки Теда. Тому достаточно было положить ладонь на камеру, или даже просто
посмотреть на нее. Любопытная деталь - способности Сериоса проявлялись намного
отчетливее, когда он находился в состоянии легкого опьянения. Напомню, что
Крохалеву тоже работал с алкоголиками, да и участники странного происшествия в
квартире моряка из Владивостока тоже судя по всему в тот момент находились не в
самом трезвом состоянии. Из архива комиссии "Феномен": Надо сказать, что
подобные исследования, призванные доказать материальные возможности человеческой
мысли, уходят корнями в далекое прошлое. Хорошо известны опыты профессора
Токийского университета Томокичи Фукураи. Еще в начале этого века он провел
показательный эксперимент: завернув фотопластинки в плотную бумагу, он положил
их стопкой на колени медиуму, некой госпоже Такачихи. Она должна была мысленно
сделать на пластинках отпечатки пальцев руки и слово "тен", что означает
по-японски "небо". Медиум впала в транс и провела необходимую "мысленную
работу". Когда пластинки проявили, на первой, действительно, оказались следы
пальцев, на второй иероглиф "тен", а на третей "кин", что означает "золото".
Госпожа Такачихи утверждала, что о слове "кин" она во время сенса не думала.
Фукураи считает, что это, независимо от желаний медиума, сработало подсознание.
Об сообщал в 1914 году известный в то время журнал "Мир подсознательного". -Если
подходить без предвзятости, - продолжает Людмила Георгиевна, - эти эксперименты
показывают, что человеческая мысль (непосредственно, или косвенно - через
какие-либо физические процессы) способна материализовываться настолько, что ее
фиксируют приборы, а порой и глаза людей. Если предположить, что все обстоит
именно так, то многие феномены находят разумное объяснение. Например,
многочисленные истории о привидениях, домовых, прочей нечисти. Ведь это могут
быть "материализовавшиеся видения", рожденные кошмарами или воспаленным
воображением одного человека, или сразу группы людей. Укладывается в логику и
тот факт, что раньше в таких "контактах" фигурировали преимущественно черти,
лешие, русалки... А теперь людям досаждают разнокалиберные пришельцы.
Сказывается современное образование! Или, возьмем к примеру такие расхожие
сегодня понятия, как сглаз или порча. Если материализовавшаяся мыслеформа
способна оставить след на материале фотопленки, то она соответственно может
вызвать и биохимические изменения в человеческом теле (болезнь), особенно если
образ "заряжен" негативными эмоциями. -Возможно тот же механизм работает и при
экстрасенсорном воздействии? -Не исключено. Несколько лет работы в нашей
лаборатории показали, что человек способен оказывать "мысленное" воздействие на
приборы. Возможно секрет феномена кроется именно в материализующихся
мыслеформах. Вот косвенное подтверждение: ко мне часто обращаются жены, чтобы я
излечила их мужей от алкоголизма или импотенции Я работаю в отсутствии пациента
(он может даже не подозревать об этом) по принесенной мне фотографии. Результаты
получаются убедительные. Но, главное не в этом. У некоторых мужчин, как мне
потом рассказывали их супруги, во время сеанса возникали достаточно отчетливые
видения - и это были как раз те образы, которые проплывали в моем мозгу при
манипуляциях над фотоснимком. Из архива комиссии "Феномен": итальянский
исследователь Л. Бокконе в течении трех лет фотографировал небо над своей
лабораторией. На некоторых снимках проявились скопления полупрозрачных монстров
с клыкастыми пастями и когтистыми лапами. Бокконе назвал их "криттерами", что в
переводе означает "твари". По мнению ученого это "эфирные формы жизни",
обитающие в нашем пространстве. А может пленка фиксировала в небе наши
материализовавшиеся кошмары? Уж очень узнаваемыми, иллюстративными были образы
этих тварей... Что же получается? Если дело обстоит именно так, то нам нигде не
укрыться от опасных видений, рожденных (случайно или злонамеренно) недобрым
умом. Ведь стены не служат препятствием для проникновения таких мыслеформ.
Возможный выход подсказал нам в своем письме некто Д. Валентинов из
Санкт-Петербурга. Он пишет: "Целую неделю меня доставал навязчивый глюк -
маленькая черная старуха с красными горящими глазами. То она выглядывала из
темного угла, то проявлялась прямо из стены... Кроме меня ее никто не замечал, и
я решил, что это какой-то заворот в мозгах. Но к врачу не пошел, а то еще упекут
в психушку... Решил бороться своими методами. Мысленно "сотворил" Братана - был
у меня такой пес, погиб несколько лет назад под колесами автомобиля. Братан
появился передо мной как наяву. "Фас!" - сказал я и показал на черную бестию..
Ох, что тут началось! От старухи только клочья полетели. Братану, правда, тоже
доставалось. Переплелись они в один клубок и прокатившись по полу, сгинули. Я
ждал еще несколько дней: кто победит? Но никто больше не вернулся. Так Братан
еще раз сослужил мне верную службу!" Может и правда "клин клином вышибается", и
одна мыслеформа может нейтрализовать другую? Кто знает?..

Тайна пропавшего охотника Исследователи пытаются разгадать
феномен "светящихся людей" "Хочу рассказать вам о странном явлении, которому сам
был свидетелем. Эта произошло в 1954 году, - пишет в комиссию "Феномен" житель
Читы В. Сухарев. - Мы с братом промышляли охотой и все зимние месяцы проводили в
тайге. Однажды вечером к нам в зимовье постучал незнакомый охотник. Как водится,
мы предложили ему горячего чаю, еды. Но он отказался, не раздеваясь присел у
печурки и так задремал. Мы решили, что ему не здоровится - он вздрагивал во сне,
что-то бормотал, лицо было в каких-то бурых пятнах... Позже, он все-таки
согласился поесть. Когда снял рукавицы, мы увидели, что одна рука у него
перебинтована грязными тряпками. Гости в тайге - большая редкость. Достали мы
бутылку спирта, расплескали по кружкам. После выпитого охотник разговорился.
Признался, что действительно занедужил, пробирается в город к врачам. Болезнь с
ним приключилась странная - правая рука горела огнем в самом буквальном смысле.
Он размотал бинты, мы прикрутили фитиль "керосинки" и увидели, что правая ладонь
нашего гостя действительно светится в темноте. Мало того - с кончиков пальцев
стекало сияние, похожее на пламя ацетиленовой горелки. -Больно?-спросили мы.
-Наоборот, - сказал охотник. -Рука по локоть словно отмороженная. Ничего не
чувствует, только иногда пробегают "мурашки"... Как потом выяснилось, странные
пятна на лице охотника тоже светились - только очень слабо. Лишь в полной
темноте, когда уже легли спать, мы обнаружили это. Сам же он об этом, судя по
всему, даже не подозревал. Утром охотник попрощался и ушел. Не знаю, добрался ли
он до города - ведь идти ему было по тайге километров 150. По крайней мере,
сколько я уже проживаю в Чите, ни разу не сталкивался с ним на улицах. А случай
тот не идет у меня из памяти, потому что не нахожу я ему разумного объяснения.
Что это было? Радиация? Заражение крови? Какие-то микробы? Вряд ли. Дело в том,
что свечение, исходившее из его руки, было почти горячим - не так как настоящий
огонь, но где-то близко. Когда наш гость положил руку на газету, устилавшую
стол, она в этом месте пожелтела и стала хрупкой, словно подверглась воздействию
температуры или кислоты..." Признаемся, что в нашем досье это письмо - пока
единственное российское свидетельство о наблюдении "естественного свечения
человека". За исключением описания сияющих нимбов и ореолов вокруг религиозных
деятелей и святых, подобные рассказы о "людях-светляках" чрезвычайно редки. Но
несколько примеров привести все же можно. Из архива комиссии "Феномен": - В мае
1934 года в газете "Таймс" появилась заметка о "светящейся женщине из Пирано".
Синьора Анна Монаро страдала астмой и в течении нескольких недель во время сна
от ее груди быстрыми импульсами исходил голубой свет. Это явление наблюдали
многие врачи, но так и не смогли дать ему разумного объяснения. По свидетельству
наблюдавших больную специалистов, в тот момент когда тело Анны испускало свет,
сердце женщины начинало биться вдвое быстрее обычного... - Книга Гулда и Пайла
"Аномалии и курьезы в медицине" за 1937 год описывает случай с женщиной,
страдавшей раком молочной железы. Исходящий из больного участка груди свет был
достаточен для того, чтобы увидеть циферблат часов, находившихся на расстоянии
нескольких футов... - В книге Хэреварда Каррингтона "Смерть: ее причины и
связанные с ней явления" есть упоминание о ребенке, умершем от несварения
желудка. После смерти тело мальчика стало испускать голубоватое сияние и
распространять тепло. Попытки погасить это сияние ни к чему не привели, но
вскоре оно прекратилось само по себе. Когда тело подняли с кровати,
обнаружилось, что простыня под ним обожжена... Можно ли доверять такого рода
сообщениям? Мнения по этому поводу существуют самые различные. Церковь, к
примеру, относится к феномену "людей-светляков" достаточно одобрительно. Папа
Бенедикт ХIV писал: "Похоже, что следует признать фактом - наличие естественного
пламени, которое иногда становится видимым вокруг человеческой головы, и также
похоже на правду, что иногда от всего тела человека может исходить огонь, однако
не как костер, устремляющийся кверху, а скорее в виде искр, летящих во все
стороны". Официальная наука наоборот категорически опровергает принципиальную
возможность существования "людей-светляков". Из официальных источников: "Биологи
подразделяют свечение живых организмов на два вида - биолюминесценцию, присущую
микробам, жукам-светлячкам и морским животным, и сверхслабое свечение, присущее
всем живым организмам (в том числе и человеку). Но это сверхслабое свечение
можно зарегистрировать лишь приборами, но никак не визуально. А видимое свечение
ран, описанное в некоторых медицинских учебниках и научных трудах по
токсикологии, объясняется всего лишь наличием в этих ранах люминесцирующих
бактерий." Одним словом, между церковью и наукой в этом вопросе нет единства.
Расходятся во мнениях и сами ученые. Взять хотя бы к примеру эксперименты
Крохалева - в середине 70-х годов российский врач психиатр Геннадий Крохалев
попробовал запечатлеть с помощью фотоаппарата видения больных, страдающих
психическими расстройствами. Для этого он использовал маску для подводного
плавания, заменив в ней стекло фотокамерой. Объектив этого устройства, одетого
на голову пациента, смотрел прямо в один из зрачков. Эксперименты с больными
алкогольным психозом ( у них наиболее устойчивые зрительные галлюцинации) дали
положительные результаты. Примерно у половины испытуемых (а в исследованиях
принимало несколько сотен человек) пленка отчетливо фиксировала галлюцинаторные
образы, упоминавшиеся пациентами. Похожие результаты получались у профессора
Токийского университета Томокичи Фукураи. Еще в начале этого века он провел
показательный эксперимент: завернув фотопластинки в плотную бумагу, он положил
их стопкой на колени медиуму, некой госпоже Такачихи. Она должна была мысленно
сделать на пластинках отпечатки пальцев руки и слово "тен", что означает
по-японски "небо". Медиум впала в транс и провела необходимую "мысленную
работу". Когда пластинки проявили, на пер- вой, действительно, оказались следы
пальцев, на второй иероглиф "тен"... Что за излучение оставляло следы на
фотопленке? Не сродни ли оно загадочному свету, исходившему от "заболевшего
охотника"? В архиве комиссии "Феномен" хранятся протоколы исследований, которые
свидетельствуют о том, что возможности живых организмов (и человека в том числе)
далеко выходят за рамки общепринятых представлений. Так в одном из московских
институтов ученые установили, что человек в определенных условиях начинает
испускать ионизирующее излучение, значительно превышающее фоновые показатели.
Что любопытно, разные части тела выделяли разные дозы этой "биорадиации". Мало
того, излучающие участки могли перераспределяться по телу в зависимости от
желания подопытного. Фиксируемое излучение пробивало слой фольги и даже частично
разрушало кристаллическую структуру детекторов, использовавшихся для регистрации
феномена. Еще одно явление, не вписывающееся в понятия биолюминесценция и
сверхслабое свечение, обнаружил исследователь В. Крохмалев из Узбекистана. Он
экспериментально зафиксировал световое излучение, исходящее из растущих волосков
семяпочек хлопка. В своей работе, опубликованной в академическом издании,
Крохмалев утверждает, что механизм образования этого свечения близок к
индуцированию излучения в лазере. Ученому удалось сфотографировать световой
факел, срывающийся с семяпочки. Энергии этого излучения достаточно, чтобы с его
помощью растущий волосок хлопка мог пробивать себе дорогу в окружающей среде...
Объясняет ли это возникновение отпечатка руки, оставленного на газете "больным"
охотником, и обожженную простыню под телом "светящегося мальчика"? Или то были
явления совсем другого порядка? Ответов на эти вопросы нет, да, наверное, и быть
пока не может. Анализируя арсенал естествознания, накопленный за всю историю
человечества, ученые пришли недавно к удивительному выводу: сведения о косной
природе составляют 95-98 процентов от общего объема научных знаний, о природе
живого вещества и биосфере 2-5 процентов, а о природе человека менее 1 процента.
Одно из объяснений такого перекоса заключается в том, что многие религии долгое
время запрещали не только изучать человека, но даже рисовать его. Стоит ли в
этой ситуации удивляться тому, что человеческий организм и его возможности по
сей день являются одной из самых непознанных областей в науке? Возможно, что
"люди-светляки" тоже одно из таких - существующих, но непознанных пока явлений.

Игорь Царев. Фантастическая версия. Список Шелдона Ученые,
работавшие над секретным космическим проектом, способным защитить Землю от
инопланетного вторжения, умирают при загадочных обстоятельствах. Почему? ...Это
произошло в октябре 1986 года в Бристоле. Мужчина в элегантном костюме аккуратно
привязал конец веревки к дереву, сделал на другом конце петлю, накинул ее на шею
и резко рванул свою машину с места. Смерть наступила мгновенно. Полиция,
прибывшая на место происшествия, нашла в бумажнике погибшего документы на имя
профессора Аршада Шарифа. Газеты написали о самоубийстве. И никого, похоже, не
заинтересовал тот странный факт, что профессор Шариф, решивший покончить с
собой, зачем-то проехал для этого сто километров от своего дома в Лондоне до
Бристоля. Между тем буквально через несколько дней еще один лондонский профессор
Вимал Дазибай проделал тот же путь, чтобы броситься вниз головой с Бристольского
моста. Настораживающее совпадение, особенно если учесть, что эти ученые работали
над одной и той же темой - разрабатывали электронное оружие для английской
правительственной программы аналогичной "Звездным войнам" в США. И еще одна
любопытная деталь - и Шариф, и Дазибай интересовались НЛО... Известный
американский писатель Сидни Шелдон, решивший провести самостоятельное
расследование, выяснил, что самоубийства Шарифа и Дазибая были не единственными.
Загадочный мор напал на английских специалистов, занимавшихся проблемой НЛО и
звездного оружия: ...Январь 1987 года. Автар Синг-Гида пропал без вести,
объявлен умершим. ...Февраль 1987 года. Питер Пиппел задавлен в гараже своей
машиной. ...Март 1987 года. Дэвид Сэндс покончил с собой, направив машину на
большой скорости в здание кафе. ...Апрель 1987 года. Марк Визнер - повесился.
...Апрель 1987 года. Стюарт Гудинг - убит. ...Апрель 1987 года. Дэвид Гринхалг -
упал с моста. ...Апрель 1987 года. Шани Уоренн - утопился. ...Май 1987 года.
Майкл Бейкер - погиб в автокатастрофе. Всего, по данным Шелдона, за короткий
промежуток времени в мир иной вслед за Шарифом и Дазибаем последовало более
двадцати их коллег. Если точнее - 23 человека. Можно ли считать это простым
совпадением? А если это не случайность, то что тогда? Самая невероятная
гипотеза, существующая на этот счет инопланетная агрессия, попытки иного разума
подчинить себе человеческую расу. На первый взгляд эта версия лежит на грани
фантастики. Но не спешите с выводами. Из архива объединения "Феномен": - Первый
официально зафиксированный случай получения загадочных сигналов из космоса
датируется 1889 годом. Это произошло в колорадской лаборатории Никола Тесла. -
1921 год. Странные сигналы принял Гильельмо Маркони. - 1928 год. Научная печать
сообщила о таинственном "радиоэхо" от какого-то объекта, расположенного за
пределами ионосферы Земли. - 1959 год. Специалисты НАСА зафиксировали сигналы
неизвестного спутника нашей планеты. - 1961 год. В ходе проекта ОЗМА по поиску в
космосе искусственных радиосигналов группа доктора Франка Дрейка прослушивала
сектор звезды Тау-Кита. Были пойманы четкие кодированные импульсы. Тут, правда,
вмешался Пентагон, заявив, что ученые поймали передачу военной засекреченной
радиостанции... Несмотря на объяснения военных, ученые не успокоились. Астрономы
провели еще две поисковые программы - ОЗМА-2 и ОЗМА-3. И каждый раз "что-то
было". Но бесконечные споры, "искусственное" это или "естественное", так ни к
чему и не привели. В архивах исследователей так называемых аномальных явлений
тоже можно найти немало интересных свидетельств на эту тему. В 1929 году,
например, сигналы "инопланетян" поймали не радиотелескопы, а обычное радио на
волне 75 метров. Некто, назвавший себя Никомо, в течении длительного времени
поочередно на разных языках зачитывал текст обращения Коалиционного отряда
наблюдателей /КОН/ к жителям Земли. Никомо сообщил, что в окрестностях нашего
скопления галактик дрейфует гравитационный циклон, способный уничтожить жизнь на
всех планетах, и призвал человечество вступать в Каолицию, чтобы та успела
оказать Земле помощь в подготовке к опасному явлению. Если это и была чья-то
шутка, то развлекался очень талантливый и образованный человек. В этом сообщении
приводились сведения, известные и сегодня лишь ограниченному кругу специалистов.
Нечто подобное произошло 27 ноября 1977 года в Англии, юго-западнее Лондона. На
территории около 120 квадратных километров внезапно произошло нарушение
телевещания. Изображение с экранов телевизоров исчезло, и неизвестный голос
сказал, что он представитель внеземной цивилизации, что человечество идет по
неверному пути, что землянам необходимо уничтожить орудия зла, и времени для
этого осталось немного... Полиция, активно занявшаяся поисками "инопланетянина",
громогласно обещала вскоре представит его на всеобщее обозрение в суде. А позже,
так никого и не найдя, лишь стыдливо развела руками. Специалисты лондонского
телевидения, участвовавшие в расследовании, говорили, что даже не представляют,
каким образом шутнику удалось осуществить свою передачу - слишком громоздкая и
дорогостоящая аппаратура для этого требуется. Конечно, все это может быть умелой
мистификацией. Но... Предположим, неведомые пришельцы перешли от уговоров и
предупреждений к активным действиям. Предположим, кому-то стало известно, что
инопланетяне готовятся высадить на Землю свой десант. Предположим... И мы
попробовали проиграть эту ситуацию. Один из экспертов "Феномена" позвонил в свое
отделение милиции: "Завтра пришельцы начинают..." В ответ, даже не дослушав,
откровенно рассмеялись. В Государственном комитете по чрезвычайным ситуациям нам
с вежливой иронией посоветовали изложить все письменно. В органы госбезопасности
мы звонить уже и не пробовали, так как реакцию предвидели заранее. Выходит, мы
беззащитны перед вероятным инопланетным нападением? Ведь если даже кто-то и
узнает о нем заранее, то никто не отнесется к такой информации серьезно, разве
что психиатры... " Увы, это так,- говорит Д.Азаров, психолог, специализирующийся
на аномальных явлениях.- Почему-то преобладает точка зрения, что если к нам и
прилетят пришельцы, то только с миром. А ведь наша собственная история учит
совершенно другому. Вспомните, как испанцы высадились когда-то на американский
континент. Они тоже были убеждены, что несут цивилизацию диким племенам майя,
насаждая ее огнем и мечом. И, заметьте, захватчикам ничуть не мешало, что их
была жалкая горстка, против целого народа... Еще один успокоительный миф - о
наших ракетах, способных защитить от любого космического нашествия. Почему-то
даже неглупые люди представляют его по сценарию, разработанному еще Гербертом
Уэллсом - шары /НЛО/, падающие из космоса на вересковую пустошь, чудовища на
треножниках, вооруженные тепловыми лучами /бластерами/... Примитив! Если уж
кто-то и решит завоевывать Землю, то будет действовать скрытно и осторожно. Могу
предложить в качестве шутки гипотезу, что инопланетяне уже начали завоевывать
нас. Рассмотрим следующие факты: Еще несколько десятков лет назад ученые Штермер
и Ван дер Поль обнаружили загадочное радиоэхо от посылаемых в небо сигналов,
словно бы какое-то тело отражало их на Землю с разной переодичностью. И
специалист по проблемам "ВЦ" /внеземных цивилизаций/ Р.Брейсуэлл предположил,
что это "дело рук" инопланетного зонда, тайком обращающегося вокруг нашей
планеты. Дальнейшие исследования не смогли ни подтвердить, ни опровергнуть эту
мысль. Но что, если это правда? Давайте представим возможные дальнейшие действия
пришельцев, решивших покорить Землю. С корабля-матки на "тарелочках" тайком
высаживается десант, обустраивает несколько секретных баз... Под видом людей
пришельцы внедряются в земные организации на ключевые посты, чтобы исподволь,
неявно направлять нашу цивилизацию по нужному им пути. При этом, чтобы
подстраховаться на всякий случай, они должны добиться категорического запрета на
публикацию любой информации по неопознанным летающим объектам. Те факты, которые
все-таки просочатся в печать, необходимо подвергать официальному высмеиванию.
При Академии наук неплохо бы создать группу, которая объясняла бы полеты НЛО и
прочие "чудеса", связанные с деятельностью пришельцев, сугубо земными причинами.
Еще надо запретить разработку программ типа "Звездных войн", чтобы люди не
смогли использовать космическое оружие от внешней агрессии. А ученых,
занимавшихся этой тематикой (вспомнимте список Шелдона!), лучше устранить... А
теперь посмотрите, что происходит. Еще совсем недавно энтузиасты исследований
проблемы НЛО жестко преследовались - их высмеивали, увольняли с работы...
Сегодня, внешне, все изменилось. Но так ли это? Конечно, в печати появился шквал
статей о не- опознанных летающих объектах. Но... Основная масса людей (словно
загипнотизированная) не верит в НЛО, воспринимая рассказы о них как некую
"журналистскую фантастику". Между тем в мире творятся странные вещи.
Человечество буквально на глазах меняется как биологический вид. Все больше
становится так называемых "контактеров", слышащих "потусторонние голоса",
обладающих феноменальными экстрасенсорными способностями. Ученые связывают это с
изменением магнитного поля Земли, которое заметно уменьшилось. Академик В.
Казначеев подтвердил этот эффект в гипомагнитных камерах. У людей, изолированных
с помощью этих камер от внешнего поля, проявлялись телепатические и другие
необычные способности. Но кто даст гарантию, что магнитное поле планеты меняется
естественным образом? У меня, порой, возникают серьезные сомнения в этом.
Слишком уж много необъяснимых событий происходит в последнее время. Почему,
например, существует "пояс безумия", охватывающий Землю смертоносным кольцом?
Судите сами - Корея, Вьетнам, Афганистан, Ливан, Ирак, потом Югославия, Молдова,
Грузия, Нагорный Карабах, Армения, Таджикистан, Чечня... Даже в благополучной
Америке произошла вспышка насилия в Лос-Анжелосе, находящемся в том же широтном
поясе. Вы скажете, что все эти войны и конфликты - явление политическое. Но
почему тогда они сопровождаются землетрясениями, другими необычными природными
явлениями? Почему "горячие точки" четко укладываются в кольцо, словно бы некий
зонд, облетая планету по орбите, сеет под собой вражду, агрессивность, природные
катаклизмы?.. Почему наши военные, до зубов вооружающиеся против любой
существующей и несуществующей опасности, проявляют загадочное прекраснодушие в
отношении вероятной инопланетной агрессии? Почему на сегодняшний день не
существует ни государственных, ни общественных механизмов, способных оперативно
реагировать на сообщения о возможной эскалации на Землю инопланетных
агрессоров?" Вот какие вопросы возникают при анализе "списка Шелдона" и
сложившейся ситуации. И, дай Бог, чтобы фантастичесская версия Д.Азарова
действительно оказалась фантастикой!

ИГОРЬ ЦАРЕВ. Тайна Альберта Эйнштейна 18 апреля 1955 года
около часа ночи лопнула аорта и остановилось сердце автора знаменитой Теории
относительности. Тихо, в присутствии лишь самых близких, его тело было предано
кремации близ Трентона в штате Нью-Джерси. По желанию самого Эйнштейна
захоронение праха было произведено в тайне от всех. Но существует легенда, что
вместе с ним погребли пепел рукописей его последних научных работ, сожженных
Эйнштейном перед смертью. Он считал, что эти знания пока могут только навредить
человечеству. Что это были за работы? Ответ, увы, великий физик навеки унес с
собой. Попытка разгадать их тайну вынуждает ступить на зыбкую почву
предположений, допущений, воспоминаний очевидцев, в абсолютной достоверности
которых никогда нельзя быть уверенным. Но другого пути сегодня уже не
существует. Известно, что Альберт Эйнштейн активно выступал против разработки и
создания ядерного оружия, работая в это время, особенно в последние годы жизни,
над созданием Единой теории поля. Ее смысл, главным образом, заключается в том,
чтобы с помощью одного единственного уравнения описать взаимодействие трех
фундаментальных сил : электромагнитных, гравитационных и ядерных. Скорее всего,
неожиданное открытие именно в этой области и побудило Эйнштейна уничтожить свой
труд. Но, судя по всему, американские военные ведомства успели использовать
часть теоретических выкладок великого физика еще до того, как он осознал
таящуюся в них опасность. Был проведен эксперимент, результаты которого
оказались поистине трагическими. Первоначальная задача не сулила ничего
неожиданного. Шла война, и военные специалисты всячески старались сделать свои
корабли и самолеты малозаметными для локаторов противника. Возникла идея создать
электромагнитное поле такой напряженности, при которой световые лучи свернутся в
кокон, делающий объект невидимым как для человека, так и для приборов.
Эйнштейну, как сильнейшему теоретику в этой области, поручили сделать расчеты.
Далее последовали события, ставшие одной из самых интересных загадок ХХ века. В
1943 году в Филадельфии случилась таинственная история, связанная с эсминцем
"Элдридж". Что же произошло? Корабль, на котором, согласно существующей версии,
были установлены "генераторы невидимости", не просто исчез из поля зрения
наблюдателей и экранов радаров, а будто бы провалился в иное измерение и возник
лишь через некоторое время с полубезумным экипажем на борту. Но, главное,
пожалуй, даже не в исчезновении корабля, а в загадочных последствиях, которые
эксперимент оказал на экипаж эсминца. С моряками стали происходить невероятные
вещи: одни как бы "замерзали" - выпадали из реального хода времени, другие вовсе
"растворялись" в воздухе, чтобы уже никогда не появиться вновь... Рассказы о
загадочном происшествии передавались из уст в уста, обрастая самыми невероятными
подробностями. И, хотя руководством ВМФ США было дано опровержение всем слухам
по поводу этого эксперимента, многие исследователи назвали официальную версию
фальшивкой. И на то есть основания. Нашлись документы, подтверждающие, что с
1943 по 1944 год Эйнштейн состоял на службе в морском министерстве в Вашингтоне.
Объявились свидетели, одни из которых лично видели, как исчезал "Элдридж",
другие держали в руках листки с расчетами, выполненными рукой Эйнштейна,
обладавшего весьма характерным почерком. Выискалась даже газетная вырезка тех
времен, повествующая о матросах, сошедших с корабля и растаявших на глазах
очевидцев. .. Увы, все это можно оспорить, потому что не сохранилось главного -
документов. Многое могли бы разъяснить судовые журналы "Элдриджа", но они
загадочным образом исчезли. По крайней мере, на все запросы исследователи
получали ответ:"...найти, а следовательно предоставить в ваше распоряжение, не
представляется возможным". А вахтенные журналы корабля сопровождения "Фьюресет"
и вовсе были уничтожены по указанию свыше, хотя это и противоречит всем
правилам... Рукописи великого физика, возможно, тоже могли бы обьяснить, куда и
как исчезал "Элдридж", но Эйнштейн не пожелал оставить их нам. Скептики
возражали:" Корабль не мог провалиться в иное измерение хотя бы потому, что
никаких иных измерений кроме нашего в природе не существует". Если бы все было
так просто... Сегодня для ученых уже является аксиомой утверждение, что
искривленное пространство, замкнутое в гравитационный коллапс, образует так
называемую "сферу Шварцшильда", или "черную дыру", в которой может быть
заключена целая вселенная. Мало кто знает, что академик Андрей Дмитриевич
Сахаров, как и Эйнштейн, многие свои работы посвятил космологии. К сожалению,
такой его труд, как "Многолистная модель Вселенной", опубликованный в 1969 году
крайне малым тиражом, и другие статьи, посвященные свойствам искривленного
пространства, практически недоступны широкому читателю. А ведь в них Сахаров
признает, что наряду с наблюдаемой Вселенной существует и множество других,
многие из которых обладают существенно иными характеристиками... В наше время
идея параллельных миров уже признана. И немало ученых утверждают, что попасть
туда можно не совершая путешествия в Космосе. В них можно проникнуть не покидая
Земли, "проколов" пространство мощным энергетическим воздействием. Но это все
теории. А на практике? По крупицам собирали эксперты комиссии "Феномен"
информацию о реальных фактах влияния электромагнитных полей на характеристики
пространства. Просматривались все физические явления, дающие мощные выбросы
энергии, в том числе и ядерные взрывы, которые, как известно, сопровождаются
электромагнитным всплесками. Вот один из любопытных фактов. Это свидетельство
человека, у которого атомная бомба взорвалась буквально под ногами. Сергей
Андреевич Алексеенко работал на Семипалатенском ядерном полигоне в качестве
военного строителя. В его обязанности входило восстанавливать инженерные
сооружения, разрушенные во время испытаний очередного заряда. Летом 1973 года он
служил под началом генерала К.Вертелова (строительные войска Министерства
обороны СССР). Вместе с ним и еще одним сопровождающим он должен был осмотреть
забетонированный оголовок скважины, где на глубине трех километров был заложен
заряд, а потом из специального бункера наблюдать за взрывом. Но что -то не
сработало. И взрыв грянул, когда "наблюдатели" подошли к самой скважине. "...
Почувствовал, как моя нога зависла в каком-то безопорном пространстве, -
вспоминает С. Алексеенко. - Что-то меня подняло, находящиеся впереди меня
Константин Михайлович (генерал Вертелов - И.Ц) и Иванов оказались вдруг внизу и
какими-то уменьшившимися. Я перестал ощущать под собой землю, казалось весь
земной шар исчез... Затем послышался тяжелый претяжелый вздох откуда-то снизу,
после чего я очутился на дне глубокого оврага - Иванов исчез из поля зрения, а
Константин Михайлович оказался на краю обрыва, - я увидел его как бы через
огромную линзу увеличенным в несколько раз. Потом волна схлынула, мы все опять
стояли на ровной поверхности, которая как кисель содрогалась... Затем будто
резко прихлопнули дверь в иной мир, дрожь прекратилась, и земная твердь вновь
застыла, вернув мне ощущение реальной силы тяжести..." Не будем акцентировать
внимание на словах "дверь в иной мир", их можно списать на эмоциональное
состояние очевидца, и впрямь оказавшегося в весьма незаурядной ситуации. Но вот
описание оптических эффектов... Такое возможно лишь при искривлении световых
лучей. И еще, Алексеенко вспоминает о необычной болезни, которая время от
времени случалась с работниками Семипалатинского полигона. Между собой все
называли ее "рассыпанием", или еще "болезнью доктора Жарова". Доктор Жаров
препарировал животных, которых с целью исследования подвергали воздействию
близкого ядерного взрыва, и натолкнулся на странный эффект. "Рассыпавшееся"
животное словно выпадало из жизни на несколько суток - не дышало, не двигалось,
а потом вдруг поднималось и начинало двигаться, как ни в чем ни бывало. То же
случалось и с работниками полигона. " До открытия Жарова "рассыпавшихся"
попросту хоронили, - говорит Алексеенко. - Потом им просто давали отлежаться. Я
сам "рассыпался" несколько раз. Последнее ощущение перед падением - будто кто-то
выдернул вилку из розетки и ты перестал существовать..." Не правда ли, это
удивительным образом напоминает то, что происходило с экипажем эсминца
"Элдридж"? Вспомните утверждения очевидцев о том, что матросы "словно выпадали
из реального хода времени". Кстати, подобные загадочные заболевания наблюдались
и у рабочих фирмы "Локхид", собиравших самолеты-невидимки, столь хорошо
зарекомендовавшие себя во время войны в Персидском заливе. Как сообщают
эксперты, "невидимость" этих машин достигается с помощью использования
специальных материалов, необычность свойств которых, возможно, возникает после
обработки их "генераторами невидимости", подобными тому, что испытывались на
"Элдридже". Неужели именно эту тайну - тайну реальности прорыва в иное измерение
и решил унести с собой в могилу Альберт Эйнштейн? По крайней мере эта версия
многое проясняет. Например необычные результаты экспериментов итальянского
исследователя Лучиано Бокконе, который с помощью специальных приборов
сфотографировал в небе загадочные невидимые глазом существа. Согласно его теории
эти "криттеры" (что в переводе означает "твари") - эфирные формы жизни, попавшие
в наш мир из параллельного пространства. Что ж, если во время каждого ядерного
взрыва образуется брешь в иной мир, то у "криттеров" было немало возможностей
пробраться на Землю. Только в период с 1955 по 1973 год СССР,США и
Великобритания провели 960 ядерных испытаний. Конечно, пока это всего лишь
гипотеза. Однако расследование этой темы экспертами комиссии "Феномен"
продолжается. И уже обнаружены свидетельства реальности использования
теоретических работ Эйнштейна не только для перехода в другие пространства, но и
для создания действующей модели машины времени. Давайте же возрадуемся! Мечты
человечества, смелые идеи фантастов наконец начинают сбываться! Но почему
исследования в этой области скрыты от нас плотной завесой секретности? Не потому
ли, что их результаты вновь предназначаются исключительно для военных целей?
Увы, то, что военные ведомства такие исследования ведут, подтверждается фактами,
имеющимися у комиссии "Феномен".

Игорь Царев. Тайна "Арзамасского монстра" Древние ящеры и
динозавры могли водиться в России еще несколько веков назад. Загадочное существо
(не то крокодил, не то доисторический динозавр) обнаружилось в городе Арзамасе в
начале восемнадцатого века. Власти заспиртовали чудовище в бочке и послали в
Петербург для изучения. Но по сопровождавшие груз мужики, как можно
предположить, спирт из бочонка выпили, а реликтового ящера (возможно последнего
на планете) пустили на закуску... Герб города Москвы всем известен - на нем
изображен Геогий Победоносец, пронзающий копьем Змея. Но мало кто догадывается,
что этот самый Змей (не исключено) вполне реальное существо, обитавшее когда-то
в российских лесах. Старые легенды рассказывают о том, что когда-то в
европейской части России водились кровожадные чудовища. Похожие на драконов, они
обладали свирепым нравом, набрасываясь без сомнений на пеших и конных, разрывая
их на куски. С ними боролись сказочные русские богатыри. Их уничтожали
средневековые рыцари, чтобы завоевать благосклонный взгляд принцессы. И, как
знать, возможно не без их участия с лица Земли исчезли какой-то вид
доисторических ящеров, переживший даже ледниковый период. Это не такой уж
абсурд, каким может показаться не первый взгляд. Ведь не только легенды и сказки
рассказывают о загадочных монстрах, напоминающим по описанию первобытных ящеров.
Существуют и другие, вполне заслуживающие доверия источники, повествующие о
неведомых драконоподобных тварях. Если открыть тридцатый том Полного собрания
русских летописей там можно найти удивительную запись, датируемую 1582 годом: "В
лето изыдоша коркодилы лютии из реки и путь затвориша, людей много поядаша, и
ужосашося люди и молиша Бога по всей земле. И паки спряташася, а иных избиша.
Того же году представися царевич Иван Иванович, в Слободе, декабря в 14 день."
Что это за коркодилы (крокодилы?) вышли из реки и напали на людей? Ведь дело
происходило не в далекой Африке, а под Новгородом. Может летописец просто
приврал для "красного словца"? Но вот еще одна запись, сделанная агентом
английской торговой компании по имени Джером Гарсей. В 1589 году он в очередной
раз ехал в Россию и в Польше стал очевидцем невероятного. В его дневнике
сохранилась такая запись: "Я выехал из Варшавы вечером, переехал через реку, где
на берегу лежал ядовитый мертвый крокодил, которому мои люди разорвали брюхо
копьями. При этом распространилась такое зловоние, что я был им отравлен, и
пролежал больной в ближайшей деревне, где встретил такое сочувствие и
христианскую помощь, что быстро поправился." Странные ящеры, нехарактерные для
нашей фауны, встречаются и в воспоминаниях австрийского посла в России
Сигизмунда Герберштейна, бывавшего у нас в 1517 и в 1526 годах. Вот его слова:
"Эта область изобилует рощами и лесами, в которых можно наблюдать страшные
явления. Именно там и поныне очень много идолопоклонников, которые кормят у себя
дома каких-то змей с четырьмя короткими ногами наподобие ящериц, с черным и
жирным телом... с каким-то страхом благоговейно поклоняются им, выползающим к
поставленной пище..." Три исторических источника, повествующих об очень похожих
феноменах. Разве это не заслуживает внимания? Конечно, можно попытаться
отмахнуться от этих свидетельских показаний, так как они явно не вписываются в
привычную картину мира. Именно так и поступили однажды ученые с рассказом одного
летчика, потерпевшего аварию на острове Комодо в Яванском море. Это было в 1912
году, Вернувшись на родину он стал рассказывать невероятные истории о каких-то
кровожадных монстрах, которые якобы обитают в тех местах. Лишь летом 1926 года
на остров прибыла экспедиция зоологов, которые действительно обнаружили
гигантских реликтовых ящеров, названных ими "драконами острова Комодо". Эти
доисторические животные численностью не более тысячи особой достигают длины 3,5
метра и весят около 150 килограммов. Гигантские вараны достаточно агрессивны,
иногда воруют овец уместных крестьян, охотятся на антилоп. Известный немецкий
охотник, убивший за свою жизнь немало львов, тигров и прочих опасных хищников,
погиб на острове Комодо при невыясненных обстоятельствах. Он пошел
фотографировать стаю варанов и не вернулся. На берегу болота нашли лишь его
ботинки и исковерканную кинокамеру. Не исключено, что он на своей шкуре убедился
в достоверности существования реликтовых существ, став жертвой этих древних
тварей. Может нечто подобное водилось когда-то и в русских лесах? Хочется
верить, что однажды криптозоологи заинтересуются легендами о "российских
крокодилах". Ведь уже не раз, проверяя подобные слухи, они убеждались, что
народные предания не возникают на пустом месте. Из официальных источников: В
настоящий момент международный союз криптозоологов объединяет 800 ученых из 20
стран. Опираясь на легенды и мифы, они занимаются целенаправленным поиском
таинственных животных, и непонятных феноменов живой природы. И это не погоня за
сенсацией, а кропотливая научная работа по познанию биосферы планеты. Пусть на
этом пути их нередко подстерегают неудачи. Но есть и победы. Взять, хотя бы
улитку, весящую более полутора килограммов. Ученые знали о ней по рассказам
негров Центральной Африки и даже находили гигантские раковины этих брюхоногих
моллюсков. А вот живой экземпляр был обнаружен совершенно случайно -0 среди
бревен, завезенных в Марсель. Улитка-гулливер с триумфом демонстрировалась в
Париже, Лос-Анжелосе, Сан-Франциско, Лондоне. Среди кораллов Большого Барьерного
рифа Австралии криптозоологи совсем недавно выловили сразу 8 новых видов
экзотических рыб, о существовании которых никто даже не подозревал. В песках
Аравии поймана недавно крупная (120 сантиметров) ящерица, родственница
среднеазиатского варана. Следуя за легендами арабов, ее тщетно искали 15 лет.
Список можно продолжать и продолжать. В него входят не только мелкие животные,
но и довольно крупные. И даже одно чудовище. В том, что оно живет на нашей
планете нет уже никаких сомнений. И обитает оно не где-нибудь, а в пресловутом
Бермудском треугольнике. На дне океана, близ одного из островов, криптозоологи,
проверяя старую пиратскую легенду о гигантском спрутек, установили стальной
капкан с вкусной приманкой. А когда подняли его на борт океанографического
корабля, увидели искореженный металл. Но в острых когтях хитроумного
приспособления сохранились остатки живой ткани, кожи и мышц неведомой твари.
Анализ показал: капкан сломан многоруким геркулесом, способным обхватить своими
щупальцами даже подводную лодку. Судя по степени деформации легированной стали,
чудовище должно весить не менее трех тонн. До сих пор биологи считали столь
крупное головоногое досужим вымыслом подвыпивших моряков. Один из главных
козырей криптозоологов - обитающая близ Коморских островов кистеперая рыба
латимерия. Палеонтологи считали, что она вымерла еще 200 миллионов лет на зад.
Раз древняя латимерия живет и поныне, почему бы не здравствовать и другим ее
современникам? Может и крокодилы новгородских лесов - тоже чудом уцелевшие
доисторические ящеры, жившие на территории России еще несколько веков назад?
Ответа нет. А возможным исследователям этой загадки хочется подбросить еще
немного пищи для размышлений. Неведомый крокодил, получивший на этот раз имя
"Арзамасский монструз", вновь появился на российской земле в начале
восемнадцатого века. Свидетельство об этом событии было найдено в архивах города
Арзамаса. Вот краткая выдержка из документа. "Лета 1719 июня 4 дня была в уезде
буря великая, и смерч и град, и многие скоты и всякая живность погибли. И упал с
неба змий, Божьим гневом опаленный, и смердел отвратно. И помня Указ Божьей
милостью Государя нашего Всероссийскорго Петра Алексеевича от лета 1718 о
Куншткаморе и сбору для ея диковин разных, монструзов и уродов всяких, каменьев
небесных, и прочих чудес, змия сего бросили в бочку с крепким двойным вином..."
Подписана бумага земским комиссаром Василием Штыковым. К сожалению бочка не
дошла до Петербургского музея. То ли затерялась по дороге, то ли небрезгливые
российские мужики оприходовали из бочонка "двойное вино" (так раньше называли
водку), пустив прочее содержимое на закуску... Природа Арзамасского монструза
осталась неразгаданной. Смерч ли принес из далеких стран настоящего крокодила?
Ведь согласно описанию зловонный монстр, упавший с неба, имел короткие лапки и
огромную пасть, полную острых зубов. Или где-то в густых еще тогда российских
лесах доживали свой век последние таинственные существа, упоминавшиеся еще в
новгородской летописи? А может живы они и до сих пор? Недавно газеты сообщили,
что в реке Десне появилось нечто, рвущее рыбацкие сети в клочья одним движением.
Попытки поймать неведомое существо пока не увенчались успехом. Как знать, может
не перевелись еще на нашей земле древние гады, подобные тому, что упоминаются в
старых хрониках и запечатлены на московском гербе?

Игорь Царев. Тайна "Чертова логова" "Огненная" смерть
подстерегает людей в аномальных зонах, где нарушается привычный ход времени.
Есть в России на границе Саратовской и Волгоградской областей (неподалеку от
города Жирновска) странное место, прозванное окрестными жителями "Чертовым
логовом". О нем ходит немало легенд. И таинственное происшествие, случившееся
там в октябре 1990 года, только усугубило дурную славу этой аномальной зоны. Два
пастуха случайно оказались на склоне холма, который по местным поверьям
следовало обходить стороной. Почувствовав усталость, они решили немного
отдохнуть. Один присел на камень, а другой отошел, чтобы успокоить чем-то
перепуганных животных. Прошло минут пять. Ничто кроме блеянья овец не нарушало
тишину. Вернувшись от отары, пастух вместо своего товарища нашел только его
обуглившийся труп... Пока милиция и врачи добрались до места происшествия,
прошло часа четыре. К этому времени на месте происшествия уже собрались жители
соседнего села. Обгоревшее тело успели переложить на телегу, с которой его и
перенесли в машину "Скорой помощи". И если показания основного свидетеля о том,
как погиб его товарищ, выглядят, мягко говоря, малоубедительно, то с этого
момента в показаниях других очевидцев начинаются вовсе фантастические навороты:
одежда на погибшем, по их свидетельствам, сохранилась в целости, но когда тело
сняли с телеги, оказалось, что ее дно прогорело! Можно, конечно, счесть эту
странную историю выдумкой. Но в архиве независимой общественной комиссии
"Феномен", занимающейся сбором и анализом информации об аномальных природных
явлениях, хранится по меньшей мере десяток свидетельств о фактах загадочного
"самовозгорания" людей. Несколько примеров из давних времен: +
"Энциклопедический словарь" (Берлин,1843 год) упоминает сгоревшую в 1725 году во
французском городе Реймсе жену некоего Милле. Его даже обвинили в убийстве и
попытке сжечь тело, чтобы скрыть следы преступления. Но в ходе следствия было
установлено, что "имело место самовозгорание". + Журнал "Джентльменс мэгэзин" за
июнь 1731 года рассказал о таинственной смерти графини Банди из Касены. От нее
остались только голова, три пальца и обе ноги в кучке пепла, находившейся в
четырех футах от кровати. Ни пол, ни постель при этом не хранили следов огня. +
В отчете некоего доктора Бертхолла "Медико-хирургическому обществу" можно найти
сообщение о женщине, которую нашли сгоревшей в ее квартире. По словам очевидца,
тело выглядело так, будто побывало в плавильной печи. Но вокруг все было в
полной сохранности, только пол немного прогорел - как раз в том месте, где лежал
труп. Это произошло в августе 1869 года. Автор отчета подчеркивал, что
пострадавшая не издала ни одного крика, не позвала на помощь - жильцы соседних
квартир ничего не слышали. Во всех этих происшествиях можно заметить странные
совпадения: загадочную избирательность пламени, пожирающего человеческое тело и
практически не затрагивающего окружающие предметы, а также непонятную покорность
жертв, не пытающихся спастись, позвать на помощь, даже изменить положение тела.
Вот еще несколько примеров - более поздних: + Английская газета "Дартфорд
кроникл" за 7 апреля 1919 года сообщила о смерти писателя Дж. Темпл Джонсона.
Его нашли мертвым в собственном доме. Нижняя половина тела полностью сгорела. Но
ни на одежде, ни в комнате не было никаких следов огня. + Индийская газета
"Мадрас мейл" от 13 мая 1907 года приводит показания двух констеблей,
обнаруживших в окрестностях Динопора сгоревшую женщину. Одежда на обгоревшем
теле сохранилась полностью. + На проселочной дороге возле Пиквилля (штат
Кентукки) в ноябре 1960 года в стоявшей на обочине машине были обнаружены
обгоревшие тела пятерых мужчин, сидящих в свободных позах. Следователь
утверждает, что отсутствовали какие-либо следы, свидетельствующие о попытках
пострадавших выбраться из машины. Уверен, у современного читателя, воспитанного
на крутых детективах, уже готова версия, объясняющая эти явления: кто-то кого-то
убил и, заметая следы, сжег труп. Но, извините, каким образом преступнику
удалось облачить в одежду пепел жертвы, сохранив при этом не только форму тела,
но и его структуру (пепел костей внутри пепла мышц)? Кроме того, как известно,
человеческое тело по своему составу не является горючим материалом. Оно на две
трети состоит из воды и негорючих тканей. И, чтобы его сжечь, необходимы особые
условия: температура свыше 1000 градусов Цельсия и длительное, измеряемое часами
время. Даже прямое попадание молнии не способно полностью сжечь человека, а лишь
оставляет обгоревшие участки. Так что вполне понятна позиция ученых - рассказы о
сгоревших трупах в нетронутой огнем одежде они считают фантастикой. Предлагаю
рассмотреть эту "фантастику" под другим углом зрения. Вспомним школьный учебник
- что есть горение? Это химическая реакция окисления. И окислительные процессы в
нашем организме (поддерживающие температуру тела на уровне 36,6 градусов)
отличаются от пламени костра только более замедленным темпом. А что, если этот
темп самопроизвольно изменится? Для того, чтобы это стало возможным, необходимо
только одно условие - изменение реального хода времени. Для кого-то и это
покажется фантастикой. Но эксперты комиссии "Феномен" считают, что такое
вероятно. По их мнению, человечество сегодня стоит на пороге новой эры, эры
покорения Времени. Размышляя над опытами пулковского профессора Н. Козырева,
который, раскручивая волчки, получал странные хрональные /временные/ эффекты,
изобретатель и конструктор В. Чернобров решил закрутить подобным образом
электромагнитное поле. Первый экспериментальный аппарат, в создании которого
участвовали НПО "Энергия" и НПО "Салют", заработал в 1988 году. Часы однозначно
подтвердили изменение хода времени... В комиссию "Феномен" обратились
исследователи одного из закрытых исследовательских институтов, работающего "на
космос" (не будем уточнять его название), и поделились некоторыми результатами
своих опытов. Оказывается, люди, которых раскручивают на центрифуге, испытывают
весьма странные ощущения: время для них как бы изменяет свой ход. И это
подтверждается изменениями их физиологических реакций. А порой происходит и
вовсе невероятное - испытуемый словно отделяется от своего тела и начинает
видеть себя со стороны (то есть происходит то, что называют "выходом астрального
тела"). Разумеется, анализируя это явление, ученые осторожничают, предполагая,
что это скорее всего лишь субъективные ощущения человека под воздействием
сильных эмоциональных и физических нагрузок. Но в любом случае, результаты
экспериментов уникальны и требуют дальнейшего исследования. Мы помогли
работникам института связаться с В. Чернобровым и они совместно наметили серию
новых экспериментов. " Я уверен, что вращающиеся массы, как и вращающееся
электромагнитное поле, могут реально воздействовать на ход времени, - говорит
Чернобров.- И этот эффект можно зарегистрировать не только в лабораторных, но и
в природных условиях. Например там, где реки делают крутой поворот. Я специально
выяснял, где чаще располагаются так называемые "аномальные зоны". Догадка
подтвердилась - неподалеку обязательно есть изгиб русла наземного или подземного
потока. Хрональные возмущения, возникающие в таких местах, и вызывают все
загадочные с точки зрения обычной физики явления. Взять, к примеру, то же
"Чертово логово". Оно находится на изгибе русла Волги. Вертолетчики рассказывали
мне, что всякий раз, когда они пролетают над этим местом, начинает захлебываться
двигатель. Водители, проезжающие мимо "Чертова логова" тоже жаловались, что
мотор там регулярно барахлит. Но разве может быть иначе в зоне хрональной
аномалии, где изменяется скорость горения топлива и другие физические
параметры?.." Безусловно, это всего лишь гипотеза, требующая еще тщательной
проверки. Но она привлекает тем, что действительно может объяснить многие
загадки, в том числе и случаи "самовозгорания" людей. Между прочим, мастера
восточных единоборств утверждают, что могут изменять течение времени усилием
воли, что во время схватки они растягивают секунды как эластичную резину, и
противник при этом превращается для них в застывший манекен. Нечто подобное
описывают и люди, побывавшие в стрессовых ситуациях. Примечателен, например,
рассказ солдата Ф. Филачева о том, как во время Отечественной войны рядом с ним
разорвался снаряд. Филачев за ничтожные доли секунды пережил несколько
мучительных минут, наблюдая, как по стальному корпусу упавшего снаряда бегут
огненные трещины, плавится металл, как замедленно, "будто во сне", разлетаются
осколки... Описание увиденного удивительным образом совпадает с результатами
ускоренной съемки того же процесса, сделанной много лет спустя... Может быть в
каждом из нас действительно есть механизм, способный не только воспринимать ход
времени, но и регулировать его? И стресс - ключ к этому механизму? Если
допустить, что это так, то понятными становятся рассказы о феноменальных
возможностях человека: о старухе, которая во время пожара выкинула в окно
двухцентнерный сундук со своим добром; о воришке, который спасаясь от собаки,
одним прыжком одолел очень высокий забор... " Это элементарный закон физики, -
говорит Чернобров. - Для повышения мощности, надо либо увеличить силу (что во
многих случаях, таких, например, как со старухой, вряд ли возможно), или
изменить время действия этой силы. Человек, сознательно или неосознанно
изменивший ход времени, тем самым изменяет и все другие физические величины,
зависящие от времени. И начинаются подлинные чудеса." Что ж, возможно уже в
недалеком будущем человечество научится покорять не только пространство, но и
время. И спонтанные хрональные эффекты, вроде "самовозгорания" /резкого
ускорения окислительных процессов/, или "моментального старения" / превращение
ребенка буквально за несколько лет в дряхлого старика/ - словом, все эти
временные странности будут детально изучены, а, следовательно, и найдутся
способы предотвращения подобной опасности. А пока... исследования продолжаются.

ТАЙНА ОГНЕННОЙ САЛАМАНДРЫ Существует ли в раскаленных недрах
Земли кремниевая жизнь? Не берусь утверждать, что все в этой истории - правда от
начала и до конца. Слишком уж невероятны происшедшие события. Но мне не
захотелось "поверять гармонию алгеброй", разрушать красивую легенду холодным
анализом. Поэтому рассказываю все без комментариев. Сами решайте, чему верить, а
чему нет. Итак... Каменная ящерка досталась Славке в наследство от деда. Макар
Аронович Капитонов, которого близкие фамильярно называли Макаронычем, был
когда-то лихим парнем. Подобно легендарному красноармейцу Сухову из кинофильма
"Белое солнце пустыни" дед Макар прошел Туркестанский фронт, воевал с басмачами.
На память о лихой юности ему остались выцветшая гимнастерка, аккуратно
заштопанная в двух местах, где ее вместе с хозяином пробили вражеские пули,
именной наган, полученный из рук "самого товарища Фрунзе", и фигурка ящерицы из
полупрозрачного красноватого камня. Этой ящеркой дед дорожил больше всего,
называя ее своим талисманом. По словам Макароныча,он нашел ее в пещере - в горах
Таджикистана в урочище Кухи Малик, где они с бойцами устроились однажды на
ночлег. С тех самых пор боец Красной Армии Макар Капитонов не расставался с
изящной безделушкой. Вещица была действительно прелюбопытная и стоила, очевидно,
немалых денег. Древний мастер, а фигурка безусловно была древней (хотя и в
прекрасной сохранности),столь тщательно обработал камень, что ящерка вышла как
живая. Небольшая - сантиметров двадцать длиной - она как будто спала,
свернувшись кольцом. Приоткрытый рот, полный маленьких, но острых зубов,
казалось вот-вот вцепится в прозрачный чешуйчатый хвост... Дед утверждал, что
ящерка дважды спасла ему жизнь. Во время первого ранения он, чтобы хоть как-то
остудить воспаленную рану, приложил к ней прохладную полированную фигурку.
Мучительная боль стала таять и вскоре совсем прекратилась. А еще через несколько
дней пулевое отверстие затянулось, оставив едва приметный шрам. Во второй раз
басмаческая пуля прошила бойца насквозь, пройдя в нескольких миллиметрах от
сердца. Шел бой, маленький отряд красноармейцев был окружен бандой Шамиля, и не
было в нем врача, чтобы оказать помощь раненым. Теряя сознание, Макар попросил
товарищей прибинтовать к пробитой груди каменную ящерку... Лишь через трое суток
подошла подмога. И врач потом долго и недоуменно качал головой - по всем его
медицинским теориям раненый боец должен был умереть еще три дня назад... Однако
Макар выжил, и еще долго махал шашкой на самых разных фронтах... Славка и верил,
и не верил рассказам старого деда. Но однажды, когда дочку свалила тяжелая
простуда и температура поднялась к сорока, а "Скорая" все не ехала, снял с полки
серванта дедов амулет и положил девочке на грудь. Когда наконец объявились
заплутавшие врачи, температура у малышки была уже почти нормальной, и она крепка
спала, улыбаясь во сне. С тех пор каменная ящерка не давала Славке покоя.
Поставив перед собой задачу разгадать ее тайну, он зарылся в справочники и
энциклопедии и вскоре сообщил мне, что понял секрет исцелений. Фигурка, по его
мнению, скорее всего была выточена из цельного куска сердолика. Мальчишки,
находя на песчаных пляжах кусочки этого очень твердого полупрозрачного камня
желтой, красной, янтарной расцветки, называют их "кремушки". Я помню, как и сам
в детстве не мог пройти мимо этих ласкающих руки камушков, с любопытством
рассматривая невероятные узоры и прожилки, просвечивающиеся внутри них. Но мой
друг был расстроен. Таинственность сказки была попрана прозой пусть
малоизвестных, но тем не менее совсем не загадочных фактов. Оказывается,
целебные свойства сердолика известны давным-давно. Еще египетские жрецы считали
этот камень исключительно полезным. В древней Армении его применяли при тяжелых
родах - клали рожениц на сердоликовую гальку. Сердолик прибинтовывали к ранам
или ушибам, чтобы те скорее заживали. Им лечили нервные болезни и лихорадку,
снимали колики в животе и укрепляли зубы... Славка раскопал даже сведения о
совсем забытых сегодня экспериментах Евгении Ивановны Бадигиной... В 1935 эта
женщина, весьма известный в своих кругах врач, открыла для себя чудесные
свойства сердолика. Она же придумала и технологию его использования. Укрепляя
камень на выходе обыкновенного фена, она обдувала им гнойные раны, получая
поразительный эффект. Опыты проводились в военных госпиталях и обычных больницах
с неизменным успехом. Бадигина обещала добиться, используя удивительные свойства
сердолика, для всех живущих на Земле чуть ли не вечной молодости и здоровья.
Но... Сталинский ГУЛАГ поглотил мечтательницу вместе с ее открытием. Прошел год.
Я и думать забыл о загадочной ящерке. Да и Славка поостыл к своему сердоликовому
сокровищу. Но, как оказалось, самая большая неожиданность ждала его впереди.
Разбирая как-то семейный архив, он наткнулся на любопытную фотографию. Молодой
Макароныч, улыбающийся в еще черные "буденовские" усы, соколом глядел прямо в
объектив, одной рукой опираясь на спинку стула, а на ладони другой держа перед
собой фигурку ящерицы. Наверное никто кроме Славки не заметил бы в этом
стареньком фото ничего необычного. Но он, часами рассматривавший сердоликовый
дедов талисман, сразу увидел - это не та фигурка! Положив рядом фотоснимок и
ящерку, мы долго сравнивали их. Безусловно, фигурка на снимке была очень похожа
на каменную ящерку, что досталась Славке. Она тоже как и наша свивалась в
кольцо.Но полуоткрытый рот не доставал до кончика хвоста, и положение лапок было
совершенно иным. - Наверное у деда было две фигурки, - сделал я единственно
разумный вывод. - Я не говорил тебе раньше, - осторожно возразил Славка, - дело
в том, что Макароныч перед самой смертью сказал мне: "Береги ее, она живая!" Я
тогда подумал думал бредит старик. А теперь... Наука же не отрицает возможность
существования кремнийорганической жизни!.. Ведь углерод, на основе которого
строятся молекулы нашего тела, и силициум (кремний) очень схожи по свойствам.
Только температура, при которой такая жизнь возможна - тысячи градусов. Такие
условия возможны глубоко под землей на уровне расплавленной магмы или в кратерах
действующих вулканов, где есть выходы раскаленной лавы..." В своих рассуждениях
мой друг дошел до того, что назвал свою ящерку легендарной огненной саламандрой,
представительницей древнейшей жизни, зародившейся, когда планета была еще
раскаленной пустыней. - Она действительно живая, - предположил он. - Но ей очень
холодно, вот она и стремится свернуться в клубок. Только происходит это очень
медленно. Ты посмотри на свет - это не просто прожилки, это видны ее внутренние
органы... Я, конечно, посмеивался над Славкой. Но дома тоже полез в справочники.
Все сходилось один к одному. Пещера, где по словам Макароныча, он нашел фигурку
ящерицы, находилась в уникальном месте. Урочище Кухи Малик расположено в
знаменитых горах Равата, где уже минимум три тысячи лет выгорают подземные
пласты угля. Камни в тех местах пышут жаром, обжигая ноги даже через толстые
подошвы ботинок. Кухи Малик - рай для геологов. Края трещин, уходящих в огненные
подземелья, буквально на глазах обрастают щетиной кристаллов. Там найдены
уникальные минералы и отпечатки следов каких-то невиданных доисторических
животных... Если где и могли выйти на поверхность "саламандры", то только в тех
местах. А Славка буквально сдвинулся на своей идее. "Теперь я знаю, почему
сердолик обладает целебными свойствами, - говорил он. - Ведь это осколки живых
существ, естественно, что от них исходит энергия жизни..." Он притащил домой
электрическую муфельную печь и решил создать для своей саламандры "нормальные"
жизненные условия. А через несколько дней случилось несчастье. Славки дома не
было. И точную картину происшествия восстановить не удалось. Но если верить его
дочке, все обстояло так. Наслушавшейся рассказов отца, ей стало любопытно, и она
приоткрыла дверцу печки. В то же мгновение оттуда выпала раскаленная докрасна
фигурка ящерки и... побежала по полу, оставляя за собой обугленный след.
Девочка, испугавшись, что может начаться пожар, схватила графин и выплеснула из
него воду на пол. Не выдержав перепада температур, каменная ящерица разлетелась
на мелкие осколки... Возможно все было иначе, и Славкина дочка сама выгребла
чем-нибудь ящерку из печки, чтобы посмотреть, как себя чуствует "саламандрочка".
Ну а дальше, когда от раскаленной фигурки вспыхнул пол, в ход пошла вода... А
обугленная полоска на паркете возникла не потому, что ящерка бежала, а потому
что девочка вначале пыталась оттащить ее на кафельный пол в ванную. Славка
растроился ужасно. Но, оправившись от душевной раны, он загорелся очередной
идеей и теперь организовывает экспедицию в горы Равата за огненной саламандрой.
" Я все вычислил, - сообщил он мне, - пещера, где дед нашел саламандру, скорее
всего образовалась в результате провала. Холодный воздух стремительно проник под
землю и буквально заморозил нашу ящерку. Я уверен, что найду там еще таких
же..." Славка развил бурную деятельность. Узнав у геологов, что в районе реки
Ягноб есть несколько пещер, в которые никто не может спуститься из-за очень
высокой температуры внутри них, он решил добыть у пожарных специальный костюм, в
котором тушат нефтяные пожары. В нем он собирается войти в огненное подземелье и
найти саламандру. К сожалению, неспокойная политическая обстановка в
Таджикистане заставила его временно отложить экспедицию. Но он верит, что
настанет день, когда его мечта сможет осуществиться... ИВАН КУРГАНОВ. "Они не
просто живые, а разумные существа, - утверждает мой друг. - Под землей
существует цивилизация, которая древнее человеческой на многие тысячи лет. И все
эти "геопатогенные зоны", и огненные НЛО, и всякие прочие чудеса все это
следствие деятельности этой цивилизации. А мы даже не подозреваем, что делается
у нас под ногами..." - Ты чокнутый, дружище, - не смог удержаться я в ответ на
его декларации, - но в эту экспедицию я бы с тобой пошел. - Заметано, - ответил
он, - скептики нам тоже нужны...

Черт из "Черной реки" На нашей планете существуют места, где
достаточно сильно топнуть несколько раз, чтобы из-под земли полезли "огненные
монстры". Есть в Таджикистане на берегу реки Вахш загадочный курган, сложенный
из округлых камней. Загадочный, потому что ученые так и не сошлись во мнении по
поводу его происхождения. Одни говорят, что эта восьмиметровая насыпь просто
куча-мусорник, куда сложены камни, убранные крестьянами с окрестных полей.
Другие уверяют, что странная груда сооружена воинами Александра Македонского,
чья армия проходила когда-то в тех местах. А некоторые местные жители будут
всерьез уверять вас, что под этим курганом скрывается вход в огненное подземное
царство, где живут злые духи, что они до сих пор проникают иногда сквозь
наваленные камни и возникают на вершине в окружении черного сияния и серного
запаха... Конечно, можно посмеяться над рассказами таджиков как над нелепым
суеверием: кто же сегодня верит в подземных демонов? Но и цивилизованные
американские фермеры рассказывают о неведомом существе, время от времени
возникающем из-под земли на берегу Черной реки возле города Лайонс-Фоллз (в 200
милях от Нью-Йорка). Начиная с 1951 года очевидцы неоднократно замечали там
гигантское животное не известного происхождения. Рабочий местной бумажной
фабрики, видевший монстра вблизи, дал ему следующее описание:" Темно-бурого
цвета, с круглым, немного конусообразным телом от которого разит серой, глаза
сверкают как серебряные доллары..." Местные жители признались так же, что
пытались поймать существо с помощью сети, но она проходила сквозь его тело как
сквозь воздух... Последнее обстоятельство породило особенно много насмешек у
журналистов: "Ловили галлюцинацию!.." Но нашлись ученые, которые задались
вопросом: "Почему похожие легенды существуют практически у всех народов мира?
Только ли людская глупость тому причиной?" Проведя серию исследований, они
пришли к выводу, что многие сказки, описывающие призрачных чертей, огнедышащих
драконов, прочую нечисть, вполне могли опираться на реальные события, и по сути
являются показаниями очевидцев некоего природного явления. - В России, -
рассказывает исследователь этого феномена С. Мартьянов, - в подобных историях
как правило фигурирует Кербер, или Цербер (как кому больше нравится) -
сатанинский пес, который согласно легендам охраняет вход в Преисподнюю. Время от
времени он покидает свой пост и выходит прогуляться на поверхность земли. И горе
тому, кто встретится на пути огнедышащего монстра. От человека остаются только
обугленные останки. - В английских легендах, - продолжает С. Мартьянов,
упоминается "суррейская пума", или просто "большая черная собака", в Ирландии -
"леший Пука"... Они тоже возникали из-под земли и уничтожали людей, сжигая их до
тла. Изучая старые хроники, я пришел к выводу, что достопочтимому сэру Конан
Дойлю не пришлось особенно напрягать фантазию, придумывая свою собаку
Баскервилей. Дело в том, что английские народные предания буквально заполонены
историями о "призрачных собаках, изрыгающих из пасти пламя", в течении многих
веков шастающих по болотам Британии и терроризирующих местных жителей. Из книги
"Фольклор графств Англии": *В городке Бангея (Суффолк) дьявольская собака
посетила местную церковь во время службы. Прихожане дружно описывали ее
удивительные, огромные как блюдца светящиеся глаза. Когда пес пробежал прямо
сквозь двух молившихся на коленях людей, те упали замертво. Еще один человек от
прикосновения "адского существа" навсегда сморщился как печеное яблоко, хотя и
остался жив... *В городе Блитбурге невесть откуда возникший "черный пес
невероятных размеров с багровыми глазами" неведомой силой разметал группу
прохожих, убив двоих мужчин и подростка, опалив огнем многих других... *В
графстве Эссекс возница наехал на "черную собаку", выскочившую прямо из-под
земли посреди дороги. В результате и человек и повозка сгорели до тла... *В
Эйлсбери, что в графстве Бэкингемшир, один фермер имел неосторожность ударить
палкой "черную собаку" по горевшим в сумерках глазам. Свечение погасло, но сам
фермер оказался парализованным... *В Дартмуте один джентльмен увидел странного
черного зверя, напоминающего теленка. Он решил погладить его, но рука ощутила
лишь пустоту. Тут же раздался оглушительный взрыв, отбросивший искалеченного
любителя животных на добрый десяток шагов... Эти истории о "черных существах с
горящими глазами", как считают исследователи, очень похожи на рассказы о
проделках шаровых молний. Та же способность проникать через материальные
объекты, та же "взрывоопасность"... Но бывают ли на свете черные шаровые молнии,
и возможно ли их появление из-под земли? Оказывается все это вполне реально.
Согласно современным учениям энергия тектонических напряжений земных недр может
высвобождаться не только посредством землетрясений, но и в виде электрических
разрядов - электромагнитного излучения, линейных и шаровых молний. В ежегодном
экологическом вестнике, выпускаемом в Новосибирске, говорится, что
многочисленные НЛО, огненные шары, беззвучные вспышки, наблюдаемые в последнее
время над городом ученых - следствие активизации местной сети разломов
кристаллических пород. Называется даже место, где плазмоиды возникают особенно
часто - в районе станции метро "Красный проспект" и в западной части города в
направлении к аэропорту Толмачево. Огненные объекты от нескольких сантиметров в
диаметре до нескольких метров появляются на разных высотах, а порой прорываются
прямо из земли. Не являются ли Кербер, леший Пука и прочие подобные
мифрологические существа братьями и сестрами новосибирских плазмоидов? -Вот
второе лето подряд мы пытаемся "поймать" это явление на видеопленку, -
рассказывает С. Мартьянов. - В лесу под Псковом есть "Чертова поляна", где, как
утверждают местные жители, Кербер появляется особенно часто. В прошлом году я
лично видел там, как из под земли возникло "черное нечто", рассыпающее вокруг
себя искры. При желании это действительно можно было принять за крупную собаку
со светящимися глазами. Кербер, как нам удалось убедиться, обладает способностью
свободно проникать сквозь деревья и камни. Темный цвет можно объяснить
множеством мелких частиц земли и пыли, которые притягивает к себе плазменный
объект. Его высокая температура очевидна - он оставлял за собой полосу пожухлой
и обуглившейся травы, а столкнувшись с видеокамерой, установленной на штативе,
превратил ее в сплавившийся кусок пластмассы. В этом году нам повезло меньше.
Установленная на поляне аппаратура показывала "подземный штиль". Тогда, чтобы
спровоцировать появление плазмоида, мы использовали мощный вибратор, которым
трамбуют гравий при строительстве дорог. Зрительно феномен не проявился, но
высокочувствительная пленка зафиксировала возникновение свечения на уровне земли
и выделение маленьких шариков, похожих на мыльные пузыри. Похожий эффект, как
нам удалось узнать, наблюдали специалисты Денверского университета, сжимая под
прессом гранитный куб. И понятны становятся те моменты из местных легенд, где
рассказывается о колдуне, который мог вызывать Кербера, топнув ногой в центре
поляны. При напряженном состоянии разлома (а приборы показали, что под поляной
проходит геологический разлом) достаточно легкого сотрясения, чтобы
спровоцировать вброс подземной энергии. Группа С.Мартьянова продолжает
исследование феномена, названного ими Кербер-эффект. И мы еще обязательно
расскажем об исследованиях этого удивительного явления.

ЗАГАДКА ТРЕТЕЙ СИЛЫ -Просто мистика какая-то, - рассказывал
приятель о поразившем его событии. У него с промежутком в полтора месяца с колес
"Жигулей" отлетело два колпака. И произошло это в одном и том же месте - около
станции метро на Садовом кольце в Москве. Вы скажете совпадение? Возможно. Но
почему именно там где дорога наиболее ровная, без каких-либо выбоин? Леонид
наезжает за день до ста километров (живет за городом) и для колпака естественнее
было бы отвалиться где-нибудь на проселочной дороге. Но нет... Возможно мы и не
обратили бы на этот рассказ никакого внимания, но сработало то, что позже мы
назвали "законом пачки". И вскоре еще одна знакомая поведала нам очень похожую
историю. Анна Петровна вернулась из Новой Зеландии. Там ей довелось поездить на
автомобиле. И однажды у нее слетел колпак с колеса. Каково же было ее изумление,
когда остановившись, она обнаружила на обочине дороги целую коллекцию
оторвавшихся колпаков... Среди них лежал и от ее машины. Эти схожие события
произошли практически одновременно в разных концах света. И мы задали себе
вопрос: "Почему колпаки отлетают на определенных участках дороги?" Читатель,
конечно, может подумать о неких особого свойства местах типа "Бермудского
треугольника".... Но нам показалось, что суть совсем не в этом. Каждый из вас
сталкивался наверное в жизни с ситуациями, когда некие события или факты
объединялись по определенным информационным признакам. Например в одном из
институтов все начальники имели птичьи фамилии - Соколов, Грачев, Воробьевский,
Беркутов... Или большая часть сотрудников оказывалась вдруг одного знака
Зодиака... Никакого внятного материалистического объяснения для этого не
существует. И люди привыкли считать это игрой случая. Но мы попытались найти в
этой игре некую закономерность. И экспериментально доказали, что в природе
существует "закон пачки" - по аналогии со сложенными вместе листами бумаги. Для
опытов мы использовали генератор случайных чисел, который по принципу своего
действия напоминает рулетку. Схема исследований проста - компьютер прокручивает
по специальной программе числа от 1 до 100, и вновь от 1до 100. И так до
прерывания, которое происходит при нажатии экспериментатором клавиши. Так как
время одного цикла "прокручивания" составляет 0,02 секунды, а время прерывания
выбиралось произвольно (с промежутком в несколько секунд), то никаких оснований
для возникновения каких-либо упорядоченностей не было. Специально подгадать для
этого нужное время прерывания невозможно. Словом, по всем законам физики и
математики у нас должен был получаться чисто произвольный ряд чисел. Однако
вскоре мы обратили внимание, что если определенным образом сконцентрировать
внимание оператора, то в таблицах начинали возникать четко упорядоченные серии.
Так мы получили таблицу, где почти половина чисел шла по убыванию 16, 15, 14 и
так далее... Это было как раз то, что мы назвали "пачкой". И, кстати,
вероятность наблюдения такой "пачки" (мы подсчитали) фантастически низкая -
примерно 10 в минус двадцатой степени. Объяснить это случайным совпадением было
бы самым простым. Но действительность много сложнее. Мы считаем, что эти
эксперименты лишь еще раз напомнили о накопившихся в науке неразрешенных
вопросах. Так, например, в физике не существует реального объяснения феномена,
когда два фотона, разлетевшихся в разные стороны ( хоть в противоположные концы
Вселенной) необъяснимым образом реагируют на изменение состояния друг друга.
Так, например, если экспериментаторы решат каким-либо образом изменить
характеристики одной частицы, тут же эти параметры изменит другая. Это
происходит мгновенно! Значит передача информации от фотона к фотону происходит
быстрее скорости света, что ставит ученых перед выбором: или признать, что
теория относительности Эйнштейна неверна, или допустить, что существует некая
третья сила, которая одновременно обусловила и решение экспериментатора изменить
параметры одного из фотонов, и повлияла на характеристики частиц. Мы относим
себя к тем, кто признает наличие этой третьей силы. С нашей точки зрения это ни
что иное, как... информация, которая не просто отражает состояние материального
мира, но и является его движущей пружиной, существуя вне событий еще до того,
как они реализуются. Если величина этой силы достаточно велика, она и порождает
серию однотипных явлений - ту самую "пачку", о которой мы уже говорили. Ну, а
несет вам эта "пачка" полосу удач (или неудач) зависит от вашего отношения к
событиям. Взять того же незадачливого аргентинца, пытавшегося покончить с собой.
Можно конечно сказать, что неудачное самоубийство естественное продолжение
фатальной невезухи. Но возможна и другая точка зрения - это было началом полосы
невероятного везения. Ведь это чудо - выжить после таких ранений! И.МАГАФУРОВ,
ВЛАДИМИР ТЕМЧЕНКО. От комиссии "Феномен": как утверждают исследователи,
работающие в рамках проекта "Колесо Фортуны", им еще не удалось вывести единой
формулы удачи. Но они вроде бы нашли приемы ("семь ключей Фортуны"), позволяющие
воздействовать на степень везучести человека. Сейчас эти "ключи" проходят
практическую проверку. О том, что покажут эти эксперименты мы расскажем в одном
из следующих материалов.

Капище древних богов Грозовые разряды, бившие в одно и то же
место с завидным постоянством, помогли обнаружить развалины храма неизвестной
цивилизации. Это письмо пришло в комиссию "Феномен" из города Коростень
Житомирской области от постоянного подписчика "Труда" Н. Большакова. Вот что
пишет Николай Петрович: "Несколько лет назад я недорого приобрел небольшой домик
в с. Купище нашего района. С городом сообщение удобное, есть небольшой участок
земли под огород, и главное рыбалка и грибы. Вот и начал я с женой по выходным
ездить в село, поблизости от которого и произошли события, о которых я хочу вам
рассказать. Все началось с того, что стали появляться в Купищах молодые ребята,
одетые как туристы. Покупали в магазине спички, курево, спиртное... Молва
донесла, что они стоят лагерем в лесу неподалеку и роют в земле ямы. Может
геологи? - подумал я еще тогда. Но встретился с одним из них на берегу пруда,
где ловил рыбу и тот сказал, что они занимаются раскопками могил погибших
воинов, чтобы определить их имена, что их группа "Поиск" зарегистрирована
областным комитетом по делам молодежи... Захотелось посмотреть на эти раскопки.
Ведь "поисковики" поставили палатки на поляне, куда никого из местных на аркане
не затащишь. Поляна эта, именуемая "Громовищем", пользуется дурной славой. Если
верить местному фольклору, там когда-то жил богатый пан, известный своей
жестокостью. Но однажды грозовой разряд убил пана и сжег его усадьбу. С тех
самых пор молнии бьют в "Громовище" во время каждой грозы, проходящей над селом.
А еще, рассказывают люди, иногда на поляне возникает странное свечение и в небо
поднимается луч, словно где-то под землей включается прожектор... Как-то вечером
зашел знакомый поисковик и сказал, что они нашли старые монеты и нужно
определить из какого они металла. У него их было с собой десятка два. Я протер
их бензином и оказалось что они медные. Монеты были очень старые - надпись из
нескольких букв, неразборчивая, я таких никогда не видел. Парень подарил мне (за
литр водки) пять штук. Медь, пояснил он, их не интересует, только золото и
серебро. Я понял - для продажи..." Вскоре, как рассказывает Н. Большаков,
поисковики вновь заявились в село на своих "Жигулях". В машине лежал их мертвый
товарищ. Они сообщили в сельсовете, что во время прошедшей грозы его убило
молнией. Николай Петрович, врач по профессии, пришел осмотреть труп -
действительно смерть наступила из-за электрического разряда. Милиция провела
дознание, после чего эти ребята уехали и больше в селе не появлялись. Но
несчастный случай на Громовище уже заинтересовал Большакова. Особенно странным,
как он сам признает, все выглядело именно в свете местных суеверий. Он стал
наведываться на поляну и убедился, что это действительно странное место.
"Во-первых, - пишет Большаков, - я заметил, что грибы, которых в окрестностях
множество, там вообще не растут. Во-вторых, неизменно ощущалось странное
воздействие - только ступаешь на поляну, настроение резко падает, учащается
сердцебиение, повышается артериальное давление..." Итак, судя по описанию нашего
читателя, поляна, прозванная "Громовищем", является ярко выраженным "аномальным
местом". Тут и геофизическое воздействие, сказывающееся как на растительности
(отсутствие грибов), так и на самочувствии людей. Вписывается в классическую
картину и "поведение" молний. Из архива комиссии "Феномен": "Гнездо молний" -
называют в народе места, куда грозовые разряды бьют с завидным постоянством. В
древности такие зоны наделялись в сознании людей магическими свойствами. Их
огораживали огромными валунами, создавая сооружения наподобие знаменитого
Стоунхенджа / Великобритания/.И не случайно слово "мегалит" означает "громовой
камень". Африканские колдуны, о которых ходит слава, что они умеют управлять
небесными разрядами, и по сей день используют такие места для своих ритуалов.
Чертят на земле круг и порой несколько часов кряду исполняют ритмичный танец,
пока в выбранное место не вонзится молния. Точность попадания поражает, ведь
диаметр круга едва ли превышает двух-трех метров... Ученые объясняют загадку
"гнезд молний" пониженным электрическим сопротивлением таких мест. Это возможно,
когда в земле есть скрытый водный источник, или залежи металла... И отчасти
понятными становятся легенды о грабителях скифских курганов, которые во время
грозы выбирали холм, куда чаще били молнии и рыли в земле ход вдоль обожженного
канала, пока он точно не выводил их на золото. Вот и москвич Д. Ананьев,
приславший письмо в комиссию "Феномен", рассказывает, что у него на даче молния
несколько раз ударила в одно и то же место. Порывшись там, он обнаружил
снарядную гильзу, заполненную серебряными царскими монетами... Впрочем, вернемся
к истории Николая Петровича Большакова. И так и сяк рассматривал он странные
монеты найденные на поляне, но так и не смог разгадать их происхождение. Тогда
повез он их в Киев, где, как он знал, каждую неделю в Дарницком ДК собираются
нумизматы. Тамошние специалисты, завидев находку, восхищенно зацокали языками.
Объяснили - это величайшая редкость, римские монеты и деньги Боспорского
государства, которое когда-то располагалось на территории Крыма. Когда узнали,
что нашли их в Полесье, еще больше удивились. Тогда и решил Большаков обратиться
в Коростеньский краеведческий музей - откуда на "Громовище" римские монеты?
Может в земле есть еще что-нибудь? Хоть и изрыли поисковики поляну большими
ямами, но ведь не всю - времени не хватило. "В музее заинтересовались моим
рассказом, - пишет Николай Петрович. - И вскоре в село приехали археологи из
областного центра. В результаты их работ оказались совершенно неожиданными.
Ученые раскопали останки какого-то древнего сооружения из монолитных каменных
блоков размером 6 метров на 8 метров каждый. Там же нашли бронзовую статую
какого-то идола, которую погрузили краном на КамАЗ и увезли. Нашли еще монеты
как у меня и много другой мелочи. А еще под землей обнаружились каменные плиты с
надписями, как сообщили мне археологи, сделанными на неизвестном языке. Все
свидетельствует о том, говорили археологи, что когда-то на этой территории
(задолго до появления Киевской Руси) существовала другая высокоразвитая
цивилизация. Ученые высказались, что Громовище в глубокой древности было местом
молитв, а обнаруженные развалины - древнее капище. И не случайно находилось оно
в месте где происходят и аномальные природные явления, на земле, которая
притягивает грозовые разряды. Именно такие места и выбирались древними для
религиозных обрядов. Сейчас, как свидетельствует Н. Большаков, археологические
работы на Громовище приостановлены. Аномальная поляна обнесена проволокой, на
которой ржавеют таблички, что данный объект является памятником истории и доступ
к нему ограничен. - Грозы в наших местах дело обыкновенное, - рассказывает И.
Становой из села Сохачи Коропского района Черниговщины. Словно что-то
притягивает сюда молнии. То они в дымовую трубу ударят, то сарай подожгут, то
дерево разобьют в щепу. Довелось мне несколько раз видеть и шаровую молнию.
Однажды светящийся шар проплыл от меня совсем близко - казалось протяни руку и
достанешь... Он двигался легко и ровно, но внезапно остановился и тяжелой гирей
ударил в землю. Там осталось глубокое отверстие с опаленными краями, диаметром
около пятнадцати сантиметров. Пробовали достать до дна, но шестиметрового шеста
не хватило...Потом я заметил, что молнии очень часто выбирают именно это место.
О такой же оплавленной "дырке" в земле, написал нам житель Воронежа Г. Серов:
"Молнии лупят туда во время каждой грозы. Почему? Может правду старики говорят,
что это подземный источник ищет выход? На Руси, по преданиям, испокон веков в
таких местах рыли колодцы. Верить ли этому?.." Кто стоит за штурвалом фортуны?
Газета "Труд" уже рассказывала о проекте "Колесо Фортуны", который
разрабатывается в рамках комиссии "Феномен". Изучая случаи "везения-невезения",
исследователи пытаются найти казалось бы невозможное - "формулу удачи", которая
позволила бы сделать людей счастливее. Насколько это реально? У всех людей
бывают особо незадачливые дни когда буквально все валится из рук, а напасти идут
одна за одной. Вот и аргентинец Альберто Гаунтану попал недавно в такую "полосу
невезухи". С утра он вдрызг разругался с женой. Уходя из дома, он решил громко
хлопнуть на прощанье дверью, но лишь прищемил себе палец. Через час он разбил
капот своей новенькой машины у здания казино. Зайдя внутрь, чтобы снять в баре
напряжение, он проиграл в рулетку почти все деньги. Не вынеся такой жизни,
Альберто решил покончить с собой. Но и тут ему не повезло. Хотя он честно
выпалил в себя обойму из пистолета 22-го калибра (четыре пули в голову и две в
живот), незадачливый самоубийца остался жив. Мало того, эта история попала в
газеты и Гаунтану стал мишенью для остряков. -А ведь если бы этот аргентинец
сразу осознал, что попал в "фатальную волну", попридержал бы свой характер, то
мог бы избежать всех этих неприятностей, - говорит Б. Железняков, один из
экспертов "Феномена", участвующий в проекте "Колесо Фортуны". - К сожалению
большинство людей считает, что случаи везения-невезения носят случайный
характер. Между тем существует немало доказательств противному. Возьмем к
примеру тест Пиккарди. Проверяя скорость растворения стандартной соли в
дистиллированной воде ученые обнаружили, что эта величина меняется в зависимости
от дня недели и времени года. Казалось бы, что тут такого? Но дело в том, что
эта скорость одинаково изменялась в разных точках Земли, словно бы зависила от
некоего внешнего (космического) фактора. Стали сравнивать с другими процессами и
обнаружили, что в эти же дни возрастала скорость размножения планктона, и...
увеличивалось число выигрышей в лоторею. Складывалось впечатление, будто Нечто
(или Некто?) оказывало в тот момент благоприятное воздействие на нашу планету и
все живое на ней. Это нечто было решено назвать "полем Фортуны", так как оно
влияло и на степень везение игроков... Дальнейшие исследования лишь еще раз
подтвердили справедливость народной мудрости, что наша жизнь подобна тельняшке -
за белой полоской идет черная. И эта цикличность, которая присуща всем природным
явлениям, еще раз убедила нас в существовании реальных физических процессов,
ответственных за факторы удачи. На днях в комиссию "Феномен" поступил материал
от еще одной группы исследователей, попытавшихся объяснить природу "тельняшки
невезения". С удовольствием предоставляем им слово.

Время и человек ОСТАНОВИСЬ, МГНОВЕНИЕ, ТЫ УЖАСНО! "Нам
уготовано, мальчик мой, Легкое это бремя: Двигаться вдоль по одной прямой, Имя
которой - Время..." А. Макаревич Итак, Время, по мнению большинства, постоянно и
непрерывно всегда и везде, оно течет только в одном направлении, с одной
скоростью, изменить его не могут ни Природа, ни человек, ни машины. Так ли это в
действительности? Давайте для начала попытаемся разобраться хотя бы с одним
таким свойством. Все известные неравномерности в скорости изменения времени
психологи объясняют особенностями человеческой психики: чем больше мы спешим
куда-либо, тем быстрее ОНО летит; чем скучнее дело, которым мы заняты, тем
медленнее ОНО тянется. Но существуют тысячи документированных свидетельств,
объяснить которые особенностями психики невозможно. Люди не только голословно
утверждали, что их субъективное время сильно замедлялось. Очевидцы описывали
увиденные явления, подтвердить которые могла бы только ускоренная киносъемка;
всего за доли секунды они совершали в десятки и сотни раз больше дел, чем могли
сделать люди с самой лучшей реакцией! Жаль только, что человеку подобные фокусы
никогда не приносили удовольствия, хотя часто и спасали от неминуемой гибели.
Наверное вы поняли, что речь здесь идет именно о том, что ощущали перед лицом
смертельной опасности космонавты, летчики, водители, солдаты, люди многих других
профессий, связанных с риском. В 1976 году экипаж летчика-испытателя Марины
Лаврентьевны Попович во время полета на Ан-12 попал в крайне опасную ситуацию:
внутри грузового отсека разгерметизировался топливный бак от Миг-29, на пол
разлилось около 4 тонн керосина. Самолет превратился в большую летающую бомбу,
готовую взорваться от любой искры. И в этот момент Ан-12 попал в мощный грозовой
фронт; яркие вспышки молний окружили беззащитный самолет буквально со всех
сторон... В этот-то момент все 12 человек экипажа почувствовали, что их самолет
как бы застыл в воздухе, время на борту вдруг замерло... У другого
летчика-испытателя Марка Галлая при испытаниях истребителя Ла-5 пожар в воздухе
все же произошел, Впоследствии он так описывал это летное происшествие:
"Откуда-то из-под капота выбило длинный язык пламени... Снизу в кабину пополз
едкий сизый дым... Дрогнул, сдвинулся с места и пошел по какому-то странному
двойному счету масштаб времени. Каждая секунда обрела способность неограниченно
сколько потребуется расширяться: так много дел успевает сделать человек в
подобных положениях. Кажется, ход времени почти остановился!" У многих еще не
стерлась из памяти показанная по телевидению короткая, в 3 - 4 секунды,
видеозапись, на которой у летящего вблизи зрительских трибун Миг-29 вдруг
отказывает двигатель, самолет клюет носом, уходит в сторону от людей и
взрывается на земле. Но мало кто знает, что запись "черного ящика" впоследствии
доказала, что пилот Квочур за секунду до катапультирования успел сделать так
много операций по управлению неисправным самолетом, что в нормальной обстановке
на это могли бы уйти минуты. А рассказ самого летчика-испытателя об этом
событии, произошедшем на авиасалоне, занял вообще несколько часов! И уж,
конечно, более чем хватало опасных ситуаций в воздухе во время войны! Сотни
тысяч потенциальных свидетелей в своих простреленных насквозь самолетах видели
смерть "на расстоянии вытянутой руки", жаль, что рассказать о своих ощущениях
смогли впоследствии далеко не все... Летчик-штурмовик Сергей Иванович Колыбин,
вылетая на одноместном Ил-2 в июле 1941 года, конечно догадывался, что опасное
задание может стать для него последним. Но никакого воображения у него не
хватило бы, чтобы предсказать свою дальнейшую судьбу: всего через час он станет
первым и единственным летчиком, выжившим после наземного тарана; все его бомбы
пройдут мимо цели, но тем не менее вражеская переправа будет уничтожена; трое
суток он проваляется, никем не замеченный, в виде кровавого куска мяса; его ждут
несколько лет в гитлеровских, а затем в сталинских лагерях... Но тогда он просто
вылетел на задание и не выполнил его. Штурмовик был подбит, и фашистские солдаты
уже бежали к месту его предполагаемой посадки. Колыбин круто развернул Ил-2 (а
вместе с ним - всю свою дальнейшую судьбу) и врезался в мост. Это мгновение он
запомнил на всю свою жизнь и о нем мог рассказывать часами. Самолет перед
взрывом задел за конструкцию моста крылом и перевернулся, Колыбин вылетел из
кабины... и время в его восприятии остановилось: он рассмотрел выражение лиц
всех окружающих его гитлеровцев, видел, как некоторые из них пытались выбраться
из танковых люков, другие бежали, ложились, хотели спрятаться от языков пламени,
но все их движения были чересчур медленными... Но, к сожалению, пилоты не всегда
нужным образом используют появляющийся в критическую минуту спасительный резерв
времени. А. Леонов и В. Лебедев вспоминают: "Во время полета загорелся самолет.
Летчик катапультировался, два других члена экипажа не смогли выбраться из
неуправляемого самолета и погибли... Пилот перед катапультированием подал сигнал
оставить самолет, однако, по его заявлению, не получил ответа, хотя ждал
несколько минут. Фактически же промежуток времени между моментом команды и
моментом катапультирования составлял лишь несколько секунд"... На любом
аэродроме вам расскажут множество подобных историй; на медицинском языке они
давно уже именуются "необъяснимой потерей ориентации во времени", однако лишь
недавно их стали рассматривать и как физическое явление. Выходит, что организм
ЧЕЛОВЕКА может влиять на Время! Разумеется, рано говорить о неизученном
механизме такого воздействия; известно лишь, что изменение (чаще всего -
замедление) времени происходит вблизи "смертельно испугавшихся" людей. Воистину:
остановись, мгновение, ты... ужасно!!! Солдат Федор Николаевич Филатов, родом из
Балашова, за мгновенье взрыва пережил несколько томительных минут, словно
завороженный наблюдая, как по стальному корпусу снаряда бегут огненные трещины,
металл трескается, и медленно, "как во сне", разлетаются осколки (данное им в
годы 2-й мировой войны описание в точности соответствовало более поздним
скоростным видеозаписям). Похожий рассказ услышать пришлось от одного бывалого
альпиниста. Молния в горах попала ему в руку, и он с ужасом видел, как
электрический разряд медленно обугливает мышцы, отделяет кожу от тканей...
Ощущение было таким, словно "под кожу загнали сотни ежей". Не менее удивительны
рассказы солдат, заглянувших смерти в глаза уже в наше время: "Когда на моих
глазах шальной снаряд превратил возницу вместе с конем и повозкой буквально в
пыль, для меня время полностью остановилось, сколько я просидел без движения -
20, 30, 60 минут - не знаю"(летчик А. Маркуша); "...Я так залюбовался красивым
полетом летящей прямо в меня пули, что даже увернуться не догадался, хотя
времени для этого у меня было предостаточно!" (капитан Н.З.); "...Черный ствол
ручного пулемета, стрелявший в меня с 5 метров, мне показался очень большим,
даже огромным; время остановилось, наступила полная тишина, я просто успел не
спеша отойти в сторону, и пули прошли левее." (сержант В.Ч., 1984); "...Душман
выстрелил мне в голову, самого выстрела не слышал, но ясно видел, как медленно
росло облако порохового газа возле его ружья и как разрывная пуля высекла
осколки из камня." (рядовой А.К., 1986)... Эти солдаты спасались от пуль как бы
по-волшебству, но, видимо, правилам поведения в экстремальных условиях можно и
обучать. Во всяком случае именно так и поступают последователи некоторых
единоборств. Известно, например, что когда в 1940 году расстреливали наркома
внутренних дел Н. И. Ежова, тот метался в тесной камере так, что ни одна пуля в
него не попадала!... Инженер Ю. Росциус тщательно расследовал произошедший в
1977 году случай, когда падающий двигатель комбайна едва не раздавил человека.
Расчеты подтвердили: счастливчик никак не мог увернуться от несущегося на него
агрегата весом в тонну, спасти его могло только чудо или несколько лишних секунд
(что, собственно, одно и то же)! Десантник А. Конаков, падая в 1992 году с
высоты 35 метров без парашюта, утверждает, что сгруппироваться и правильно
приземлиться он сумел только благодаря неестественно растянутому времени...
Газета "Пропеллер" в 1992 году расследовала и хронометрировала показания другого
парашютиста, который так описывал один из своих прыжков в 1988 году: "До линии
высоковольтных передач оставался всего метр и отвернуть от нее, казалось, было
невозможно. Но внезапно мой спуск прекратился, я повис в воздухе, едва не
касаясь ногами смертоносных проводов. Странно! Посмотрел наверх - нет, купол
парашюта ни за что не зацепился, все, что его держит, это воздух! Краем глаза
заметил бегущих по полю людей, они тоже застыли на одном месте и как бы повисли
в воздухе! Тут я вспомнил все, чему меня учили, с силой натянул несколько строп
и... парашют повело в сторону от проводов! Приземления не помню, люди, которые
подбежали, потом говорили, что я несколько минут просидел с открытыми глазами,
ни на какие вопросы не отвечал..." Раймонд Моуди в своей знаменитой книге "Жизнь
после жизни" рассказывает, сто люди (или их души) за 2 - 3 минуты клинической
смерти переживают несколько часов удивительных приключений. Там же он приводит
немало свидетельств очевидцев, для которых время перед лицом смертельной
опасности растягивается. Оказывается, что проносящиеся в такие моменты перед
человеком воспоминания о своих близких не являются литературной выдумкой: "Я
понял, что происходит, и страшно перепугался. И вот за то время, пока грузовик
несся юзом на мост, я передумал обо всем, что было в моей жизни. Я просто видел
какие-то картины... совершенно как в жизни. Вначале я вспомнил, как я шел за
моим отцом по берегу ручья, мне тогда было 2 года. Как у меня сломалась
новенькая красная машинка, которую мне подарили на Рождество, когда мне было 5
лет. Как я плакал, когда первый раз пошел в школу, и слезы капали на яркий
желтый плащ, который мне купила мать. Я понемногу вспомнил о каждом из классов
начальной школы, всех учителей и кое-что из того, что мы учили в каждом классе.
Затем последовали юношеские годы, работа в бакалейной лавке, после чего память
перенесла меня в ближайшее время... Все эти вещи и многое другое просто
проносились в моем сознании, все это произошло очень быстро, буквально за доли
секунды, Потом все прекратилось, и я стоял рядом и смотрел на грузовик... Он был
совершенно разбит, но я не получил никаких ранений, я выпрыгнул из кабины через
раму ветрового стекла... Могу вспомнить все виденное, но это заняло бы не менее
пятнадцати минут. Но тогда это произошло мгновенно, менее чем за одну секунду".
Действительно, обычные шоссейные дороги опасности таят не меньше, а порой и
больше, чем воздушные трассы. По количеству погибших автомобильный транспорт в
силу своей массовости прочно удерживает первое место, поэтому неудивительно, что
и обычные шоферы нередко сталкиваются в критических ситуациях с необъяснимыми
явлениями: "...Я помню каждую мелочь, каждое мгновение... Лопнуло колесо,
автомобиль внезапно бросило с дороги, он ударился в забор. Я отчетливо помню,
как медленно ломались штакетины, как одна из них вдруг выгнулась и пробила
лобовое стекло, как раз напротив водителя. Ее острый конец был направлен ему в
грудь. Я обомлела... Однако мой 16-летний сын Боб резко нагнулся и острый кол
прошил насквозь сиденье!" (мать и сын Вилеры, 1992, Ковентри, Англия). Александр
Никодимович Басов также едва не попал в автомобильную катастрофу вблизи Москвы в
1975 году: "Скорость - около 80 км/час. Объезжаем возвышенность, и вдруг прямо
перед нами, посреди дороги, резко затормозил "Москвич"... И вот я спокойно сижу
и наблюдаю, что происходит. Очень плавно, как в замедленном кино, капот машины
стал поворачивать... Все происходит страшно медленно. Но поворачиваю голову к
водителю и удивляюсь - руки его быстро, стремительно вращают баранку! Меня
поразил этот контраст. Капот машины уже поворачивает в другую сторону. Вот
сейчас ударим "Москвич" - мысль течет в нормальном времени. Но наша машина
проплывает в нескольких сантиметрах от легковушки и замирает, став поперек
дороги. Сколько мы с водителем стояли неподвижно, я не знаю. То, что я описал,
заняло 58 - 60 секунд. На самом деле это были считанные мгновения"... Г.
Снедкова в августе 1992 года возвращалась в Москву из отпуска. Ничего не
предвещало беды, трасса была ровной и полупустой, как вдруг: "С "Жигулями"
что-то произошло, нас бросило с дороги, машина несколько раз перевернулась на
откосе... Может это и литературная метафора, а может и мое субъективное
впечатление, но тех мгновений для нас всех просто не существовало. Машина
катилась меньше, чем один миг, нормальное восприятие времени к нам вернулось
чуть позже..." Продолжает наше повествование Виталий Ч.: "В 1970 году мы с дедом
возвращались домой. Он уже перешел дорогу, меня что-то задержало, и дед Степан
сделал мне рукой знак остановиться... Я уже почти добежал до него, как вдруг
заметил, что с ноги сорвался мой босоножек. Все произошло чисто автоматически -
я просто развернулся, добежал до середины дороги, поднял его и вернулся, при
этом понимая, какую непростительную, смертельно опасную глупость совершаю. На
бегу краем глаза я заметил, что легковой автомобиль остановился, но едва я
отбежал в сторону, он, по-прежнему на большой скорости, просвистел мимо.
Выходит, все произошло очень быстро, настолько быстро, что дед даже не заметил,
как я возвращался..." Горькими воспоминаниями делится Галина Носик: "Падала с
велосипеда я очень долго, легковая машина остановилась передо мной как вкопанная
и стояла так все время, пока я летела до земли. Боли я не почувствовала, хотя и
поняла, что лопнула кость руки; себя все время видела как бы со стороны. А
машина вновь рванула с места ...визжа тормозами. Вот так, непрерывно тормозя,
она остановилась только через 20 - 30 метров. Отключилась я только после
этого..." Чем сильнее подкрадывающийся к человеку страх, тем больше
растягиваются мгновения, предоставляя "лишние" секунды для принятия спасительных
решений, Потом, конечно, организм расслабляется, время в нем после ускорения
сначала замедляется и лишь затем приходит в норму. Вспомните, после того, как
опасность минует, люди пребывают в шоке, не реагируют ни на что, т.е. как бы
выпадают из нашего обычного времени. Сначала за одно "страшное" мгновение живут
минуту, затем минуту "шока" ощущают как одно мгновение своей жизни! Последствия
при этом могут быть самыми невероятными: часы на руках очевидцев "вдруг"
начинают спешить; находящиеся рядом люди, даже не догадывающиеся об опасности,
также неожиданно для них самих начинают видеть "замедленное кино"; у находящихся
на грани смерти увеличивается не только быстрота, но и сила мышц! Последнее
утверждение придется уточнить - мышцы не становятся сильнее, просто их работа
происходит за больший промежуток времени; увеличивается импульс силы, причем во
столько же раз, во сколько растягивается время. Теперь становится понятным,
почему, спасаясь от волков, люди иногда забираются вверх по совершенно гладким
стволам деревьев; отчего, увидев медведя, можно с места перепрыгнуть через
высокий забор; что помогает на пожаре вытаскивать массивные вещи или выносить с
поля боя "неподъемных" раненых. Примеры можно продолжить: альпинист, спасая
товарища, сдвинул огромный валун; старушка, спасаясь от огня, подняла огромный
сундук, который впоследствии с трудом сумели оторвать от земли два дюжих
пожарника; в гибнущем самолете заклинило педаль, летчик перед лицом смерти
сделал просто невероятное усилие и срезал педалью заклинивший болт! Бывает и
наоборот, когда опасность близка, но еще не наступила, Время не растягивается, а
сжимается. Словно бы организму необходим резерв неиспользованного Времени. Так,
на всякий случай!.. Летом 1974 года в Киргизии, в тянь-шаньских горах Сергей
Ратников едва не свалился в пропасть. Помог брат, по мнению Сергея, он
"мгновенно" преодолел несколько десятков метров и протянул руку... Легенда
гласит, что помимо десяти заповедей Моисея (каждая из которых представляют собой
либо тысячелетнюю человеческую мудрость, либо подсказку Свыше: "Не убий!"; "Не
укради!"; "Не прелюбодействуй!"...) существовала когда-то и одиннадцатая - "Не
бойся!". Данный совет, однако, не прижился во времена, когда невежественных
людей поверить в Бога мог заставить только страх (перед карами небесными).
Теперь Человечество привыкло до всего доходить своим умом, физики ищут
доказательства существования Космического Разума, а философы обосновывают
священные заповеди. Что касается совета не бояться, то и здесь присутствует
разумное зерно. Если скрупулезно выискивать причины всех наших несчастий, то
можно сделать вывод: в большинстве случаев ЧЕЛОВЕК БОЛЕЕТ ИЗ-ЗА ЛЕНИ И
НЕВЕЖЕСТВА, А УМИРАЕТ ИЗ-ЗА СТРАХА И ПОКОРНОСТИ СУДЬБЕ! Т.е. не парализующий
волю страх спасал во всех перечисленных случаях людей, а именно противодействие
страху и стремление выйти живым из стрессовой ситуации (если хотите, называйте
это "желанием жить"). СТРЕСС "ПРЕССУЕТ" ВРЕМЯ, все остальное - зависит от
действий человека! Можно ли проверить это, ведь для чистоты эксперимента
испытуемому необходимо выполнение двух условий: "очень хотеть жить" и "искренне
испугаться"? В Академии авиационной и космической медицины, куда пришлось
обратиться для проверки данной гипотезы, выход из положения нашли быстро -
сильнейший стресс даже тренированные испытатели получают при движении на
центрифугах с большими ускорениями (до 9 G!). И что же? Стали подтверждаться не
только явления замедления времени, увеличения "силы", "шоковое ускорение
времени", но и другие, не менее фантастичные предположения! Например, о том, что
"перед лицом смерти" человек видит свое тело СО СТОРОНЫ и вспоминает, помимо
воли, все страницы своей жизни... Что-то здесь не так, - скажете вы, - Природа
подарила нам великолепные способности, которыми мы можем воспользоваться иногда
раз в жизни. Мы не разу за десятки лет не то что "тренировать", даже "включать"
не пробуем эту свою неведомую способность. За такое время в бездействии любой
орган атрофируется. Пролежавшие всего год на койке больные уже заново учатся
ходить, а тут речь идет о способности перемещаться не по какой-нибудь простой
дорожной пыли, а по Времени! Тем не менее, этот таинственный "орган управления
временем" (ОУВ) постоянно находится в действии, время каждого человека постоянно
"плавает", отклоняется на незначительные величины от средней величины в обе
стороны, Зафиксировать подобные "тренировки" ОУВ можно только самыми точными
приборами (атомными часами, синхронизированными кварцевыми резонаторами). Иногда
"пробные разминки" ОУВ проводит "в обстановке, максимально приближенной к
боевой". Вспомните, снилось ли вам во сне, как вы падаете с высоты? Выборочный
опрос показал, что это один из немногих типичных снов, некоторые видят его даже
по несколько раз в месяц. Обратите внимание на то, что происходит со спящим в
момент "удара о землю"? Сонный человек, у которого еще секунду назад были
расслаблены все мышцы, вдруг неожиданно дергается, причем сила рывка явно
превосходит среднюю силу данного человека. Впрочем, данное утверждение может
проверить любой - после подобной сильной встряски спящие очень часто
просыпаются. Не пытайтесь как-то трактовать и искать потайной смысл своего
страшного сна - ваш орган спаситель "в форме", а значит, случись все на самом
деле, и он не подведет! Скорее подведем его мы! Большое количество стрессов
сокращает продолжительность жизни. Иначе говоря, если мы слишком часто
злоупотребляем своим ОУВ, не щадим его, раз за разом искусственно создавая
ситуации, в которых он вынужден зря изнашиваться, то реакция нашего
органа-покровителя, ведающего вопросами времени, чаще всего бывает однозначной -
сокращается время, отведенное нам для жизни. Природа или Бог, когда дарили нам
такую невероятно ценную способность управлять временем в критических ситуациях,
никак не предполагали, что люди начнут волноваться по пустякам, создавая сами
себе стрессовые ситуации на пустом месте: ссоры в семье, разговоры с
начальством, споры в очередях и автобусах. Нужно ли напоминать, что кавказские
долгожители лишены этих "благ" цивилизации?! Вывод: для поддержания здорового
образа жизни не нервничайте! Кроме обычного преждевременного старения наш ОУВ
может отомстить нам и по-другому. Летаргический сон - чем не заторможенное в
человеке время?! Все процессы в организме во время этого состояния резко
замедляются в тысячи раз (человека даже могут принять за умершего); органы
чувств (кроме зрения) продолжают исправно фиксировать только раздражения,
происходящие за большие промежутки времени; во время сна, длящегося иногда
десятилетия, человеческий организм нисколько не стареет; после пробуждения
естественные процессы в организме берут верх и проснувшиеся стареют на
недостающие "по паспорту" десятки лет за 3 - 4 года (время вновь ускоряется?).
Аналогия с "проделками" ОУВ здесь прослеживается полная - чаще всего
летаргический сон у человека наступает после очень сильных стрессовых
переживаний (смерть близкого человека, какая-либо катастрофа или авария...).
Подобное поведение ОУВ нельзя назвать иначе, как аномально-болезненным.
Аналогичным термином можно охарактеризовать и установленный наукой факт
нарушения привычного цикла жизни у некоторых людей. Зафиксированы случаи
старения и смерти по причине одряхления организма у ...пятилетних "стариков"! У
некоторых американских племен считается нормальным половое созревание и первые
роды у девочек в 5 - 8 лет, а старость и смерть в 10 - 18 лет! Разумеется, факт
существования ОУВ у человека не является доказанным. По данным А. К. Сухвала,
этот орган вполне мог бы располагаться в головном мозге, точнее - в
гипоталамусе; по мнению Р. Шарру и А. Приймы, этим целям служит так называемый
"третий глаз"; по другим сведениям, на эту почетную роль претендует спинной
мозг. Но вероятнее всего, речь здесь может идти не об обычном органе типа
селезенки, а о качественно новой функции нейроклеток головного мозга, которые,
согласно исследованиям академика В. Казначеева, связаны между собой в основном
посредством одного общего поля (ауры). Возможно, наши далекие предки были
знакомы с подобным явлением, во всяком случае и в наше время сибирские шаманы и
йоги могут тормозить время и выходить из своего тела. Управлять собственным
временем могут "ассы" восточных единоборств (на кинопленке зафиксированы их
"мгновенные" рывки в сторону; некоторые каратисты уклоняются даже от пули). Не
отстают от восточных учителей и те, кто владеет секретами старых русских
единоборств. Заставляют часы значительно опаздывать и некоторые вполне
современные экстрасенсы (У. Гиллер, А. Горелый, В. Левина...). Проведенные
эксперименты это подтвердили, зафиксированные изменения составили до 0,001 сек.
Впрочем, напомню еще раз - этой способностью обладают все люди (или почти все).
Если это не так, не было бы у нас так много героев и тех, кто "просто" пережил и
не умер в смертельных схватках с секундами... Поговорка гласит: что "человек
хозяин своего времени". Древняя мудрость и здесь оказалась права, с учетом
полученных данных ее можно лишь слегка уточнить: "Человек хозяин Времени". Хотя
пока неясно, кто кому больше подчиняется: Время - Человеку или Человек -
Времени, поэтому правильней было бы сказать еще проще: "Время - друг Человека!"
Тот самый друг, который спасает в самых безвыходных ситуациях! В. Чернобров
Миражи замка Франко-Кастелло Когда ученые прокатят нас на Машине Времени?
...Загадочное происшествие имело место на острове Крит во время второй мировой
войны. Немецкие солдаты были разбужены приближающимися криками и звоном оружия.
Часовые открыли шквальный огонь, но пули не причиняли никакого вреда призракам,
маршировавшим над морем. Записи, сохранившие подробности странного нападения
весьма противоречивы - немцы не знали, что эту злую шутку с ними сыграло само
Время... Что такое Время? На этот вопрос пытались ответить величайшие умы
древности и наших дней. Но, увы, это фундаментальное свойство мироздания до сих
пор остается тайной. Правда, некоторые сдвиги все же наблюдаются. Если в эпоху
Исаака Ньютона пространство понималось как пустая протяженность", а время как
"пустая длительность", сегодня мы уже знаем, что пространство не может быть
пустым. Его материальные, физические свойства проявляются в том, что даже в
отсутствии вещества, оно заполнено энергетическими полями. Время по аналогии с
пространством тоже должно быть заполнено чем-то, что имеет конкретные физические
свойства, и может, как и пространство, активно воздействовать на процессы,
происходящие в нашем мире. И это "что-то", как считают некоторые ученые -
информация... Не с этим ли объясняются загадки странных оптических явлений,
именуемых исследователями "хрономиражами". Один из таких феноменов получил
название "Дроссолидес", что переводится с греческого как "капельки влаги". Этот
хрономираж достаточно регулярно происходит на побережье острова Крит в середине
лета, обычно в предутренние часы, когда в воздухе конденсируются капельки
тумана. Есть множество показаний очевидцев, которые наблюдали, как над морем
возле замка Франка-Кастелло возникает огромное "батальное полотно" - сотни
людей, сошедшихся в смертельной схватке. Слышны крики, звон оружия. Однажды, как
мы уже упомянули, это явление до смерти перепугало немецких солдат,
оккупировавших Крит. Загадочный мираж медленно надвигается со стороны моря и
исчезает в стенах замка. Что это? Историки говорят, что в этом месте примерно
150 лет назад произошла битва между греками и турками: ее изображение,
заблудившееся во времени и наблюдается над морем. Так может правы исследователи,
которые уверены, что изучение "Дроссолидеса", и других хрономиражей может не
только приоткрыть тайну физических свойств Времени, но и научит нас как
путешествовать в прошлое или будущее? Впрочем, есть сведения, что во время
секретных экспериментов американские ученые уже смогли однажды изменить ход
Времени. Речь идет о Филадельфийском эксперименте, проведенном на корабле
"Элдридж" в 1943 году. Журналисты Уильям Моур и Чарльз Берлиц провели целое
расследование, опрашивая очевидцев невероятного события и написали книгу о нем.
А вот еще одно свидетельство, полученное исследователем Виктором Адаменко.
Американский инженер-электронщик Эдом Скиллинг записал свой рассказ на
магнитофонную ленту. Вот выдержка из него: "Я - Эд Скиллинг, в 1990 году моя
знакомая Маргарет Сэндис, которая живет в Палм Бич штат Флорида, пригласила меня
и моих друзей в гости к доктору Карлу Лайслеру, ее соседу, чтобы обсудить
некоторые детали эксперимента "Филадельфия". Карл Лайслер, физик, один из
ученых, работавших в 1943 году над эти проектом. Они хотели сделать невидимым
для радаров военный корабль. На его борту был установлен мощный электронный
прибор типа огромного магнетрона (магнетрон - генератор сверхкоротких волн,
засекреченный во время второй мировой войны). Этот прибор получал энергию от
электрических машин, установленных на корабле, мощности которых было достаточно,
чтобы снабдить электроэнергией небольшой город. Идея эксперимента состояла в
том, что очень сильное электромагнитное поле вокруг корабля будет служить
экраном для лучей радара. Карл Лайслер находился на берегу, чтобы наблюдать и
контролировать проведение эксперимента. Когда магнетрон заработал, корабль
исчез. Через некотрое время он вновь появился, но все моряки на борту были
мертвы. Причем часть их трупов превратилась в сталь - материал из которого был
сделан корабль. Во время нашего разговора Карл Лайслер был очень расстроен, было
видно, что этот старый больной чкловек до сих пор чувствует угрызения совести и
свою вину за смерть моряков, находившихся на борту "Элдриджа". Лайслер и его
коллеги по эксперименту полагают, будто они послали корабль в другое время, при
этом судно распалось на молекулы, а когда произошел обратный процесс, то и
случилась частичная замена органических молекул человеческих тел на атомы
металла." Невероятная история. Насколько она достоверна? Виктор Адаменко
приводит еще одно косвенное доказательство ее подлинности. В книге Моура и
Берлица говорится, что долгие годы после происшествия "Элдридж" находился в
резерве флота США, а потом кораблю присвоили имя "Лев" и продали в Грецию. В.
Адаменко рассказывает: "В 1993 году одна греческая семья пригласила меня
праздновать Пасху в дом своих родственников. Там оказался греческий адмирал в
отставке. Он был прекрасно осведомлен о Филадельфийском эксперименте и судьбе
"Элдриджа", подтвердив, что он является одним из кораблей ВМФ Греции, но
называется не "Лев", как пишут Моур и Берлиц, а "Тигр".." События с "Элдриджем"
имеют продолжение написал недавно журнал "Чудеса и приключения". В 1992 году
американский инженер Эл Билек заявил журналистам, что в свое время он был
участником подобного же эксперимента, получившего кодовое имя "Феникс". Билека
поместили во внутрь магнетрона и отправили в прошлое... Что самое удивительное в
рассказе "путешественника во Времени", до этого эксперимента его звали вовсе не
Эл Билек, а Эдвард Камерон. Но вернувшись из прошлого Камерон обнаружил, что его
фамилия никому не знакома, исчезла из всех списков и документов, сменившись на
другую. Да и друзья утверждали, что с детства знали его как Билека... Вот такая
загадка. Впрочем, я не берусь утверждать, что эксперименты с "Элдриджем" и
последовавший за ним "Феникс" действительно имели место. Не буду настаивать и на
достоверности описаний загадочного миража возле замка Франко-Кастелло. Но
существуют и вполне достоверные достижения в изучении свойств Времени. Они
принадлежат нашему соотечественнику, астрофизику, профессору Николаю
Александровичу Козыреву, разработавшему физическую теорию Времени. "Время не
распространяется подобно световым волнам, а проявляется сразу во всей селенной,
связывая все объекты окружающего нас мира, - утверждал Козырев. Он считал, что
через Время происходит мгновенная передача информации из одной точки
пространства в другую. Проверяя это предположение, профессор вместе с инженером
В. Насоновым провел в Крымской обсерватории серию уникальных опытов. Суть их
состояла в следующем: Так как свет от звезд распространяется со скоростью
300.000 километров секунду, а сами звезды отстоят от нас иногда на сотни тысяч
парсек, то мы видим в небе не истинное положение светил, а то, которое они
занимали в прошлом. А нельзя ли, измеряя плотность Времени, определить истинное
положение звезд в настоящий момент? - задумался Козырев. Был собран специальный
датчик, который подтвердил наличие эффекта. Когда рефлектор телескопа направляли
в точку неба, где согласно расчетам должна была находиться та или иная звезда,
стрелки приборов неизменно подтверждали, что ошибки нет. В 1970 году
Международная астрономическая Федерация наградила Н. А. Козырева Золотой медалью
с бриллиантами. На родине, к сожалению, работы Козырева (он умер 27 февраля 1983
года) не получили столь высокой оценки. Однако остались его ученики, которые,
хочется верить, откроют для людей тайну Времени. А на последок небольшая
"информация к размышлению": недавно Стивен Хоукин, самый авторитетный теоретик в
мире, возглавляющий знаменитую Ньютоновскую кафедру, и всегда скептически
относившийся к рассуждениям о путешествиях во Времени, вдруг заявил, что это не
только не противоречит физическим законам, но и вполне осуществимы на практике.
К чему бы это?