ЭНЦИКЛОПЕДИЯ ОДИНОКОГО УФОЛОГА

ЭНЦИКЛОПЕДИЯ УФОЛОГА.

А Б В Г Д Е З К Л М Н О П Р С Т У Ф Х Ц Ш Э Ю U
Библиография

А

  • Агрест М. М. - математик, д. ф-м. н., в конце 50-х годов сформулировал основные положения проблемы палеовизита, привлек внимание ученых и общественности к загадкам древней истории, преимущественно Ближнего Востока: Баальбекская платформа, библейские легенды, фрески Тассили. Основная работа по проблемам палеовизита - статья "Космонавты древности" (1961).
  • Ажажа Владимир Георгиевич, к. т. н. Автор книг "Знакомьтесь: НЛО!" (1990).
  • Аномальные явления (АЯ), аномальные атмосферные явления (ААЯ) - обозначения, применявшиеся при "легализации" НЛО, как и других явлений, находящихся за гранью официальной науки в СССР. С ослаблением цензуры получили принятую во всем мире расшифровку и детализацию.
  • Антропный принцип - Вселенная должна быть такой, чтобы в ней на некотором этапе эволюции появился наблюдатель.
  • "Аппарат Гупиля" - гипотетическая модель летательного аппарата сигарообразной формы, имеющего антигравитационный двигатель и ламинарное обтекание по всей поверхности. По расчетам при движении такого аппарата наблюдались бы световые эффекты, подобные наблюдаемым при полете НЛО. [7]
  • Арнольд Кеннет, американский бизнесмен, чье наблюдение НЛО 24 июня 1947 года положило начало широкому обсуждению и изучению проблемы НЛО.
  • Аутизм (от гр. autos - сам) - психическое заболевание, при котором человек не способен к контакту с внешним миром, либо активно от него отстраняется. Интеллектуальные возможности его сохраняются, и математика может быть связующим звеном с другими людьми и жизнью. Общение с больным А. может служить моделью Контакта. Лит.: Каган В. Е. Аутизм у детей. Л., 1981. [9]

Б

  • Бельгийское общество по изучению космических феноменов (БОИКФ). Президент в 1990 г. Мишель Бугар.
  • Биолокация (лозоходство) - исследование полей на местности с помощью изогнутой ветки (лозы) или в современных условиях Г-образной проволочной рамки. Применяется в геологии, криминалистике и др. Используется для определения мест посадки НЛО.
  • "Биоэнергоинформ-89" - первая Всесоюзная конференция "Проблемы биоэнергоинформационного обмена в природе". Проходила в конце ноября 1989, свыше 1200 участников. В числе обсуждавшихся феноменов был и феномен НЛО.
  • Божич Сергей Петрович, автор книги "НЛО - космические корабли с Титана, спутника Сатурна" (1991). [14]

В

  • Валле Жак (Valle Jacques) (р. 1939) - французский математик и астроном. Был членом научно - консультационного комитета ВВС США, консультантом проекта "Сайн" (см. "Голубая книга"). Создатель базы знаний по НЛО "OVNIBase" для автоматизированной экспертизы сообщений о неотождествленных объектах. Писатель-фантаст, опубликовал несколько романов под псевдонимом Жером Сериаль (Jerome Seriel), среди них роман "Alintel" (1986), посвященный проблемам уфологии, лауреат премии Жюля Верна (1961). Послужил прообразом Лакомба в исполнении Франсуа Трюффо в фильме С. Спилберга "Близкие контакты третьего рода". Автор книг "Анатомия феномена", "Невидимый колледж", "Пропуск в Магонию". "НЛО в общем плане представляет собой сконцентрированную в замкнутом пространстве энергию - возможно, пульсирующее электромагнитное поле".
  • Ван Тассел Джордж, основатель "Церкви вселенской мудрости".
  • Варламов Рэм Геннадьевич, доктор технических наук, проф., автор брошюры "Рекомендации по ближним наблюдениям и методам исследований мест посадки НЛО". Член группы Ф. Ю. Зигеля. Занимается следами посадок НЛО.
  • Вилинбахов Вадим Борисович (р. 1924, Ленинград) - кандидат исторических наук, работал в ЛГУ. Автор многочисленных научно-популярных статей. В статье "Гулливер на борту Лапуты" (1982) дал сводку исторических свидетельств появлений НЛО с древнейших времен и до XVII века, проанализировал сведения, превышающие современный им уровень в книгах Дж. Свифта и Сирано де Бержерака.
  • Виманы - летательные аппараты, описанные в древнеиндийских текстах. В. посвящена монография Д. К. Канджилала "Виманы в Древней Индии", трактующая их как аппараты инопланетян.
  • Володина Валентина, контактер из Ростова-на-Дону. В контакт вступила в ночь с 6 на 7 октября 1989 года. Сделала рисунки.
  • "Волосы ангела" - фрагменты, выпадающие из НЛО. Представляют из себя паутинообразное, студенистое вещество, дурно пахнущее и, как правило, быстро испаряющееся. Выпадение огромного количества ВА на футбольное поле во время матча во Флоренции в 1954 г. остановило игру. Исследование этого вещества, проведенное Д. Кониори, ректором Флорентийского университета, показало наличие в его составе бора и кремния. После термической обработки вещество приобрело заметную механическую прочность. В исследованиях образцов, доставленных в СССР из Новой Зеландии в 1968 г., принимал участие академик И. В. Петрянов-Соколов, заключивший, что имеет дело с очень тонковолокнистым веществом, вряд ли имеющим естественное происхождение.
  • Воронежская секция по изучению аномальных явлений в атмосфере и окружающей среде. Создана как Группа по изучению НЛО в 1978 г. Получила официальный статус в 1982 г. при НТО радиоэлектроники и связи. Участвовала в экспедициях в Гиссарское ущелье в 1983-84 гг., во время которых наблюдались многочисленные НЛО и ААЯ. Участники - А. Н. Копейкин, В. С. Углин, Б. Кудрявцев, А. В. Мосолов, Г. М. Силанов, С. Мельников, И. Полякова, Т. Рогоза, Ю. Мельников, Ю. Е. Лозоцев, В. В. Мартынов, Ф. А. Киселев, В. Будко, В. Зотов.
  • Воронежский феномен - множественные наблюдения НЛО и энэлонавтов в Воронеже и окрестностях осенью 1989 г. Широко освещался в прессе, наиболее подробное описание - в книге "НЛО в Воронеже" (1990).
  • "Воспоминания о будущем" - научно-популярный фильм Эриха фон Деникена, название которого стало нарицательным. Популяризирует теорию палеовизита в виде так называемой "теории древних астронавтов", подвергнутой критике из-за произвольного и случайного подбора доказательств, чрезмерного сходства технических достижений инопланетян с земной техникой второй половины ХХ века. Фильм имел огромное эмоциональное воздействие и способствовал популяризации идей палеовизитологии во всем мире.
  • ВЦ - Внеземные Цивилизации (ETI), объект SETI и CETI.

Г

  • Гаков Вл. (псевдоним Ковальчука Михаила Андреевича, р. 1951). Физик по образованию, закончил МГУ, более известен как литературный критик и антологист. Основная область интересов - научная фантастика. Автор книг "Виток спирали" (1981), "Четыре путешествия на машине времени" (1983), "Ультиматум" (1989), многочисленных статей в российской и зарубежной периодике. Проблеме НЛО посвящена книга "Темна вода во облацех..." (1987).
  • "Голден болл", проект. Проект российской научной экспедиции осенью 1994 г. в Египет на поиски в районе пирамид в Гизе "золотого шара" - банка информации о прошлом и будущем Земли, о существовании которого узнали российские экстрасенсы. Один из инициаторов - И. Попов.
  • "Голубая книга" (Blue Book) - наиболее известное название группы по изучению НЛО, созданной 30 декабря 1947 года по декрету государственного секретаря по делам обороны Джеймса Д. Форрестола. Группа получила наименование "Проект "Знак", потом "Злопамятность", "Мерцание", снова проект "Злопамятность", "Медведь" и "Голубая книга", закрытый в 1969 году. Руководил проектом капитан Эдвард Раппельт (E. J. Ruppelt), участвовали Дж. Хайнек
  • Горбовский Александр Альфредович (р. 14.01.1930, Украина, Киев) - окончил Московский ин-т востоковедения (1954), к. ист. н., член КПСС с 1956, СП СССР с 1979. Старший научный сотрудник АН СССР, востоковед и индолог, пер. Р. Тагора с бенгали, изучал социальные последствия НТР, проблемы интеллектуализации общества. Писатель, автор НФ рассказов (первый опубликован в 1964), книг "Высшая" и "низшая" (1961), "Без единого выстрела" (1963, в соавт. с Ю. Семеновым), "Человек человеку" (1965), "Загадки древнейшей истории" (1966, 2-е изд. ), "Похищенные умы" (1969), "Год 2000 и далее" (1978), "Факты, догадки, гипотезы" (1988), "Пророки? Прозорливцы?" (1991), "Иные миры" (1991), "Другая жизнь?" (1992).
  • Грин Габриел, основатель лос-анджелесской "Группы по изучению межпланетных сообщений", преобразованной в общество "Объединенные американские клубы НЛО". Независимый кандидат в президенты США в 1960 г. (снял свою кандидатуру в пользу Дж. Кеннеди), баллотировался в Сенат от штата Калифорния.
  • Группа при Отделении общей физики и астрономии АН СССР, собирающая информацию о НЛО. Создана после "Петрозаводского феномена". Программа под кодовым названием "Сетка АН". Руководитель - ч-к АН СССР В. Мигулин.

Д

  • Дайсон Фримен (Dyson Freeman, р. 1923, Кроутон, Англия) - проф. Института перспективных исследований (Принстон, США). Онончил Кембридж. Вскоре после войны переехал в США. Автор основополагающих трудов по квантовой электродинамике, работ по теории магнетизма (формализм спиновых волн Д.), теории энергетического спектра ядер (распределение Д.), по проблеме ВЦ ("сфера Д."), космологии поздней Вселенной и др. Был членом группы ученых "Язон", работавшей над рядом технических проблем в связи с оружием по заданию Министерства обороны и других правительственных организаций США, участник разработки проекта "Орион" - ядерного межпланетного корабля. Автор книг "Оружие и надежда" (1984, рус. пер. 1990). Впервые посетил Россию (СССР) летом 1956 г. Изучил русский язык для знакомства с идеями русского космизма (К. Э. Циолковский, Н. Федоров и др.), оказавшими сильное влияние как на астрофизические работы Д., так и на другие его труды, посвященные общечеловеческим проблемам.
  • Дальнегорск - поселок в Приморском крае (до 1973 г. Тетюхе). ПО "Дальполиметалл". Зимой 1989 г. стал местом повышенной активности НЛО, сопровождавшейся появлением гуманоидов, двойников и др.
  • Деникен Эрих - является идейным лидером международного Палеоастронавтического общества, созданного 14 сентября 1973 года. Д. "превратил "гипотезу о пришельцах" в мировоззрение, которое в рамках массовой культуры способно заменить для миллионов людей научную, как ...и религиозную картину мира".
  • Дзета Сетки (Reticuli) двойная звезда 5-й зв. вел., состоящая из солнцеподобных компонентов, расположенных на расстоянии нескольких световых недель друг от друга и совершающих оборот вокруг общего центра масс примерно за 100 000 лет. Находится в созвездии Сетки Южного полушария, видимом между Ахернаром и созвездием Золотой Рыбы. Расстояние до Солнца - 37 световых лет. В 1974 г. Дзета-2 была опознана как родная звезда пришельцев на звездной карте, полученной под гипнозом у Бетти Хилл.
  • Дмитриев М.Т., д. х. н. Автор гипотезы, объясняющей АЯ в атмосфере хемилюминесценцией.
  • Догоны - африканское племя, в настоящее время живущее на территории Республики Мали. Астрономические представления Д. исследованы французскими этологами М. Гриолем и Ж. Дитерлен. В воззрениях Д. на звезду Сириус обнаружены признаки знаний, превосходящих современный уровень.

Е

  • Ельцын Михаил Сергеевич, журналист, заместитель начальника экспедиции "Комсомольской правды" "Гиссар-82" (поиски "снежного человека").

З

  • "Зальцбургский параллелепипед" - металлический предмет, найденный осенью 1885 г. в куске лигнита (бурого угля неогенового периода) из шахты вблизи г. Феклабрука. Вес - 785 г, состав близок к чугуну. Впервые исследован горным инженером Адольфом Гурльтом в 1886 г., результаты доложены в Бонне. Хранился в музее Зальцбурга, потом в краеведческом музее Феклабрука. Имеет форму подушечки, опоясанной углублением в виде бороздки, поэтому параллелепипедом может быть назван чисто условно. По наличию регмаглиптов был признан метеоритом, но полное отсутствие никеля в составе ставит это под сомнение. Наиболее достоверно принадлежащий к классу НИО предмет.
  • Зигель Феликс Юрьевич, (1920, Москва - 1988, Москва), окончил механико-математический факультет МГУ, кандидат педагогических наук, доцент МАИ. Член литфонда СП СССР, член СЖ СССР. Воспитанник известного астронома Б. А. Воронцова-Вельяминова, популяризатор науки, автор книг "Сокровища звездного неба" (?, 1968, ?, 1980), составитель рукописных сборников "Наблюдения НЛО в СССР" (семь выпусков). В 1958 г. с группой энтузиастов начал изучение НЛО в СССР. В мае 1967 с генерал-майором П. Столяровым организовал секцию по изучению НЛО при Доме Авиации и Космонавтики, просуществовавшую до 1968 г.

К

  • Казанцев Александр Петрович (р. 20.08(2.09).1906, Казахстан, Акмолинск) - писатель-фантаст. Окончил Томск. технолог. ин-т (1930). Участник ВОВ. Член КПСС с 1954. Член СП СССР с 1946. Награжден орденами: Красной Звезды, Трудового Красного Знамени, "Знак Почета", медалями. Автор книг "Пылающий остров" (1941), "Арктический мост" (1946), "Мол "Северный" (1952), "Гость из космоса" (1957) и др. В рассказе "Взрыв" (1946) популяризовал гипотезу о том, что Тунгусский метеорит - космический корабль с ядерным двигателем. В цикле рассказов "Пришельцы из космоса" (1961) развивал идеи палеоастронавтики.
  • Казначеев В. П. - академик АМН СССР, директор Института клинической и экспериментальной медицины Сибирского отделения АМН СССР, председатель Комитета по биоэнергоинформационному обмену в природе при Союзе научных и инженерных обществ СССР. Автор книг "Очерки теории и практики экологии человека" (1983).
  • Кардашев Николай ч-к АН СССР, директор Астрокосмического центра Физического института РАН им. Н.П.Лебедева, академик РАН
  • Кашкулакская пещера - пещера в отрогах Кузнецкого Алатау в Хакасии (пещера Черного Дьявола). Аналог Пермской зоны. Из глубины земли в пещере идут импульсы электромагнитного излучения, предположительно искусственного происхождения.
  • Класс Филип (Klass Philip) (р. 1920). Писатель-фантаст, широко известный под псевдонимом Уильям Тенн. Со времен Второй мировой войны был профессиональным писателем, временами работая в качестве казначея или продавца. Редактировал журнал "Авиэйшн уик энд спейс текнолоджи". Автор книги "НЛО - опознаны" (1968).
  • Колонизации галактики теория - теория, согласно которой начавшая технически развиваться цивилизация в течение конечного промежутка времени (порядка десятков миллионов лет) должна освоить пространство своей галактики и неминуемо достичь Земли, если речь идет о Млечном пути. Отсюда следует вывод либо об отсутствии другой разумной жизни в нашей галактике, либо о состоявшемся посещении Земли (палеовизите или визитах) и даже постоянном наблюдении инопланетян за развитием земной цивилизации. См. также НЛО, Прогрессоры.
  • Комиссаров Виталий Сергееви,. к ф-м н, заведующий кафедрой Астраханского инженерно-строительного института, руководитель регионального уфо-центра, участник Всесоюзных и Международных конференций по проблемам уфологии. Автор книги "Визитеры из вечности" (Астрахань, 1993).
  • Комитет по биоэнергоинформационному обмену в природе при Союзе научных и инженерных обществ СССР. Председатель - В. П. Казначеев.
  • Комитет по изучению НЛО - первая в СССР общественная организация по исследованию НЛО, созданная в 1967 г. при Центральном Доме авиации и космонавтики. Просуществовала несколько месяцев.
  • Кондон Эдвард Юджин, 7 октября 1966 года возглавил группу при Колорадском университете, которая по контракту с ВВС США должна была дать заключение по проблеме НЛО. Администратором группы был Роберт Лоу. Отчет группы был опубликован 1 января 1969 года и вызвал резкую критику из-за предвзятости выводов, хотя несмотря на отрицание реальности НЛО содержит большое количество так и не объясненных фактов.
  • Контактер - человек, утверждающий, что он вступил в контакт с иной цивилизацией, иногда с Космическим Разумом в целом. Как правило, К. передает информацию в виде посланий. Самым знаменитым К. является, вероятно, болгарская ясновидящая Ванга.
  • Корб-озеро В фантаст. рассказе О. Н. Гурского "Ближе, чем думают люди" (1971) описана встреча с пришельцами, после которой остались следы, похожие на следы на Корб-озере.
  • Космизм русский - концепции расселения землян в космосе, разработанные в трудах Н. Федорова, Вл. Соловьева, Н. Бердяева, П. Флоренского и К. Циолковского.
  • "Космический век" - художественно-публицистический альманах, в 1993 г. вышел # 1. Среди редакторов - ведущий телепередачи "НЛО: необъявленный визит" А. Мягченков.
  • Куили - город-лаборатория, по некоторым сообщениям контактеров, на континенте Гессахт планеты Пикран вблизи пустыни Лау-Рози и реки Файс.
  • Культурон - универсальный и элементарный в известном смысле переносчик культуры. Термин М. Г. Савина. Имеет электромагнитную природу, является солитоном (или нелинейным волновым пакетом), обнаруживается в виде геомагнитных пульсаций, возможно, имеет отношение к так называемому зет-фактору (А.Л. Чижевский) и "музыке сфер". Плотность тока 10 ампер на м2.
  • Куницын Георгий Иванович - профессор, доктор философских наук, преподавал в Литературном ин., на Высших лит. курсах и в Росс. акад. муз. им. Гнесиных. Дейст. член Акад. ест. наук РФ. Сторонник концепции постоянного наблюдения инопланетян за земной цивилизацией, проявляющегося и в виде полтергейста.
  • Кунянский Ю.М. - философ и изобретатель, автор гипотезы, по которой шаровые молнии - НЛО - путешествуют не только в пространстве, но и во времени.

Л

  • Лаврухин Андрей, эксперт Уфологического союза, действительный член Астрономо-геодезического общества РАН, участник VIII Зигелевских чтений. На основе анализа 838 сообщений о наблюдениях НЛО на севере России пришел к выводу, что многие из них объясняются запусками ракет с космодромов "Плесецк" и "Байконур".
  • Лангренус Манфред (р. 1903, Вена) - псевдоним австрийского профессора университета Фридриха Хехта, секретаря Австрийского общества космических исследований. Его две НФ книги для юношества - "Лунная империя" (1951) и "В плену Альфы Центавра" (1955) - пользовались большой популярностью у читателей 50-х годов. В первой из них высказывалось предположение о том, что весь род человеческий создан могущественной ВЦ. Идея получила развитие в статье И. Зенгер-Бредт в виде мысли о вмешательстве могущественного разума в земную историю и отражении такого вмешательства в фольклоре, в дальнейшем многократно использовалась в НФ.
  • Лассвиц (LASSWITZ), Курд (1848-1910) - немецкий писатель, один из основоположников НФ в Германии. Родился в Бреслау, после окончания университета занимался физикой и математикой, затем увлекся историей науки, защитив диссертацию по философии и в течение ряда лет преподавал философию в Эрнестинской гимназии в Готе. Писать НФ начал в 1870-х гг., фактически став первым профессиональным немецким писателем-фантастом. Ранние рассказы Л. включены в сб. "Образы будущего" [Bilder aus der Zukunft](1878); поздние - в сб. "Мыльные пузыри" [Seifenblasen](1890) и "Никогда и когда-нибудь" [Nie und Nimmer](1902); большинство рассказов посвящены серьезному обоснованию той или иной технической, либо социальной идеи, хотя часто автор отдает дань сатире. "Лампа Аладдина" (18..) - изящная сатира на постулат Канта о том, что естественные законы становятся реальностью только по мере открытия их человеком; эксперименты на мозге детей (с целью поточного "выведения" гениев) описаны в новелле "Против мировых законов: рассказ о 3877-м годе" (1878); утопия интеллектуалов на затерянном острове в Антарктике - в рассказе "Апоикис" (18..); среди технических предвидений Л. - гипнопедия, пища в таблетках, компьютер. Самое известное произведение Л., оперативно переведенное на многие европейские языки, - масштабный роман "На двух планетах" [Auf zwei Planeten] (1897; рус.1925), удачно соединяющий оригинальные технические идеи (например, впервые детально описанные гигантские орбитальные станции, "подвешенные" над полюсами Земли обитателями Марса) с социально-утопическими построениями; марсиане прилетают на нашу планету с целью установления на ней справедливого общества, но это откровенное вмешательство в земные дела вызывает негативную реакцию землян. Дидактичный и несколько тяжеловесный, роман Л., тем не менее, оказал огромное влияние на развитие национальной НФ традиции (аналогично влиянию Ж.Верна на французскую и Г.Уэллса на англоязычную).
  • "Летающие тарелки" - термин для обозначения НЛО, получивший мировое распространение после 1947 года, наблюдения К. Арнольда. Представляет собой неточный перевод английского "flying saucer" ("летающее блюдце"), введенного американским журналистом Биллом Беккетом в интервью Арнольда газете "Ист Орегониен". Немецкое "fliegende Untertassen" - точная калька.
  • Линкос - искусственный язык, изобретенный голландским математиком Г. Фройденталем и предназначенный для общения с ВЦ.

М

  • Мак-Дивитт Джеймс, американский астронавт, во время полета на корабле "Джемини-4" в 1965 году наблюдавший и сфотографировавший НЛО на орбите.
  • Мамонтов Василий, инженер. Гипотеза о НЛО как сверхбыстрых формах жизни.
  • Мантелл Томас (?-7 января 1948), капитан ВВС США, разбился при преследовании НЛО.
  • Марс Сергей, контактер, целитель, бард.
  • Мензел Доналд (Menzel Donald H.), был директором Гарвардской обсерватории, автор книги "О "летающих тарелках"" (1953, рус. пер. 1962), в которой пытается объяснить все наблюдения НЛО естественными атмосферными явлениями, создавая для этого иной раз черезвычайно сложные и малоправдоподобные модели.
  • Мигулин Владимир Васильевич, член-корреспондент АН СССР, директор Института земного магнетизма, ионосферы и распространения радиоволн.
  • Мильхикер М. А., исследователь феномена НЛО, гипнотизер.
  • Мишель Эме, автор книги "Тайны прямых линий", в которой доказывается привязка наблюдений НЛО к зонам тектонических разломов.
  • Морозов Юрий Николаевич - кандидат филологических наук, член редколлегии межд. "Журнала палеовизитологии". Автор многих статей по палеоконтакту, некоторых в соавторстве с В. В. Рубцовым. Его позицию отличает взвешенность, критический анализ доказательств, широта привлекаемого материала. Автор книг "Следы древних астронавтов?" (1991).
  • Мэнтелл Томас, капитан ВВС США. Погиб 7 января 1948 г. во время преследования НЛО

Н

  • "Наблюдения НЛО в СССР", рукописные сборники, составленные Ф. Ю. Зигелем (семь выпусков до 1980 г.)
  • Наска - плато в Южной Америке, на котором обнаружены полосы и фигуры, по всей видимости, предназначенные для наблюдения с воздуха.
  • Научная организация по изучению воздушных феноменов (США). Издает ежемесячный "АПРО-бюллетень"
  • "Небесный парад" - массовое (до миллиона очевидцев) наблюдение сотен круглых светящихся объектов, пролетавших в течение трех часов над Нью-Йорком 21 сентября 1910 г.
  • "Непознанная вселенная" - Телепередача Российского ТВ (2 канал), посвященная паранаукам. Автор и ведущая - журналистка Людмила Макарова. Воскресенье, раз в две недели.
  • НИО - Неопознанный Ископаемый Объект, название дано Ю. Н. Морозовым по аналогии с НЛО. Предмет, имеющий по внешним признакам искусственное происхождение, но обнаруженный в геологических пластах возраста большего, чем время существования человека умелого.
  • НЛО - Неопознанный Летающий Объект. Англ. - Unidentified Flighing Object (UFO). Отсюда - уфология, уфонавты и др. Фр. - Objet volant non identifie (OVNI).
  • "НЛО: необъявленный визит". Телепередача, ведущий А. Мягченков.

О

  • Оккама бритва - Критерий отбора гипотез, согласно которому нет нужды использовать более сложные объяснения, пока не исчерпаны простые. Получил название по имени франсисканского монаха Уильяма Оккама
  • ООН и контакт - Обсуждение проблемы НЛО проходило на 32-й и 33-й сессиях Генеральной Ассамблеи ООН в 1977 и 1978 (ноябрь-декабрь, в Специальном политическом комитете) гг. В повестке дня стоял вопрос "Об организации агентства или ведомства по изучению проблемы НЛО". 27 ноября 1978 года перед Специальным политическим комитетом ООН выступал А. Хайнек, зачитывалось письмо американского астронавта Г. Купера.

П

  • Палеовизит - посещение Земли в прошлом пришельцами из космоса.
  • Палеовизитология - астроархеология, наука об исследовании следов посещения Земли в прошлом пришельцами из космоса.
  • Палеоконтакт - контакт землян с пришельцами, осуществленный в прошлом. Основные доказательства П. - НИО.
  • "Парадокс близнецов" - парадокс, связанный с разным течением времени в системах движущихся друг относительно друга со скоростью, близкой к скорости света. Брат-близнец, улетевший на субсветовой ракете, вернувшись еще молодым, застанет брата, оставшегося на Земле, дряхлым старцем. С ПБ связаны толкования фольклорных мотивов путешествия в страну фей и т. п., когда вернувшийся оттуда человек узнает, что за несколько дней или лет его отсутствия протекли десятилетия или века.
  • Парапиктография - "автоматическая" живопись (уст.).
  • Перейра Жадер, автор работы по классификации энлонавтов
  • Полещук Александр Лазаревич (1923, Украина, Днепропетровск - 1979, Подольск). Из семьи служащих. В 1947 окончил физико-математический ф-т Хабаровского педаг. ин-та. Работал преподавателем физики в школах и институтах. Последние годы жизни провел в Подольске под Москвой. Это был очень полный, кудрявый и близорукий человек, очень больной. Автор книг "Звездный человек" (1957, 1963), "Великое делание" (1959, 1959, 1965), "Ошибка Алексея Алексеева" (1961), "Падает вверх" (1964), "Эффект Бешеного Солнца" (1970, 1974). Не опубликованы повесть "Ингибиторы атакуют" и роман "Планета Земля" ("Третья планета"). В повести "Падает вверх", где показано применение антигравитации, основанной на идеях "машины Дина", описал множество случаев встреч с "летающими тарелками" и высказал гипотезу, что НЛО - информационный заряд инопланетного разума, отправленный для стимуляции технического прогресса человечества.
  • Попов Игорь, главный редактор журнала "Аэро", один из инициаторов проекта "Голден болл", участник VIII Зигелевских чтений. [22]
  • Правдивцев Виталий, режиссер документального фильма "Наваждение" о так называемой "Эстонской загадке", участник VIII Зигелевских чтений. [20]
  • Прийма Алексей Константинович, руководитель Центра по исследованию аномальных контактных ситуаций. Автор книги "Вести с того света" (1992).
  • Пришельцы - инопланетяне, астронавты с других планет, высадившиеся на Земле или ином небесном теле.
  • Проскуряков Сергей, член Федерации космонавтики СССР, сотрудник одного из академических институтов в Минске. Автор книг "Тайна за семью замками", "Строители пирамид из созвездия Большого Пса", "По следам Нострадамуса". По его утверждениям, вывел формулу пирамиды Хеопса, его математическая модель позволяет говорить об искусственном происхождении Солнечной системы. [13]
  • Пространственно-временные аномалии - явления изменения расстояний и хода времени (измеренных как субъективно, так и объективно), иногда сопровождающие Контакт или появление НЛО, либо проявляющиеся в Аномальных зонах. [6]
  • Псаломщиков В к. ф.-м. н. СПб. "Багровый туман".
  • Пугач А.Ф. к. ф.-м. н., сотрудник отдела физики звезд и галактик обсерватории АН УССР, член киевской группы/секции по изучению АЯ

Р

  • Регмаглипты - характерные углубления, образующиеся на поверхности метеорита при его прохождении через атмосферу и являющиеся его отличительным признаком.
  • Ростроста Андрей Иванович. Автор книги "Призраки чужого небосвода: рассказы об аномальных явлениях, написанные по свидетельствам очевидцев" (Ростов-на-Дону, 1991). [17]
  • Росциус Юрий Владимирович, инженер. Печатается с 1969 г. Опубликовал около 30 работ, посвященных АЯ. Автор книг "Последняя книга Сивиллы?" (1989), "Дневник пророка?" (1990), "Гадание: суеверие или..?" (1991).
  • Рубцов Владимир Васильевич - к. филос. н. Автор книг "Проблема внеземных цивилизаций" (1984, 2-е доп. изд. 1988, в соавт. с А. Д. Урсулом), в некоторых в соавторстве с Ю. Н. Морозовым

С

  • Сальский феномен - появление 15 сентября 1989 года в небе над г. Сальском Ростовской обл. "кода" в виде алгебраических знаков и цифр в белых квадратах. Является лишь самым странным из наблюдавшихся в Сальске и окрестностях проявлений активности НЛО с 3 июля 1989 года, что дало повод А. Прийме назвать С. "зоной высокой рецидивности контактных процедур". [18]
  • Секция изучения аномальных явлений Всесоюзного астрономо-геодезического общества. Председатель - А. Листратов. [6]
  • Секция по изучению аномальных явлений при Научно-техническом обществе радиотехники, электроники и связи им. А. С. Попова. Горький (1979), Донецк, Харьков, Киев, Воронеж (1982) [7]
  • Семинар "Технические методы изучения аномальных явлений". Состоялся в феврале 1985 г. в г. Горьком (Н. Новгород). [7]
  • "Снежный человек" - реликтовый гоминид (гоминоид), человекообразное существо, по свидетельствам обитающее в труднодоступных районах Земли. По некоторым гипотезам связан с НЛО. Одним из первых следы "снежного человека" в Гималаях с "летающими тарелками" связал С. Лем в рассказе "Exodus" ("Исход"). В нем инопланетяне забирают там своих агентов, поставивших мир на грань ядерной войны. Описания "снежного человека" совпадают с описаниями некоторых энэлонавтов. Сообщения из Пенсильвании в 1975 г. говорят о высадке из НЛО "снежных людей" наряду с гуманоидами. [15]
  • Сочеванов Николай, ведущий российский специалист по биолокации, вел исследования "Эстонской загадки". [20]

Т

  • Тацл Игорь Францевич - криптозоолог, руководитель экспедиций "Гиссар" в 1981-84 гг.
  • Тунгусский метеорит

У

  • Урсул А.Д. Президент Академии ноосферы (ноябрь 1992).
  • Уфонавты - то же, что и нлонавты (НЛОнавты, энэлонавты). См. НЛО.

Ф

  • Файдыш Евгений, член-корреспондент Международной академии информатизации. Высказал гипотезу о том, что НЛО - машины, хотя и очень сложные. Они являются либо остатком существовавшей на Земле высокоразвитой цивилизации, либо системой сбора информации или механизмом, регулирующим параметры развития человечества. Контакт с ними невозможен. [19]
  • Ферми парадокс - см. Астросоциологический парадокс. В лапидарной формулировке Энрико Ферми: "Если они есть, то где же хоть кто-нибудь?"
  • Фоменко Валентин Николаевич, руководитель группы по полевым исследованиям АЯ. "Полтергейст - это тест на эмоциональную реакцию человека, его очень давно ведет высокоразвитая цивилизация неземного происхождения..." [6]
  • Фор Рене, инженер, служил три года в торговом флоте, один из ведущих французских экспертов по НЛО, организатор национальной "Группы по изучению небесных явлений" и редактор ее печатного органа "Небесные явления". [12]

Х

  • Харовский феномен - многочисленные наблюдения НЛО в окрестностях г. Харовска (Вологодская обл.) летом 1989 г.
  • Хилл Бетти и Барни, супружеская пара, негр и белая, встретившая в ночь с 19 на 20 сентября 1961 года по дороге домой в Портсмут (Нью-Гемпшир) в ущелье Уайт Маунтин недалеко от Индиэн Хэд НЛО. Впоследствии из-за возникших проблем со здоровьем супруги были подвергнуты гипнозу и рассказали о своем пребывании на борту НЛО, где подвергались медицинскому обследованию, а Бетти была показана звездная карта пришельцев. Случаем Хиллов занимались Дж. Мак-Дональд, А. Хайнек, Д. Кихоу. Отчет о наблюдении НЛО в воздухе был представлен в группу "Голубая книга" майором Гендерсоном. Звездная карта, воспроизведенная под гипнозом Бетти, была расшифрована как часть созвездия Сетки. Барни умер в 1969 году от кровоизлияния в мозг. [5]

Ц

  • Царев Игорь Владимирович - ч СЖ СССР, автор книги "Планета призраков" (1990), в которой связывает НЛО, полтергейст, геопатогенные зоны, Бермудский треугольник и др. с энергоинформационным обменом Земли как "организма" с Космосом. Очевидец НЛО, других необычайных явлений, обладатель журналистского досье по этим проблемам. [6]
  • Центр по исследованию аномальных контактных ситуаций. Возглавляется А. К. Приймой. Входят исследователь полтергейста И. В. Винокуров, В. Мохов, О. Ефимов, фотограф Е. Колесников, А. Шлядинский. [18]
  • Цитологический метод - изучение следов посадки НЛО по активности простейших на месте посадки.

Ш

  • Шнее Н.А., переводчик книг Ж. Валле на русский язык, автор книги "Кое-что о НЛО" (рукопись, в соавторстве с В. Г. Ажажей и Б. А. Шуриновым). [5]
  • Шуринов Борис Апполонович, вице-президент уфологического союза (Россия) (1993), автор книги "Парадокс ХХ века" (1990).

Э

  • "ЭКСТРО-НЛО" - телепередача телекомпании "Останкино", посвященная паранормальным явлениям, в том числе НЛО и контактерам.
  • "Эстонская загадка" - обнаруженный под Таллинном на глубине 8 метров при рытье колодца предмет, предположительно, НЛО, потерпевший аварию в X-XI вв. По исследованию биолокационными методами имеет форму тарелки около 17 м в поперечнике, около 3 м толщиной и весом около 200 т. Исследования проводил Н. Сочеванов. Вокруг объекта наблюдается аномальная зона диаметром примерно 50 м. Об ЭЗ снят док. фильм "Наваждение" (реж. В. Правдивцев), показанный на VIII Зигелевских чтениях. [20]

Ю

  • Юнг Карл Густав (1875 - 1961) [12]
  • Якубовский Эдуард Сергеевич. Автор книги "НЛО вокруг нас" (1992).

U

  • UFO - см. НЛО.

Библиография

  • Ануфриев Геннадий. Бюро знакомств "Галактика" // Мир в латах. - М.: МГ, 1991, с. 408-412. [НЛО - разведчики галактического бюро знакомств]
  • Арутюнов С. Это не космонавты // Знание-сила, 1970, # 9, с. 58-59.
  • Багудин В. Кларионцы не прилетали // Знание-сила, 1969, # 5, с. 61-62.
  • Бачурин Э. По ту сторону абсурдного настоящего - Пермь,1991. 96 с. 35 тыс. экз. 9 р. 10 к.
  • Божич С. П. НЛО: космические корабли с Титана, спутника Сатурна /Предисл. проф., д. т. н. В. М. Лятхера. - М.: Прометей, 1991. 120 с. 3 тыс. экз. 4 р. 80 к. (19 р.) [14]
  • Бурдаков В.П., Ю.И. Данилов. Ракеты будущего. - М.: Энергоатомиздат, 1991. 176 с. 24 тыс. экз. 70 к.
  • Вейнгерова Л.Я., Д.Д. Гурьев. Записи диалогов с космическим разумом. - Нижний Новгород: Нижегородский филиал СП "Икпа", 1990. 240 с. 102 тыс. экз. 10 р.
  • Венецкий С. И. Тайны исчезнувших сокровищ; А. С. Кузовкин. Взгляд ниоткуда. - М.: МНПП "Янга-Центр", 1991. 40 с. 125 тыс. экз. 2 р. 63 к.
  • Вилинбахов В. Гулливер на борту Лапуты // Пути в незнаемое. Сб. 16. - М.: СП, 1982. С. 486-502. [11]
  • Войцеховский А.И. Что это было? - М.: Знание, 1991. 48 с. 2838,477 тыс. экз. 30 к.
  • Гаков Вл. "Темна вода во облацех..." / Предисл. к. ф.-м. н. Ю. Платова. - М.: Политиздат, 1987. 128 с. 200 тыс. экз. 35 к. [12]
  • Гиндилис Л. М. Внеземные цивилизации - объект поисков и исследований // Земля и вселенная, 1970, # 5, с. 2-7.
  • Горбовский А. А. Другая жизнь? С. Н. Зигуненко. Неизбежна ли смерть? - М.: Знание, 1992. 80 с. 2 000 тыс. экз. [4]
  • Горбовский А. Иные миры. - М.: Общество по изучению тайн и загадок Земли, 1991. 240 с. 300 тыс. экз. 7 р.
  • Дайсон Ф. Оружие и надежда. - М.: Прогресс, 1990. 288 с. 9500 экз. 1 р. 10 к. [9]
  • Делян Д. Серьезно о НЛО. - М.: Изд-во МАИ, 1991. 272 с. 100 тыс. экз. 8 р.
  • Демидов В. Что это было? // Знание-сила, 1968, # 6, с. 44-46. [10]
  • Деникен Эрих. "Назад к звездам" // За рубежом, 1970, # 9, с. 25-27. ["Вельтвохе" Цюрих]
  • Доржинов В. В гости на родину предков. Миф или реальность.
  • Дэникен Э. фон. Воспоминания о будущем. - СПб.: Русское географическое общество, 1992. 128 с. 30 тыс. экз. 90 р.
  • Еремин Геннадий. Уцелеет ли древняя загадка? // Техника-молодежи, 1970, # 9, с. 57.
  • Ерин Н., Ю. Ильинский. Удивительные тайны НЛО. - М.: СП, 1991. 80 с. 200 тыс. экз. 3 р.
  • Зигель Ф. Внеземная цивилизация? Возможно! // Знание-сила, 1965, # 6, с. 38-39.
  • Зигель Ф. НЛО - что это такое? // Смена, 1967, # 27-29.
  • Зигель Ф. Парадокс Штермера // Смена, 1966, # 2, с. 30.
  • Зигель Ф. У порога невиданных встреч // Юность, 1969, # 8, с. 97-104.
  • Зигель Ф. Ю. Введение в будущую теорию феномена НЛО // Чудеса и приключения, 1991, # 1, с. 20-25. [портрет] [15]
  • Зигель Ф. Ю. Жизнь в космосе. - Минск: Наука и техника, 1966.
  • Казанцев А. Между фантазией и наукой // За рубежом, 1970, # 9, с. 24. [Деникен]
  • Килль Дж. НЛО: Операция "Троянский конь". - СПб.: Интерстартсервис, 1992. 320 с. 50 тыс. экз. 40 р.
  • Кипиани Д. [Сергей Проскуряков] // Новое время, 1993, # 8, с. 60. [13]
  • Киселев Ф. А., Лозоцев Ю., Мартынов В., Мосолов А., Силанов Г. НЛО в Воронеже / Предисл. Г. В. Новожилова; Худ. В. Н. Огарков. - Воронеж: РИО, 1990. 176 с. 50 тыс. экз. 5 р. [7]
  • Ковшун И. Н., Ковшун В. И. Вселенная и жизнь. - Одесса: Маяк, 1989. 184 с. 3 тыс. экз. 6 р. 80 к.
  • Коган М. А., Афанасьев В. Л. Легенды о пришельцах из космоса // Природа, 1961, # 4, с. 77-79. [Агрест, Ю. Ткачев]
  • Колдунов С. Нет, не услышим! // Знание-сила, 1969, # 8, с. 15-16.
  • Комиссаров В. Визитеры из вечности. - Астрахань: СТ "Форзац", 1993. 64 с. 40 тыс. экз. 65 р. [Библиогр. 49 п.] [16]
  • Кузовкин А., Непомнящий Н. НЛО просит посадки. - М.: Профиздат, 1991. 240 с. 100 тыс. экз. 3 р.
  • Куницын Г. Тигр в зарослях // Неделя, 1992, # 52, с. 3. [8]
  • Лаврова В. По спирали в пространстве и времени. Ч. 1. - Таллинн: РИО, 1991. 80 с. 100 тыс. экз. 5 р.
  • Малиничев Герман. Кто, что и во имя чего? // Техника-молодежи, 1970, # 9, с. 54-56.
  • Маневр Тунгусского тела // Смена, 1967, # 3, с. 30.
  • Мензел Д. О "летающих тарелках". - М.: ИЛ, 1962.
  • Морозов Ю. Н. Следы древних астронавтов? - М.: Знание, 1991. 48 с. [2]
  • Муравьиная звезда // Техника-молодежи, 1970, # 9, с. 19-21.
  • Письма читателей // Знание-сила, 1970, # 8, с. 40-41.
  • Попытка объяснения НЛО // Смена, 1967, # 7, с. 29.
  • Прийма А. Вести с того света и другие сообщения об инопланетянах и их действиях на Земле, о полтергейстах и призраках, о "ведьминых кругах", о путешествиях во времени и о Конце Света. - М.: Общество по изучению тайн и загадок Земли, "Мистерия", 1992. 144 с. 50 тыс. экз.
  • Пришельцы из Зазеркалья. - М.: Профиздат, 1991. 160 с. 70 тыс. экз. 2 р.
  • Раков А. Мы пришли с миром. - Л.: Лениздат, 1991. 112 с. 200 тыс. экз. 1 р. 50 к.
  • Раков А. ЧП в пустыне Калахари. - Л.: Лениздат, 1991. 96 с. 200 тыс. экз. 1 р. 20 к.
  • Ростроста А. Призраки чужого небосвода. - Ростов-на-Дону: Русская энциклопедия, филиал, 1991. 144 с. 50 тыс. экз. 15 р. [17]
  • Росциус Ю. Робозерское диво // Знание-сила, 1970, # 8, с. 40-42.
  • Савин М. Г. Крошечный космический носитель культуры // Химия и жизнь, 1992, # 10. С. 44-49. [1]
  • Салливан У. Мы не одни. - М.: Мир, 1967. 384 с.
  • Салливен Уолтер. За летающими блюдцами // За рубежом, 1966, # 43, с. 27. ["Нью-Йорк Таймс"]
  • Сандерсон А. Твари. - М.: Общ-во по изучению тайн и загадок Земли, 1991. 192 с. 135 тыс. экз. 25 р.
  • Скулкин Е. Услышим ли мы их? // Знание-сила, 1969, # 8, с. 13-14.
  • Торчилин В. П. Там, где кончается наука. - М.: Политиздат, 1991. 128 с. 60 тыс. экз. 79 к.
  • Хайнек Дж. Аллен. Вызов, брошенный науке // Смена, 1967, # 7, с. 29.
  • Хэпгуд Ч. Забытые карты морских царей // Энергия, 1992, # 9, с. 48-54. [3]
  • Царев И. Планета призраков. - М.: СП, 1990. 176 с. 200 тыс. экз. Библиогр.: с. 171-173 (50 назв.). [6]
  • Шкловский И. Множественность обитаемых миров и проблема установления контактов между ними // Наука и жизнь, 1965, # 1, с. 60-67.
  • Шуринов Б.А. Парадокс ХХ века. - М.: Международные отношения, 1990. 320 с. 300 тыс. экз. [5]
  • Якубовский Э. НЛО вокруг нас. - АУИ; Екатеринбург: СУКИ, 1992. 208 с. 100 тыс. экз.
  • Aicardi Rudolph G. La CIA vs los OVNIS. Historia de una conspiracion secreta. - Mexico: Posada, 1977.
  • Bourret Jean-Claude. La science face aux extra-terrestres. - France-Empire, 1977.
  • Bourret Jean-Claude. Le nouveau defi des OVNI. - France Loisire, 1979.
  • Bowen Charles. The Humanoids.
  • Charroux Robert. Histoire inconnue des hommes depuis cent mille ans. - P.: Laffont, 1979.
  • Chatelain M. Nos ancetres venus du cosmos. - P.: Laffont, 1975.
  • Edwards Frank. Flying Saucers - Serious Business. - N.Y.: Bantam, 1966.
  • Edwards Frank. Flying Saucers: Here and Now. - 1967.
  • Fuller John G. Incident at Exeter. - N.Y.: Putnam, 1966.
  • Garreau Charles. Alerte dans le ciel!: Documents officiels sur les objets volants non identifies. - Ed. du Grand Damier, 1956.
  • Garreau et Lavier. Face aux extra-terrestres. - Jean-Pierre Delarge, Mame, 1975.
  • Hynek J. Allen. The UFO Experience. - Abelard-Schuman, 1972. 336 pp.
  • Hynek J. Allen. The UFO Experience. - Henry Regnery Co., 1972. 336 pp.
  • Hynek J. Allen. The UFO Experience. - Lnd.: Corgi Books, 1975. (1974) (c) 1972. 336 pp.
  • Jacobs David Michael. The UFO Controversy in America. - Bloomington: Indiana Univ. Press, 1975.
  • Keyhoe Donald E. Aliens from Space. The Real Story of Unidentified Flying Objects. - N.Y.: Doubleday, 1973.
  • Klass Ph. UFO's - Identified. - N.Y.: Random House, 1968. 290 pp.
  • Lehr Georges. Les soucoupes volantes. - Nancy: Contre, Berger-Levrault, 1969.
  • Lorenzen Coral E. Flying Saucers. The Startling Evidence of the Invasion From Outer Space. - N.Y.: Signet, 1966.
  • Menzel Donald H. and Ernest H. Taves. The UFO Enigma. The Definitive Explanation of the UFO Phenomenon. - N.Y.: Doubleday, 1977.
  • Monnerie Michel. Et siles OVNIS n'existaient pas? - Les Humanoides associes, L.F. Editions, 1977.
  • Mostowicz A. My z kosmosu. - W-wa: KAW, 1984. 136 s. 100 тыс. экз. 100 zl'.
  • MUFON Symposium Proceedings. 1977.
  • Proceedings of the 1976 CUFOS Conference.
  • Ruppelt Edward J. The Report on Unidentified Flying Objects. - N.Y.: Doubleday, 1956.
  • Saunders David R. and R. Roger Harkins. UFO's? Yes: Where the Condon Committee Went Wrong. The Inside Story by Ex-member of the Official Study Group. - 1968.
  • Valle Jacques and Valle Janine. Challenge to Science. The UFO Enigma. 1966.
  • Использованные материалы
  • Савин М. Г. Крошечный космический носитель культуры // Химия и жизнь, 1992, # 10. С. 44-49. [1]
  • Морозов Ю. Н. Следы древних астронавтов? - М.: Знание, 1991. 48 с. [2]
  • Хэпгуд Ч. Забытые карты морских царей // Энергия, 1992, # 9, с. 48-54. [3]
  • Горбовский А. А. Другая жизнь? С. Н. Зигуненко. Неизбежна ли смерть? - М.: Знание, 1992. 80 с. 2 000 тыс. экз. [4]
  • Шуринов Б.А. Парадокс ХХ века. - М.: Международные отношения, 1990. 320 с. 300 тыс. экз. [5]
  • Царев И. Планета призраков. - М.: СП, 1990. 176 с. 200 тыс. экз. Библиогр.: с. 171-173 (50 назв.). [6]
  • Киселев Ф. А., Лозоцев Ю., Мартынов В., Мосолов А., Силанов Г. НЛО в Воронеже / Предисл. Г. В. Новожилова; Худ. В. Н. Огарков. - Воронеж: РИО, 1990. 176 с. 50 тыс. экз. 5 р. [7]
  • Куницын Г. Тигр в зарослях // Неделя, 1992, # 52, с. 3. [8]
  • Дайсон Ф. Оружие и надежда. - М.: Прогресс, 1990. 288 с. 9500 экз. 1 р. 10 к. [9]
  • Демидов В. Что это было? // Знание-сила, 1968, # 6, с. 44-46. [10]
  • Вилинбахов В. Гулливер на борту Лапуты // Пути в незнаемое. Сб. 16. - М.: СП, 1982. С. 486-502. [11]
  • Гаков Вл. "Темна вода во облацех..." / Предисл. к. ф.-м. н. Ю. Платова. - М.: Политиздат, 1987. 128 с. 200 тыс. экз. 35 к. [12]
  • Кипиани Д. [Сергей Проскуряков] // Новое время, 1993, # 8, с. 60. [13]
  • Божич С. П. НЛО: космические корабли с Титана, спутника Сатурна /Предисл. проф., д. т. н. В. М. Лятхера. - М.: Прометей, 1991. 120 с. 3 тыс. экз. 4 р. 80 к. (19 р.) [14]
  • Зигель Ф. Ю. Введение в будущую теорию феномена НЛО // Чудеса и приключения, 1991, # 1, с. 20-25. [портрет] [15]
  • Комиссаров В. Визитеры из вечности. - Астрахань: СТ "Форзац", 1993. 64 с. 40 тыс. экз. 65 р. [Библиогр. 49 п.] [16]
  • Ростроста А. Призраки чужого небосвода. - Ростов-на-Дону: Русская энциклопедия, филиал, 1991. 144 с. 50 тыс. экз. 15 р. [17]
  • Прийма А. Вести с того света и другие сообщения об инопланетянах и их действиях на Земле, о полтергейстах и призраках, о "ведьминых кругах", о путешествиях во времени и о Конце Света. - М.: Общество по изучению тайн и загадок Земли, "Мистерия", 1992. 144 с. 50 тыс. экз. [18]
  • Не братья по разуму - роботы // Российская газета, 1994, # 49, 15 марта, с. 8. [19]
  • Пришельцы в Эстонской земле? // Российская газета, 1994, # 59, 30 марта, с. 8. [20]
  • Многие "НЛО" - вовсе не НЛО // Российская газета, 1994, # 59, 30 марта, с. 8. [21]
  • Организаторы экспедиции ищут спонсоров // Российская газета, 1994, # 59, 30 марта, с. 8. [22]