Лаборатория Альтернативной Истории

Хроники Фернандо Монтесиноса

Memorias Antiguas Historiales Del Peru

(перевод с английского - А.Скляров)

Примечание переводчика:

После завоевания испанскими конкистадорами величественной империи инков, целый ряд хронистов пытались сохранить древнее наследие народов Южной Америки, собирая сохранившиеся легенды и предания и выстраивая на их основе историю региона. Далеко не все их труды были в дальнейшем восприняты историками - часть хроник были преданы забвению. В том числе и хроники Фернандо Монтесиноса, который составил список королей, уходящий вглубь времен на тысячи лет. Благодаря этому хроники Монтесиноса можно поставить в один ряд со списком шумерских правителей и знаменитым списком царей Египта, составленным Манефоном.

Поскольку столь длинная хронология в корне противоречит принятым ныне взглядам, постольку в академических изданиях крайне редко можно встретить упоминание самого имени Монтесиноса, не говоря уже о составленном им списке. Если и попадаются подобные упоминания, то они единичны и носят крайне негативный характер - Монтесиноса критикуют, даже не приводя каких-либо цитат из его хроник.

Как тут не вспомнить Жванецкого: хватит ругать Голливуд, не видя его фильмов...

Хроники Монтесиноса никогда не публиковались на русском языке, и найти их оказалось не просто. Но как бы то ни было, в конце концов мне и Андрею Жукову удалось-таки обнаружить, что в спецхранилище библиотеки им.Ленина в Москве имеется два экземпляра: на испанском и английском языках. Удалось достать английский вариант, изданный еще в 1920 году, и снять ксерокопию для перевода. И тут обнаружилось, что за три четверти века эту книгу никто даже не открывал - у нее оказались неразрезанными страницы! Вот так у нас пишут историю, защищают кандидатские и докторские диссертации! А ведь Монтесинос не только собирал легенды и предания "по горячим следам"; он прибегал к помощи хранителей и толкователей кипу - узелкового письма индейцев. И поэтому значимость его хроник трудно переоценить.

Английское издание 1920 года показательно еще и тем, что сопровождается введением, которое написали сэр Clements R.Markham и Philip Ainsworth Means, который перевел хроники с испанского на английский и счел нужным их прокомментировать (в целях минимального искажения информации здесь и далее имена собственные и названия мест оставлены без перевода на русский язык). Markham и Philip Ainsworth Means в максимально возможной степени пытаются дискредитировать как самого Монтесиноса, так и его труд. Это и понятно: в это время как раз шло формирование принятой ныне в академических кругах картины древней истории Южной Америки, а список королей Монтесиноса никак в нее не вписывается. Clements R.Markham и Philip Ainsworth Means как раз и выступают в роли активных авторов "официальной доктрины", и влияние соответствующего субъективного фактора необходимо учитывать при восприятии текста.

Однако следует отметить, что учитывать субъективный фактор надо и в хрониках самого Монтесиноса - он был членом Иезуитского Ордена, что не могло не отразиться на его восприятии индейских легенд и преданий и на трактовке составленного им списка королей.

Ввиду значительного объема текста, материал далее представлен в двух частях. Первая часть содержит конспект введения, которое написали Clements R.Markham и Philip Ainsworth Means, а также хронологический список королей, составленный последним по хроникам Монтесиноса. Вторая часть - собственно хроники Монтесиноса в полном объеме, как они представлены в издании 1920 года (сокращены лишь некоторые комментарии издателей).

Введение Markham Philip и Ainsworth Means + таблица правителей

Хроники Монтесиноса


Лаборатория Альтернативной Истории

Хроники Монтесиноса

(с комментариями издателей - отмечены цветом, * и квадратными скобками)

Глава I.

О том, как впервые у индейцев Перу был установлен твердый порядок и образована система управления.

Офир, осев в Америке, наказал своим сыновьям и внукам почитать Бога и соблюдать естественный Закон. Они жили в соответствии с его наказом много лет, отцы передавали своим сыновьям [необходимость] почитания Создателя всего сущего за полученные [от Него] блага и особенно за Потоп, от которого Он спас их прародителей. Они прожили праведно много лет, согласно упомянутой рукописи*, приблизительно пятьсот, считая годы, упомянутые в книге; но, согласно вычислению амаутас, перуанских историков, это было при втором солнце после Создания мира, и, переводя это в обычные годы, получаем тысячу лет при условии, что это имело место в последней части второго солнца. И так как эти два солнца полностью не закончились, когда произошел Потоп, триста сорок лет было до их завершения, согласно нашему летоисчислению, получаем, по мнению амаутас, [что рассматриваемые события имели место в] это время или в период упомянутых триста сорока лет**.

[ * Эта рукопись - несомненно, рукопись, написанная Отцом Блас Валера, или, возможно, это работа кого-то другого из ранних авторов-иезуитов, от которого Монтесинос получил информацию. Джименез приводит цитату из первой книги, которую я перевожу:

"Теперь необходимо обратиться к другому упоминанию о древности названия Перу, которое я нашел в рукописи. Я купил ее на общественном аукционе в городе Лиме, и очень ее почитаю и бережно храню. Она посвящена Перу и его императорам. Когда я был в Кито, я поддержал связь с человеком, который очень интересовался этими вопросами, и я выяснил, что составителем этой (книги) был очень деятельный местный старожил, которому помогала устная информация, которую ему предоставлял епископ, Преподобный Д. Фрей Луис Лопез (де Солис), и свидетельства индейцев, которых отбирал сам епископ. Этот автор при анализе этимологии названия Перу, говорит в Discurso I, гл. 9, что индейцы использовали много названий, полных метафор, и что, так как авторы не понимали их как из-за древности терминов, так и из-за непонимания их происхождения, они не могли установить их реальные значения. В доказательстве этого он приводит некоторые курьезы, которые я использую в этой книге. Один из них - то, что один из Перуанских королей, обосновавшихся в Куско, назывался Пируа Пакари Манко, что, судя по всему, было одним из титулов, с которым его вассалы обращались к нему, кроме того в исследованиях также встречается его собственное имя Топа (Тупак) Аиар Учу Манко."

Эта ссылка на книгу, основанную частично на ранние утверждения индейцев региона Кито, важна. Очень надеемся, что доктор Джасинто Джиджон y Каамано, сэр Ларреа, или сэр Монг, или кто-то другой из инициативных исторических исследователей, находящихся ныне на работе в Кито, приложит усилия по поиску этой рукописной работы.

В этой связи необходимо обратить внимание, что Дон Фрей Луис Лопез де Солис был четвертым епископом Кито. Он был августинцем, уроженцем Саламанки, Испания. В 1546 он прибыл в Перу. После долгих лет, заполненных благородными духовными трудами, он стал Епископом Кито в 1593. Он умер в 1600.

** Я не знаю, зачем автор обращается здесь к кабалистическим и суеверным вычислениям. Не случайно он помещал дату Создания в 4004 г. до н.э., так делали многие другие. - M.]

Но они ошибались, если считать, что Офир, внук Ноя, осел в Америке* через триста сорок лет после Потопа, и в течение ста шестидесяти лет [того солнца] его сыновья и потомки жили в любви к Богу и к своим собратьям, со всем миролюбием и без ссор или разногласий. Это имело место, но короткое время в Перу; его жители, которых теперь стало заметное количество, стали спорить между собой относительно вод и пастбищ. Для защиты ayllos и семейства выбирали руководителей, как на случай войны, так и на мирный период. С течением времени некоторые люди силой и хитростью получили преимущества и начали помыкать другими. И так очень быстро некоторые стали господствовать над другими.

[*Монтесинос всегда пишет Америку с H, потому что, согласно его мнению, это слово (Америка) - таинственная анаграмма Hec Maria, Мать Христа, а не производное от Amerigo. - J.]

В это время, насколько я смог выяснить, приблизительно через шестьсот лет после Потопа, все эти области были заполнены обитателями. Многие прибыли через Чили, другие через Анды, третьи со стороны Тиерра Фирм и Южного Моря, так что побережье было заселено от Острова Санта Елены и Пуэрто Вьеджо до Чили. Это по данным поэзии и древних песен индейцев и находится в соответствии с тем, что утверждают серьезные авторы, в том смысле, что через сто пятьдесят лет после Потопа было так много народа, который увеличился и умножился в тех странах Армении, что патриарх Ной, видя так большое множество людей, был озабочен необходимостью, и в соответствии с божественным предписанием, которое люди имели от Бога, чтобы заполнить мир, и он скомандовал своим сыновьям и внукам, чтобы они шли дальше с их семействами в поиске стран проживания. И нет никакого недостатка [авторов], которые говорят, что сам патриарх Ной пошел дальше указывать и назначать страны, и он совершил поездку вокруг всей земли. Итак, в это время первые поселенцы удалились далеко от Армении и продвинулись намного дальше других, некоторые, следуя указанному курсу, достигли по морю Cedrenus и Philo с их древними названиями, согласно чему не трудно предположить, что Ной был в Перу.

Первый поселенцы [Перу] достигли участка, где ныне Куско, всем семейством. Согласно счету амаутас было четыре брата по имени Айар Манко Тупак, Айар Качи Тупак, Айар Аука Тупак, и Айар Учу*. Было также четыре сестры, чьи имена были: Мама Кора, Хип Хуакум, Мама Хуакум, и Пилко Хуакум. Самый старший брат поднялся на холм под названием Хуана Каури, и, раскрутив пращу вокруг своей головы, выпустил четыре камня, указав четыре части мира и прокричав, что этим он определил земли для себя и своих братьев и их жен. Холмы, которые он указал таким образом камнями, он назвали Антисуйо к Востоку; к Западу была Контисуйо; к Югу была Кола [суйо]**. Когда они провозгласили королей, они сказали Tahuantin suyo Capac, что означает Бог четырех частей мира.

[* Cachi в оригинале написано как Cachi, но я имею в виду тот факт, что автор привык использовать CH с Итальянским звуком, или как эквивалент для C, и я предполагаю, что он упоминает именно Айара Качи также, как и все другие авторы, которые приводят легенду об этих четырех братьях. - J.

** Он позабыл упоминать Chincha suyo с северной стороны. - J.

Suyos, конечно, не были холмами. Это были четыре большие области или четверти, на которые инкская империя была разделена только за поколение или два перед Испанским завоеванием. - M.]

Эти три брата глубоко горевали, видя такую инициативность старшего брата в вопросах управления и в общем руководстве, поскольку они полагали, что он делает это, желая стать лидером. Наиболее заметно намерение самого старшего брата было самому молодому, и будучи энергичным и каверзным человеком, он намеревался править сам таким образом, чтобы оставаться одному, и никто не препятствовал бы его господству. Если оставить в стороне разные поэтические фантазии, которые индейцы рассказывают об этом, наиболее точная версия - то, что он избрал курс на то, чтобы избавиться от своих братьев. Он приказал первому пойти в пещеру и молить Illatici* Huira Cocha дать им семена из своих рук и благословить их плодородие. Брат доверился ему и вступил в пещеру, а самый молодой поставил большой камень напротив входа и маленькие камни вокруг него так, чтобы пещера была окружена стеной, и несчастный остался внутри. Тупак Айар Учу увлек за собой второго брата в скопление высоких камней под предлогом поиска самого старшего, и ими [камнями] убил его, и дал понять женщинам и своему третьему брату, что Illatici Huira Cocha превратил его в камень, чтобы с его помощью он мог бы просить о наследниках всем [оставшимся]. И позже они принесли в Куско камень, на который Тупак Айар Учу указал.

[* Это имя в оригинале часто пишется как Itatici. - J.]

Оставшийся брат, не сильно любя всех их, сбежал в другую область, и Тупак Айар Учу сказал своим сестрам, что он поднялся в небо, чтобы оттуда он мог нести ответственность за все горы, равнины, фонтаны и реки, чтобы защищать их от холода, молнии и туч, и быть покровителем и защитником правительства, которое должно было быть установлено над всем миром, как сын солнца, и [он сказал], что он поместил Пируа Пакари Манко (туда), потому что он должен быть Богом земли.

Тупак Айар Учу, обычно называемый Пируа Пакари Манко, отделавшись от своих братьев, путешествовал пока не достиг места, где ныне расположен Куско, - со своими сестрами и женами, которым он внушал мысль о глубоком почтении, которое они должны были оказывать этим трем братьям, и [он сказал им, что] он должен построить город и быть а нем господином, и, чтобы привить им действительное почтение, [он приказал им], чтобы глубоко уважать его и говорить с ним со всем смирением, поскольку [он оставался] единственным сыном солнца. Место понравилось старшей сестре и она сказала своему брату построить там город, говоря "в этих куско", что означает "в этом месте, где камни напоминают накопленные запасы". А некоторые говорят, что первый участок, где был основан город, был окружен холмами и низменностями, которые было необходимо выровнять, и слово "выравнивать" выражено глаголом cozcoani, cozcochanqui или chanssi*, и что отсюда происходит название Куско.

[* Так в оригинале. Глаголы, с которыми Монтесинос соотносит: Cuzcachani - выравнивать, делать неравное равным; и cuzquini - развеивать облака, разрушать новую землю, разрушать основание. - J.]

РРР: "в этом месте, где камни напоминают накопленные запасы"- Может быть, речь идет о том, что к моменту их прихода здесь уже были готовые постройки?.. Или хотя бы их руины. Вполне возможно!

Пируа собрал членов своего семейства, которых было много и которые служили ему как слуги и вассалы, следуя примеру своей сестры, что она охотно делала, чтобы иметь сыновей, которых Пируа любил бы больше всех. Когда все собрались, он приказал, чтобы они собрали камни и выровняли участок, и там он основал много небольших зданий, в которых они проживали в качестве граждан. Они иногда спорили между собой о зерне, рогатом скоте и воде, и при каждом таком возникшем споре он приказывал своему сыну первенцу, которого он любил больше других, уладить проблему, утверждая, что таким было распоряжение Illatici Huira Cocha. Настолько велико было уважение, которое имели отец и сын, что их законам повиновались как непреложным, и никто не смел подвергать их сомнению. Обычно Пируа жил уединенно в своем доме, почитаемый теперь как сын солнца не только своими четырьмя семействами, но также и окружающими людьми, которые по его приказу были расселены в небольших деревнях в окрестностях Куско.

Индейцы говорят, что этот Перуa Манко был превращен в камень подобно другим братьям, и что его сын Манко Капак поместил этот камень с ними до тех пор, пока они не построили храмы для них. Но правда - то, что Перуa Манко был первым правителем Куско, и он не был идолопоклонником, поскольку он почитал Бога Патриарха Ноя и его потомков, не было там никакого другого Бога кроме Создателя мира, которого он назвал Illatici Huira Cocha. Этот принц прибыл в Куско-*, и, прожив много лет после Потопа, он правил более шестидесяти лет и умер в возрасте более ста, и он оставил в качестве наследника и преемника Манко Капака.**

[* Достоверная дата его прибытия отсутствует. - J.

** Обычная версия Ayar легенды дается сэром Клеменцом Мархамом. Она, конечно, вряд ли может считаться реальной историей. Вместо этого, мы должны относиться к ней, просто как к очаровательной живописной народной легенде, возможно имеющей некоторое тайное значение, теперь утерянное нами.]

Глава II

О том, как семейства Куско возвысили Manco Capac как своего господина, и о посольствах, которых другие вожди послали к нему.

Как только Перуa Манко умер, четыре семейства, которые признавали его сыном солнца и его сына Манко Капак, которого он оставил им, приказав, чтобы они повиновались ему как своему господину, возвысили его как принца и повелителя всего региона громкими приветствиями, фестивалями, танцами и пирами. Вожди, которые проживали вокруг Куско, учли это, и они говорили с тревогой о происхождении Манко Капака и его отца, подозревая что, поскольку он был сыном солнца, рожденным землей без человеческого отца, он сможет вызвать новшества; [и они делали так] в основном [из-за] того, что их семейства и слуги, возвещавшие об Illatici, говорили о их покровительстве [Манко Капака и его отца], и они [другие семейства] провозглашали его сыном солнца и существом, большим чем человек, так что это мнение стало господствующим во всем регионе. Тогда, опасаясь, что этот человек мог отнять у них власть и господство, если они не предотвратят это в начале, эти Вожди собрали своих наиболее мудрых старцев и совещались между собой л проблеме, которая возникнет, если сын солнца попробует ввести некоторые новшества [типа] намерения увеличить свою власть, и единогласно они согласились, что те, кто имел покровителей и волшебников (поскольку они имели много их видов), должны призвать, во-первых, Огонь, который был главным их божеством, а во-вторых, Землю Мать, и должны молить их сообщить свою волю [по вопросу]. Для этой цели они долго постились и принесли в жертву многочисленных овец и lambs* божеству Огня к стопам каменного идола, который представлял его, и были удостоены ответа такими словами: "Пируа Манко и Манко Капак, короли Куско, и их потомки будут побеждать невзгоды, и они подчинят себе жителей всей этой земли, поскольку они - сыновья солнца, в силе которого они черпают упомянутое счастье; и я видел, как этот главный Господин измерил всю землю шагами; и так постоянно их потомков будет сопровождать удача, никто не победит их, поскольку они повергнут к своим ногам все неприятности".

[ * вид ламы или викуньи. - M.]

РРР: может быть, жреца успели подкупить-

Этот ответ привел в затруднение вождей, и они обсуждали разные вопросы между собой в течение нескольких дней. Некоторые говорили, что прежде, чем Манко Капак накопит больше сил и оружия для войны, они должны напасть на него со всей свою мощью, огнем и кровью, до тех пор пока они не уничтожат его или прогонят из Куско или по крайней мере из его окрестностей, или пока они не покорят и подчинят его. Другие говорили, что будет лучше для них соединить силы с ним на почве дружбы и добрососедства, связь между прославленными людьми типа Манко и ими нерушима, и [они говорили], что это наиболее соответствует тому, что сказал оракул. Это последнее решение было одобрено всеми, и в подтверждении этого они принесли большие жертвы, и среди них большую овцу, поднеся ее своему идолу с тем, чтобы по внутренностям этой овцы они смогли бы понять его [бога] волю, увидев предсказание хороших или плохих последствий пути, который они выбрали. После жертвоприношения они вскрыли овцу, и в ее внутренностях они увидели предсказание хорошего итога. Затем эти вожди послали представителей, [выбранных из] наиболее выдающихся из их вассалов, с богатыми подарками и драгоценными камнями, сосудами из золота и серебра, и многими предметами одежды из самой прекрасной шерсти к Манко Капаку, предлагая ему мирную и вечную дружбу, и в подтверждении этого они предложили жениться на дочери самого важного из вождей.

Великий Манко Капак был в Куско, когда прибыли послы, и, распростершись на земле перед ним, [говоря] мягкими и скромными словами, они положили послание перед ним. Король встретил их с лицом, полным любви, и дал им аудиенцию. Задав им некоторые вопросы и удовлетворившись ответами по проблемам, которые его интересовали, он сказал им, что очень удовлетворен их прибытием к нему домой к его двору, и приказал, чтобы его слуги дали им очень благородное жилье, дав им понять, что он вскоре отошлет их. Они оставались при дворе короля Манко в течение многих дней. И, принеся много жертвоприношений [в это время], великий Манко Капак, с согласия старейшин его совета, приказал послам явиться к нему. И, воссев на свой королевский tiana*, с радостным лицом он сказал послам: "Illatici Huira Cocha и солнце, мой отец, в их скрытой мудрости определили моих наследников и надлежащие указания, в соответствии с которыми они должны править, и поэтому мне необходимо принять то, что они предписали и определили, и исполнять это, иначе будет прервана нить моей счастливой судьбы. И поэтому я решаю, по совету моих людей, делать то, что Вы попросили, чтобы я делал, признавая ваших вождей в качестве друзей и братьев и принимая их дочерей в качестве гарантии честных намерений их и меня". Послы, услышав то, что они столь желали, пали ниц на землю и долго оставались в таком положении, подтверждая своим молчанием и смирением согласие на великое покровительство [которого они удостоились]. Люди короля Манко подняли послов, и с этого времени им давали лучшие и наиболее выдающиеся места, для них устроили многодневных пир, одарив их богатыми разноцветными одеждами, драгоценными камнями и сосудами из золота и серебра. Король, когда ему показалось, что время пришло, послал их назад, отправив с ними других послов, чтобы донести известие вождям и сообщить им одобрение Манко, их господина, обещая им, со своей стороны, бесконечную дружбу и добрососедство через обязательство супружества с их дочерями, которым послы Манко Капака подарили доставленные подарки** и высказали глубокое почтение.

[ * tiana был низкой табуреткой из дерева, покрытой золотыми пластинами. - М.

** В тексте Jimenez de la Espada указано los cuales, что, конечно, относится к вождям, а не их дочерям. Но более вероятно что должно было быть las cuales, что относится к дочерям, и перевод предполагает, что это было именно так. - M.]

Вожди дали указания о сопровождении своих дочерей к цели, которую они так долго желали, и, при общей поддержке они собрали всех своих вассалов в хорошо вооруженную армию, они провели несколько парадов, чтобы войти в Куско со всеми возможными церемониями, и чтобы продемонстрировать его [Куско] жителям их мощь и силу, заботясь также о том, чтобы если король Манко пойдет на какую-то уловку, быть готовыми к сопротивлению. Манко Капак получал новости обо всем этом от нескольких тайных шпионов, которых он везде имел, и поэтому, зная о приготовлениях этих вождей, он отдал распоряжения своим капитанам со всеми предосторожностями приготовиться, в случае, если это будет необходимо, к войне с теми, кто мог бы рассердить их [людей Куско]. Для этого они укрепили некоторые возвышенности как внутри, так и вне города Куско, разместив там охрану и гарнизоны из наиболее отважных людей. С этими мерами предосторожности обе стороны завершали приготовления. И большие приготовления [были сделаны] для пира и фестиваля в связи с новым бракосочетанием, но они были нарушены, когда в месте будущего праздника произошел странный случай.

Глава III.

О странном случае, который произошел в Куско в то время, как король Manco Capac и вожди областей готовились к празднованию бракосочетания.

Выше уже сказано, что в это время народы, которые разъехались из Армении для заселения мира, были бесчисленны, факт, который помогает разъяснять следующий и другие подобные случаи. Происхождение этих людей, и даже происхождение людей в других странах, ошибочно описаны индейскими авторами в замечательных поэмах в стиле греческих и римских мифов. Но полагая, что эти люди происходят от Адама, а не созданы по отдельности на этой земле, как утверждают их древние поэмы, мы должны говорить, что те, кто прибыли сюда, были выходцами из Армении, и что они искали страны, где жить, как делали другие авторы, много примеров которых можно было бы продемонстрировать, если бы не краткость, к которой я стремлюсь.

Тогда, судьба этих семейств, которые выехали из Армении в разные времена, были ли они теперь жителями Чили или Тукумана*, или прибыли туда позже, в конце концов привела их, в их поиске страны проживания к [моменту, когда] они прибыли в Перу. Когда король Куско и вожди, его названные отцы, занимались приготовлениями к браку, большие отряды людей прибыли и напали без какого-либо военного порядка на город Куско. Вид стольких многих воинов внес волнение в сердца Манко Капака и его названных отцов и тех, кто был с ними, а наиболее поразило их то, что так много людей прибыли из Анд и с направления из области Collas**, который тогда были малонаселенными. Манко в этом случае продемонстрировал свое отважное и благородное мужество. Он выстроил свои отряды в боевые порядки, и распределил их по укрепленным и возвышенным местам, дав распоряжения их капитанам, какие отряды должны были напасть сначала, какие вторыми и третьими, оставив другие в готовности подойти в случае крайней необходимости. Вожди был удивлены при виде короля, столь храброго и прилежного, и они все помогали ему в его приготовлениях. Такие предосторожности еще больше удивило орды незнакомцев, и, узнав его намерения, предводитель их пошел туда, где был король, и сказал ему, что они прибыли не для того, чтобы сеять войну или какое-то зло, а что они просто пришли в поиске стран, удобных для проживания, и сеять свои зерновые культуры и пасти свой скот. И разведчики, и шпионы, которых посылал Манко Капак, сказали то же самое. Поэтому, когда он разобрался в проблеме, он назначил их места проживания на Севере и на Юге, так что эти народы были рассеяны в различных регионах без какого-либо вреда для них, хотя из-за голода они опустошили поля и увели овец, которых они нашли. И задержка составила шесть или семь дней.

[* Тукуман находится в северо-западной Аргентине, область, которая была местом интересной доинкской культуры. - М.

** Анды здесь означают Antis, родовое название диких племен Штата Монтана или дженглей на Востоке. Collas проживали и живут вокруг Озера Титикака. - M.]

Жители Куско взяли многих из них в заложники. А другие остались по их собственной воле служить Манко Капаку. Некоторые рабочие, которые пришли с этими племенами, были особенно преданы королю. Они были очень высокими и сильными людьми. Другие предложили себя королю для того, чтобы обрабатывать его земли и поля, и они - atumrunas, кто до сих пор имеют в Перу репутация непритязательных и скромных людей, чье занятие - исключительно подобного рода работа*. Остальные прошли дальше и обосновались в Pomacocha, Quino и Huaitara, Plains и Chachapoyas, а многие из их по какой-то неизвестной причине сделали каноэ и погрузились на них в реку Апуримак, называемую Maranon, чтобы, как утверждают amautas, спуститься вниз по реке в их balsas (?).

[* Мне представляется более разумным общепринятое мнение автора "Древность Перу" в том смысле, что слово hatun-runa имеет значение "большие люди", присвоенное за тяжелый труд, обработку полей и исполнение мужских обязанностей. - J.]

Очень древняя индейское предание говорит, что из района Кито с Южной и Северного отмели [Maranon] прибыли в несколько раз большие отряды людей как по земле, так и по морю, они заселили океанское побережье и пошли вглубь материка через Tierra Firme, так что они заполнили эти обширные королевства, которые мы называем Перу *, как я сказал в главе C первой Книги**.

[* В этом рассказе о миграции на юг в Перу оттуда, что является теперь Эквадором, вполне могут быть некоторые элементы правды. - М.

**Ошибка - Главы 6, название которой: De los primeros pobladores de Piru y de sus progresos. Там Монтесинос говорит:

"Вопросы истории Перу тщательно исследуются и обсуждаются со старыми индейцами и людьми, сведущими в разных областях и языках, и я также пользовался документами, которым необходимо доверять, и я изучал это все очень тщательно. Говоря со скромностью, приличествующей анализу вопроса, отсутствующего в Святом Писании и неизученного в течение столь длинного времени до нашего столетия, я утверждаю, что Перу и другие [страны] Америки было заселены Офиром, внуком Ноя, и их потомками. Они прибыли с Востока, основав свои поселения по всему Перу, которое является последней землей в мире на пути их маршрута. Здесь, увидев изобилие золота, серебра, очень драгоценных камней, жемчуга, леса, животных и красивых птиц, они дали всему названия и основали их самые большие города. События более поздних времен впоследствии привели туда другие народы, турков, финикийцев и другие различные нации, которые прибыли на своих кораблях, и они заселили почти все эти обширные области ". - J.]

В замешательстве, вызванном прибытием стольких многих варварских народов к Куско, вожди, которые прибыли на пир, вернулись в свои области и в них они собрали многих из вновь прибывших, дав им землю. Таким образом было потеряно много времени, в течение которого, эти вожди умерли, и великий Манко Капак, не выполнив своего обещания жениться, умер в пятьдесят лет на тридцатом году своего правления к великой печали его вассалов. Его сын и наследник, Хуанакаури Пируа, первый под этим именем и третий король Перу, наследовал ему. Он приказал создать некоторые консерванты, чтобы предохранить тело своего отца от разложения, и посвятил ему специальный храм в качестве место отдыха до создания роскошного храма солнца, который этот (король) начал и который его преемники позже завершили на площади Coricancha, в качестве специального места предсказаний.

Глава IV.

О том, как из-за смерти Manco Capac и соседних вождей случились большие войны между их преемниками, и о конце, который был положен странным случаем.

Как только он возглавил правительство, Huanacauri Пируа попытался придавать основательности всему порядку в государстве, и он совещался со своими соседями и должностными лицами, которые умоляли его подарить им мир и дружелюбие. Преемники других вождей в регионе по прошествии многих лет забыли соглашение, которое их отцы заключили с Manco Capac, и из зависти, которую внушала им счастливая судьба его сына, и из-за злых советчиков, начал преобладать гнев и недоброжелательность, и возникли острые ссоры.

Это переросло в борьбу тьмы со светом, враги Сыновей Солнца (так назывались жители Куско), захватили, среди других заключенных, маленького мальчика, сына Huanacauri Пируа. Они с большим триумфом захватили его с нянькой и держали его под сильной охраной в течение нескольких дней. Они хотели казнить парня, но они сдержались, потому что это могло пригодиться для всей их армии, чтобы быть готовыми для постоянной вражды с Сыновьями Солнца.

Наконец, когда они объединились, они приказали, чтобы этот мальчик был отправлен дальше (он не прекращал плакать днем и ночью с момента пленения), голым для принесения в жертву. Когда его привели на место жертвоприношения, он заплакал кровавыми слезами, что сильно всех поразило*.

[* Очевидно, что в этой главе Монтесинос связал воедино множество событий (типа случая с ребенком, который плакал кровью), которые в действительности относятся к намного более позднему периоду. В то же самое время необходимо отметить, что мать плакавшего кровью (в действительности, Inca Yahuar Huacac) называлась Mama Micay, так, как говорит Монтесинос.

Имя отца плачущего мальчика, как приводит Монтесинос, - Huanacauri Pirua. Это, по-видимому, привлекает мало внимания, поскольку в большинстве источников, и позже в работе нашего автора, указывается имя Inca Rocca. Huanacauri, как говорит большинство авторов, - священный холм недалеко от Куско, где проводились церемонии половой зрелости юношей инков. Конечно, не исключено, что название этому холма было дано, чтобы сохранять память о некотором древнем полумифическом вожде.

Два других интересных момента в этой главе - имя Sinchi Cozque, которое Монтесинос дает основателю Куско, и его описание того, как здания были сделаны без кранов, и т.п.]

Поэтому, с большим почтением они отдали его няне. И когда проконсультировались с провидцами и астрологами, выяснив, что о таком чуде никогда не слышали и не видели прежде, те ответили, что было бы лучше, чтобы замечательный ребенок был возвращен его родителям, потому что это приведет к мир с ними, а другой путь приведет к постоянным неудачам, поскольку это противоречило бы воле Солнца. Перед такой угрозой они решили послать мальчика назад его отцу; и они послали его назад с многочисленными подарками, уверяя Huanacaui, что впредь они будут его друзьями. Король Куско получил это сообщение с большим удовлетворением, и, в качестве залога мира, который они ждали от него, он объявил о проведении большого фестиваля и празднества, пира и танцев, и военноначальники соседних вождей присутствовали на них. Некоторые из этих вождей все еще враждовали между собой и не имели хорошего управления, и король* выступал в качестве арбитра, чтобы образумить их, оставляя всех обязанными ему так, чтобы впредь они все служили ему с большой преданностью. Huanacaui еще больше усилил свои позиции, женясь на дочери вождя деревни по имени Hillaca, в долине Yucay; эту леди звали Mama Micay, и она принесла ему много сыновей.

[* В тексте el rey Manco.]

Во время этого случая, первый сын Huanacaui, по имени Sinchi Cozque, был парень хорошего роста и красивого сложения, и его очень любил его отец. Amautas, которые знают события тех времен по очень древним легендам, прошедшим из уст в уста, говорят, что, когда правил этот принц, были письмена, а также люди, очень мудрые в них, кого они называют amautas, и что эти люди обучали читать и писать. Основной наукой была астрология; насколько я смог узнать, они писали на листьях подорожника, которые они высушивали, откуда идея перекочевала к Juan Coctovito в его Itinererio Hierosolimitano y Siriano (lib. I., cap. 14, fol.92), о том, что древние народы писали на этих листьях, и что линии, которые используются в пергаментах в Италии сегодня, обязаны своим происхождением этой традиции. И в Чили, когда D. Alonso de Arcila не хватало бумаги для его Araucana индейцы снабжали его листьями подорожника, и на них он написал большие части его поэмы, как padre Акоста утверждает. Также они писали на камнях. Spaniard нашел среди зданий Quinoa, в трех лигах от Buamanga, камень с какими-то знаками, которые никто не мог понять. И думая, что на нем было написано упоминание о guaca , он сохранил камень чтобы лучше его изучить. Эти письма были утеряны Перуанцами из-за случая, который произошел в период Pachacuti Шестого, как мы увидим в соответствующем месте.

[* Таким образом в нашем тексте должно быть Ercilla.]

Huanacaui достиг дряхлого возраста и час его смерти приближался, он созвал всех своих сыновей и дочерей и среди общего плача всех он попрощался с ними, поручив им повиноваться как их королю и Бог их старшему брату Sinchi Cozque. Huanacaui умер в возрасте девяноста лет, проправив пятьдесят, и его сын Sinchi Cozque, сделал для него специальное погребение, поместив его в его персональном храме до того времени, как Храм Солнца будет закончен, поскольку он теперь решил начать его строительство, вместе со строительством роскошных зданий города Куско. Работа была затруднена завистью, которая одолела соседних вождей, которые, видя, что он был простым мальчиком и что он не был сыном Mama Micay, его мачехи, жены его отца Huanacaui, и презрев совет старейшин, решили идти войной на него. Они проникли с армией вплоть до Куско; король отправился встретить их с большим мужеством. Его враги хвастались, что собираются обложить его данью и отобрать власть. Король полагался больше на справедливость, нежели на свои силы, потому что быстрота противника не дала ему ни места, ни возможности собрать его людей и подготовить их к войне. Он дал сражение своим врагам около деревни под названием Muhina, около озера, куда ретировался враг, и это было очень кровавое сражение. Они сдались ему, и, убив многих из них, он сохранил жизнь предводителям; но впоследствии, в оплату за их проступки, он отобрал не только их поместья, но и жизни. В результате этого доблестного дела Sinchi Cozque увеличил королевство и повысил свою репутацию, и добился того, что его боялись все соседи.

Он возвратился в Куско очень торжествующий и скоро решил основать город заново. Он приказал, чтобы были построены здания из камня, который должен браться непосредственно на участке, заполняя промежутки землей и маленькими камнями. Также он приказал принести большие камни из других мест, но откуда они доставлены, нельзя выяснить. Они обрабатывали их кирками и топорами, сделанными из речных камней и отшлифованными, как будто они были сделаны из стали. Некоторые чиновники помогали при изготовлении орудий; другие помогли с камнями; остальные со строительством. У них не было никаких кранов, чтобы поднимать камни на место установки, так что они использовали такой способ: они насыпали землю под умеренным углом до вершины недавно законченного первого ряда камней; затем при помощи человеческих рук они составляли второй ряд, закатывая камень выше и выше, как бы трудно это не было, и они подгоняли его к стене очень медленно и точно. И они говорят, что город Куско получил свое название от имени короля, который начал его. Sinchi Cozcue жил более ста лет, и правил больше шестидесяти. Они говорят, что он был очень мудр и что он научил люди пользоваться плугом, который они используют и сегодня. И в это время, как они говорят, прошла тысяча лет после Потопа, и по этой причине они назвали его Pachacuti, и он был первый, кто использовал это имя. У этого короля было много сыновей, так как он имел много женщин. И когда он был очень стар, в Куско было восстание, которое привело его в беспорядок.

Глава V.

Об уважении, с которым относились к Sinchi Cozcue Pachacuti, его сыновьям и родственникам; и об итогах войны, которую вожди Antaguailas развязали против них.

Среди других сыновей Sinchi Cozcue был один по имени Inti Capac Yupandui, который, хотя и всего на несколько лет был моложе всех, но все же, как мы увидим, заслужил право унаследовать королевство благодаря своим делам. У него было много братьев, которые хотя и были отважными, не могли сравниться с ним в храбрости. Поскольку у его отца было много женщин, это семейство очень разрослось в размере, так, что из его членов можно было сформировать армию. Король Sinchi Cozcue был очень стар и дряхл, но его уважали в период всего его царствования, потому что он считался Сыном Солнца и главным жрецом Illatici Yachachic Huira Cocha. Поэтому вожди из самых отдаленных мест прибывали к нему, чтобы отдать дань уважения, с большими подношениями и пожертвованиями на создание храма и для его обслуживания. И хотя храм не был закончен, они совершали большие жертвоприношения в нем и молили о счастливом будущем и благосостоянии через верховного жреца, который был всегда в храме. И брат или очень близкий родственник короля занимал эту должность, из-за чего короли Куско были очень известны. Pachacuti жил очень спокойно и решил женить своего сына Inti Capac на леди по имени Mama Anahuarque*, дочери вождя Choco, что около Куско. Это было осуществлено после его смерти. Именно Pachacuti, утверждают древние amautas, завоевал целое королевство Перу, кроме области Chachapoyas и части Llanos, вплоть до области Кито, которая вскоре восстала и через много столетий была возвращена в качестве части этой империи. Причиной большого увеличения размера империи в то время был следующий случай:

[ * Ana Huaci в оригинале. - J.]

В другой области Chancas*, входившей в состав области Перу, есть большая [нация], называемая Antaguailas; это в тридцати шести лигах от Куско. Ей управляли два храбрых и воинственных брата, старшего звали Guaman Huaroca, а другого Hacoz Huaroca**. Они, с юношеским задором и при некоторой удаче, которые дали начало их правлению, подчинили себе некоторых соседних вождей, и они решили расширить свое влияние, и постепенно они продолжали проникать в страны их соседей. До них доходили слухи об областях Contisuyo и Tucaysuyo; они пошли в них, покорили их и пошли дальше, опустошая земли тех, кто им не подчинялся; они завоевали область Collasuyo, и дошли до Chiriguanas, область примитивных, воинственных и отважных людей, и после нескольких столкновений, они сделали их своими вассалами и оставили гарнизоны и губернаторов среди них также, как они сделали в остальной части региона.

После стольких побед, они вернулись с намерением провозглашения себя Вождями мира. И так как Куско, где Sinchi Cozque был королем, был оставлен ими позади [в их походе на юг], они решили захватить этот город и поработить короля Pachacuti. Тут возникли разногласия между этими двумя братьями и их военноначальниками о необходимости начала этой войны, потому что некоторые говорили, что они не имели никакого права возмущать Солнце, отца Pachacuti, так как своим светом, влиянием и блеском оно благоволит всему созданному, и нельзя входит непосредственно в Куско и разрушать его храм вооруженной силой. Однако возобладало противоположное мнение, и они решили, что, если даже если король не будет захвачен ими, по крайней мере они поведут безжалостную борьбу с ним. С этой целью, они послали двух послов в сопровождении многочисленных отрядов, чтобы сообщать Pachacuti намерение вождей Antaguailas. Они прибыли к королю и огласили свое поручение с должным почтением. Он ответил, что они могут оставаться на несколько дней, и что после этого они будут отправлены домой. Король разослал шпионов по всей земле, чтобы они могли вызнать численность отрядов врагов, оснащение и оружие, укрепление лагеря, и чем они заняты. Все это время он обращался с посыльными со всем вниманием и любезностью настолько, что слуги короля и жители Куско сильно разволновались и, если бы не ободряющие слова и планы их военноначальников, они ушли бы в горы [в гневе].

И это стало особенно актуальным, когда [стало известно, что] сказали некоторые из шпионов. Из-за этого было решено, что шпионы должны держать в тайне то, что они видели. Достоверные данные о противнике были очень пугающими. Шпионы сказали, что численности их отрядов не было предела, что их настрой был очень воинственным, и что шум их барабанов и труб заставляет землю дрожать. Они также сообщили, что в некоторых из лагерей воины проводили время в пьяных кутежах, но что военноначальники были очень бдительными, хотя не было никаких стражей вне лагеря, и большинство воинов непрерывно спали и пили.

Король Sinchi Cozque проводил много советов и встреч, и на них звучали разные мнения. Наконец, король решил уступить людям Antaguailas преимущественно из-за слабости и немногочисленности отрядов, которые он собрал, как и из-за того, что считал себя слишком старым для испытания войной. [И он сказал, что], если это решение не удовлетворяло их, люди могли бы пойти с ним в крепость, которую он построил в Saxahuana, в четырех лигах от Куско; и вслед за этим он отдал необходимые для этого распоряжения. Некоторый приняли решение короля; другие отказались от него, и король, видя общее замешательство, решил покинуть Куско и идти в упомянутую крепость со своими женами и маленькими детьми, пока он не сможет увидеть то, что небеса желали ему и какие меры могут быть предприняты против людей Antaguailas. Он реализовал свой план этой же ночью, и в полной тайне он покинул город, практически дезертировав.

Принц Inti Capac Yupanqui, старший сын Sinchi Cozque, созвал своих братьев и тех жителей, которые остались в Куско, и сказал им, что он получил известие от Солнца, своего отца, и что тот велел ему напасть на его врагов без опасения, используя немногочисленные отряды, которые у него были, поскольку он [Солнце] поможет ему, и всегда будет оказывать ему покровительство. И с этой целью он дал принцу копье и приспособления для метания копья из золота, и показал ему, как пользоваться ими. Здесь Перуанские поэты сообщают небылицы, в том смысле, что эти копья имели так много достоинств, что каждый раз, когда одно из них было брошено, оно поражало много людей, повергая их на землю. Принц сказал всем это с такой большой страстностью, что склонил всех на свою сторону, и они обещали умереть за него. Он собрал всех своих воинов и перед ними огласил ответ послам от имени своего отца и такими словами: "Являясь Сыновьями Солнца и слугами Illatici Huira Cocha, суверены Куско не могут подчиниться никому, и [он сказал], что он был очень удивлен тем, что, вместо того, чтобы прибыть смиренно для поклонения Illatici и Солнцу, его собственному отцу, принеся им подарки и подношения как дань за многочисленные победы, которых они удостоились, их вожди прибыли, чтобы тревожить их и напасть [на их людей]. Сообщите это им, кто послал вас сюда, и сообщите им, что мы живем тихо и мирно в наших домах, и не собираемся служить или подчиняться кому-либо".

Послы возвратились в свой лагерь с этим ответом. Они передали его своим вождям, которые без дальнейшей суеты решили идти на Куско. Принц в Куско был уже предупрежден, и со своими отрядами отошел ближе к своему лагерю, постоянно заботясь о том, чтобы быть в курсе о том, что происходило в лагере врага, используя шпионов, которые у него всегда там были; от них принц знал в каждое мгновение, что творится в лагере противника. Противник же, узнав об отсутствии короля и полагаясь на свое превосходство, не заботился о том, чтобы узнать, что происходило в другом лагере. Принц, используя этот [недостаток] предосторожности, сговорился со своими военноначальниками напасть на врага за час или два до рассвета, потому в это время из-за пьяного кутежа в предыдущую ночь враг спал бы. Эта стратегия принесла [принцу] победу, потому что враг был в дне перехода от Куско, принц с его людьми, ориентируясь по звукам военных инструментов, которые звучали в лагере врага в первом и втором часе ночи и которые разносились во все концы земли, передвигались быстро в темноте ночи пока не достигли враждебного лагеря в назначенный час. И, соблюдая тишину, принц вступил в лагерь со своими людьми, произведя значительное опустошение среди его врагов. Обнаружив, что подвергся неожиданному нападению, противник схватился за оружие, и, не зная, кому они противостоят, они убили некоторых из их противников. Люди принца получили приказ окружить хижины вождей Antaguailas и взять их живыми. Они сражались на бегу почти до ранчо [братьев] и боролись настолько отважно, что, уничтожив почти всю охрану, они захватили братьев, которые вели себя так тихо, как будто были из камня. Принц Inti Capac Yupanqui приказал связать им руки и велел объявить своим людям, что случилось с их товарищами, с тем, чтобы они прекратили убивать. Они сделали так, и как только все прекратили бороться, сражение было закончено, и стих шум оружия, наступил рассвет. Побежденные братья были напуганы угрозами, которые принц произнес в их адрес, и когда он увидел их настолько испуганными, он велел им созвать командиров их лагерей, и когда все прибыли, принц вывел братьев вперед, после чего без какого-либо другого наказания заставил присягнуть ему перед всей их армией, что они сделали со всем смирением и почтительной благодарностью. Принц оказал побежденным братьям милость, которая состояла в том, что он отослал их назад в свои области после того, как они искренне обещали ему вассальную зависимость, став на колени на землю перед Солнцем. И они ушли очень счастливые от того, что избежали такой серьезной опасности, которой не подвергались никогда прежде.

Здесь amautas рассказывают древние предания, много поэм и мифов, утверждая, что Солнце бросило свои лучи на принца и его людей, освещая их с большим блеском, чем прежде, в то время как их враги, напротив, остались в той же самой ночной темноте. И они утверждают, что, лишь когда люди принца достигли хижин братьев, они столкнулись с первым сопротивлением, и что Солнце, в исполнение обещания, данного своему сыну Inti Capac, превратило камни на поле в людей и осветило их так, что враг сдался. А после сражения люди снова превратились в камень.

РРР: не такие уж и небылицы. Надо было только грамотно подобрать размещение в лучах восходящего солнца, чтобы добиться подобного визуального эффекта (для сцены с принцев и братьями). А если нападать на охрану со стороны того же восходящего солнца, то охрана запросто могла принять и камни за людей. Шоу превыше всего!..

Принц возвратился в Куско, где его старый отец Sinchi Cozque ожидал доблестного сына. Он вступил в торжествующий город. Его встретили песнями и восхвалениями, в которых его поздравляли с победой и освобождением страны. Его старый отец заключил его в объятия, испуская много слез радости. Тут же в присутствии армии он провозгласил его королем и передал ему власть, отдав ему командование и королевство, что было сделано с одобрения королевского семейства и всех вассалов. И он был пятым королем Перу*.

[* Первый момент в этой главе - очевидная неразбериха, которая есть здесь между Культом солнца и поклонением Виракоче. Ни в коем случае нельзя быть здесь абсолютно уверенным, но насколько можно говорить в настоящее время о событиях, был так:

В доколумбовый период Андский регион был местом двух больших религиозных культов (и неисчислимых мелких культов). Из них культ, имеющий отношение к некоему Богу-Создателю, был намного старше. Терминология очень сложна и запутана. В регионе Кито (теперь Эквадор) Создатель-бог был известен под разными именами, как Irma, Con или Pachacamac, по крайней мере в более поздние времена. В регионе Huarochiri центрального Перу он был известен как Coniraya Uira-cocha или как Iraya. В области Лимы, опять использовались имена Irma и Pachacamac. В Горной местности около озера Титикака обычными именами были Illa-tecce-Viracocha и Tonapa или Tarapaca. Это все было помимо неисчислимых разновидностей имен. Мы обнаруживаем во всех них более или менее те же самые атрибуты, что и у называемого Богом-Создателем.

С другой стороны, инки распространяли Культ Солнца и сопутствующие ему звездные культы.

Второй интересный момент - то, что есть здесь признаки того, что даже столь давно большая равнина Xaquixaguana (теперь называемая Anta или Zurite) была излюбленным поле битвы, что продолжалось до современного времени.

Другой интересный момент здесь - упоминание нашим автором Mama Anahuarque Choco, которая, как он говорит, была женой Инки, которому он дает имя Inti Capac Yupanqui и который, по-видимому, здесь является сыном суверена по прозвищу Pachacuti. Фактически, эта леди была сестрой-женой великого Inca Yupanqui, который правил незадолго до Конкисты. Fernandez de Palencia заявляет, что она была женой Pachacutec, отца Inca Yupanqui, и Garsilasso de la Vega вторит ему.

Все, что Монтесинос вынужден говорить здесь о восстании Chanca, конечно, чрезвычайно запутано.]

Глава VI.

О распоряжениях Inti Capac Yupanqui в Куско по вопросам религии и управления.

Через нескольких дней после передачи королевства своему сыну, Inti Capac, Sinchi Cozque умер; как мы сказали, он прожил более ста лет, проправив семьдесят лет. Его сын организовал ему роскошное погребение и принес многочисленные жертвы в храме Солнца, так как он должен был занять подобающее место среди других его предшественников. Когда закончились похоронные обряды, он приказал созвать некоторых родственников вождей Antaguailas; он держал их при себе в определенных целях в течение более трех лет, хорошо обращаясь с ними и позволяя им всегда наблюдать за процессом осуществления его великой власти. Так что они остались очень довольны расположением Inti Capac. Тогда, видя, что жизнь регионов проистекает в мире, он приказал отправить их в свои области, поручая им оставаться преданными нему и почитать Солнце, его отца, который продемонстрировал свою благосклонность ему [Inti] и серьезный настрой против них.

Хорошая обработка королем этих людей и новости о его победах, которые стали известными повсюду, привели к тому, что почти все вожди Перу послали посольства и подарки Inti Capac, который принял их всех с большой милостью. И прежде всего вождя Huaitara, прибывшего, чтобы сообщить ему о своем желании принять его религию и построить храм Солнца. И вслед за ним [этим руководителем] прибыли рабочие за моделью храма, построенного в Куско, в результате чего они возвратились, тщательно изучив методы каменного строительства и технологию сооружения здания. Король, который был очень набожным человеком, делал все, о чем лорд Huaitara просил его, дав его людям множество инструментов, также как и инструкции для их создания, так что они возвратились действительно очень счастливыми. Другие вожди послали королю своих сыновей, чтобы они преподнесли ему богатые подарки из золота и серебра, и предметы одежды.

Испытывая удовольствие от всеобщего мира, король Inti Capac решил преобразовывать свои владения, обнаружив их очень примитивный уровень в области управления и религии. Так первое, что он приказал, чтобы его люди признали Illatici Huira Cocha своим высшим создателем, а Солнце в качестве отца его [Inti] предков; параллельно, однако, он не запрещал идолов, которые у них были для специальных целей. Но позже эти обряды [поклонение идолам] были искажены, так как из-за новшеств, привносимых иностранцами, продолжавшими приходить в Перу, стало настолько много идолов, сколько было событий и людей, как мы увидим далее.

После этого Inti Capac заинтересовался государственной администрацией с тем, чтобы все управлялось в соответствии с его законами. Первый [закон], который он огласил: разделить город Куско, который был теперь очень густонаселен и полон прекрасными зданиями, начатыми в период правления его отца, на две части, которые он обозначил. Он приказал, чтобы более важная часть называлась Hanan Cozco, что означает Верхний Куско, а другой назывался Urin Cozco, или Нижний Куско. Он разделил первую часть на пять или шесть улиц, и отдал под управление сыну, который должен был стать его наследником, и он назвал это Capac Ayllo, что означает наиболее важный район. Он населил эту часть всеми сословиями людей, и он дал названия улицам.

Вторая часть, называемая Urin Cozco, была также разделена на пять или шесть улиц, и он отдал ее под управление своему второму сыну, и поселил различные народы в ней. Старые индейцы говорят, что Inti Capac сделал это разделение со специальными намерениями, потому что с разделением на части и районы, мощь также разделяется до некоторой степени, так, чтобы, если в городе возник бы какой-то мятеж, мятежники [кто затеял это] не могли легко объединиться, и что при таком разделении на части и управлении можно лучше получать и владеть информацией об условиях людей. Кроме того, когда они требовались королю, то ли для войны, то ли для оплаты дани, можно было лучше владеть ситуацией и обеспечивать порядок. Но главная причина всего была в том, что конкуренция и разнообразие мнений, которые вызвало это разделение, заставили жителей одной части [города] стремиться превзойти жителей другой части, и эта конкуренция прославила их в их отраслях и занятиях.

РРР: есть какие-то параллели между принципом заселения частей и принципами формирования бывшего Верховного Совета СССР - Палата представителей (где стремились обеспечить пропорцию всех сословий) и Палата национальностей-

Инти Капак приказал, чтобы это разделение было сделано во всех городах королевства, и издал специальные распоряжения относительно этого своим губернаторам. И аналогично он приказал, чтобы все царство было разделено на две части, назвав одну половину Hanan Sayac и другую Urin Sayac, что означало, жители верхней региона и жители нижнего. Это необходимо понимать не в отношении материальных вещей королевства, а в отношении людей, кто-то более значим, чем другие. Таким образом, когда король обратился к жителям какой-то области или приказывал выполнить какую-то общественную работу, жители Hanan Sayac занимали позицию, отличное от занимаемой жителями Urin Sayac. Так что король созерцал свое царство, хорошо управляемое, благодаря личному знанию его проблем, о решении которых король особо заботился. Итак, разделив Перу, как мы сказали, он приказал, чтобы каждая часть управлялась центурионами, которых они называли pachacas; каждый из них состоял из ста человек, а над центурионами были другие должностные лица, которые отвечали за одну тысячу человек, что является десятью сотнями, и которые называются huarangas; нам ними, в свою очередь, другие, более значительные, называемые hunos, которые командовали десятью тысячами человек; эти должностные лица были всегда вождями областей. Над этими hunos король назначал чиновник по имени Toc-ricoc. Он был сопоставим с вице-королем и был всегда из близких родственников или очень близких друзей короля. Toc-ricoc означает наблюдатель, и он должен был видеть и знать все события в своем правительстве, как много излишков средств, а также следить, чтобы все жили по закону и в мире. О незначительных вопросах заботились центурионы; а если вопрос был серьезным, Toc-ricoc, как предполагалось, сообщал королю о нем; и если предполагалась смерть или серьезный штраф, король это решал.

На должностях centurion, huaranga и huno, люди должны были иметь возраст двадцать шесть лет и более, а более высокие должностные лица должны были достигнуть возраста пятидесяти лет. [Должностные лица] обеспечивали информированность короля среди прочих вещей в вопросах, сколько стариков и старух, юношей и девушек, больных, искалеченных людей и инвалидов, было в его царстве, чтобы он мог бы иметь необходимое количество провизии для них. Он [король] приказал, чтобы юноши женились, когда достигали двадцати шести лет, и он приказал девочкам, которым было больше пятнадцати, выходить замуж; а если они не хотели этого, он приказал, чтобы их помещали в дом исправления, для служения Солнцу, а других прислуживать тем, кого позже называли mamaconas (я употребляю термин acllaconas) или женщины для служения Солнцу. Этот король создал закон, который нерушимо исполнялся, и даже сегодня его все еще можно заметить. Было заведено, что люди каждой области, как мужчины, так и женщины, должны проходить под некоторым знаком, который был им известен. Этот закон соблюдался с такой суровостью, что, если какой-то мужчина или женщина появлялись без упомянутого знака, они наказывались, потому что благодаря ему король узнавал, завидев их, из какой области они прибыли. Кто-то носил волосы заплетенными; кто-то распущенными; другие надевали на волосы обручи подобно решетам; другие вплетали ткани; другие носили петли, намотанные в волосах; другие имели шнурки, и каждая область была известна своим головным убором или платьем.

Чтобы отличать лиц королевской крови, [некоторые] носили в ушах иглы и большими гвоздики из золота и серебра. Поэтому испанцы называли их "большими ушами". Леди отличались своей одеждой и обувью, и одежда и обувь других областей не разрешались женщинам Куско. Они назывались pallas.*

[* Huaitara, упомянутое в этой главе - место в области Castrovirreina. Здесь руины прекрасных инкских стен, некоторые из которых включены в церковные здания округа. Фактически вся остальная часть материала в этой главе должна быть восприниматься, как относящая к инкам, а не доинкскому времени.]

Глава VII

О других указах, которые король Inti Capac издал для эффективного управления своим королевством и о его смерти.

Inti Capac, рассудив, что необходимо, чтобы король был как сердце в середине его царства, распорядился, что место королей должно быть в Куско, чтобы быть в центре королевства. Для обеспечения хорошей связи, он приказал, чтобы были почтовые бегуны по дорогам, которые мы называем chasquins. Система состояла в том, что через каждую лигу, которая равна двум испанским лигам, должны были быть две или три хижины, в которых было столько человек, сколько необходимо для постоянной готовности. Эти здания размещались близко к трассе, и люди менялись каждый месяц, потому что один из них находился на посту, а два других бежали с сообщениями, один в одном направлении и один в другом, и без остановки хоть на мгновение они возвращались на свои посты; и поскольку это было трудной работой - за несколько дней они пробегали двенадцать или четырнадцать лиг - они менялись каждый месяц. Среди сообщений, которые губернаторы посылали королю или король губернаторам, было множество различных отчетов, по которым заметны сферы королевских интересов. Когда у них был алфавит и числа или иероглифы, они писали на листьях подорожника. Как мы сказали, один chasqui передавал свернутые листья следующему, пока они не прибывали в руки короля или губернатора. После того письменность была утеряна, chasquis передавали устное сообщение от одного к другому, и они заучивали их очень хорошо, так, чтобы таким образом сообщение доставлялось тому, для кого оно было предназначено. Chasqui при приближении к месту, где ждал следующий, издавал громкий крик, на звук которого следующий chasqui выходил и получал сообщение, и без остановки бежал со всей скоростью туда, где был следующий пост. И таким образом эти сообщения передавались с такой большой скоростью из рук в руки, что через три дня они проходили пятьсот лиг.

Этой скоростью также пользовался король, когда он хотел каких-то деликатес, которого не было в области, где он находился. И таким способом в более позднее время, когда короли покорили Кито, и жили там подолгу, они ели рыбу из озера*. А рыбу, пойманную в море в порту Tumbez, приносили живой к королю в Кито, который находится в удалении более чем на сто лиг, за двадцать четыре часа. Эта курьерская служба называлось chasqui, что означает, "тот, кто получает", потому что один человек брал и получал сообщение от другого.

[* Chucuito или Titicaca. - J.]

Этот король также установил, чтобы были мастера, которые должны были обучать юношей воинскому искусству и обращению с оружием, с полномочиями выбирать тех из них, кто был наиболее подготовлен и ловок, и тех, кого считали достойным, для передачи другим офицерам, как мы увидим в другом месте.

Этот король также восстановил летоисчисление, которое пришло в беспорядок, так, чтобы, по его времени, обычные года насчитывали триста шестьдесят пять дней и часов (так в оригинале!), и затем были декады, образуя каждую декаду из десяти лет, рассчитывая также более продолжительные группы лет*, и называя сто тысяч лет Capac-huata или Intip-huatan, что должно означать "большой год Солнца".

[ * Я сделал очень свободный перевод здесь из-за неясности текста. - P.A.M.]

Таким образом они считали столетия и периоды правления по большим солнечным годам; и обычное дело для них, в разговоре о событиях при каком-то Перуанском короле, говорить: iscay intipi allii canpim caycay carcca*, что означает "два солнца прошло с тех пор, как такое и такое событие имело место". И из-за непонимание этого языка, Polo de Ondegardo** сказал, что инки были не более четырехсот пятидесяти обычных лет, хотя они действительно были на протяжении тысячи больших солнечных лет, которые соответствуют четырем тысячам пятистам годам, который прошли после Потопа. Но мы утверждаем, что действительно правление самих Инка продолжалось только четыреста лет на этой земле, что является правдой, как мы увидим. Также, они имели некоторое знание о високосных годаз благодаря тому, что их астрологи наблюдали за временем, когда солнце пересекло Линию, которую они обозначили около Кито, где, как мы сами говорим, она проходит, посредством неких больших стен, которые видня сегодня.

[* Ysa ay intipiallis campin caycacaria, в оригинале. - J.

** Автор различных статей о древности Перу. Он жил в Перу в середине 16-ого столетия. - J.]

Этот король прожил более ста лет, и в течение своей жизни, которую ему определил Manco Capac, второе его имя, управлял так, что тот смог увидеть его хорошие привычки и удовлетвориться его доблестью и благоразумием; и после этого он жил в отставке и одиночестве около храма Солнца; там он умер, посеяв большую печаль по всему королевству. Люди оплакивали его много дней и поместили его статую среди его предков. И они повиновались Manco Capac*. Inti Capac был королем не более пятидесяти лет.

[* Вопрос о том, действительно ли было что-то, напоминающее иероглифы в доинкском Перу, - важен, но никогда не был решен. Без дословного восприятия теории Posnansky и других, можно говорить, что есть некоторые детали в экспонатах доинкского Перу, которые, по-видимому, предполагают наличие в прошлом некоторой системы мнемоники, если не фактических иероглифов. На больших воротах в Tiahuanaco, на вазах из разных участков побережья, в различных скальных рельефах здесь и там, и особенно на известном золотом нагрудном знаке и topu, описанном Markham (1910, p. 119), копия которого теперь принадлежит Музею Американских Индейцев, Heye фонду, в Нью-Йорк Сити, любой может увидеть много обычных и стилистических фигур и знаков, которые могут иметь функцию письма. Более того, осторожный студент опасается категоричности в настоящее время. В этой связи консультируются с:

С другой стороны, легко попасть в ловушку опасных гипотез по этому вопросу. Такое предположение высказал доктор Hiram Bingham, который предположил, что некоторые барельефы на камне, которые он нашел в департаменте Куско, возможно, являются надписью "Индейский набег из джунглей Амазонки в сердце земли Инков". Это очень оптимистичный намек, однако, несколько искажает факт, что единственная понятная и последовательная часть рассматриваемого каменного барельефа содержит лишь грубое изображение двух церквей, одну из них венчает крест.

Остальная часть главы действительно касается инкских времен.]

Глава VIII

О знаках. Которые появились в небе в период правления Manco Capac, второго под этим именем.

После того, как Manco Capac закончил носить траур по своему отцу, длившийся много дней, он дал распоряжение, чтобы области его королевства имели дороги в Куско, через сложные горные перевалы, и приказал построить мосты через реки. После того, как tambos или гостиницы были построены через каждые три или четыре лиги, их обеспечивали управляющими и всем необходимым из близлежащих областей, возложив на них текущее их содержание. В это время не было той безопасности и порядка, которые были позже во время других королей, как мы увидим.

Он также постановил, что священники Illatici Phirua Yachachic Huira Cocha должны жить в уединении и целомудрии настолько, что, если бы кто-то из них нарушил это, он должен был быть похоронен живым. Он поставил над ними главного жреца, своего брата или очень близкого родственника, чьей обязанностью было осуществление контроля над торжественными жертвоприношениями. Он также приказал, построить приют для женщин, которые должны были служить в храме и которые назывались Матерями Солнца. Этих женщин очень уважали, и любой, кто посмел посмотреть на них или прикоснуться к ним, подвергался большим пыткам.

Manco Capac Yupanqui правил мирно, хотя его военноначальники и продолжали вести войны против людей Tucuman, который вступил в область Chichas. Через несколько лет появились две внушающих страх кометы, которые имели форму льва и змеи. Он приказал астрологам и amautas собраться, так как произошло два очень известных затмения солнца и луны. Они посовещались с идолами, и Дьявол дал им понять, что Illatici желал уничтожить мир за его грехи, и что он послал льва и змею, чтобы уничтожить луну. И затем все, женщины и дети, собрались вместе. И громко кричали и плакали, жалобно вздыхая, заглушая даже лай собак; так как им сказали, что слезы и вздохи невинных очень затрагивают Высшего Создателя. Воины готовились к войне, играя на трубах и барабанах и бросая стрелы и камни в сторону луны, изображая, что ранят льва и змею, потому что им сказали, что таким образом они спугнут их, так, чтобы луна не была разорвана на части. Они решили, что, если бы лев и змея смогли достичь своей цели, сами они остались бы в темноте, и что все орудия людей превратятся во львов и рептилии, и что веретена женщин превратились бы в медведей и тигров, и других свирепых животных. И по этой причине и сегодня Перуанцы издают крики, когда происходит любое затмение. Принеся в жертву много юношей и девушек, мужчин и женщин, изделий из золота и серебра, третья часть всего живого была ими сожжена в огне помимо юношей, поскольку они утверждают, что затмение солнца означало смерть главного Бога; И они считают, что солнце было только в трауре из-за этого. Поэтому они бросали в живых младенцев, чтобы они могли бы прийти к Создателю и обменять свою смерть на смерть принца, который умер.

Через некоторое время после этих изумительных событий Перу поразила эпидемия чумы, которая была настолько сильной, что, как говорят старики, многие области обезлюдели из-за смерти многих вождей и обычных людей. Это вызвало засуху, которая продолжалась пять лет, и реки, которые несли воду по Равнине от Tumbez до Arica, пересохли, так что в итоге почти вся земля была обезлюдела, осталось лишь немного жителей на побережье, которые выжили только благодаря тяжелому труду.

Во время этих событий Manco Capac, уже дряхлый старик, умер, проправив двадцать лет. Tupac Capac наследовал ему, а за Tupac Capac, первый под этим именем, последовал его сын, Tini Capac Yupaqui; последний жил в трудных условиях, укрывшись на несколько лет в Андах, и когда он услышал, что условия стали лучше, он вернулся в Куско, где он обнаружил мало людей, и то же самое было в других областях. В этом месте amautas сообщает большие небылицы о завоевании Куско, и люди отсутствовали именно из-за этого, и как они все вернулись и жили в большой неразберихе, и как они вернулись первобытное состояние. Оставив эти небылицы в стороне, мы обратимся к тому, что более важно, а именно что среди многих сыновей, которые были у Tini Capac, одним был Titu Capac Yupanqui. Он был юноша большой доблести, и получив власть в королевстве, он наказал многих в Куско, кто выступал против древнего правления; и в результате этого город подчинился ему. Затем он пошел в провинции и без предупреждения напал на них, и казнил и убивал, так, что было легко подчинить их своей воле. Став очень старым, он передал власть Inti Capac Pirua Amaru.

Это случилось уже после, а до этого этот Amaru помогал обездоленным, и они молили его отца освобождать его от управления, и тот, хотя и с чувством сожаления, сделал так. Юноша покинул Куско с несколькими друзьями, которые последовали за ним, и он стал настолько опытным в войне, что, впоследствии пойдя по стопам отца, он наконец умиротворил Collao и часть Charcas; и когда вернулся в Куско, его отец и весь город пришли в восторг, особенно при виде трофеев, которые он принес. Все его очень любили, и amautas говорят, что он прожил счастливо более восьмидесяти лет.

Этот принц оставил своего сына Capac Sayhua Capac в качестве наследника, чья жизнь была очень мирной; он правил больше семидесяти лет и умер в возрасте более девяноста лет. Он оставил наследником Capac Tinia* Yupanqui, с которым amautas не связывают ничего выдающегося кроме того, что он очень тщательно соблюдал обряды и возносил благодарности своим богам, построив много guacas, посвященных Illatici и Солнцу, своему отцу и его предкам. Он умер в очень старом возрасте, оставив после себя много сыновей, прожив более девяносто лет и проправив сорок. Он оставил наследником Ayar Tacco**.

[ * Capesinia, согласно оригиналу. - J.

** Имя этого короля написано в оригинале несколькими способами: Ayar Taco, Ayatarco Cupo, Arartarco и Arartarcotitu. Наиболее разумное прочтение и наиболее соответствующее Quichua языку является, по моему мнению, Ayar Tacco или Taccu, Capac, и Ayar Taccu Titu. Titu, по-моему, наиболее ошибочно. - J.]

Глава IX

О том, что произошло во время правления этого короля в Куско, и о появлении гигантов в Перу

Во время, когда Ayar Tacco Capac правил в Куско в абсолютном мире, провидцы и маги сказали ему, что, желая умиротворить гнев Illatici, они принесли в жертву овец и sheep* и обнаружили очень скверное предсказание в их внутренностях. Это очень встревожило короля, и через некоторое время пришла новость, что большая толпа странных людей выгрузилась на Побережья с плотов и каноэ, которые составляли большой флот, и что они поселялись на землях, особенно по руслам рек, и что люди большого роста шли перед остальными. И amautas подтверждают, что племена и нации, которые прибыли в это время, были бесчисленны**. Как только король узнал их прибытия, он послал шпионов, чтобы выяснить, кто были эти люди, какое наступательное и оборонительное оружие они несли, и каковы были их обычаи. Шпионы возвратились и сказали, что везде, куда прибывали гиганты, если там были люди, местных жителей грабили и покоряли; и [они сказали], что гиганты заселили все Побережье, и что некоторые из них поднялись в горы, и что все их управление пришло в беспорядок.

[* то есть лам, конечно. - J.

** Здесь Монтесинос сообщает нам, что он получил информацию от amautas или историков. С тех пор дело обстоит так, что мы можем предполагать, что события, которых он здесь описывает - совершенно подлинный фольклор, и поэтому их достоверность представляется нам вполне очевидной.

Термин "гиганты" несомненно здесь относится просто к обитателям побережья или, возможно, некоторой новой волна мигрантов с Севера, большая сила и доблесть которых в их войнах с горцами послужила основанием для получения ими репутации громадного размера и свирепости.

В целом, это - один из наиболее важных моментов в книге, основанный здесь на фольклоре amautas, мы имеем реальное предание о древних народах побережья и их миграции вглубь материка (к Huaitara, и т.д.), миграции, которая вероятно закончилась созданием цивилизации Tiahuanaco из элементов, принесенных с Тихоокеанского побережья в комбинации с другими, уже имевшимися в горной местности. Эта миграция, если мое датирование верно, имела место приблизительно в 300 н.э., полностью завершившись приблизительно через два столетия. Это была первая из ряда подобных перемен. (См. Means, 1917b, 1918 и 1918b.) Тот факт, что начало строительства храма в Pachacamac определенно приписывается этим людям, имеет особенную ценность, так как из исследований Uhle определенно следует, что участок длительное время был заселен в доинкскую эпоху, и, следовательно, данные о приблизительно 300 году н.э. - не слишком древнее для его основания. Он периодически достраивался на протяжении столетий. Также примечательно, что этот важный храм идентифицируется с древним, доинкским Богом-Создателем, Pachacamac, как уже упоминалось.

Это утверждение дополнительно подтверждается тем фактом, что часть глиняной посуды с побережья указывает на безнравственный образ жизни, упоминаемый здесь Монтесиносом.

Lima Tambo, упоминаемая здесь, была раньше Rimac Tampu. Это - стратегически важная крепость недалеко от Куско. То, что автор говорит о растущей силе Chimu народа, представляет отдельный интерес, так как поддерживается данными археологии.]

Когда это стало известно Ayar Tacco Capac, он подготовил своих военноначальников и воинов к тому, что могло случиться; но ничего не понадобилось, так как пришельцы остались на Побережье, им казалось невозможным, что могут быть люди за таких высокими и крутыми горами, и только некоторые из них поднялись вверх и заселили Huaitara и Quinoa, достроив некоторые сооружения, которые они нашли начатыми, с помощью инструментов из железа, которые они принесли со своей родины.

Те, кто остался в Pachacama, построили очень роскошный храм Создателю всего сущего в качестве благодарственной жертвы. В этом месте amautas, обманывая судьбу, притворяются, что бог Pachacama, что означает "Создатель", создал эти бесчисленные племена в море и привел их в эти регионы, и для этого они называют его Pachacama Создатель.

Также шпионы сказали, что очень большие и высокие люди достигли мыса, который сегодня мы называем Santa Elena, и что они господствовали на землях Puerto Viejo, и что они {шпионы-?} сбежали от греха, поскольку сами были грешны, но что они сбежали из-за опасности орудий, которыми гиганты забирали их жизни. Но гигантов было столько много, что Божественное правосудие взяло на себя их наказание, и наказало их в один момент, послав огонь с небес, который внезапно уничтожил их. Amautas считают, что их отец Солнце очень горячими лучами сжег их, так как в противном случае они привели бы к концу мира. Напоминание об этом можно увидеть в костях, которые Бог сохранил в качестве предупреждения для потомков. Кость нижней части ноги, нужно заметить, имеет высоту человека. Также нужно заметить, что на том же самом мысе Santa Elena есть некие колодцы, которые они проделали в естественной скале, откуда поступает очень свежая и хорошая вода, изумительно хорошая работа.

РРР: очень любопытный набор фактов!!! Можно, кстати, увидеть определенные параллели с Содомом и Гоморрой-

Король Ayar Tacco, не доверяя этим людям, которые продолжали осваивать некоторые места в горах, как в Caxamarca и Huaitara, и по всему Побережью, вышел из Куско с большой армией, чтобы покорить и наказать их. Он прибыл в Andaguailas и остановился. Он изменил свой план и ограничился размещением гарнизонов в Vilcas и Lima Tambo, отдав четкие распоряжения военноначальникам о том, что они не должны были позволить этим странным людям пробраться к Куско. Но, мало полагаясь на усердие других и бдительно наблюдая за врагом, он решил находиться непосредственно в Lima Tambo в их ожидании, поскольку он знал, что они проводили совещания и строили крепости на Побережье против него. Он расположил своих людей таким образом: в предгорьях он разместил много солдат, которые с помощью валунов и больших камней, сдерживали бы проход врагов, вынуждая их идти дорогой, которая вела к Lima Tambo и была узкой, и там король разместил главные силы своих воинов.

Занимаясь всем этим, устав и утомившись из-за многочисленных новых проблем, которые прибавлялись каждый день, он умер, проправив двадцать пять лет. Он оставил своим наследником Huascar Titu, первого под этим именем и двенадцатого короля Перу, который перенес тело Ayar Tacco Titu в Куско, в Храм Солнца, как тот приказал сделать, и после похорон его [Huascar], вернулся в Lima Tambo, чтобы закончить укрепления, которые отец начал возводить против Chimos*, самых воинственных пришельцев, называемых Trujillo, по имени их короля и предводителя, Chimo.

[* то есть Chimu. - M.]

Каждый день приходили новости, что Chimos увеличивали и улучшали свои крепости и вооружения в ожидании момента, когда они, окрепнув на своей территории, пойдут и покорят Куско. Huascar Titu прожил всю свою жизнь в решимости сопротивляться им, пока смерть не забрала его после того, как он прожил семьдесят четыре года и проправил тридцать. У этого короля было много сыновей, и он оставил своим наследником Quispi Titu, и тот был тринадцатым королем Перу. Этого человека очень любили его вассалы, и ничто другого примечательного не сказано о нем за исключением того, что он умер в тридцатилетнем возрасте, проправив -* лет. Он оставил в качестве наследника Titu Yupanqui Pachacuti, который был четырнадцатым из Перуанских королей.

[* Пробел в оригинале. - J.]

Глава X.

О короле Titu Yupanqui Pachacuti и о реформах, которые он провел в своем королевстве

В третий год правления этого короля, и шестой после начала третьего солнца, что, согласно вычислению наших историков, соответствует второму веку мира {н.э. -?}, люди этого королевства предали забвению хорошие обычаи и погрязли во всевозможных видах порока. По этой причине, как говорят старые amautas (а они получили эту информацию от своих предков, прочитав их quipus), Солнце устало от своего каждодневного путешествия и скрылось от людей, [забирав] свой свет, чтобы наказать их, так что не было никакого рассвета более двадцати часов. Индейцы разразились громкими криками, обращенными к их отцу Солнце; и принесли большие жертвы, чтобы умиротворить его, принеся в жертву много ягнят, девочек и мальчиков, и когда свет Солнца появился вновь по прошествии упомянутых часов, они горячо благодарили его за выгоды, которые они получили. И король решил провести реформы в своем королевстве; и первым, что он реформировал, была армия, так как солдаты возмущались тем, что короли, из-за мирных времен, забыли про зернохранилища и склады, с которых они получали их хлеб насущный, так что им не выдавалось ни продовольствие, ни одежда, которые они привыкли получать [при раздаче запасов] дважды в год. Король заставил восстановить склады и возобновил принудительное распределение одежды так, чтобы всего было в достатке, и он понравился солдатам, потому что Chimos Trujillo были настолько на подъеме, что приготовились к грабительской войне с королем Titu Yupanqui.

После того, как армия получила такое хорошее обращение, и после завершения пиров, продлившихся много дней, он побеспокоился о наказании зачинщиков как восстаний, так и беспорядков. Его методом была засылка шпионов во все районы, пока люди гуляют на пиру и пьянствуют, они говорят, что находится в их сердцах, а когда трезвые - молчат. Выявленные таким образом преступники предстали перед десятью судьями королевской крови и подверглись пыткам, судьи, выслушав их признания, быстро выявили виновных и их сообщников и дали им выпить из отравленного сосуда; так что они воздали им должное*.

[ *Сцену суда Монтесинос описывает в Mira esto del vaso en los discursos antecedents y ponlo al margen. (Посмотрите на этот вопрос с позиций предыдущего обсуждения и отложите про запас.) Это указывает на то, что автор не помещал последние данные в свою работу. Экскурсы относятся к сноскам в рукописи, приведенным в первой главе этих Memorias. - J.]

С того времени индейцы старались не напиться в присутствии кого-либо, к кому они не испытывали доверия*, советуя своим женщинам и близким родственникам, когда случается подобное, укладывать человека спать в укромном месте. А женщины никогда не имели обыкновения напиваться; и во времена Ingas ни одна из этих женщин не была замечена напившейся, из опасения за своего мужа. Король, видя эти предосторожности, издал закон, запрещающий собрания людей то ли на пиры, то ли для чего еще, без разрешения и присутствия его вице-короля и губернаторов. Но закон разрешал проводить некоторые собрания, касающиеся обработки земли, которую они называли mingas, для сбора урожая или для возведения зданий, или когда происходило и праздновалось бракосочетание. Для других публичных и праздничных пиров разрешение не было необходимо, потому что они проводились на открытом пространстве; но люди всегда жили в предчувствии шпионов.

[ * Descendencia в оригинале. - J.]

Этот король был настроен пойти войной против Chimos *; для этой цели он отправил послов к вождю Vilcas, чтобы спросить у него разрешения для прохода его отрядов. Вождь Vilcas ответил, что не может предоставить такой возможности, потому что он не желал предательски нападать на тех, кто были настолько силен. Так что король решил пойти войной на вождя Vilcas, что задержало его на несколько дней, в течение которых он умер, под тяжестью лет, проправив -** Он оставил после себя много сыновей, и своим наследником Titu Capac, который стал пятнадцатым Перуанским королем и правил двадцать пять лет и умер, не сделав ничего достойного памяти. Paullu Ticac*** Pirua, который был шестнадцатым Перуанским королем, последовал за ним и жил очень мирно и тихо в течение тридцати лет. Ничего важного не сказано о нем кроме того, что его смерть очень оплакивалась его вассалами. Он оставил своим наследником Lloque Tesag Amauta****. Говорится, что он был очень мудрым и правил пятьдесят лет, умерев в преклонном возрасте. Он оставил в качестве своего наследника Cayo Manco Amauta, который прожил более девяноста лет и умер, не совершив ничего примечательного. Huascar Titu Capac, второй с этим именем, наследовал у него королевство.

[* Chimbos в оригинале. - J.

** Пробел в оригинале. - J.

*** Hicara в оригинале. - J.

**** Lloquete Sagamauta в тексте. Я не знаю наверняка имя, которое должно стоять вместо Tesag; возможно Tucac или Ticac. - J.]

Этот король очень хорошо известен. Он вновь назначил губернаторов для всех областей, выбирав их из числа своих родственников королевской крови. Он приказал, чтобы наиболее здоровые молодые люди тридцати лет были отобраны для обучения военному делу его военноначальниками, и [он приказал], чтобы последние докладывали ему об этом каждый месяц. Тренировались в обращении с луком и стрелами, копьями, метателями копья, копьями в тридцать ладоней длиной и тяжелыми дубинками, все эти вещи изготовлялись из меди, а некоторые из древесины пальмы, так что мечи были столь гладкими и острыми, что резали как будто были из стали.

Он также изобрел защитные доспехи, которые были некими плащами из прекрасного хлопка, которые оборачивались вокруг тела много раз и имели поверх груди и плеч большие пластины; вожди носили золотые пластины, люди их крови и их военноначальники носили серебряные, а прочие - медные. Они использовали в это время небольшие круглые щиты из пальмы и хлопка, и обращению с ними обучали неопытных солдат и опытных командиров. Он установил много привилегий для солдат, особенно тех, кто отличился в каком-либо сражении, и король даровал свое покровительство, даруя в награду одежду и оружие из своих рук. Вожди также упражнялись в воинском искусстве; и жители Hanan Cozco были привычны к стычкам с жителями Urin Cozco, которые продолжались между двумя частями до первой крови. И поскольку все королевство было разделено на эти две части, везде, где были бригады солдат, было соревнование в храбрости обеих сторон.

Он также основал совет из двадцати его родственников, старых и мудрых людей, обладающих опытом в управлении королевством. И совершив эти и другие замечательные дела, он умер на двадцать третьем году своего правления, прожив больше семидесяти пяти лет. Он оставил наследником своего старшего сына, Manco Capac Amauta, четвертого под этим именем. Он был очень эрудированным и сведущим в астрологии, из-за чего его называли Amauta. Он приказал собрать всех сведущих в этой науке, и, посовещавшись с ними, огласил, что солнце и луна находятся в благоприятном положении. Он установил, что обычный год должен начинаться в [конце] лета, что, по нашему календарю, день весеннего равноденствия, которое приходилось на тридцать первое марта. Этот король с другими астрологами обнаружил, несмотря на малое влияние звезд, что это было важным событием в Перуанском королевстве, и этому они учили своих сыновей и потомков. Они наказывали им всегда жить осмотрительно, вознося молитвы Illatici Yachachic Huira Cocha, который является Высшим Создателем всего сущего, включая Солнце и Луну, их прародителей, и всегда приносить им жертвы. Этот король правил пятьдесят лет и управлял мирно. У него было много сыновей. Он умер в возрасте более восьмидесяти лет, оставил наследником своего первенца Ticac Tupac*, двадцать первого короля Перу. Ничего больше о том не сказано, кроме того, что он правил тридцать лет, и за ним последовал Paullo Toto Capac, который правил девятнадцать лет и был двадцать вторым Перуанским королем.

[* Ticatua, в тексте. - J.]

РРР: По равноденствию 31 марта можно попробовать прикинуть датировку периода.

Глава XI.

О других королях Перу и некоторых событиях их правления.

Paullo Toto Capac оставил своим наследником Cayo Manco* Amauta, второго под этим именем. Во время правления этого короля в королевстве имели место большие беспорядки из-за новостей, что очень свирепые и воинственные люди прошли через Tucuman, Chiriguaynas (так в тексте) и Чили. Cayo Manco подготовился к войне, и в процессе подготовки [к нападению] он умер, проправив тридцать лет. Он был двадцать третьим Перуанским королем.

[* Cao Manco в тексте. - J.]

Среди многочисленных сыновей, которые были у Cayo Manco, он выбрал Marasco Pachacuti в качестве своего преемника на троне, и это был третий под таким именем и двадцать четвертый Перуанский король. Говорится, что во время правления этого короля племена, которые снова вторглись[в королевство], прошли с огнем и мечом через все земли. Король хотел пойти войной на них с сильной армией, но этот план был испорчен людьми Побережья, теми, с кем у него было много столкновений, и он никогда не мог добиться от Chimos ни пяди земли, хотя он обуздывал их несколько раз. Наиболее важное его дело - укрепление гарнизонов, которые располагались в долине между двумя хребтами Кордильер, которая простирается по границе Coastlands вплоть до реки Rimac, где ныне расположен город Лима, и назад в горы вплоть до Huanuco. Его отряды провели очень кровопролитное сражение в Collao с варварами, из которых многие были убиты и захвачены в плен. Он провел также другие удачные походы, так что он возвратился торжествующим победителем в Куско, где в Храме Солнца были принесены большие жертвы.

Столь распространенным было идолопоклонничество, которым занимались варвары, пришедшие в их земли, что древние обряды были почти забыты Перуанцами. Marasco Pachacuti созвал общий совет, чтобы обсудить реформы [религии], и, издав некоторые декреты, он прожил восемьдесят лет. Из них он правил сорок или больше и умер в почтенном возрасте, и много сыновей осталось после него. Он оставил своим наследником Paullo Atauchi Capac, который был двадцать пятым Перуанским королем, и который продолжал панихиду по своему отцу в течение сорока дней. Его очень любили и уважали его вассалы, и из-за счастливых событий в период его правления они назвали его Pachacuti, и он носил это имя. Ничего больше примечательного не сказано о Paullo за исключением того, что его правление было мирным. У него было много сыновей, и он умер в возрасте семидесяти лет. Он оставил наследником Lluqui Yupanqui, проправив -* . Тот был очень осторожным. Он жил тридцать лет, являясь двадцать шестым Перуанским королем, и правил четырнадцать из них. Он оставил своим наследником Lluqui Ticac, двадцать седьмого Перуанского короля. Тот правил только восемь лет, умерев в возрасте тридцати. Он оставил своим наследником Capac Yupanqui, двадцать восьмого Перуанского короля. Говорят, что этот король был очень справедливым и лишь что он очень ограничил власть людей Побережья. Он умер в возрасте более восьмидесяти лет, проправив пятьдесят из них. Он оставил много сыновей, и своим наследником первенца, Tupac Yupanqui, первого под этим именем и двадцать девятого Перуанского короля. О нем говорится, что он правил только восемнадцать лет, и что он умер очень старым; его сын, Manco Auqui Tupac Pachacuti стал его наследником. О нем говорится, что он вел много войн и что, хотя он был идолопоклонником, он издал очень хорошие законы. Он проправил пятьдесят лет. Он отменил то, что Capac Amauta установил по календарю, и он приказал, чтобы началом года было зимнее солнцестояние, которое приходится на двадцать шестое сентября, и что год должен отсчитываться с двадцать пятого числа этого месяца. Этого короля назвали Pachacuti из-за хороших законов, которые он издал, и из-за его перемены календаря. Он был четвертым под этим именем. Он правил пятьдесят лет, умерев стариком. Он оставил наследником Sinchi Apusqui, своего сына, очень отважного и очень благоразумного человека-**

[ * Пробел в тексте. - J.

** Остальная часть этого предложения не имеет смысла. - J.]

Этот король, видя как увеличилось количество богов и понимая, что индейцы одинаково почитают единственного бога их предков и современных богов, введенных различными народами, и поскольку это равенство казалось ему вредным для древнего бога, он созвал большое совещание, после которого он постановил, что великий бог Pirua должен называться именем Illatici Huira Cocha, потому что в это время имя Pirua было развращено, и они поклялись Huira Cocha, что впредь будут говорить Illatici Huira Cocha, что означает великолепие и пустота, и основа всего сущего, так как illa означает великолепие, а tici - основу. Huira, до искажения, было pirua, что означает склад всех вещей, а cocha - пропасть и глубина. Помимо этого, эти термины имеют большой разброс их значений.

Поскольку этот король провел это различие между высшим богом и остальными и изменил древнее имя, они назвали его Huarma Vira Cocha, что означает мальчика Huira Cocha. Он был очень мудрым и издал много законов против воров, неверных супругов, подстрекателей и лгунов, и он приказал, чтобы они исполнялись с такой суровостью, что в его правление не было никого, кто лгал, крал или был неверным супругом. И даже если лишь ложь могла бы спасти чью-то жизнь, все же никто не смел лгать. И было бы хорошо, если бы эта строгость продолжалась до сего дня. Этот король умер в возрасте более восьмидесяти лет, проправив сорок. И amautas говорят, что в его правление завершились две тысячи и семьдесят лет после Потопа. После него осталось много сыновей, а наследником стал Auqui Quitu Atauchi, который умер в возрасте двадцати девяти лет и правил только четыре года. Ayay Manco, первый под этим именем, наследовал ему. Этот король созвал Генеральную Ассамблею всех ученых amautas в Куско для реформы исчисления лет, счет который к этому времени был почти утерян, чтобы исчисление времени могло бы проводиться в соответствии с влиянием и положением звезд. После того, как встреча продолжалась много дней, было решено, что они не будут считать год лунами, как до этого, а что каждый месяц должен иметь тридцать установленных дней, и что недели должны иметь десять дней, и что пять оставшихся дней должны образовывать половину недели, и что високосные годы должны быть назначаться в порядке, который они называют allca-canquis. И индейцы называют месяц из этой недели маленьким месяцем. И он определил, что также как недели должны быть из десяти дней, должны быть группы из десяти обычных лет, затем группы из десяти десятилетий, и затем десять из них являлись солнцем; а половина солнца, пятьсот лет, по его указу, должна называться pachacuti по указанной причине. Индейцы сохранили этот подсчет лет вплоть до прибытия Испанцев.

Глава XII.

Продолжает последовательность королей Перу.

После счастливого и спокойного управления своими областями Ayay Manco* почил в возрасте больше шестидесяти лет. Он оставил своим наследником Huira Cocha Capac, второго под этим именем и тридцать четвертого Перуанского короля. Этот король умер, проправив пятнадцать лет. Он оставил своим наследником Chinchi Roca Amauta; он был очень образован и правил двадцать лет. Tupac Amaru Amauta, первый под этим именем, последовал за ним. Этот король жил в постоянной меланхолии, никто не видел его смеха все двадцать пять лет его правления. Capac Raymi Amauta, тридцать седьмой Перуанский король, последовал за ним.

[ * В тексте ошибочно указано Auqui Quitu Atauchi, что было именем его отца. - J.]

Этот король созвал большое собрание мудрецов и астрологов, и непосредственно с королем (который был очень образован) они очень тщательно полностью определили дни солнцестояния. Были своего рода солнечные часы, с помощью которых они знали, какие дни были длинными, а какие короткими, и когда солнце пересекало экватор. Они показали мне четыре очень древних стены на холме и познакомили с креолом, хорошим рассказчиком, но правдивым человеком, уверявшим меня, что это здание служило древним индейцам часами. Поскольку этот принц был так искушен в движении звезд, они назвали месяц декабрь, в который он родился, Capac Raymi по его имени. Затем они назвали месяц июнь Citoc Raymi или большее и меньшее солнцестояние*.

[*Два необоснованных и, по нашему мнению, ошибочных предположения, которые мы оставляем на совести Монтесиноса. Citoc - cituc или acitua у других авторов означает бриллиант или великолепный. - J.]

Подражая королю Huarma Huira Cocha, первому под этим именем, все народы назвали своих богов и идолов Huira Cocha, и некоторые важные вожди с известной смелостью даже называли своих сыновей этим именем. По этой причине [король Capac Raymi Amauta] приказал, чтобы только главный и древний бог, которому его предки обычно поклонялись, впредь назывался Illatici Huira Cocha, и это соблюдалось вплоть до появления христианства. Он также приказал, что никто не должен называть своего сына Huira Cocha, и это распоряжение также соблюдалась в течение некоторого времени, но позже нарушалось. Он разрешил рабочим считать год по лунному календарю, и он вооружил знать и дал им символы, чтобы отличать их от обычных людей.

Он умер, к большой печали его вассалов, прожив много лет, количество которых не известно. Он оставил своим наследником Illa Tupac, который умер и оставил наследником Tupac Amauta*, второй под этим именем, и тот скончался на четвертом году своего правления. Toca Corca Apu Capac, который был сороковым королем Перу, последовал за ним. Этот король был очень мудрым и великим астрологом. Он вычислил дни равноденствия, которые индейцы называют illaris**, и по этой причине они называют месяц май Quilla Toca Corca или, как мы говорим, весеннее равноденствие. И они называют сентябрь Camay Tupac Corca, что является осенним равноденствием. Таким образом он разделил обычный год на четыре части и сезоны в соответствии с четырьмя точками солнцестояний и равноденствий.

[ * Возможно Amaru. - J.

** От illarini, чтобы сиять (?). В тексте, iglales. - J.]

Он основал в Куско Университет, который выделялся среди других университетов своим образованием. И в его правление, согласно тому, что говорят индейцы, была письменность на пергаменте и на листьях деревьев, пока все это не было утеряно через четыреста лет, как мы скоро увидим. Он правил сорок пять лет к большому удовольствию всех, и они оплакивали его смерть в течение тридцати дней. За ним последовал его сын Huampar Sairi Tupac; ничего выдающегося не сказано про него; он правил тридцать два года и оставил своим преемником и наследником Hinac Huilla Amauta Pachacuti, который был сорок вторым Перуанским королем.

На пятом году правления этого короля Хинака исполнилось две тысячи пятьсот лет с момента Потопа, и по этой причине они назвали этого короля Pachacuti. Он правил тридцать пять лет и умер, оставив своим наследником и преемником Capac Yupanqui Amauta. Он [также] правил тридцать пять лет и оставил своим наследником Huampar Sairi Tupac, того, о котором ничего не сказано. Тот оставил своим наследником Cayo Manco Auqui, второго под этим именем, который правил тринадцать лет и умер очень старым. Он оставил своим наследником Hinac Huilla, первого под этим именем*, который правил тридцать лет и оставил своим наследником Inti Capac Amauta, который правил более тридцати лет и оставил своим наследником Ayar Manco Capac, второго под этим именем.

[* Чуть ранее, однако, он упоминает Hinac Huilla Amauta Pachacuti. - J.]

Во время этого короля были большие беспорядки в Андах, где он выступил арбитром, и с большим благоразумием он не только сделал друзьями [его врагов], но и уменьшил их статус до государств, подчиненных его власти. Yahuar Huquiz, первый под этим именем, последовал за ним. Он правил тридцать лет к полному удовлетворению его вассалов. Он был великим астрологом, и он набирался знаний, чтобы выяснить, сколько дополнительных дней должны прибавляться каждые четыре года. Он установил, чтобы для точного подсчета времени в будущем каждые четыреста лет нужно добавлять еще год, а високосные годы нужно отменить, так как король утверждал, что, согласно amautas и астрологам, с которыми он долго советовался, таким образом счет лет будет точным. И старики, в память об этом короле и случае назвали високосный год huquiz, который прежде назывался allca allia*. И также в память об этом короле, они назвали месяц Май Yahuar Huquiz. Король умер очень старым, и оставил своим преемником и наследником Capac Titu Yupanqui, пятидесятого короля Перу.

[* Он называет это allcacanquis в конце главы XI.]

Во время правления этого короля была большая эпидемия оспы в Куско и по всему королевству, и он умер от нее, проправив двадцать три года в возрасте более ста лет. Tupac Curi Amauta, второй под этим именем, последовал за ним. Этот принц издал распоряжения, что равноденствия и солнцестояния должны отмечаться грандиозными пирами и праздниками, с представлениями на них курса солнца. Он правил тридцать девять лет, прожив больше восьмидесяти. Я не знаю, связывают ли они еще что-нибудь с этим королем.

Глава XIII.

О событиях и последовательности некоторых королей Перу.

Tupac Curi оставил Tupac Curi Amauta, своего сына наследником*. Он был чрезвычайно проницателен; он правил сорок лет. Он оставил много сыновей, а своим наследником Huillcanota Amauta. Во время правления этого короля вторглись орды из Tucuman, и его губернаторы укрылись в Куско**. Он собрал свои силы и подготовил большую армию. Он послал шпионов, чтобы выяснить, что за люди были его врагами. Он узнал, что они прибыли двумя армиями. Он остановился со своими воинами на высоком заснеженном перевале, который располагается в двадцати лигах [к югу от] Куско и называется Huillcanota. Там, укрепившись, он ждал врага. Он дал сражение первой армии, которого он легко победил из-за ее дезорганизации. Вторая армия, услышав новости, прибыла очень поспешно, чтобы помочь своим товарищам, и также была побеждена. Король вступил в торжествующий Куско, ведя перед собой побежденных голыми и со связанными руками. После этого древние народы называют этого короля Huillcanota.

[ * Не хотел ли Монтесинос сказать, что Tupac Curi Amauta оставил своим наследником Tupac Curi, своего сына? - J.

** В Главах X-XIII включительно мы, возможно, имеем историю империи Tiahuanaco.

Чтобы объединить то, что сообщает нам Монтесинос, с известными археологическими фактами, необходимо кое-что сказать об участке, известном теперь как Tiahuanaco, хотя раньше он носил название Colla Taypicala.

В окрестностях Tiahuanaco, любой может найти много остатков древних зданий нескольких видов, также как большое количество каменных скульптур, фрагментов керамики и так далее. Большая искусственная насыпь по имени Acapana - вероятно самая старая структура на участке. На север от нее - огромное квадратная структура, прежде окруженная каменными стенами (от которой остались только самые большие камни - большие вертикальные столбы через равные промежутки). Она известна как Calasasaya. Знаменитые монолитные ворота находятся в ее северо-западном углу, и также знаменитая, хотя и неверно названная "монолитной" лестница - в центре восточного конца. (См. замечательный план участка в книге Posnansky, 1914.) Calasasaya группа несомненно представляет взлет империи. Обработка камня, которая видна там, превосходна. То же самое можно сказать о группе руин, известных как Puma-puncu, в миле на юго-запад от Calasasaya.

Из-за сильно разрушенного ныне состояния много авторы предполагали, что Tiahuanaco никогда не был закончен. Теперь авторы, однако, считают, что он был закончен, но подвергался разграблению и вандализму в течение столетий.

Я сам видел огромное количество камней в современных зданиях Tiahuanaco и Ла-Паса, все из которых, как установил сэр Don Manuel Vicente Ballivian, взяты с древних руин. Археология в этом районе вокруг южного конца Озера Титикака только что начала вносить свой вклад в наше знание. Участки подобно Llojepaya и Viacha все еще ожидают своего изучения.

В искусстве Tiahuanaco, как представлено в различных трудах, которые я изучил, из них основные - труды Don Federico Diez de Medina и Don Agustin de Rada, есть примечательный ряд совершенно логичных стадий, в одной из которых можно ясно видеть смешение искусства побережья с искусством горных областей.]

Также в это время через Анды проникло большое количество племен, которые сдались сразу же при условии, что им дадут земли под посевы, и они сказали, что они прибыли не для войны, а что они убежали от каких-то людей, очень большого роста, которые отобрали их землю, из-за чего они и прибыли в поисках какого-то места, где они могли бы жить. Они рассказали, что, оставив равнины, где они жили, с очень прекрасной и богатой землей, они прошли через многочисленные огромные болота и глухие джунгли, полные диких животных, и что, не зная, куда идти, они прибыли в эти края.

Умиротворив королевство и прожив девяносто лет, из которых он правил семьдесят, король умер. У него осталось много сыновей; он оставил своим наследником Tupac Yupanqui, второго под этим именем и пятьдесят четвертого Перуанского короля. Этот король был очень мудрым; у него были очень благожелательные отношения с его подданными и соседями, они посылали ему пожертвования и подарки, а он в ответ оказывал им свое покровительство. Он привлек многих своих сыновей к управлению; включил в члены совета своих родственников и старых, опытных людей. Он умер в возрасте девяноста лет, проправив сорок три года. За ним последовал Illa Tupac Capac, который правил четыре года и оставил своим наследником Titu Raymi Cozque. Тот правил тридцать один год и оставил в качестве своего наследника Huqui Nina Auqui. Он правил сорок три года и за ним последовал Manco Capac, третий из четверых под этим именем.

Amautas говорят, что на втором году правления Manco Capac, закончилось четвертое солнце после Сотворения мира, что составляет приблизительно две тысячи девятьсот девять лет после Потопа, и, считая год за год, это приходится на первый год Христа, нашего Бога. В это время этот король Манко и Перуанское королевство имели большую власть, чем когда-либо прежде. Согласно летоисчислению Перуанцев, сорок три года не доставало до завершения этих четырех солнц, и это прекрасно согласуется с подсчетом лет Семидесяти переводчиков, и поддерживаемым Римской Церковью, которая говорит, что Божественное Слово было рождено Девой Марией через две тысячи девятьсот пятьдесят два года после Потопа. Король прожил много лет. Он оставил наследником Cayo Manco Capac, четвертого под этим именем. Он правил двадцать лет. За ним последовал его сын, Sinchi Ayar Manco, который умер, проправив семь лет. За ним последовал Huaman Tacco Amauta, который был шестьдесят первым Перуанским королем. Во время правления этого короля они видели много комет и другие изумительные знаков; и были большие землетрясения, которые продолжались много месяцев. Они были настолько сильными, что жители пришли в замешательство и принесли большие жертвы Illatici Huira Cocha и матери Земле, которую они назвали Pachamama, моля их о том, чтобы так много знаков и чудес стали бы хорошим признаком. Этот принц правил только пять лет, и он оставил своим наследником и преемником Titu Yupanqui Pachacuti, который был шестым под этим именем и шестьдесят вторым Перуанским королем. Они назвали его Pachacuti, потому что в его правление закончились три тысячи лет после Потопа и с ними четвертое солнце от Создания мира, если это было четыре тысячи лет. И потому что в это время прибыли большие армии очень жестоких людей, как через Анды, так и из Бразилии и Tierra Firme, были большие войны, в которых индейцы потеряли письменность, которая сохранялась до того времени.

Глава XIV*.

О замешательстве, вызванном в Куско нашествием странных народов в Перу, из-за которого была утеряна письменность.

[* В этой Главе отражен период общего культурного упадка, который, возможно, продолжался несколько поколений приблизительно с 900 по 1100 гг. н.э.. Это было время всеобщих потрясений и хаоса, сопровождаемое войнами, вторжениями и бедствиями. По-видимому, имел место общий разброд и шатание, и по этой причине период, непосредственно предшествующий инкскому периоду, может действительно рассматриваться как "Темный Век".

Padre Arriaga многое говорит о магах:

"Это люди, которых мы обычно называем колдунами, хотя те, кто убивают колдовством, редки, на общем языке называются Vmu и Laicca, а в некоторых регионах Chacha и Auqui или Auquilla, и их надо бы называть Padre или старик, но поскольку они имеют различные сферы деятельности, они имеют несколько специальных названий.

Huacapvillac, что означает "Тот, кто говорит с Huaca", имеет самый высокий ранг и присматривает за Huaca, общается с ней и сообщает людям вести, которые, как он притворяется, она говорит ему, хотя иногда Демон появляется во время церемоний на Huacas, чтобы склонять их к идолопоклонничеству, навязывать свои мифы и порицать тех, кто не соблюдает культ почитания Huacas.

Malquipvillac, "Тот, кто говорит с Malquis" исполняет те же самые обязанности по отношению Malquis, что и предыдущий с Huacas.

Также есть Libiaopavillac, "Тот, кто говорит с молнией", и Punchaupvillac, "Тот, кто говорит с Солнцем".

Каждый их имеет слугу и помощника, которого называют Yanapac, "Тот, кто помогает". И во многих местах, используя наше слово, они называют его Ризничим, потому что прислуживает при жертвоприношениях, и когда главный жрец отсутствует, помощники занимают его место, хотя не всегда.

Masca или Viha - те, кто заботятся о соблюдении массы безделушек и суеверий, которое совершаются перед обычной жертвой Huaca или Conopa (по указанию) лица, который сведущ в этом -

Aucachic, который в Куско называется Ichuris, является Исповедником; этот не отдельная должность, а всегда сопровождает вышеупомянутых Villac или Macsa. Это может быть любой человек из его Ayllo, даже его жена и его сын. Эти исповеди всегда были обязательны для обрядов на их Huacas, и при сборах в длительную поездку. И они настолько аккуратны в исполнении этого обряда, что я встречал некоторых подростков, которые никогда не исповедовались никакому Священнику нашего Бога, но кто уже исповедовался три или четыре раза этим слугам Дьявола-

Acuac или Accac - "Тот, кто создает chichi для пиров". И (он заботится) о жертвоприношениях Huacas. И на побережье (эти служители) - мужчины; в горной местности - женщины, а в некоторых местах эти обязанности возлагаются на девочек.

Socacy - волшебник и тот, кто предсказывает по маису. Он рассыпает зерна маиса, не пересчитывая их, а затем бросает одно в одну сторону и следующий в другую и, согласно тому, выйдет ли поровну или нечетное число, считается, что это - хорошее или плохое предзнаменование-

Rapiac - также волшебник, он отвечает на вопрос своими руками; если у него подрагивает правая рука, он говорит о хорошем предзнаменовании, если левая - о плохом.

Pacharicuc или Pacchacatic или Pachacuc, является другим волшебник, который гадает по паукам под названием Paccha, и также Oroso, очень большим и волосатым. Когда он спрашивает их о чем-нибудь, он идет искать их в отверстиях в стенах и под камнями, он накрывает их тряпкой или засыпает землей и бьет небольшой палкой, пока не оторвутся лапки, и затем он смотрит, каких лап не достает, и на основании этого он предсказывает.

Moscoc - тот, кто предугадывает посредством снов. Человек приходит, чтобы спросить его о чем-то- и, если мужчина консультируется с ним, он берет его huaraca с головы или chuspa или мантию, или какую-то другую части его одежды; а если это - женщины, он просит ее chumbi или пояс, или что-то подобное; и он уносит это домой и спит на нем, и он отвечает в соответствии с тем, что ему приснилось-

Hacaricuc или Cuyricuc - "Тот, кто исследует морских свинок" и, вскрывая их ногтем, смотрит, откуда течет крови или какая часть внутренностей дрожит. Этот метод очень широко использовался римлянами язычниками-"]

Настолько велико было волнение, испытываемое в это время жителями Куско и всех областей королевства как из-за такого количества чудес и предзнаменований, которые появлялись в небе каждый день, большого разнообразия комет и непрерывной дрожи земли и разрушения зданий, так и из-за множества племен, которые прибыли со всех направлений, создавая новые разрушения и изгоняя жителей королевства с их мест, что король Titu Yupanqui Pachacuti переполнился тревогой и меланхолией и не делал ничего кроме жертвоприношений богам. Тревога усиливалась из-за того, что провидцы, tarpuntaes, alcahuizas и другие маги и жрецы говорили ему, что внутренности животных указывают на плохие предсказания и предрекали неудачу во всем, и что chiqui, поскольку они указывают неудачу, преобладали во всех вопросах, касающихся короля. Поэтому этот король, Titu, приказал предупредить всех его губернаторов и военноначальников и приготовился к обороне, укрепив лагеря и крепости и приказав постоянно быть начеку (в отношении врагов) и увеличить количество шпионов повсюду. В то время как совершались эти приготовления, была получена новость, что много орд воинов шли через Collao, и что приближались свирепые люди, перешедшие Анды, и что среди них были какие-то черные люди; и те же самые вести с Побережья. И они все подготовили большие армии и разоряли захватываемые области, покоряя деревни и города. Губернаторы регионов, через которые они проходили, не могли сопротивляться им. Так что король решил собрать все свои силы, чтобы выступать против этих людей. Против людей Collao он послал одну часть военноначальников, а других он послал для организации сопротивления жителям Анд на опасных перевалах и мостах через реки. Titu Yupanqui с главной частью своей армии расположился на высоких горах, которые называются Pucara, и построил много andenes*, траншей и т.п. таким образом, что каждая из них имела только один очень узкий вход на [первую платформу] горы, а другой - напротив его, и так далее до самой высокой платформы, где король расположил склады и необходимые запасы. В целом цитадель образовывала конус, и вся армия была размещена в andenes и была разделена между двумя крепостями. Укрепившись таким образом, король получил известие, что враг подошел ближе, и вопреки совету его людей он приказал дать сражение, которое было очень жестоким. Король Titu Yupanqui был сражен стрелой, когда он перемещался с места на место, подбадривая людей со своих золотых носилок, и как только те, кто нес носилки, увидел так много крови и тело их короля, распростертое безжизненно на носилках, они встревожено закричали, и мгновенно по всей армии разнеслась весть, что король погиб, так что все солдаты, потеряв храбрость, отошли в крепость с телом их мертвого короля.

[* Перуанская anden - искусственно построенная терраса для защиты в войне или для сельскохозяйственных целей. Бесчисленные лиги andenes образуют поразительную особенность Перуанских пейзажей. Они очень увеличили пахотные земли. - M.]

Враг развил свое преимущество, и в сражении много военноначальников было убито с обеих сторон. Люди Titu Yupanqui тайно вынесли его тело и доставили его в Tamputocco; позже с просьбой похоронить умерших они отправили послов к врагу, который отмечал свою победу грандиозным пиром. Разрешение не было дано, и через короткое время воздух стал загрязнен и заражен так, что обе армии почти все погибли. Aмаутас говорят, что враг ушел, но осталось пятьсот солдат, которые укрылись в Андах, бросая больных. Они убили всех людей из армии короля (кого они смогли настигнуть), а те, кто выжил, собрались в Tamputocco, куда смрадный запах не проникал. Области королевства, узнав о смерть короля, восстали, а жители Tamputocco погрязли в спорах между собой в вопросе выбора короля.

Таким образом управление Перуанской монархией было разрушено и погибло. Оно не было восстановлено в течение четырехсот лет, а знание письменности было утеряно. В каждой области индейцы выбирали своего собственного короля, а наследником Titu был Titu Huaman Quicho, очень молодой мальчик. Количество лояльных ему было мало и не могло сравниться с другими народами. Они пошли в Tamputocco и там провозгласили его своим королем, потому что из-за восстаний никто не мог жить в Куско, все было в хаосе. И поскольку люди постепенно перебирались жить в Tamputocco под защитой короля, Куско стал почти пустынным, и только храмовые жрецы оставались там.

Преданные молодому королю вассалы были счастливы в Tamputocco, где, согласно легендам о амаутас, находилась та самая знаменитая пещера, откуда произошли индейцы, и они уверенно утверждают, что там никогда не было ни землетрясений, ни эпидемий, ни подземных толчков. И если бы злой рок преследовал молодого короля, они могли бы скрывать его в пещере как в святом месте. Король достиг совершеннолетия и прожил тихо много лет. Он называл себя королем Tamputocco, а не Куско, хотя иногда он ходил поклоняться в храм (в Куско). Он оставил своим наследником Cozque Huaman Titu, который прожил двадцать пять лет. С ним и его преемниками не связывают ничего примечательного до возвращения в Куско.

За Cozque Huaman Titu последовал Cuyo Manco (Cuis Manco?); он правил пятьдесят лет. Huillca Titu последовал за ним и правил тридцать лет. Sairi Tupac последовал за ним и правил сорок лет. Tupac Yupanqui, первый под этим именем, последовал за ним и правил двадцать пять лет. Huayna Tupac, третий под этим именем, последовал за ним; он хотел восстановить город Куско, но по совету провидцев он воздержался от этого; он правил тридцать шесть лет. Он оставил своим наследником Guanacauri, который правил десять лет и оставил своим наследником Huillca Huaman; он правил семьдесят лет и оставил наследником Huaman Capac. Этот человек правил сорок лет, и за ним последовал Paullu Raymi*; тот правил девятнадцать лет и оставил своим наследником Manco Capac Amauta, за которым последовал Auqui Atau Huillca, который правил тридцать пять лет. Этот король собрал многочисленные отряды, чтобы идти против мятежников, но смерть прервала его планы. Manco Titu Capac наследовал ему, и он правил в течение семидесяти двух лет, оставив своим наследником Huayna Tupac, третьего под этим именем, который правил пятьдесят лет и оставил своим наследником Tupac Cauri, четвертого под этим именем, кого они впоследствии назвали Pachacuti по причине, о которой мы узнаем в следующей главе, и он был седьмым под этим именем.

[* Paulio Taymi в тексте. - J.]

Глава XV.

О событиях во время правления Tupac Cauri Pachacuti Седьмого, и о других королях Перу.

На девятом году правления Tupac Cauri Pachacuti, седьмого (под этим именем), истекло три тысячи пятьсот лет после Потопа. Этот король начал сплачивать свои силы и возвращать некоторые города и области, но поскольку люди повиновались ему с очень небольшой охотой, и так как они пренебрегали вопросами религии и обычаями, он предпринял шаги, чтобы покорить их, потому что он сказал, что, если эти люди будут общаться с его подданными, они заразят их большими пороками, которым они сами отдались подобно непослушным животным. Поэтому он тактично отправлял посыльных по всем направлениям, предлагая вождям положить конец суевериям и поклонению многим богам и животным; а результатом были всего лишь небольшие изменения и убийство послов. Король умышленно не замечал происходящего и приносил большие жертвы и обращался с вопросами к Illatici Huira Cocha. Один из ответов был таким, что причиной эпидемии была письменность, и что никто не должен ни пользоваться ей, ни возрождать ее, поскольку от ее использования был бы большой вред. Поэтому Tupac Cauri на уровне закона установил, чтобы под страхом смерти никто не имел дел с quilcas, письменами на пергаменте и листьях деревьев, и не должен использовать какой-либо вид письменности. Они соблюдали этот догматический приказ с таким большим рвением, что после этого Перуанцы никогда использовали письменность. И когда в более позднее время ученый amauta изобрел некоторые знаки, они сожгли его живьем, и так, с этого времени, они использовали нити и quipos с различным назначением, как мы увидим.

РРР: Во-первых, все-таки это приказывает главный бог. А во-вторых, есть все-таки некоторая странность - среди всеобщего разброда и шатания, полной децентрализации и отсутствии толковой власти, абсолютно все племена и народы (управляемые разными королями!) вдруг подчиняются крайне нерациональному и неразумному приказу одного короля, приказы которого по другим вопросам они просто игнорируют- Что-то здесь не то-

В то же самое время они построили в Pacarictampu* своего рода Университет, где знать обучалась военному делу, а мальчикам преподавали технику подсчета quipos, соединяющих вместе различные цвета, которые служили в качестве записей, посредством чего они поднимали их небольшую грамотность. Военная подготовка и лояльность его подданных вселяла уверенность, и он решил покорить мятежников. Для этой цели все его население было мобилизовано, но нападение не состоялось, потому что произошли мощные землетрясения, которые разрушили много зданий по всему региону Куско, и реки устремлялись в сухие русла и текли в течение многих дней через сухие овраги, где никакой воды не было ранее, и разрушили много деревень. После этого началась эпидемия, от которой умерло неисчислимое количество людей, и amautas говорят, что только в Tamputocco не был никакой эпидемии: факт, из-за которого Manco Capac разместил свой двор там. Tupac Cauri умер от этой чумы в возрасте более восьмидесяти лет, оставив много сыновей, рожденных от разных женщин.

[ * То же самый, что и Tamputocco. - М.]

РРР: Все признаки были за то, что его самого покарало небо. И все-таки именно якобы по его указу была забыта письменность-

Он оставил своим наследником Arantial**, семьдесят девятого Перуанского короля. Этот принц устроил очень роскошные похороны своего отца, и с ним он похоронил его законную жену и его наиболее возлюбленных любовниц, чтобы они не смогли стать неверными супругами. Некоторые старые авторы, подобно Betanzos, говорят, что вместе с королями Перу хоронилась тысяча детей, и даже позже две сотни детей со всего королевства приносились в жертву. Согласно тому, что я смог выяснить, это не было традицией, хотя некоторые короли иногда делали это. Процедура похорон (королем) его отца заключалась в следующем: он брал его печень и сердце и помещал их в сосуды из золота и серебра, а тело сохранялось путем бальзамирования какими-то ароматическими смесями, которые предохраняли его от тления. Это, Ingas, которые впоследствии стали у власти в этой монархии, возвели в традицию.

[** Вероятно искаженное Ranti Alli. - J.]

Arantial начал править почти без вассалов, потому что большая эпидемия почти истребила области, а из немногих оставшихся некоторые ушли (далее) в Анды, а другие удалились к Xauja, и там они оставались многие годы до тех пор пока, в более благополучное время в период правления Ingas, они были подчинены Куско, как будет сказано далее. Он (Arantial) жил больше семидесяти лет; он оставил своим наследником Huari Titu Capac. Ничего примечательного не сказано о нем крое того, что он жил восемьдесят лет. Он оставил своим наследником Huispa Titu Aiqui, который умер в возрасте более семидесяти лет, но правил только восемнадцать, и он оставил своим наследником Toco Cozque, который был восемьдесят вторым королем Перу.

Во время правления этого короля большие отряды людей вторглись в Анды со стороны Панамы, они достигли Куско и других деревень в этой области и поселились в них. Они жили подобно животным, без благопристойности и правительства, и ели человеческую плоть. И от тех, кто пришел со стороны Buena-Ventura, произошли Pijaos и Paeces*. Король замкнулся со своим маленьким семейством, и когда эти варвары прибыли, индейцы встретили их дружественно и смешались с ними, избежав почти всех их недостатков и идолопоклонничества. (Toco Cozque) умер в возрасте восьмидесяти. Он оставил своим наследником Ayar Manco, который жил много лет и правил двадцать два года, оставив наследником Condoroca**. Он был очень мудрым и вел себя с большим благоразумием по отношению к варварам, которые заполонили его королевство, хотя его правление осуществлялось благодаря (их) добровольному согласию, а не повиновению.

[ * Народы Kibgdom Новой Гранады. - J. Вероятно это были люди с побережья Колумбии. - М.

** Так в тексте. Может быть Cuntur Auca или Cuntur Roca. - J.]

Приготовившись умирать, он собрал своих сыновей и сказал им, что эти недостатки варваров и каннибализм были против древних законов, и что Illatici Huira Cocha всегда наказывал за это, и что он накажет также и их, если постепенно они не откажутся от них. Он умер в возрасте восьмидесяти лет; не сказано, сколько лет он правил; он оставил своим наследником Amaro, который был восемьдесят третьим (королем). Он оставил наследником Chinchiroca*, который правил сорок два года. Этот король, видя большую численность его сыновей, внуков и правнуков, основал семейство по имени Huicaquirau. И в это время началось использование золотых идолов. Он умер в возрасте более семидесяти, оставив наследником своего первенца, называемого Illa Toca, который правил семьдесят два года, и оставил своим наследником Lluqui Yupanqui, который правил сорок пять лет. Roca Titu, который правил двадцать пять лет. Он оставил наследником Inti Maita Capac. На двадцать шестом году правления этого короля завершилось четыре тысячи лет после Потопа и пятое солнце, начиная с создания мира, и поэтому они назвали его Pachacuti, восьмой под этим именем. Не было никакого повиновения, и люди жили в хаосе, подобно животным, что продолжалось в течение некоторого времени, пока Ingas не возглавили эту монархию способом, который мы увидим в следующей главе **.

[* Sinchi roca? - J.

** Наиболее интересный момент в этой Главе - тот, который касается вопроса мумификации. Г. Джойс и другие авторы заявили, что реальная мумификация химическими консервантами, была неизвестна в Перу. Вообще предполагается, что мумии побережья сохранились просто из-за сильно сухого климата этого региона. Это, однако, не сохранило бы тела более-менее долго в горной местности, где большая часть года влажная. Фактически было продемонстрировано, что древние жители Анд использовали искусственные консерванты для сохранения тел выдающихся умерших, и что у них была, поэтому, истинная мумификация. - Джойс. 1912. p. 145.]

Глава XVI.

О происхождении королей Ingas и способе, посредством которого они получили власть

Каждый день дела в Перу шли все хуже и хуже, и короли Куско лишь так назывались, потому что все отказывались им повиноваться, так что никто не соблюдал порядок, и царил полный хаос. Всеми руководили животные инстинкты, источник всех неудач, которые сокрушили королевство. Этот греховный образ жизни продолжалась с - лет после Потопа до -* нашего Искупления, или более чем -** непрерывно -*** Леди королевской касты была президентом этих собраний; ее имя было Mama Ciuaco. Она выслушивала жалобы других со всем состраданием; она утешала их, и заслужила их доверие настолько, что они уважали ее как оракула. Много мужчин, которые очень сожалели о господствующих недостатках, собирались вместе с женщинами, и все они были готовы подвергнуться любому риску во исполнение долга, который составлял их суть. Лидером этих людей был юноша, сын Mama Ciuaco, и называемый близкими Inga, что означает Бог, потому что достаточно было лишь взглянуть на него, полюбить и почувствовать к нему уважение.

[ * Пробел в тексте. - J.

** Другой пробел. - J.

*** Предложение, не годящееся для перевода. Женщины жалуются на малое уважение, которое им выказывают, и проводят встречи об этом. - M.]

Его мать, которая была не из тех, кто упускает возможности, видя такое положение своего сына и понимая, что многие поддержат ее планы, обсудила это со своей сестрой, которая была большой колдуньей, имевшей деловые отношения с Демоном, чтобы найти лучший способ реализации ее планов. После этого она уединилась со своим сыном и сказала ему такие слова:

"Мой сын, Вы хорошо знаете про самое счастливое состояние, которым наслаждались наши предки, когда они только начали интересоваться военными упражнениями и жили, как наш великий отец Солнце и высший Бог, Illatici Huira Cocha, указали им поступать в соответствии с волей природы. Пока выдерживался такой жизненный путь, этот город процветал, много королей сменили друг друга в нем, царство увеличивалось, удача сопутствовала, и наши люди всегда одерживали победу над своими врагами.

Низменный образ жизни, который варвары принесли в королевство, сообщениями о чем полны наши quipos, изменило все и ныне подчинил себе все, как Вы видите. Я решила сделать Вас королем, и я полагаюсь на Illatici, который должен помочь моим планам, и я полагаю, что Вы, с вашей доблестью, предназначены, чтобы восстановить этот город и королевство в его древнем виде."

Слезы прервали ее беседу и сковали ее язык; она ожидала облегчения от ответа отважного юноши, который таким образом ответил своей матери:

"Мать и леди, то, что Вы предложили, послужит на благо королевства, и, что касается меня, я считаю это правильным, и во исполнение Ваших планов я готов пожертвовать своей жизнью две тысячи и один раз."

Мать была очень довольна успехом ее предприятия, и, положившись на сына и видя, как хорошо он воспринял ее совет, и способности, которые у него были для исполнения всего задуманного, она обвила своими руками его шею, говоря, что она и не ожидала меньше доблести и духа у него, чем ему передалось от нее с кровью и происхождением. Она предупредила его, что в вопросах так важности необходима осторожность, так как тайна обеспечивает успех всем свершениям. И она предупредила его, что обсуждать это следует только с его тетей и с ней.

Mama Ciuaco передала сестре, что произошло между ней и ее сыном, каким внимательным и вдумчивым она нашла его, и что благополучный итог ожидал ее планы, так, что она сразу сделала то, что было необходимо. Сестра была восхищена этими новостями, и сразу они нескольким мужчинам изготовить из прекрасного золота тонкие листы, и эти две сестры без чужой помощи закрепили листья золота и много бриллиантов и драгоценных камней на рубашку, которая засияла в лучах солнца, как они хотели. Они много раз примеряли ее на мальчика, чтобы пошить как следует. Для реализации их целей, они водили его тайно к Chingana, известной пещере, которая смотрит на Куско, и которая сегодня простирается до Санто Доминго, который был раньше домом Солнца. Они одевали его в эту рубашку из золота. Они проинструктировали его появиться через четыре дня в полдень на видном месте, которое возвышается над городом, так, чтобы жители могли бы видеть его, и после краткого появления вернуться и спрятаться в Chingana; для чего они оставили ему достаточно продовольствия.

В это время, эти две сестры притворились, что, когда их сын и племянник Inga Roca спал в своем доме, Солнце спустилось в лучах света и забрало его на небо, сказав, что вскоре оно вернет его назад, чтобы стать королем Куско, потому что он был его сыном. Так они утверждали, и это подтверждали шестеро других членов их семейства, кто был в курсе дела. Все пошло хорошо; каждый верил этому, благодаря доблести юноши и уважения к нему, все поверили в это. Множество людей приходили в каждую секунду, чтобы узнать, были ли какие-то новости, и женщины симулировали тысячу соответствующих случаю событий. По прошествию этих четырех дней, когда мальчик должен был появиться, они провели все утро, принося большие жертвы Солнцу, моля его с притворным рвением возвратить мальчика к ним. Настал полдень. Inga Roca вышел на назначенное место, называемое индейцами mochadero, и ныне пьедестал для трех крестов. Солнце осветило пластины, из-за чего казалось, что оно в этот день светит более ярко, чем в другие дни, а драгоценные камни блестели подобно самому Солнцу. Множество людей видели это, и они были изумлены. Они звали друг друга посмотреть на чудо, но он быстро исчез, и это разожгло любопытство тех, кто видел, и тех, кто лишь хотел увидеть. Они сказали, что это был без сомнения Manco*, и что Солнце, его отец, показал мальчика похожим на себя из-за просьб его матери. Они приветствовали его; он выказывал благодарность некоторым и плакал нежно с другими; со всеми он лицемерил.

[* Это Roca или Inga Roca. - J.]

Она (Ciuaco) была в храме. Они пошли к ней подтвердить, что она жена Солнца, и столь большим было восхищение, которое они ей выказывали из-за ее сына, что она притворилась нездоровой; таким образом она избавилась от утомляющей толпы, и смогла пойти и приказать, чтобы ее сын так же появился через два дня и скрылся, как он сделал в первый день.

РРР: классное шоу, про которое здесь (в отличие от других регионов) просто говорится открытым текстом-

Глава XVII.

В которой продолжается описание событий предыдущей главы и их итога

Люди были в беспокойстве, и они были жаждали увидеть итог столь выдающихся событий. И когда прошло несколько дней, в течение которых Inga Roca трижды выходил в золотых пластинах, он появился в последний раз без них, одетый вместо этого в рубашку различных цветов с синим краем, с синим и темно-красным huincha на его бровях и в ojotas того же самого цвета на его ногах. Он был завернут в chuce или одеяло, на котором были умело вытканы различные виды птиц и животных. В это время его мать была с большей частью жителей города и многих привлеченный молвой из соседних деревень в храме, где возносились молитвы и совершались большие жертвоприношения Солнцу так, чтобы он вернул своего сына; и она (Ciuaco) притворилась, что Illatici сказал ей, что мальчик находится на холме Chingana, и что она должна пойти и найти его и привести его к храму, где все могли бы услышать, что Inga Roca скажет им от имени Солнца.

Велика была радость, вызванная этими новостями: у некоторых, потому что это был конец неуверенности, у других, потому что это соответствовало их желаниям. Много танцев и праздничной одежды было приготовлено, и они поднялись на Chingana, сопровождая Mama Ciuaco, которая шла впереди всех. Они направились по Guatanay, так что, когда они начали подниматься на холм, их лица были обращены к Солнцу. Она (Ciuaco) возносила молитвы к Солнцу, становясь на колени и целуя землю, и делала она это с таким большим чувством, что создавало впечатление таинства, и умышленно петляла. Приблизительно в полдень она прибыла в крепость с ее последователями. Она искала своего сына в крепости и других местах, где его не было; тогда она остановилась на мгновение поглощенная мыслью, после чего с большой радостью она пошла к Chingana, давая людям понять, что Солнце сказало ей, что мальчик был там. Люди последовали за нею и под большой скалой, выщербленной у основания так, что образовался карниз, служивший для отдыха, они нашли Inga Roca, как будто спящим откинувшись назад. Мать приблизилась к нему со смешанным чувством беспокойства и радости; она окликнула его громко; она притронулась к нему рукой, и храбрый юноша, опаленный Солнцем, пробудился, как будто удивившись, что обнаружил себя в этом месте со своей матерью и многими людьми. С серьезными словами она сказала ему, что все должны вернуться к храму, и что его отец, Солнце, приказал, чтобы он сообщил им, какое он получил известие от Солнца.

Они возвратились к храму в глубокой тишине, и Inga Roca сел на видном месте на tiana из золота и драгоценных камней, сделанном с большим искусством для специальных случаев. Желание узнать что-то исключительное приковало их внимание, и Инга Рока, видя беспокойство своих слушателей, сказал так:

"Мои друзья, кто из Вас сомневается в особой любви, которую мой отец, Солнце, испытывает к нам? Когда мощь этой империи ослабла, он пытался найти божественные средства. Пороки и разврат были преданы огню, который указал на его величие и который почти уничтожил их; хороший порядок превратился в хаос, и мы самоуспокоились, говоря что когда-то было правительство. То, что все области этой империи платили дань этому городу как их главе, превратилось в такое же количество презрения. Но сколько дорог в жизни изменилось; а вместо того, чтобы следовать пути людей, вы идете дорогой животных, позволяя вашей доблести смягчиться до того, что вы разучились пользоваться пращой и стрелами!

Поскольку вы допустили такое падение, которым не превратилось в рабство только из-за моего отца, Солнца, и чтобы защитить вас, он приказывает, чтобы вы повиновались мне во всем как его сыну. И я, который не будет силен с вами, я обучу вас обращению с оружием; его вы должны использовать, так как с их помощью, как quipo-camayos говорят нам, наши предки были Вождями всего мира. Это занятие прогонит безделье, уменьшит количество наших врагов, которые потеряют власть, которая была нашей, и принесет нам блеск, которого нам не достает. В лице моего отца, Солнце, Вы будете иметь защитника, и его лучи не будут высушивать землю, а Луна не будет отказывать ей в дождях, необходимых в разные сезоны, как вам известно из богатого опыта. Закон моего правления будет взят из прошлого, а не будет недавно изобретенным. Это обещание счастья исходит от моего отца, Солнца, который не может потерпеть неудачу; тяжелая доля ожидает тех из вас, кто подчинится мне только под его принуждением, а если Вы не повинуетесь - то он пошлет гром, чтобы испугать вас, бури, чтобы сокрушить вас, дожди, чтобы уничтожить ваши посевы, и лучи, которые заберут ваши жизни."

Inga Roca сказал это с таким величием, что не было никого, кто возразил бы его словам. Все подошли к нему поцеловать его руку, и он обнял их нежно. Он приказал принести в жертву много животных и устроить развлечения с пиром для людей в течение восьми дней. После их окончания он приказал провести встречу amautas и quipo-camayos, из которой он извлек для себя информацию о делах его предков, о том, какие области были подчинены древним королям Куско и об обычаях их жителей. Он также спрашивал, какие крепости они имели, какую тактику войны, какое оружие и военные инструменты они имели, какие [области] были лояльны верховной власти, а какие нет. Он решил отправить послов всем, но прежде, чем он так сделал, он договорился, чтобы некоторые торговцы шли и меняли свои товары в этих областях, и что они должны обнародовать, что он (Roca) был сыном Солнца, и что его отец забирал его в свой дом, где он оставался среди лучей света четыре дня, получая тысячу советов, и что он вернулся, чтобы править и управлять миром, и что все должны повиноваться ему. Этот план очень хорошо сработал, так как был выполнен в расчетливо небрежной манере. Видя его хороший эффект, он отправил своих посыльных всем вождям с сообщением о великом событии, и он приказал посыльным, отправленным к каждому лорду, не требовать от них большего, чем признание, которое они задолжали его отцу, Солнцу, посредством строительства его храмов и принесением жертв в них и повиновения во всем ему [Roca], как его сыну. Все одобрительно отнеслись к посланию, за исключением королей Vilcas, Guaitara и Tiaguanaco, которые ответили, что они сомневаются в истинности событий, но что, когда они уверятся в ней, они пошлют свое одобрение ему. Inga Roca скрыл свое сожаление и сказал членам своего совета, что, поскольку в происшедшее столь трудно поверить, и поскольку эти короли не были его свидетелями как они, они не должны полагать, что король Vilcas подозрителен, и что как его отец, Солнце, приказал, чтобы он женился, так чтобы по его примеру другие делали то же самое, он не будет задерживать момент исполнения этого*.

[* История Cuiaco и Inga Roca, которую Монтесинос излагает здесь, - третья из трех, которые использовались, чтобы объяснить происхождение Inca династии, другие две являются Tampu-Tocco мифом (используемым Salcamayhua) и Titicaca мифом (используемым Garcilasso и Gieza).]

Глава XVIII.

О браке Inga Roca*

[* Некоторые предложения из этой Главы пропущены переводчиком, который думает, что лучше всего не представлять их читателю.]

Mama Сиуако, мать Inga Roca, внимательно отслеживала все, о чем ее сын договаривался, и удивлялась его большому таланту. Она заметила, что Inga Roca игнорировал тот факт, что ему не хватало твердости и что люди одобряли это, поэтому она осторожно упрекнула его за эту небрежность. Он успокоил ее тем, что это препятствие было временной мерой предосторожности, и что скоро она увидит, что он приготовил. Он созвал на совет наиболее влиятельных и храбрых людей, которых он выбрал в качестве своих советников, и сказал им, что он получил специальное указание жениться, для обеспечения преемственности линии его отца, Солнца, приказавшему ему жениться для роста численности населения и заселения опустошенных эпидемиями и голодом земель. И все остальные должны было делать то же самое, следуя его примеру, под угрозой крупного штрафа в случае отказа, и ради предупреждения исчезновения человеческого племени. (Он сказал им), что собрал их, чтобы они одобрили его выбор, и что он выбрал свою сестру Mama Cura, потому что таким образом линия от Солнца будет наиболее четкой. Но Inga Roca не сделал бы этого, если бы его сестра случайно не подслушала и узнала всю правду, а, сделав ее королевой, он вынуждал ее хранить тайну. Все члены совета одобрили выбор. Они пошли в дом Mama Ciuaco и сказали ей, что они прибыли за ее дочерью, и, когда собрались все жители города, ее (Mama Cura) препроводили в храм, где Inga Roca ожидал ее, и откуда он увел ее в королевский дворец.

После этого Inga Roca приказал подготовить воинов к войне. Он приказал, чтобы было десять тысяч бойцов, преимущественно женатых на тех, кому он дал разрешение, и чтобы их жены всячески им прислуживали подобно рабам, что было стимулом, обеспеченным Inga Roca, для увеличения количества браков. Он приготовился к военной кампании против Vilcas. Король Лимы Tambo [Rimac Tampu] предложил ему свободный проход и солдат; король Abancay сделал то же самое. Король Guancarrama [Huancaraimi] отправил послов с сообщением, чтобы он не шел через его земли против короля Vilcas, так как он не разрешает этого. Inga встретил их хорошо и через них послал сообщение королю Guancarrama, чтобы спросить, как случилось, что тот оказался не настолько предан ему и нарушил свое обещание повиновения, и Inga послал несколько своих слуг за ответом. Король Guancarrama встретил их очень хорошо и ответил, что его huaca (таким образом они называют своих идолов) сказали ему, что он не обязана держать свое обещание Inga. Несмотря на это Inga выдвинулся вперед и обнаружил своего врага в хорошо укрепленном месте, так что для того, чтобы достать его, Inga должен был бы подняться по очень опасному откосу, где дорога ныне намного лучше, чем тогда. Inga послал своих специалистов вперед, и они возвратились, [говоря], что половина армии должна идти через долину, а другая половина - верхней дорогой. Так и было сделано, и когда они встретились на вершине, состоялось очень кровопролитное сражение, в котором король Guancarrama был побежден и убит, а Inga захватил идола, который давал ответы, и сбросил его вниз с горы. Ныне у индейцев сохранилось предание, что, когда они пришли, чтобы захватить камень [чтобы уничтожить его], из него вылетел попугай очень яркой раскраски, слетел вниз с горы и снова влетел в камень, который индейцы впоследствии очень почитали, и даже ныне они молятся ему.

Отец Joseph Arriaga из Compania в трактате, который он написал по искоренению идолопоклонничества*, ссылается на рукопись отца Luis Teruel**, написанной в Куско, в которой он упоминает этот инцидент с идолом и говорит, что Inga был Manco Capac. Но посещая эти места, я провел исследование, и предание индейцев следующее: Тот, про кого идол сказал, что он не был истинным Королем, был первый Inga, и поскольку некоторые небрежные авторы путают его с первым королем по имени Manco Capac, который установил королевскую власть в Куско на -*** лет раньше, отец Teruel именует первого Inga, повторяя эту ошибку, Manco Capac. Я уточняю это, чтобы было понятно, что, когда идол сказал про первого Inga, что тот не был истинным Королем, это было из-за его борьбы с пороком и из-за легендарного введения его правления; и этот Inga тот же самый, что и тот, кого я называю Inga Roca, поскольку определенно он был первым Inga, а Manco первым королем.

[ * Глава IX.-J.

** Irusterber в тексте. - J.

*** Пробел в тексте. - J.]

Inga Roca остался в крепости, которую он назвал - * и которая находится в лиге от Guancarrama. Он закончил ее и усовершенствовал, оставив там гарнизон солдат; затем он продолжил поход со своей армией. И перед Andaguailas он встретил много воинов, которые преграждали ему путь в узкой части долины. Inga Roca подготовился к этому заранее, зная, что король Andaguailas имел то же самое мнение, что и король Vilcas, из-за ответа, данного идолом Guancarrama. Он послал третью часть своей армии через горы скрытно и быстро с целью овладеть (другим) входом в долину, так, чтобы враг не мог занять ее, и он приказал, чтобы, если враги уже заняли долину, его люди напали на их арьергард, сообщив об этом Inga, чтобы он мог также напасть. Так и было сделано, и, попав в эти клещи, отряды Andaguailas несли большие потери от рук Inga пока не сдались, и он принял оставшихся в живых благожелательно, и они подтвердили, что он истинный сын Солнца.

[ * Пробел в тексте. - J]

Глава XIX.

О том, как король Vilcas и другие вожди подчинились Inga Roca, и о его возвращении в Куско.

Король Vilcas пристально наблюдал за этими свершениями Inga Roca, и они привели его в замешательство, поскольку, с одной стороны, он знал, что идол Guancarrama сказал, что он (Roca) не был истинным Королем, а с другой стороны, он был вынужден учитывать непринужденность, с которой он (Roca) победил вождей Guancarrama и Andaguailas, захватив их земли и имея большое преимущество как по количеству людей, так по расположению. В конце концов он (Vilcas) решил отдать себя на милость Inga. Он отправил к нему своих послов с грузом прекрасной одежды и с большим количеством стрел и пращей. Inga Roca принял послов в лиге от Andaguailas; он обращался с ними очень хорошо, и при них, выбрав для себя богатую мантию, рубашку и ojotas, он приказал, чтобы оставшееся было распределен среди его солдат, которые были расселены по семействам в лагере; и от этого пошла традиция распределения добычи и подарков* среди солдат в качестве военных призов.

[ * В издании Jimenez написано dvaidas; это, должно быть, опечатка слова dadivas. - M.]

Мать Inga Roca старалась быть в курсе его дел. Она приносила большие жертвы за его удачу и заставила многих жрецов исполнять эти обряды, и, впоследствии, Inga Roca утвердил эти их обязанности. Как только она узнала о его победах и о том, что король vilcas отказался от войны, она послала гонца к Inga, прося его вернуться в Куско, к Illatice* Huira Cocha. Теперь, когда его противники подчинились ему, она хотела видеть его там. Inga Roca так и поступил. Он прибыл в Куско с большим триумфом; перед ним шли солдаты с трофеями, а затем следовал Inga в золотых носилках со своими родственниками, образующими эскорт его телохранителей. И таким образом образовалась гвардия orejones**, людей королевской крови. Все главные люди Куско вышли встречать его танцами, и таким образом он прошел в храм, чтобы возблагодарить Солнце, а оттуда в свой дворец, где он остался восемь дней, наслаждаясь на пиру со своими родственниками, военноначальниками и наиболее отважными солдатами.

[ * Так в тексте Jimenez. - М.

** Так как английский эквивалент этого испанского слова - большие уши - не благозвучен, большинство редакторов использует испанский термин. Orejones носили огромные сережки, которые очень оттягивали мочки ушей, знак аристократической крови или высокого положения. - M.]

РРР: Длинные уши - знак аристократического (читай - божественного!) происхождения. Это - показательно.

Inga Roca установил законы, очень хорошо приспособленные к природе, и ввел серьезные наказания для тех, кто нарушал древние законы, и приказал, чтобы был составлен документ* обо всем, главное из которого: что никто не должен жениться больше, чем на одной женщине, и что она должна стать членом его семьи, потому что это был лучший вариант, и семейства не перепутывались друг с другом; что люди должны жениться с возраста восемнадцати лет с тем, чтобы мужчины умели работать, а женщины прислуживать им; что стада и плоды были общими, и что все должны одеваться и кормиться из общих запасов. Этот закон был изменен позже, каждый индеец получил землю под свои посевы.

[ * Под этим нужно понимать Меморандум или Кодекс. - J. Хотя у инков не было письменности, они, по-видимому, могли сохранять память о событиях. - М.]

Что касается религии, он приказал, чтобы Солнце почиталось как верховное божество, и что в его храме должны приноситься большие жертвы, особенно за то, что он послал своего сына к ним, чтобы управлять ими и вырвать их из деградации и порочной жизни, которую они вели. Он приказал выстроить около храма дом или женский монастырь для службы девственниц в храме - откуда пошла существующая традиция службы девушек в храмах; и эти девственницы имели королевскую кровь. Он установил много таких обязанностей по вопросам поклонения и религии, обещая им от имени своего отца, Солнца, многие блага, если они будут соблюдать его правила, и дал им понять, что само солнце приказало это. И люди были убеждены в истинности этого, видя большие достижения и великую расчетливость Inga Roca.

Он выделил мужчин королевской крови, разрешив им прокалывать уши, как ныне делают женщины, но с большими отверстиями, которые достигали [постепенно] половины размера отверстий у аристократов и королевской касты, и Испанцы назвали таких людей orejones из-за отверстий в их ушах. Для полководцев он установил право носить llauto {прическу - ?} с хвостом, который не спадал на лицо, так как это он оставил для себя, но который свисал с левой стороны, когда они шли на войну, и с правой стороны, когда они возвращались с победой, а если были побеждены, они возвращались без него.

Inga Roca, правил - * лет, и в возрасте - * лет, чувствуя немощь, вызвал к себе двух законных сыновей, Lloque ** Yupanqui и Manco Capac и поручил их Mama Chahua***, поручив ей возвысить их как сыновей Солнца, не позволяя упустить то выгодное положение, которое он обеспечил, и он приказал, чтобы Lloque женился на своей сестре Mama Chahua. И, дав им много хороших советов, он умер. Lloque Yupanqui унаследовал королевство и быстро организовал траурные церемонии, которые продолжались более шести месяцев. За это время в его память они принесли в жертву много животных, птиц и cuis****; и, забальзамировав его (Roca), они поместили его тело в храм с такими же великолепными сосудами и предметами одежды, какие он имел при жизни; откуда пошла традиция хоронить Ingas со всей их собственностью.

[ * Пробел в тексте. - J.

** Alloque в тексте, но всегда в приведенной форме. - J.

*** Cahua или Caua у других авторов. - J.

**** cui - род морских свинок, который водится в Перу. Дети используют их как домашних животных. - M.]

Lloque Yupanqui был очень мудрый и миролюбивый и управлял ко всеобщему удовольствию, сохраняя королевство в состоянии, в котором оно было оставлено его отцом. Ничто примечательного не сказано о нем кроме того, что во время его правления было положено начало роду Rauraupanacas, ведущему свое происхождение от его брата, Manco Capac. Lloque имел от своей жены, Mama Chahua, трех сыновей; первый был Mayta Capac, второй Apu Cuti Manco, третий Apu Tacac, от которого пошел род Chibainin aillo. Он правил -* лет и умер стариком, оставив в качестве своего наследника Mayta Capac, который женился на Mama Tancarayhachi**. Ничего памятного не сказано об этом Inga, который был третьим, за исключением того, что он имел двух сыновей, Capac Yupanqui и Putano Uman, от которого произошли Uscamaytas. Он правил -* лет и умер в возрасте -*, его наследником стал Capac Yupanqui***.

[ * Пробел в тексте. - J.

** Tancar-ri-Hachi. - J.

*** Лучшее описание Vilcas и руин там можно найти у Cieza (1864, pp. 312-315, Глава LXXXVIII "Путешествий").]

Глава XX.

О том, что случилось с Inga Capac Yupanqui и его братом, и о жизни других Ingas.

После похорон своего отца Inga Capac Yupanqui устроил большое празднество по поводу его коронации, и в последний его день он распределил много предметов одежды из прекрасной шерсти и много сосудов из золота и серебра среди своих вассалов; а среди малоимущих он разделил много баранов и овец*, проявив даже большую заботу по этому вопросу, чем его предки. Его правление было очень расчетливым и не принесло новшеств. По прошествии нескольких лет в небе появились две кометы, первая имела цвет крови, форму копья и была видна с полуночи почти до полудня больше года; другая имела размер и форму большого круглого щита и появлялась в то же самое время как и первая, обе находясь на Западе. Inga приказал, чтобы были принесены большие жертвы как юношами, так и девушками, как обычными овцами, так и из золота и серебра. Люди обращались к провидцам и колдунам, чтобы они сообщили им значение комет; ответом было то, что они предвещают большое зло, и что без сомнения монархия Перу очень скоро закончится. Inga приказал, чтобы те, кто сказал это, были убиты. Те, кто остался в живых, избегая его раздражения, объясняли кометы благоприятным ему образом.

[ * Это, конечно, относится к ламе, а не к обычной овце, которой не было в Андах до испанского завоевания. - M.]

Брат Inga по имени Putano Uman с другими недовольными пытался возвыситься над своим братом и оправдывал свои притязания, утверждая, что Inga очень ленив, и пробовал привлечь воинов на свою сторону подарками. Inga подозревал это и, чтобы выявить источник неприятностей, он послал шпионов в поисках источников сообщений и слухов. Но он не имел никакого успеха, потому что осторожность заговорщиков была большая, и действия Putano усилились, также как и подозрения Inga. Он приказал устроить пир для своего брата и его сообщников и, чтобы после того, как они напьются, его доверенные люди слушали, что они говорят, симулируя, что сами напились. На пиру заговорщики в пьяном состоянии сразу рассказали все, что они хранили в тайне в течение длительного времени, а некоторые высказывали очень порочащие вещи против Inga. [Солдаты Ings] взяли их под арест, и на следующий день, после того, как его опьянение прошло, они пытали [Putano]; он признал наличие заговора и выдал своих сообщников. Они были арестованы и, когда все подтвердилось, были осуждены, брат Inga приговорили похоронить живым, а других виновных - бросить в яму, полную змей, тигров и львов, чтобы они погибли от ядовитых укусов и в когтях этих животных.

Capac Yupanqui женился на Mama Cori Illpay Chaua*; у него было от нее четыре сына. Первый был Sinchi Roca Inga; второй был Apu Calla Umpiri; третий Apu Zacay; и четвертый Chima Chauin, от которого пошла линия Apu Maitas Куско. От своих любовниц он имел много других сыновей и дочерей. Этот Inga управлял государством с большим умением, и в период его правления почти все области воздавали ему должное. Он поддерживал их дружеское отношение, и когда прибывал какой-то посол, он (Inga) облачался в одежды, принятые в (области посла), и выходил в таком виде на pampa, чтобы встретить его. Он жил -** лет, из которых он правил -**, и оставил своим наследником Sinchi Roca Inga.

[ * Или Cahua. - J.

** Пробел в тексте. - J.]

Sinchi Roca, пятый Inga, был очень проницательным и всегда пытался проводить в жизнь законы его предков. В это время воцарилось всеобщее зло; короли делали мало зла, не желая передавать ({колдовское - ?} знание) своим вассалам. Наиболее глубоко зло поразило женщин. Их гнев достиг такого уровня, что они приказали убить колдовством много людей, злом, которое они использовали при помощи прорицателей и колдунов, которые также были очень злыми людьми. Это продолжалось, пока они не убили много важных людей. Inga Sinchi Roca приказал провести совет, и члены совета решили, что должны соблюдаться древние законы, и постановили, что необходимо предавать огню не только колдунов с инструментами их колдовства, но также и тех, кто отдавал приказание убивать других, и это наказание быстро понесли виновные, коих было много.

В дополнение к их другому злу, колдуны свели с ума много важных людей. Это зло состояло в [предоставлении людям] небольших камней {амулетов - ?} [и в создании еды] из некоторых трав, с помощью чего они вызывали к себе сильную любовь {привязанность} других и более скромных людей. Эти [колдуны] имели своих идолов, с которыми они консультировались. Среди других был huaca или идол любви, который был камнем белого, черного или иногда коричневого цвета и очень гладкий. Некоторые из этих камней имели форму двух человек, и эти небольшие камни [ясно указывают] на свою природу. Колдуны находят их (или во всяком случае они говорят, что они находят их), когда молния вспыхнет в облаках с большим грохотом и раздается гром, и они находят (камни) в месте, где упала молния, и эти камни почитаются больше, чем другие искусственно отбитые от других камней. Эти идолы называются huacanqui или cuyancarumi. Эти идолы продаются по большой цене, особенно женщинам, и использование их длится до сих пор. В покупателях нет недостатка, и они продаются с пониманием, что они должны храниться. Этот [вид] идолов используется женщинами, которые утверждают, что были счастливыми и возлюбленными, и Демон убедил их, что они должны поститься каждое новолуние в течение двух из трех дней, питаясь только чистым маисом и воздерживаясь от беседы с мужчинами, а мужчины - с женщинами. Они помещают идола в небольшую новую корзинку вместе с большим количеством синих и зеленых перьев некоторых птиц, которых они называют Tunqui, и других, называющихся Pilco*, и с размолотым маисом, некоторыми душистыми травами и листьями коки. Эта небольшая корзинка, которую они держат с чистой одеждой, и каждый месяц они с различными церемониями меняют размолотый маис и умывают с ним лицо в течение нескольких дней.

[ * От pillco - красный; этот термин может относиться к нескольким видам птиц. Tunli - разновидность Rupicola, хотя здесь, по-видимому, более вероятно речь идет о разновидности Trogon и даже Tanagra и близких им видах. В эти амулеты помещались, и помещаются ныне, перья Quinti птиц (жужжащих птиц).-J.]

Также они использовали для тех же самых целей другое дьявольское изобретение: они брали некоторые важные детали, типа волос, некоторых предметов одежды, которые были пропитаны потом - потому что они говорят, что пот дает большой эффект - или слюной, или на худой конец любую другую вещь, которая принадлежит человеку, которого они желают околдовать дьявольскими силами, и они заставляют его испытывать ужасные боли в сердце, лишая их разума и превращая их в дураков, которые хотя и смотрят, но не видят или ничего не понимают. Для этого [колдовства] метод колдуна состоял в том, чтобы принять после полуночи большое количество коки, зеленого табака, и корицы Анд, смесь которых поддерживает их без сна. Тогда они поют низким голосом, призывая духов или души людей, вещи которых они держали перед собой. Как только они появляются, в иллюзии, от Дьявола, колдун исследует причину их неприязни друг к другу и, выслушав их оправдания или опасения, он приговаривает их или приказывает им, неважно как сказать, делать, что он говорит им, обязывая их вместе шерстяным шнурком. И, взяв черный маис и другие вещи [волшебники тогда] омывают трофеи, которые перед ними, говоря: "Этим я очищаю все ваши поступки и привязанности к неудаче", и они называют это chiqui. Тогда они берут все вышеупомянутые вещи, и пережеванной кокой, другими вещами и каким-то chaquira, они помещают их в новый сосуд и прячут его в потайном и отдаленном месте, обычно в месте слияния двух рек, которое индейцы называют tincuc. Индейцы говорят, что этот вид магии настолько силен, что никакой человек, подвергшийся ей, не может расколдоваться, и они предпочитают говорить, что это подавляет свободу воли. Один мой друг, священник, сказал мне, что он очень сокрушался, потому что он не мог заставить некоторых людей, которые использовали [это колдовство], взглянуть на это с иной точки зрения. И он сказал мне, что выяснил для себя, что эти боли в сердце и это сокращение жизни вызывались некоторыми травами, которые колдуны подмешивают в еду после того, как сосуд спрятан, и от них в сердце поступают, как говорят торговцы травами этой земли, какое-то "настроение", которое вызывает эти последствия, и с течением времени, оно превращается в ипохондрию, от которой у тех, кто принял эти травы, возникают боли в сердце и наступает внезапная смерть.

Глава XXI.

Некоторые детали, касающегося прошлого и тайн Inga Sinchi Roca.

Как мы видели, колдовство в период правления Sinchi Roca было вызвано самим злом. Они также использовали колдунов для предсказания будущих событий, и тайный способ определения какого-то события состоял в том, что на огонь ставилась большая плоская керамическая чаша, которую они называют callana, с некоторым количеством зерен маиса различных цветов, каждый из которых символизировал человека в соответствии с даваемыми им именами. Предсказатель, взяв в рот большое количество коки и зеленого табака, и говоря сквозь зубы, задавал вопрос о том, [что он желал узнать] и вызывал ответ потряхиванием [чаши с ее содержимым]. Как только зерна [маиса] начинали колебаться, часть из них отделялась от основной массы или сбивалась в одну кучу. И если какие-то зерна не смещались по воле предсказателя, он наказывал их небольшим прутом, как будто это был человек. Таким образом, при любовном заклинании два зерна, представляющие возлюбленных сближались, после чего колдун бросал зерно в огонь.

Если король желал узнать результат чего-то, сражения или какого-то другого события, они как обычно раскладывали зерна, называя военноначальников [отвечающих за силы] и проговаривая некие слова. Затем зерна активно встряхивались, пока "побежденные"* не выскакивали из чаши, и затем колдун предсказывал результат, как будто он видел его. В других вариантах вместо зерен маиса, они помещали в чаше некие маленькие тонкие восковые свечки [в судне], и, дуя на них, по их пламени колдун провозглашает то, что он пытается [выведать]**.

[ * В тексте J. venidos; это должно быть опечатка слова vencidos. - М.

** Здесь очень неясная и неоднозначная фраза на испанском гласит:

Otras veces, en lugar de los granos, ponian en el tiesto unas candelillas de sebo, y sin darle fuego, por la blama dellos, hace el hechicero demostracion de lo que pretende; - - M.]

И они говорят, что этот метод более эффективен, чем с зернами маиса. Они настолько убеждены в этом мошенничестве, что ведьмы даже приносят для продажи женатым людям на рынках разнообразные колдовские [как они считают] и лекарственные травы, типа трав для доброжелательности и для забвения. В этом связи, я расскажу о странном происшествии, которое произошло в году -*, чтобы священники могли позаботиться об искоренении этих предрассудков, которые царят и поныне**.

[ * Пробел в тексте. - J.

** Рассказ о происшествии отсутствует. - J.]

Inga Sinchi Roca приказал казнить всех колдунов и оставил в живых только тех, кто предсказывал результат войн и сообщали ему о тайных событиях. Он консультировался с ними о короле Andaguailas, кого он серьезно подозревал, и после того, как они провели свои церемонии, они ответили ему, что люди Andaguailas восстали, и поэтому ему надо пойти войной на них и таким образом подчинить себе, потому что предзнаменования предсказывали успех в сражении и окончательную победу. Основываясь на этих предсказаниях, Inga приказал приготовить его отряды и собрал большую армию, обеспечив ее оружием и припасами, и сам повел ее к Andaguailas. Он послал вперед шпионов, и они сказали, что причина, почему люди этой долины была недовольны подчинением покорившим их Ingas, поскольку их идолы сказали им, что они не обязаны им повиноваться, поскольку они не были законными королями. Когда это стало понятно, Sinchi Roca послал своему полководцу распоряжение оставаться на месте, где chasqui {посыльный} настигнет его, и не уходить оттуда, пока не получит новые распоряжения [от Inga]. Затем он отправил послов к вождям Andaguailas, чтобы сообщить им, насколько он был удивлен, что те нарушили веру, которую его предки хранили с Ingas [просто] из-за ответов ложных богов. [Inga приказал им] подтвердить в качестве высших божеств Солнце и Луну, и признать истиной то, что он произошел от них, [и что его семейство] было истинными Повелителями мира. [И Inga советовал им] не давать повода для кровопролития, так как вся ответственность падет на них как возмутителей спокойствия, и [Inga сказал], что если они будет повиноваться ему, то будут прощены за все прошлое. Вожди Andaguailas ответили, что они уже приготовились так, что могут дать отпор любому, кто захотел бы отобрать у них свободу.

Видя их решимость, Inga приказал своему полководцу постепенно двигаться [к Andaguailas], так как сам хотел последовать за ним с дополнительными отрядами. Так и было сделано. Обе армии расположились в пределах видимости на высотах Andaguailas в одной лиге от города. Chancas*, как люди Andaguailas называли себя, было много, и они были на своей собственной земле, и о них было немногое известно людям Inga. Но он, как проницательный человек, сказал его последователям, что его во сне посетил его отец, Солнце, который приказал, чтобы он дал сражение, и уверил их в победе, [и чтобы гарантировать ее], он дал ему три золотых копья и пять хрустальных камней с очень красивой пращой. Солдаты очень воодушевились. Армии провозгласили атаку трубами и барабанами, и амаутас говорят, что шум был настолько большой, что земля, казалось, задрожала. Inga занял место выше траншей и бросил три свои копья. Затем он поместил хрусталь в свою пращу и бросал его с силой в своих врагов. И затем его солдаты сделали то же самое, так что противостояние было очень кровопролитным для обеих сторон, и долгое время не было понятна, какая сторона имеет преимущество. Погибших с обеих сторон было настолько много, что они мешали живым. Видя сопротивление его противников, Inga прибег к известной уловке. Он решил организованно отойти под покровом ночи, и оставил с одной стороны большой отряд в засаде. Люди Andaguailas, видя это отступление, и думая, что их враги убегают, бросились в беспорядке преследовать их. Inga развернулся на них и, поскольку их ряды были расстроены, он убил многих из их авангарда, а в этот момент другие вышли из засады и, ударив в тыл, многих убили и взяли в плен несчетное количество. Inga Sinchi Roca проявил великую доблесть, и враги говорили, что его лицо сияло подобно солнцу. Много военноначальников и один из вождей Andaguailas были захвачены в этом сражении, а другой вождь был убит **.

[ * Chanchas в оригинале. - J.

** Единственный момент, достойный отдельного упоминания здесь - факт, что Монтесинос говорит про Sinchi Roca, первом действительно историческом Inca, перепутанным с Roca или Rocca, пятым действительно историческим Inca. Именно к последнему (правил приблизительно в 1325) действительно относится завоевание Antahuailas. Inca Rocca и его преемник (Yahuar Huacac) соответствуют концу раннего Inca периода и началу длительного периода поздних Incas.]

Глава XXII.

О том, как Inga Sinchi Roca торжественно вошел в Куско, и о его смерти.

Inga оставался в Andaguailas довольно долго, и в это время он приказал, чтобы было сделано много могил, в которых были бы похоронены убитые в сражении, и он особо беспокоился об этом из-за чумы, которая прежде возникала из-за разложения тел. Он принес много жертв Illatici и своему отцу, Солнцу. Он послал сообщение о своей победе над мятежниками всем губернаторам королевства и, распределив добычу среди своих солдат и предупредив руководителей областей о необходимости прибыть в Куско для того, чтобы они могли видеть его триумфальное возвращение, наградить послушных и наказать виновных, он устроил свое появление в Куско следующим образом:

Сначала должны были идти обычные люди, громко крича "Да будет превосходный король жив много лет!" Следом за ними должны были вступать трубы и барабаны, которые не должны были смолкать кроме как лишь позволять людям слышать голоса, которые, вслед за крикунами, должны были произносить вышеупомянутые слова. Вслед за этим прибыли две тысячи солдат, выстроенные в боевые порядки, с военноначальниками и служебными знаками отличия. Они [офицеры] были продуманно украшены; на голове у них были очень искусные головные уборы и ордена, с большим количеством перьев разных цветов, большие пластины из золота на груди и плечах; простые люди были облачены в серебряные пластины, которые они получили в качестве трофеев. В центре через интервалы они несли шесть барабанов в виде человека, сделанные из [вражеских] касиков (вождей) и военноначальников, отличившихся в сражении. Их кожа была снята с них живьем и заполнена воздухом, они были очень похожи на своих владельцев при жизни, [и победители] с презрением били по их животам палками. Последним из них несли барабан, сделанный из вождя Andaguailas, которого они убили в сражении. Под звук этих барабанов шло еще четыре тысячи солдат. Позади них вели большое количество пленных касиков и военноначальников. Их сопровождало еще больше солдат, а затем несли еще шесть барабанов подобно первым, а в конце пленников шел [другой] вождь Andaguailas, которого они пленили в сражении. Он был голым со связанными сзади руками подобно другим пленникам, но его несли на грубых носилках, так, чтобы его позор был виден всем. Рядом с его носилками несли шесть барабанов, которые были сделаны из его родственников и в которые били. Затем шел отряд глашатаев, которые непрерывно рассказывали, как король поступил с теми, кто восстал против него, а другие рассказывали о действиях жителей Andaguailas; а затем трубы и барабаны взревели, вызывая ужас и тревогу (в зрителях). После этого шли три тысячи orejones, богато одетых и украшенных разнообразными перьями. Они распевали huali (huaylli), гимн победы, освещающий детали сражения, дух и доблесть победившего короля. Позади них шли пятьсот дев, дочерей верховного Бога, очень хорошо одетых, с гирляндами цветов на головах, с ветками в руках и маленькими звонками на их ногах, распевая и танцуя [в честь] доблести Inga. Их сопровождали многочисленные главные вожди, которые шли перед носилками Inga, одни убирали камни и траву с дороги, а другие разбрасывали цветы.

За ними следовал Inga Sinchi Roca с огромным величием и великолепием на носилках из прекрасного золота, трон, на котором он восседал и подставка для ног (были также) из золота, с искусно выполненными барельефами. По каждую руку попеременно шли два высокопоставленных вождя, которые несли два зонтика из очень хорошо обработанных перьев, которые люди Andes* поднесли Inga в качестве дани. [Зонтики] и их ручки были украшены небольшими листьями из очень прекрасного золота с изумрудами. Эти зонтики использовались в качестве навеса, и они называются на общем языке (Перу) achihua. В своей правой руке Inga держал золотую копьеметалку, а в левой одно из копий, которые, как он притворился, дало ему Солнце. На его голове была mascapaicha из очень прекрасной красной шерсти, которая обвивала его лоб и свисала гирляндами из великолепно обработанного золота. Двести аристократов несли носилки, меняясь по очереди группами по восемь человек. За ними на носилках следовали некоторые из друзей короля в прекрасных нарядах. В конце следовали тридцать членов семьи Inga и его Совета, также на носилках. Quipo-camayos и амаутас, которых цитирует автор работы**, говорят, что было так много индейцев, принявших участие в этом триумфальном шествии, что она покрыли все высоты и равнины вокруг города Куско, и что они возвещали громкими голосами о доблести завоевателя и измене побежденного.

[* Возможно, что упомянутые здесь "los Andes" - провинция под этим названием, которая теперь находится на северо-западе Аргентины, область, изобилующая птицей rhea, перья которой могли быть использованы. - М.

** В примечании на странице I. - J.]

Со всеми этими сопровождающими Inga подошел к городу Куско и сделал полный круг вокруг него. Прибыв на площадь Coricancha, он приказал вырвать сердца у пленников и сжечь, а пепел развеять по ветру. Затем он вступил в храм, и, распростершись прямо на земле, он громко вознес молитву Создателю всех вещей, которую я опущу здесь из-за ее многословия. Когда она была закончена, жертвы были сожжены вне храма, где для этого стоял алтарь, и (церемонии) непрерывно продолжались десять дней.

Через несколько дней пришли новости, что со стороны [страны] Chiriguanais приближается большая масса вооруженных людей и стихийно образует большие отряды Collao*. Он [Inga] вызвал все свои отряды и собрал большую армию, в скором темпе вооружил ее и выступил навстречу противникам, которые пребывали в беспорядке подобно животным. Sinchi Roca был уже стар, и, хотя храбрость у него было не занимать, дух его жизни прибыл в конец, и он умер в возрасте девяноста лет, проправив -** лет. Он оставил в качестве своего наследника Yahuar Huacac***, который последовал за ним. Sinci Roca имел от своей жены, Mama Micai, помимо наследника трех других сыновей, которыми были Mayta Capac, Human Tarsi и Viraquira, от которого пошел род ayllu Vitaquiras.

Yahuar Huacac, шестой Inga, был очень миролюбивым и осторожным, так что он всегда стремился положить конец всем беспорядкам в его королевстве. Он болели глаза, и они были настолько красные, что, преувеличивая, индейцы говорили, что он плакал кровью, и по этой причине они называли его Yahuar Huacac, хотя его настоящее имя было Mayta Yupanqui. Он очень интересовался религией, так что после большой победы, которую он одержал, он приказал, под угрозой серьезного наказания, чтобы Huira Cocha почитался как универсальный Бог всего сущего, и он совершал подношения Солнцу, Луне, Грому и Молнии и другим идолам. Huira Cocha он не подносил ничего, объясняя, что Создатель всего сущего не нуждался ни в чем. Он [Inga] женился на маме Mama Chuqui Checlla Illpay* и имел от нее шесть сыновей. Первым был Huira Cocha; вторым Paucar Yalli; третьим Pahuac Huallpa Mayta; четвертый Marcayutu; пятый Tupac Paucar; и шестой Chima Roca, который победил Chancas, и от которого произошел Auca Aylli Panacas. Yahuar Huacac прожил пятьдесят лет, проправив -**, и оставил наследником Huira Cocha, седьмого Inga, очень отважного, как мы увидим.

[ * Cochegmala y Iupay в тексте. - J.

** Пробел в тексте. - J.]

Глава XXIII.

О времени, когда начал править Inga Huira Cocha, о его делах и свершениях.

Huira Cocha был самым доблестным из всех Inga. От рождения отважный и энергичный, он предпринял трудные шаги и всегда имел успех. Среди индейцев он считался больше чем человек, так что они называли его Huira Cocha, именем Создателя всего сущего. Его собственное имя было Tupac Yupanqui. И во время его правления завершилось шестое солнце и только что началось седьмое после Потопа, в соответствии со счетом, который я смог проверить, за -* лет до того, как Колумб открыл Индии. Он начал править в возрасте тридцати лет.

[ * Пробел в тексте. - J.]

Через несколько дней после его восшествия на престол два его родственника прибыл к нему из Чили; они были сыновьями его сестры и его кузины, соответственно, и родились в том королевстве. Эти женщины вышли замуж за двух важных аристократов Yahuar Huacac, его отца, которые пришли [в королевство с юга] в период правления его деда, Sinchi Roca. Он [Sinchi Roca] дал им сражение и пленил, и они оставались в Куско до периода правления Yahuar Huacac, и, поскольку он был миролюбивым и поскольку они вели себя скромно, он [Yahuar Huacac] женил одного на своей дочери, а другого на своей племяннице и послал их в Чили, и они очень любили своих жен и имели сыновей от них. И когда стало известно, что Yahuar Huacac скончался и что Huira Cocha вступил в царствование, отцы послали своих сыновей (в Куско), чтобы они могли увидеть и познакомиться со своим дядей. Весь о том, что они прибывают, чтобы увидеть его, достигла Huira Cocha задолго до их прибытия. Он послал [должностных лиц] в Collao, чтобы встретить их как себя самого. Юношей несли в Куско на носилках из золота и с королевским блеском, и всем их сопровождающим были вручены очень богатые подарки. Весь королевский совет вышел им навстречу, когда они находились от Куско в двух днях перехода, они провели в пути шесть дней, путешествуя по пол-лиги в день.

Huira Cocha встретил их в своем дворце с большой любовью. Он приказал, чтобы они одевались как Ingas, и после большого поста и других церемоний, он приказал проколоть им уши. Затем был дан большой пир. Чилийцы были очень удовлетворены этим, и они молили дядю посетить королевство Чили, очень желая, чтобы все его жители увидели и узнали его и насладились его советами и присутствием. Он обещал сделать это в следующем году. Они попрощались с Inga, вернувшись в свои собственные земли с многочисленными Inga orejones, которые пожелали сопровождать их, и с шестью из членов Совета [Inga], которые должны были инструктировать людей по вопросам организации правительства. Некоторые друзья и подруги пошли с ними. Они взяли с собой много сосудов из золота и большое количество местных овец*.

[ * Лам. - M.]

Они прибыли в Чили с этим сопровождением и с большим великолепием. Их встретили большие восстания и разногласия среди вождей, охватившие страну. Некоторые отошли в дальние земли и там пытались выйти из повиновения ему, подозревая, что никакой выгоды им не будет от [юношей], уходивших, чтобы увидеть своего дядю, и что их цель состояла в том, чтобы ввести их всех под правление Inga. Так что они пытались собрать и приумножить число сторонников для воплощения своих целей. Племянники Inga, набравшись храбрости своего дяди, проведя много совещаний, решили подавить этот мятеж в зародыше, и со всей скоростью они собрали многочисленную армию. Для порядка они отправили послов к мятежникам, требуя их согласия на мировую. Те не стали слушать послание и убили некоторых из послов, которые не смогли убежать. Племянники Inga двинулись на поиск врагов со своей армией. В течение года они преследовали их, убивая некоторых и беря других в плен. Они уведомили своего дядю о случившемся, и Inga решил идти туда с мощной армией.

Когда армия была готова, Huira Cocha приказал большому количеству чиновников идти вперед, чтобы проложить высокогорную дорогу от Charcas до Чили через Chiriguanas, какая уже была от Куско до Charcas. И этот король впоследствии проходил этой дорогой из Чили вплоть до Проливов через очень высокие горы, и когда, из-за сложного рельефа этого не было возможности сделать, они строили большие лестницы, вырубая их в скалах, помещая через каждые три лиги tambos, где располагался обслуживающий персонал, который обеспечивал путешественников всем необходимым. Ныне эти сооружения почти разрушены, так что можно видеть лишь их остатки*. Inga прибыл в Чили, и все наиболее важные вожди подчинились ему. Он принял их с большой любовью, но остался очень бдительным и осторожным, потому что знал, что у них были большие амбиции. Он раздал им много подарков, благодаря которым он заручился их благожелательным расположением. Он пробыл два года в Чили. Он оставил своих племянников послушными и тихими. Он приказал, чтобы они всегда держали воинственных и беспокойных вассалов при дворе, и при благоприятных условиях убили их. С этим он возвратился в Куско. Он забрал с собой сыновей вождей в качестве заложников соблюдения договора, и для обучения общему языку, который его отец приказал распространить во всех его королевствах. Он также взял с собой более двух тысяч чилийских солдат, набранных в тех областях, которых он надеялся использовать для завоевания провинции Chachapoyas через горы к северу.

[ * В конце 16-ого столетия было все еще много tambos, и две дороги от Charcas до границ Чили использовались. - J.]

Он остался в Куско на много дней, приготовив много вещей и солдат, чтобы полностью осуществить свой план покорения провинции Кито, потому что, хотя [люди этой провинции] признавали Перуанских королей какое-то время и получили своих губернаторов, из-за прежних событий, которые мы описали, они не знали ни одного [из Перуанских королей] и жили в большом беспорядке. В это время в этой провинции Кито случились сильные землетрясения и большие извержения двух вулканов, которые разрушили много деревень. Один из них - тот, что находится напротив Panzaleo, в пять лигах от города San Francisco de Quito; другой - тот, что виден с высот Oyumbicho. Аборигены восстали, когда они увидели эти чудеса; колдуны совещались с Дьяволом. Он ответил, что это были злые предзнаменования прихода к ним иностранцев, которые отнимут у них свободу. Они все жили в большой печали, ожидая то, что должно было случиться. Они не прекращали вести междоусобные кровопролитные войны, без учета того, что они уничтожают друг друга, пока они не узнали, что Inga Huira Cocha покорил и завоевал земли до провинции Paltas, которая ныне теперь около Loja, я имею ввиду, под ее правлением.

Глава XXIV.

Как Inga Huira Cocha ушел из Куско для завоевания Chachapoyas и Paltas.

Inga уже собрал очень много солдат, и, когда он уже собирался отправиться из Куско, до него дошли новости, что его жена, Mama Runtu Cay, родила сына. Inga был очень восхищен, потому что он желал этого. Он отложил все дела. Он пошел посмотерть на принца, и очень долго держал его на своих руках, забыв о себе. Он вернулся внезапно, как будто стыдящийся проявлению нежности во время войны. Он распрядился, чтобы ребенок получил имя Tupac Yupanqui, которое было его собственным именем, и затем он вернулся, чтобы дать указания по своим делам.

Huira Cocha вышел из Куско с более чем тридцатью тысячами солдат. Он прибыл без помех в [земли] Paltas. Он распорядился, чтобы много семейств этого народа должны были быть переселены [в какие-то места, где они были бы] среди наиболее лояльных вассалов его королевства, и все же оставаться в максимально возможной степени привычной окружающей среде. Он послал некоторых из них в Куско, некоторых в Collao, а других в Chachapoyas, Xauxa, Andaguailas, и Cotamba. Некоторые дожили до этих дней и называются mitimaes. А из упомянутых регионов он также переселял семейства в эту область (Paltas), потому что, как сказал Inga, разные люди не будут вооружаться против Суверена. В то время как он был этим занят, Inga получил новости от своих шпионов, что Canares, которые ныне жители города Cuenca, приготовились ему сопротивляться, и что они выбрали своим руководителем вождя по имени Dumma, и что этот человек созвал вождей Macas, Quizna и Pumallacta. Inga поспешил пойти против них прежде, чем их приготовления усилятся. Поспешность оказалась недостаточной, потому что враг занял необходимые перевалы, некоторые из которых были трудными. Они сопротивлялись Inga много месяцев, и они поразили много солдат и уничтожили большую часть его запасов. Враги преследовали его вплоть до места, где ныне город Cuenca. Оттуда они послали гонцов в Paltas, [чтобы сообщить им], что у них есть хороший шанс отомстить за себя Inga, поскольку с ним было только несколько человек, и они могли убить их или прогнать их из своей провинции. Paltas выслышали это сообщение в замешательстве; они консультировались с колдунами, что они должны делать. [Колдуны] ответили, что Inga была очень удачливым человеком, и что никому не суждено возобладать над ним. Они приняли этот совет и информировали Inga о заговоре Canares. Он поблагодарил их и выказал им свое покровительство.

Ради полной безопасности Inga приказал построить форт, пока ожидал отряды, за которыми он послал в Чили и Chiriguanas из-за их воинственного характера. Это было выполнено со всей скоростью. Canares, видя, как Инга постепенно обосновывался [среди них], отправили к нему послов и сдались при условии, что их прошлые ошибки будут прощены. По этому поводу было проведен совет, так как говорилось, что Canares были ненадежными и неустойчивыми людьми. Было решено, что прежний губернатор [Canares] должен восхвалять Короля и должен запросить у них их сыновей в качестве заложников. Они встретили это решение с большой радостью. Dumma и другие прибыли, чтобы пасть ниц перед Inga, подтверждая, что он - сын Солнца. Он [Dumma] заверял в своей преданности, и в качестве заложников отдал Inga сына и дочь; другие вожди отдали своих сыновей. Сделав это, Dumma отбыл в свою провинцию и через несколько дней построил дворец для короля, а около реки они построили много других зданий для размещения армии, для размещения солдат несколько больших galpones*. Все это было уже сделано, когда прибыл Inga, чтобы осмотреть эту область Canares, где его ждал большой пир. Он оставался там чуть более года, заготавливая много запасов и ожидая прибывающих отрядов из Чили, Chiriguanas и Куско, он приготовился отправиться на Кито.

[ * Это - слово из Вест-Индии. Оно означает большие казармы для солдат, рабов или рабочих. - M.]

Inga покинул Cuenca, где Canares построили дворец и здания на берегу реки, с той же самой торжественностью, с которой он входил в него, так что на первые шесть лиг он потратил десять или двенадцать дней. [Некоторые из] Canares пошли вперед, готовя места отдыха для него в полях с гирляндами цветов, танцуя и играя на музыкальных инструментах. Среди тех, кто прибыл, чтобы повиноваться ему, в то время, что он был в этой области, были индейцы, которые тогда жили на ближней стороне реки Гуаякиля. Они просили о его помощи в подавлении дерзких людей, которые жили с другой стороны реки, и Inga дал им много подарков, а также офицера и хороших солдат, чтобы, в то время как сам он пошел вокруг [по берегу], он [капитан] мог попытаться подавить их. Люди реки, узнав об этом, построили форты и выставили охрану в balsas* на реке, чтобы оказать сопротивление, результат чего мы увидим.

[* balsa - довольно грубый, имеющий форму шаланды плот, сделанный из сухого тростника, связанного в связки, стянутые вместе. Это - примитивные суда, но они использовались на этом побережье в то время. - M.]

Когда [армия] Inga прибыла в окрестности провинции Purues или Perues, Puruguaes или Peruguaes, она встретила сопротивление. Он отправил послов. Они убили их. Он напал на них. Он победил их и переселил много семейств, как обычно, потому что, когда Manco Cozque*, восемьдесят второй король, благосклонно принял эту часть варваров, которые пришли [на эти земли] через Tierra Firme с Островов Barlovento, они в благодарность дали ему обещание повиноваться, а впоследствии они подняли восстание из-за новых событий в Перуанском королевстве. Но главной причиной [для восстания], как говорят амаутас, был тот факт, что они не были рассредоточены, так что Инга приступил к этому, как только победил их.

[ * В главе XV он называется Toco Cozque. - J.]

Жители Кито [пострадали] от землетрясений, которые случились незадолго до этого. Они узнали о прибытии Inga. Они собрали много отрядов. Они держали совет, и на нем они решили, что, так как Inga победил Paltas, Canares и других, и так как он был очень воинственен, они пошлют ему послов, которые должны выказать ему повиновение от имени этих провинций. Это они и сделали, и Llactacungas* поступили аналогично, также как и Sichos и Hampatos. Inga встретил их с большой благосклонностью и одарил подарками. Он ответил вождям, что скоро он будет в их провинциях, чтобы осмотреть их и подчинить их [своему правлению]. Затем он приготовился к походу, и за шесть лиг от Кито его шпионы [которых он всегда посылал вперед, даже в мирное время], информировали его, что в двух лигах от его местонахождения стояла многочисленная армия. Inga опасался, как бы это не оказалось засадой. Он отослал людей на разведку, и выяснилось, что вожди этих областей вышли навстречу Inga со всеми этими отрядами. Он был очень доволен. Он принял вождей очень дружественно. Он вступил в город и был очень доволен осмотром и наслаждался хорошим климатом, и он решил уподобить его Куско во всем.

[ * Atarungas в тексте. - J.]

Глава XXV.

О том, что Inga Huira Cocha делал в Кито, и как он послал отряды на завоевание Cofanes.

Inga, видя хорошее расположение города Кито и превосходный климата его окрестностей, решил установить свое место жительства там. Он отдал распоряжения, чтобы для него был восстановлен дворец; он приказал, чтобы были построены здания для солдат; он отдал распоряжения, что от всех областей, даже от столь отдаленных как Puruguaes, должны прибыть люди, чтобы поселиться в этом городе; он разделил его на части Hanansuyo и Urinsuyo. Он дал названия направлениям: то, что на востоке он назвал Anachuarqui; на Западе - Huanacauri; на Юге - Yahuirac*; а на Севере - Carmenga**. И во всем он пытался уподобить его городу Куско.

[ * La Huirac в origimal. - J.

** Cayminga в оригинале. - J.]

В то время как он был там, к нему поступила информация об очень воинственных людях, которые носили приличную одежду и которые жили с другой стороны цепи гор, которая проходит от Santa Marta до Магелланова пролива. Он хотел подчинить их [своему правлению], и чтобы сначала узнать их, он послал шесть офицеров с приличными отрядами с приказом войти [в эту страну] через Cofanes, которых ныне мы называем Quijos, или через la Canela. Они видели много народов, которые жили в лесах по берегам бурных рек; они были нагими, без чего-либо кроме собственных волос, которые служили им одеждой. Эти солдаты выступили и пропали, и некоторые из них вышли [из лесов] в Куско, где они рассказали Inga, что они видели, и как они питались долгое время лесными плодами, и как было много различных народов среди лесов, и что, когда они [солдаты] заплутали, люди [леса] вывели их к Куско, это была полная информация о стране леса. [И они также сказали], что ничего из того, что случалось с ними, не было более трудным, чем четыре дня перехода, [который они совершили] через область, где было так много тигров, что было необходимо сооружать постель [barbacoas] на деревьях, чтобы поспать, и что даже там они не были в безопасности. Индейцы прибыли [из этой области] в Куско в конце года, и там они нашли Huira Cocha*, который, встревожившись их отчетом, отдал распоряжение дать подарки этим индейцам и о том, что они должны вернуться туда, откуда они прибыли, по своим собственным следам, и что двести [его] отважных индейцев должны идти с ними, и что они должны нести с собой припасы. Так и было сделано, и через месяц они отправились в la Tacunga, и сложность[страны], и многочисленные реки оказались мифом. Но в 15- году, когда секретарь Diego Xuarez проходил через те области, собирая пожертвования, [он узнал] в деревне Mulahalo при разговоре по этому поводу с curaca** по имени D. Gaspar Nipati, что все еще были некоторые выжившие из тех, кто возвратились из той экспедиции, отправленной Huaina Capac, внуком этого Inga Huira Cocha, и что оттуда была очень короткая дорога [из этой области] к Куско***.

[* Однако, согласно самому Монтесиносу, этот Inga не возвращался в столицу своей империи более двух лет. - J. Может быть, что он приходил в Куско на краткий период в это время. - М. Более вероятно, что Монтесинос хотел написать Кито, не Куско. - М.

** Cura в оригинале. - J.

*** Если это правда (и это вполне может быть), что Toribio de Ortiguera подтверждает в своей Noticias y relacion de Quito y del rio de las Amazonas, в том смысле, что в декабре 1569 там все еще жила индейская женщина по имени Dona Isabel Guachay, которая принимала участие в экспедиции Huaina Capac к Cofanes, то следующие детали, данных Ortiguera (очень интересны):

"Они прошли через chapi (в Pimampiro) шестнадцать ли на северо-восток от Кито [и достигли] областей Iques и Atun-Ique, которые граничат с друг другом. Они нашли дорогу, по которой они пошли через лес. Через шесть дней они достигли долины, где было много хорошо устроившихся индейцев, которые носят волосы на макушке коротко подстриженными, но очень длинными спереди и сзади. Их одежда - мантии, завязанные узлом на плече на манер цыган, и короткие свободные броки. Их земля ровная и горячая, с большим количеством кукурузы и хлопка, юкки, сладкого картофеля, тыквы, и много индеек и уток. Люди носят большие пластины из золота подобно щитам, а женщины много золота и драгоценных камней. Они пользуются пращой. Huaina Capac пробовал выяснять путем обмена, что было в их землях, и какие продукты его собственной земли их более всего привлекают, но они не проявляли ни к чему интереса, кроме острого топора и соли, которую они высоко ценили, и они дали много золота за нее, и они показали Huaina Capac золотоносные шахты, в которых они рыли палками, потому что не было никаких инструментов в то время, и они доставали много золота подобно раздавленным семенам. В этой долине была река, отмели которой были заселены большим количеством индейцев и по который они ходили на каноэ. И в той долине Huaina Capac приказал построить некоторые здания с [каменными] стенами, где он оставался несколько дней лагерем. И много местных вождей и касиков прибыли, чтобы увидеть его и подтверждать его стутс Суверена из-за популярности, которую он приобрел благодаря своим большим свершениям и доблести. Из них он взял тридцать индейцев и восемь касиков в Кито, а оттуда он послал их в Куско, чтобы они могли бы изучать язык и чтобы он мог держать их так, что они не могли бежать. И в это время {в Перу} прибыли испанцы, и Huaina Capac умер от оспы прежде, чем испанцы смогли увидеть его, из-за чего они никогда не пошли осматривать эту область [в лесах], и поэтому они не должны были обнаружить его. " - J.]

После того, как он потерял тех шестерых офицеров, Inga Huira Cocha подготовил мощную армию и пошел в провинцию Chonos, населенную народом Guayaquil. Он двинулся без сомнений, потому что в жертвоприношениях, которые он приказал принести перед этим походом, он получил очень хорошие предзнаменования по внутренностям принесенных в жертву овец и лам. Он прошел через деревни Calacali и Pululagua, и следы дорог, которые он тогда построил, видны и сегодня и вызывают удивление. Из-за разных стычек с варварами по дороге, он задержался на несколько месяцев, потому что они оказали ему сопротивление и укрепились в pucaraes, которые стояли на его пути. Когда Inga начал испытывать серьезные затруднения из-за трудной дороги и плохого отношения со стороны аборигенов, ему пришла помощь из la Tacunga, и они принесли много запасов с собой. Он достиг деревни под названием Vaua [Baba] и там получил известие, что многочисленные отряды поджидали его, чтобы дать сражение. Он со своей армией высадился на берег* и достиг области, которая теперь называется Guayaquil el Viejo, и увидел, что на реке расположилось большоей количество balsas , и что у него не было никаких средств против них.

[ * Это подразумевает, что они спускались по реке Guayaquil на каноэ. - M.]

Он решился на очень трудный ход, а именно, построить канатный мост из ивы. Канаты были сделаны, и это были очень толстые канаты. Но из-за большой ширины реки, хотя она была и не очень глубокой, его тяжелый труд оказался не эффективным, особенно из-за сильного течения. Были и другие планы после того, как план с мостом рухнул; среди которых - построить balsas, в котором его люди могли отправиться в сражение с врагом, и его солдаты, в чем его солдаты проявили свои способности под его руководством, и он дал бой противнику. Это продолжалось много дней, в течение которых то одни, то другие одерживали верх. В критический момент сражения на воде, Huira Cocha приказал, чтобы его офицеры прекратили сражение и напали на врага со всех сторонах. В то время как они [люди Inga] готовились к следующему дню, возникло много разногласий среди врагов Inga , и главный вождь отправил посыльных к нему, чтобы высказать свою преданность и преданность его провинции. Другие, видя это, ушли по своим деревням. Inga высадился без помех на берегу напротив места, где ныне город Guayaquil, он оказал большое покровительство вождю, который сдался, и его провинции и с их помощью он победил все страны Chonos с народом Guayaquil.

Он провел там год и в это время получал новости об острове Puna, и он слышал, что его жители были очень воинственны. Он обдумывал опасности поездки и войны, которая должна была вестись на море, и, найдя все трудным, он созвал основных вождей Chonos. Он много беседовал с ними, главное из обсуждавшегося - состояние их отношений с людьми Puna - затрагивался им очень осторожно. Все дали ему понять, когда он касался этого вопроса, что они считали [людей Puna] своими врагами, и что очень кровопролитные войны между ними шли очень длительное время. Inga был восхищен. Он изложил им свои планы. Они одобрили их и обещали помогать ему с большой преданностью. Были приготовлено много balsas и хороших кормчих. Армия, которая состояла приблизительно из двадцати тысяч человек, погрузилась на плоты. Они достигли острова. Островитяне подошли, чтобы встретить Inga. Началось сражение. [Поначалу] победе была ни их стороне, благодаря их навыкам моряков, но не солдат. Inga приказал, чтобы его генерал удерживал фронт, а сам ночью высадился на острове с частью своей армии. Он выстроил свой отряд вдоль берега моря и, вооружившись огнем, приказал сжечь все дома, и те, кто оставался на земле, сбежал, в то время оставшиеся в море капитулировали. Когда главный вождь был пленен, Inga обращался с ним очень хорошо, и, чтобы связать его обязательствами на будущее, он взял его [вождя] дочь в жены. Inga отдал ему в жены одну из своих сестер, сопровождаемую многими pallas, для закрепления дружбы островитян.

Эта победа вызвала сильные опасения на всем материке, из-за того, что люди Puna считались очень отважными, что все народы вокруг капитулировали и отправили послов к Inga как сыну Солнца, особенно люди Puerto Viejo. Так случилось, что Inga отправлял послов заранее жителям Puerto, убеждая их сдаться без боя. Они задержали свой ответ на много дней. Они совещались с колдунами, и те велели им не признавать Inga в качестве Короля. Они решили убить послов, которые узнали об этом и тайно сбежали. Они дали отчет Inga. Он сожалел очень о происшедшем и предпринял шаги, чтобы собрать много отрядов для войны. Он получил другую информацию от двух шпионов, которых он захватил, и, наказав их, приказал, чтобы им вспороли животы, оставив в живых, и чтобы две женщины медленно наматывали их кишки на веретено, он приказал, чтобы его армия была приведена в состояние готовности. А когда balsas и их кормчие были готовы к отплытия, к Inga пришли новости, что Canares восстали и убили своего губернатора и солдат гарнизона. Inga не знал, идти против мятежников или против людей Puerto Viejo. Он начал совещаться. Некоторые сказали, что, если он оставит мятежников как есть, их соседи последуют их примеру и поднимут восстание. Другие сказали, что приготовления были сделаны для [нападения на] Puerto Viejo], и что после покорения его жителей будет легко повернуть обратно к Canares.

Глава XXVI.

О том как Inga Huira Cocha вернулся в провинцию Canares и победил ее; и о причинах, по которым эта область называется Tumipampa.

Консультации о том, что лучшие для Inga - идти сначала в Puerto Viejo или вернуться к Canares - продолжались долго. Наконец возобладало первое. Когда Inga утвердился в этом намерении, [силы Inga ] достигли реки Puerto, на которой было восемь больших balsas. Хотя казалось, что на них мало людей, однако, подозревая какую-то хитрость, Inga приказал, чтобы их руководитель сошел на берег, а все другие оставались на месте. Люди в balsas подчинились; один из них бросился за борт и поплыл [к берегу], говоря солдатам, что он пришел с миром. Они сказали Inga про это. Он позволил [некоторым из] них сойти на берег. Послы сделали так. Они предстали перед Inga , и, распростершись ниц, просили дать им прощение за то, что не повиновали ему прежде, оправдываясь тем, что были виноваты колдуны. Они передали ему повиновение от имени вождя Puerto. Inga принял их с миром и послал губернаторов, которые без большого сопротивления подчинили все эти области. На острове поблизости к этой провинции губернатор построил роскошный храм, провозгласив Южное Море большим божество. Остров называется нане la Plata или Santa Clara.

Это доставило большое удовольствие Inga, когда было сделано, так что он послал вперед шпионов из Chonos, чтобы под покрытием разговора, но без привязке к Inga, они разнесли вести о сражениях, которые он выиграл в их провинциях и в провинции La Puna, и как все другие народы были подчиненны ему. Затем Inga отправился со своей армией по дорогам, очень трудным для путешествия из-за деревьев, болот и рек; люди Puna привезли их в порт, который сегодня называется Vola, на множестве balsas, которые послали губернаторы Tumbes и Puerto Viejo, а отсюда они повели их через такие места, которые были настолько плохи, что и они, и Inga потеряли путь, и никто не знал, где была дорога, потому что местами дорога была размыта непрерывными дождями, в других местах скрылась в зарослях, и в большей части шла по лесу. Индейцы притворяются здесь, что, в то время как Inga (и его люди) таким образом потерялись, они услышали голос, который шел из горы и который сказал: "По этому берегу - дорога, мой сын, по этому берегу". И пройдя по направлению, откуда исходил голос, они нашли крепкую и сохранную дорогу и вырубленные деревья. Так что изумленные люди Puna и Chonos посчитали Inga богом. В результате этих затруднений, он достиг места, где ныне Cuenca, без препятствия со стороны многочисленных отрядов Canares, которые прибыли (чтобы напасть на него) на дорогу в нескольких пунктах. Этот участок Cuenca раньше назывался Tumipampa, что означает "Равнина Ножа". Tumi - инструмент из меди в форме подобно ножу сапожника, который закреплен на палку; pampa означает равнину. Причина, почему они дали ему это название, была той, что когда Inga отдыхал в этом месте от долгого перехода, который он проделал со своими воинами и с такими многими затруднениями, они увидели на горах, недалеко от армии, большие отряды врагов, который со звуками многих труб и других инструментов, прибывали, чтобы напасть на них. [Люди Inga] были построены в боевые порядки и ожидали боя. Canares прождали два дня; когда они решились, они напали на Ингу. Он защищал себя отважно, не уступая ни одной пяди земли. Chonos и Chiriguanais в армии выделялись настолько, что благодаря их доблести, они [армии Inga] прорвали вражеские ряды и сломали их строй так, чтобы было легко разбить их и победить. Мертвые было не счесть; индейцы говорят, что пленено было более восьми тысяч. На следующий день после победы Inga Huira Cocha приказал [своим людям] зарезать всех [его врагов], и он не остановился на этом, а разыскивал всех стариков и старух провинции и отрезал им головы. И поэтому они назвали это место Tumipampa. И он приказал, чтобы все юноши и мальчики были переселены в Куско, где живут ныне их потомки, и они - mitimaes Куско.

Затем Inga приказал своим отрядам собраться, и все главные вожди всех областей между Кито и Paltas прибыли в место, где он приказал учинить суд, он прибыл туда в своих золотых носилками с девами перед собой, дочерями этих вождей, очень хорошо одетыми с пальмовыми листьями в руках и оглашающими его победы. Среди всеобщей глубокой тишины король, разместившийся на видном месте и стоящий на носилках, призвал их [хранить их] преданность [ему], говоря им, что они видели, как его отец, Солнце, помогал ему во всех его действиях, и что таким образом он смог достигнуть таких изумительных побед; и [он сказал им], что собрался теперь в Quzco отдыхать от своих трудов, пока Всемогущий Создатель не прикажет что-либо еще. И [он убеждал их] хранить их преданность, обещая наказание мятежникам и предлагая покровительство покорным. Затем это было оглашено в его присутствии для тех, кто не слышал этого, и вожди, простершись на земле, обещали выполнять эти распоряжения. И вместо присяги они отщипнули волосы из своих бровей и ресниц и бросили их вверх к небу; и обычные люди играли в трубы и барабаны, и громким криком они завершили это действие, и король вернулся в свой дворец. Затем он приказал провести парад; он выставил тридцать пять тысяч солдат и распределил их в удобных лагерях.

В то время как [Inga] был занят этими делами, его сын, Tupac Yupanqui, прибыл к нему с визитом; он был наследником его королевств и был очень любим своим отцом, Inga, который поэтому называл его Tupac Yupanqui, по его собственному имени. [Inga] встретил его с большим удовольствием и таким же величием, и в честь его прибытия были организованы большие фестивали и празднества. Inga приготовился к возвращению в Куско. Он прошел через Побережье, и все короли встретили его мирно кроме Chimos, которые жили, где ныне Trujillo. Он провел два очень кровопролитных сражения с ними, и они больше стремились убежать, чем повиноваться Inga. Он оставил несколько гарнизонов и прошел вперед. Он восстановил храм Pachacamac, где он приказал принести большие жертвоприношения овец*, ingas золота и серебра - большой число**, и много одежд прекрасного cumbi***. Он поручил жрецам, которые были большими колдунами, проконсультироваться со своими предсказателями о судьбе своего сына. После большого поста верховный жрец сказал, что Tupac Yupanqui и его сын будут править счастливо и победят много королевств, но что после правления его внука неведомые до сих пор люди, белые, бородатые и очень серьезные, будут управлять этими царствами. Huira Cocha был очень опечален этим ответом; эта печаль и ее причина были оглашены среди его людей, вызвав большие опасения в сердцах всех. Еще раз он принес большие жертвы, чтобы умиротворить могущественного Pachacamac, а затем, со всей поспешностью, он отправился в Куско, где под впечатлением ответа [оракула] скончался после того, как проправил сорок пять лет. С его женой, Mama Runtu Cay, у него было три сына: первый был Tupac Yupanqui, который последовал за ним; второй назывался Inca Urcon; третий - Inga Maita****, от которого произошли Succe Panacas. Он умер в семьдесят пять лет *****.

[* Поскольку ламы не могут жить на морском побережье, это является сомнительным, если, действительно, животные не были специально приведены из горной местности. - М.

** Это может относиться к маленьким изображениям в металле и камне людей и женщин и животных, которые часто находятся на Inca участках. - М.

*** Хлопок. - М.

**** Juaita в оригинале; Inga Juanita в издании Ternaux-Compans. - J. Cf. Montesinos, 1840, p. 212. - М.

***** Монтесинос в Главах XXIII-XXVI отождествляет и путает дела Inca Viracocha с делами Inca Pachacutee. Он придерживается школы Pedro Sarmiento de Gamboa, которая представляет рост Inca империи смехотворно и невозможно быстрыми. Более нормальная школа, которая представляет медленный, логический и разумный рост, образована Garcilasso, Cobo и Cieza, также как моим {?} автором.]

Глава XXVII.

О Tupac Yupanqui, восьмом из Ingas, и о том, как его сын, Huaina Capac, последовал за ним.

Большая была печаль, которую смерть Huira Cocha вызвала на всей территории его королевств. Они отдали ему много почестей и оплакивали его больше шести месяцев. По завершении этого вожди всех областей собрались на коронацию Tupac Yupanqui, который правил мирно и окончательно победил Chimos известной хитростью. Вот, как это было сделано: как при его отце, Huira Cocha [Inga и его люди] отошли в горы, сформировав армию (на побережье), и (Chimos) напали на тех, кого Inga оставил на их земле, и убили их, потеряв многих Chimos. Когда это стало известно Tupac Yupanqui, поскольку он был миролюбив по своей природе, он проконсультировался [со своими советниками относительно] наиболее сягкого способа подчинения Chimos без сражений, так как он полагал, что сражение будет очень кровопролитным. После многочисленных консультаций он нашел план. Он учел тот факт, что долины [побережья] орошались водой и реками из горной местности, и что без этого Chimos не могли существовать. [Он приказал, чтобы] основные каналы были перекрыты и разрушены в разных местах так, чтобы Chimbos не могли воспользоваться меньшими каналами, и так сделать навсегда. Это было одной из лучших предложенных схем, и Inga сразу послал много рабочих в сопровождении четырех тысяч солдат, и через несколько дней они отклонили реку от направления к Chimos в сторону пустынных песков, которые поглотили ее целиком. Как только это было сделано, в Chimo были отправлены послы с сообщением о том, что Inga, будучи сыном Солнца, властвовал над водами, и что он убрал их и будет держать их далеко от Chimos, пока они не подчинятся. Chimo, видя это и понимая, что он не мог идти войной против Inga, так как его [Инга] солдаты заняли перевалы, решил платить дань ему, и с того времени он стал хорошим вассалом.

Этот Инга свершил другие очень хорошие дела, и, проживя пятьдесят лет, из которых он правил двадцать, он умер в Куско. Он имел от его жены, Coya Mama Ocllo, его сестры, двух сыновей: первый был Huaina Capac; второй - Auqui Tupac Inga. Они говорят про этого Tupac Yupanqui, что он был первый из Ingas, который женился на своей собственной сестре. Huaina Capac отдал большые почести своему отцу и впоследствии был коронован, и он был девятый из Ingas. Его реальное имя было Inti Cussi Huallpa, и они называли его Huaina Capac*, потому что он был очень благожелательным, осторожным и красивым. Первое дело, которое Huaina Capac сделал после своей коронации, заключалось в том, чтобы взять [людей] из более высоких областей и разместить их [на склонах] Анд, откуда обычно спускались странные и сильные люди, и он установил очень сильные гарнизоны, особенно в Vilcabamba, потому что его отец сказал ему ответ, который его дедушка, Huira Cocha, получил о том, что он должен был потерять власть Ingas, так что он посвятил все свое время укреплению своего королевства, как будто можно было противиться божественной воле. Он сформировал большую армию и отвел ее к Chachapoyas. Оттуда по реке Moyobamba он послал много людей на balsas, чтобы осмотреть землю и отметить, какие люди были там, кто мог бы прибыть оттуда войной на него. Они проплыли вниз по реке; нашли некоторых Motilones индейцев и добрались до места, где река образует большой пляж; много balsas и каноэ было потеряно; когда они высадились на берег, множество индейцев напало на них; те оскорбили их, но не причинили никакого вреда. Некоторые остались с этими индейцами, а другие возвратились туда, где был Inga, и дали ему отчет о случившемся, и как было много цивилизованных людей вне гор. Inga был восхищен и предложил пойти и покорить эти области, и он начал обсуждать со своими военноначальниками методы, которые они могли использовать. Однако, он остановился, когда поступили новости, что восстали Paltas, и что они убили губернаторов, которых его отец и дед поставили над ними. Он глубоко сожалел о этом. Paltas, зная, что он идет на них, послали двенадцать отважных солдат с распоряжением шпионить за армией Inga, выяснять его путь и приносить им новости об этом. С ними пошли двенадцать других с тем, чтобы, если они войдут в контакт с солдатами Inga, они могли бы попробовать убить их. Эти люди пришли с грузом дров в армию [Inga]. Их выявили; их пытали, и, когда они признали правду, им вырвали ноздри и уши были, одно за другим, а некоторым из них были выколоты глаза, и в таком состоянии они были отправлены назад. Когда Paltas увидели их, они очень испугались Inga, поскольку им казалось, что ему помогала нечеловеческая сила, также как и из-за его прежних побед, о которых они узнали от его шпионов [которых он заслал к ним]. Они пытались между собой решить вернуться к их древнему подчинению; но возобладали различия во мнениях и недовольные, но это пошло во вред им, потому что в двух сражениях, которые Huaina Capac дал им, он победил их и убил их почти всех.

[* Huaina Capac означает "Превосходный юноша". - M.]

Когда он был там, он получил новости, что люди с другой стороны Quispe реки восстали и что Леди по имени Quilago возглавила их. Huaina Capac, возмущенный мятежом этих людей, пошел в эту провинцию со своей армией и встал в пределах видимости от его врагов, которые укреплись на другом берегу реки. Была сильная перестрелка с сжиганием мостов и многими погибшими с обеих сторон. Эти столкновения продолжались без преимущества какой-либо стороны более двух лет. Тогда Инга дала своим людям шанс восстановить силы и обратился с речью к ним, чтобы оживить их храбрость; и он спросил их, как люди, управляемые женщиной, могли обуздать их силу. И он был настроен [как он сказал] бороться с врагом врукопашную, потому что его отец, Солнце, обещал ему победу, и в качестве символа этого дал ему пращу с тремя хрустальными камнями и позолоченное копьем с копьеметалкой*. Солдаты были сильно воодушевлены этим. И амаутас притворяется в этом месте, что Солнце предупредило его, что враг решил позволить ему пересечь реку, и что тогда они поймали бы его в засаде и убили бы всех его людей. И [они говорят], что Inga остановился и пустил из своей пращи один кристалл, который ударил около засады в высокой траве с другой стороны реки, и попал в большой камень, который был сломался, и вызвал огонь, который сжег траву и солдат в укрытии. Тогда его армия перебралась на другой берег реки без сопротивления, и он победил врага в очень жестоком сражении. Он пленил Леди Quilago. Он выказывал ей большое внимание; он дарил ее богатые подарки; он спрашивал ее, насколько она была довольна. Она отделывалась от него, оправдываясь, что была больна, и говоря, что раб не достоен такого господина. Inga подарил ей свободу, и Леди, возвратившись в свой дворец, вырыла во внутренней части помещения глубокий колодец. Inga и она обменивались сообщениями; его были искренними, a ее были полны фальшью, потому что, стремясь к безопасности, она намеревалась привести его к себе домой и сбросить в колодец. Inga узнал об этом и пробовал вести себя более осторожно. Леди определила час его прибытия к ее дворцу. Он пошел. Она встретила его с признаками радости. Они пошли, взявшись за руки, в комнату, где была ловушка. Inga схватился за сторону дверного проема и, получив устойчивую точку опоры, он сделал Леди подножку так, чтобы она упала в колодец, который стал ее могилой. Он сделал то же самое со служанками, которые кричали. У него был главных человек, который заботился о его безопасности, и Inga было легко избежать опасностей, благодаря предосторожностям, о которых его предупреждали**.

[ * Это - третий раз, когда Монтесинос сообщает нам эту историю, с некоторыми изменениями в деталях.-T.C.

** Самое интересное в этой главе - в пассажах, которые сообщают о борьбе между Incas и поздними Chimu на побережье, чей цивилизация была следующей стадией цивилизации побережья более ранних времен.]

Глава XXVIII.

Как вождь Cayambe укрепился с многочисленными отрядами на озере Yaguarcocha, и как Inga победил его

Некоторые из вождей, кто был свидетелем вышеупомянутых событий, видя, что Леди Quilago не достигла своей цели, восстали во главе с вождем Cayambe и укрепились на озере под названием Yaguarcocha. Вокруг него было восемь очень больших ив. Они построили леса от одного дерева до другого, какие-то высокие и какие-то низкие, таким способом, что они могли вместить более двух тысяч человек. Некоторым из оставшихся солдат он [вождь Cayambe] отвел [соседние] пригорки и возвышенности, а части отвели маленький холмик напротив деревни. Он созвал свои отряды вместе и собрал бесчисленное количество Quillacingas, Atiris*, Pastos и людей из других провинций. Huaina Capac не пренебрег поиском своих врагов прежде, чем они смогли укрепиться. Он сосчитал своих людей и обнаружил, что имел больше ста тысяч воинов. Он прошел через области Malchingui, Cochesqui и Cayambe, в котором он подверг суровому наказанию всех, кого он смог поймать. Он со своей армией подошел к врагам на расстояние лиги. Он выяснил порядок, в котором они расположились. Он дал им бой под грохот барабанов, труб и antaras. Грохот, казалось, заполнил все окрестности. Враг ответил таким же шумом. Состоялось сражение; было много убитых с обеих сторон, особенно со стороны Inga, потому что вражеские укрепления вокруг озера не только не получили никаких повреждений, но и были усилены, и враги очень обескуражили силы Inga тем, что, казалось, что никто из них не убит, так как враги сбрасывали своих погибших в озеро. Сражение продолжалось три дня. Вождь Cayambe отошел к крепости на озере и к balsas, которые он подготовил для этого. Huaina Capac, видя, что невозможно бороться с ним, потому что у него не было никаких balsas, отдал приказ расположить сорок тысяч солдат на берегу озера близко к холму, на который отошли (некоторые из) врагов, и пускать камни из пращей.

[ * Уроженцы долины Atris. - J.]

Также одновременно он дал приказ, по которому тридцать тысяч солдат должны были сражаться по всем направлениям против остатков врагов, которые были вокруг озера в фортах или pucaraes, а остальную часть своих людей он послал на озеро в области Octavalo, чтобы вернуться с большим количеством камышовых лодок или totora, в также balsas. Huaina Capac надолго задержался из-за этого. Он победил тех, кто расположился в фортах с другой стороны озера; он напал со своими (новыми) balsas на тех, кто был на озере; они боролись безжалостно с друг другом. В то время как Inga боролся против расположившихся в каноэ, те, кто расположился на лесах в деревьях, пировали, пели и танцевали со связанными руками, демонстрируя презрение к Huaina Capac. После долгой борьбы с воинами в balsas, люди Inga одержали победу, и они убили много врагов и потопили их balsas. [Люди Inga] подвели свои balsas к месту, где были деревья. Офицеры Inga сражались с людьми на лесах, и воины в balsas понесли большие потери. Победили те, кто был на деревьях. Увидев это, Inga приказал сделать для своих солдат из деревья и меди шлемы подобно митрам, чтобы защититься ими от камней и метательных снарядов врага. Камни у людей на деревьях закончились. Они боролись только копьями, [в то время как] три дерева срубили, и они упали в воду с большим шумом, причинив при падении сильные повреждения balsas и солдатам Inga. Многие из офицеров были убиты, что причинило ему большую боль. Никто из врагов не избежал смерти, утонув или от ножа, и погибших было так много, что озеро превратилось в кровь, и по этой причине они называют его Yaguarcocha, что означает Озеро Крови.

После этой победы Huaina Capac приказал принести большие жертвы в честь Illatici Yachachi Huira Cocha и Солнца, его отца. Затем он отдал распоряжения по установлению мира в провинциях, и в один из дней празднеств с большими пирами и чествованием армии Inga приказал привести к нему всех плененных и сдавшихся людей. Они прибыли со связанными сзади руками встревоженные и напуганные, потому что им казалось, что их позвали на суд. Как только они предстали перед Inga, восседавшим на троне из золота, он сказал, что дарует им жизнь и желает видеть в них его друзей. Они удивились, услышав то, что они никогда не ожидали услышать. Они пали ниц и обещали покорность и, в свидетельство этого, они послали за своими женщинами и детьми, которые скрывались в лесах, с тем, чтобы заселить провинцию Carangue. Целый год Inga провел там, он заставил их засеять поля, потому что климат Carangue показался ему хорошим, а место плодородным, и приказал основать город по образу Куско, чтобы он мог вешить там свой суд. Он усстановил роскошный храм Солнца, его отца, а для себя построил роскошный дворец.

После того, как управление было приведено в порядок, он приказал собраться всем вождям. Он приказал им быть послушным ему; он сказал, что испытывает привязанность к ним и, в качестве символа этого, он желал оставить своего сына, Ataguallpa, на два года для надзора за дворцами Carangue. Реальное имя этого принца было Huallpa Titu Inga Yupanqui; они назвали его Ataguallpa из-за няни, которая кормила его молоком и которая была из деревни под названием Atau, около Куско, что на диалекте Куско означает добрый или нежный. Inga приказал, чтобы люди заботились о сыне и служили ему с должным уважением, поскольку сам он собирался вернуться в Куско. И [он сказал им, что] в случае, если Illatici решит увести его отдохнуть с его отцами, он оставит им этого принца как Бога и короля; и [он убеждал их] относиться к сыну как к родителю их всех, так как он был рожден на их земле и вырос среди ее народа.

Затем Huaina Capac отправился в Куско с необходимыми отрядами в его кортеже, оставив остальных в лагерях и с губернаторами провинций. Он остановился на короткое время в провинции Chancas, где живет народ Andaguailas; он наказал виновных в заговоре, а затем продолжал путь к Куско, жаждя увидеть своего сына Huascar, которому исполнилось двенадцать лет. Реальное имя этого принца было Inti Cussi Huallpa Yupanqui; он назывался Huascar из-за своей кормилицы. Все, что говорят относительно имени этого принца, также как то, что говорят о большой цепи из золота и о других вещах, - вымысел; правда - то, что я сказал. Huaina Capac был очень хорошо встречен в Куско; много вождей Collao присутствовали на его приеме, и перед входом в его дворец были совершены большие жертвоприношения в храме, которые продолжались в течение многих дней и в которых король участвовал. Он не выходил из храма и притворялся, что отдыхал со своим отцом, Солнцем, и получил много советов от него.

Через нескольких дней он прервал это уединение. С этого времени, мать его сына, [женщина] по имени Coya Rahua Ocllo, которая принимала участие в его совете в качестве президента, не хотела, чтобы [он] управлял дальше и не участвовал с ней в супружеском акте, потому что имелась очень древняя традиция королей Куско не общаться с их законными женами после того, как они родили детей, потому что они были сестрами, или по крайней мере кузинами. Huaina Capac остался в Куско больше чем на два года, искореняя злоупотребления, которые имели место в управлении в его отсутствие, а также потому что люди Чили отправили своих послов, чтобы испросить его прощения [из-за гнева, вызванного] его задержкой в ожидании их прибытия. Они прибыли с большими подарками, с четырьмя мальчиками и многочисленными девочками, детьми его племянников, очень красивых, и наследниками королевств их отцов, теперь умерших. Он приветствовал послов и при их отъезде дал им большие драгоценные камни и подарки из золота, и в качестве наставников для мальчиков двадцати четырех старых Ingas, которыми они были очень довольны.

Когда это было сделано, он решил посетить Побережье. Он оставил дела управления в Куско в хорошем состоянии, с его женой во главе. Первый храм, который он посетил, был храм Pachacamac. Он провел там много дней; он принес большие жертвы, и спросил у главного жреца ответов по некоторым вопросам, которые он желал знать. Жрец сказал ему после длинных бессменных церемоний, что его судьба будет счастливой, и что об остальном он не должен спрашивать. Не очень довольный этим он отправился на Равнины, и везде его встречали с большой любовью, а Chimo король приподнес ему большие подарки из золота и предметы одежды из cumbi и перьев, которые были данью индейцев [вне] Анд. Он пришел в Tumbez к жрецам, и колдуны принесли жертвы Южному Морю и идолу, который располагался на острове, позже названном испанцами Santa Elena. Они сказали, что во внутренностях животных они видели некоторые предсказания, которые были совсем не благоприятны. Поэтому Inga покинул Tumbez очень грустный и удрученный разными предчувствиями. Он достиг области Carangue, где он обнаружил, что его сын Atahuallpa уже достаточно вырос и стал очень благовоспитан. Он был восхищен им. Он вернулся в Кито. Он послал [людей], чтобы покорить провинции Pastos и Quillacingas. Во главе армии был поставлен Huan Auqui, брат Inga Huaina Capac. Он был очень отважным человеком, который без какого-либо сопротивления покорил области вплоть до места под названием Atiriz, где ныне город Pasto, и остался там на год. В то время, как он счастливо проводил там вермя, от Huaina Capac прибыли новости и приказ оставить эту землю, хорошо укрепив, и идти с остальной частью армии к Кито, потому что из Tumbez поступили известия, что море вынесло на берег каких-то чудовищных морских животных, бородатых людей, которые передвигались по морю в больших домах.

И поскольку это было первое знакомство испанцев с королевством Перу, которое рассматривается во Второй Части этих Memorias, которые являются Летописью открытия Перу, я буду говорить о каждом годе отдельно, и я сообщу об Ingas, которые жили в это время. Я оставил для этой второй части другие дела Huaina Capac, и в следующей Книге можно будет встретить титулы, взятые из Святого Писания, которые давали индейцы католическим Королям.

Хроники Фернандо Монтесиноса. Титул

Введение Markham Philip и Ainsworth Means + таблица правителей


Лаборатория Альтернативной Истории

Введение сэра Clements R.Markham

и Philip Ainsworth Means к хроникам Монтесиноса

О жизни Montesinos и Blas Valera с обсуждением их работ.

Фернандо Монтесинос, чей род происходит из гор Leon, родился в Osuna. Он был членом святого ордена и имел диплом священника. Он приехал в Америку в 1628, и в том же году поднялся вверх по река Chagers. Он, вероятно, прибыл в Перу в свите нового Вице-Короля, графа Chinchon, в том же самом году. Он был первым секретарем Епископа Трухильо и Ректора Семинарии. Отсюда он прибыл в качестве кюре в Potosi, но вскоре оставил этот пост, и посвятил себя горному делу и историческим исследованиям. Он дважды был "Visitador" {посещал - ?}и исследовал все части Перу. В 1634 он был в Arica, а с 1636 по 1639 он жил в Лиме. Есть запись, что его племянник Francisco de Montesinos совершил поездку в Tarma штат Монтана с Pedro Bo-horques, и взял с собой нескольких диких индейцев, которых он доставил в дом своего дяди в Лиме в 1637. В 1639 Montesinos составил описание аутодафе в Лиме, за год до издания им книги по обработке металлов. Последняя дата, которую указывает Montesinos в качестве присутствия в Перу - 1642, в этом году он совершил поездку в Caxa-marca. По возвращении в Испанию он стал кюре Campana, деревни в десяти лигах от Севильи. В 1644 он послал "Мемуары" Королю с просьбой о получении некоторых привилегий в качестве награды за его службу, с которыми он мог бы жить спокойно в Лиме или Мехико.

Munoz в поисках материалов для своей Historia del Nuevo Mundo обнаружил (в женском монастыре Сан-Хосе, блаженной Mercedarios в Севилье), три рукописных тома работы Montesinos; но тогда он не снял копию. В конечном счете, через Ministro Don Josef Galvez, копии оригинала попали к Munoz. Ternaux Compano получил копию, которую он издал на французском в 1840.

Во время выставки американистов в Мадриде, Ministro de Fomento добился отправки нескольких Кодексов из университетской библиотеки в Севилье в Мадрид. Среди них было 4 тома на 215 листах, содержащих Ophir de Espana, Memorias historiales y politicas del Peru в трех книгах. Первый (76 листов) - почти полностью авторский, но неполный. Второй (65 листов), не авторский экземпляр, является копией очень плохого писца: но зато полный. Третий (74 листа) неполный.

Вторая книга, которую Don Marcos Jimenes de la Espada издал в Мадриде в 1882, содержала длинный список Перуанских Королей, с которого был сделан существующий перевод на Английский язык. В ней было много путаницы и ошибок со стороны составлявшего копию, которые Испанский Редактор в основном исправил с большой эрудицией и опытом. В Национальной Библиотеке Мадрида есть первая книга Монтесиноса, MS.- J., 189, fol. Но она не отредактирована.

Длинный список Королей, данный Montesinos, составлен не им, а был известен более раним авторам задолго до него. Анонимный Иезуит, писавший в 1591, на пятьдесят лет раньше, упоминает Pirua Pacapac Manco в качестве первого Короля, а Inca Pachakuti как девятого под этим именем. Acosta (V., cap. VI.) упоминает Inca Roca в качестве первого, как делает Montesinos.

В важной статье, изданной в Revista Historica de Lima (t. II., trim. II., p. 184, 1907 Лима), Доктор Gonzalez de la Rosa считает, что анонимный Иезуит, чьи рукописи были впервые изданы M.J. de la Espada, также часто цитирует Garsilasso. Работы Blas Valera:

I. Histiria del Peru на латинском, частично утерянная при разграблении Gadiz в 1596. То, что было спасено, было отдано Garsilasso de la Vega.

II. Vocabulario Historico del Peru на латинском, с которой консультировался Oliva, и которая была перевезена из Gadiz в Университет Ла-Паса в 1604 прокуратором Иезуитов, P. Diego Torres.

III. De los Indios del Peru sus contumbres y pacificacion. Согласно Antonio и Leon Pinelo, доктор de la Rosa считает, что это - работа или часть изданной в 1879 работы от имени анонимного Иезуита.

Garsilasso говорит, что фрагменты Blas Valera дал ему Отец Maldonado de Saavedra, также Иезуит, уроженец Севильию, который в 1600 жил в Cordova. Доктор de la Rosa не считает, что это было только отдельным фрагментом, который был привезен из Cadiz, а полная работа, поскольку граф Эссекский разрешал Иезуитам уезжать с их бумагами и записями. Blas Valera, должно быть, поэтому вывез все свои Мемуары с собой, и Garsilasso получил историю, полную, а не, как он говорит, в фрагментах.

Это все касается длинного списка Королей, данного Montesinos. Падре Олива сообщает об истории Vocabulario Historico Blas Valera, хранившейся в библиотеке Университета в Ла-Пасе в 1600. Oliva привел извлечения из нее. Montesinos разрешал копировать список Королей Иезуитам в Ла-Пасе; он принял список без какого-либо подтверждения. Oliva также видел Мемуары.

Valera (по Garsilasso) упоминает одного из Королей из списка Montesinos, Capac Raymi Amauta. Анонимный Иезуит упоминает Pachacuti VII. Это - бесспорное доказательство, что Montesinos просто скопировал список, который был составлен задолго до него, и получил из рассказов Amautas по крайней мере на два поколения больше, чем он знал. Другое доказательство, что Blas Valera был автором списка, подтверждается фактом, что календарный счет у Montesinos тот же самый как счет, данный Blas Valera, как указано у Garsilasso.

РРР: Amautas - хранители и толкователи кипу (узелкового письма).

Библиограф Leon Pinelo в 1629 году объявил, что Blas Valera написал работу, озаглавленную "De los Indios del Peru sus costumbres y pacificacion", которая, как считают, будет утеряна, когда Англичане завоюют Cadiz. Antonio повторяет это. Рукопись "Анонимный Иезуит" M.J. de Ла Espada - теперь в Национальной Библиотеке Мадрида. Этот Иезуит идентифицирован доктором de la Rosa как Blas Valera, поскольку он знал список Королей, упоминая Raymi в качестве 39-го Короля, а Inca Pachacuti в качестве 9-го под этим именем. Также имена Pirua и Illa Tisi Viracocha, и Pacari Manco те же самые у Montesinos и у анонимного Иезуита, и нигде более. Дата работы последнего указывается как 1591, потому что он говорит, что, когда он создавал рукопись, исполнилось двенадцать лет тому, как Иезуит посещал миссию в Chachapoyas, а Oliva сообщает нам что Иезуиты покинули эту миссию в 1578.

Другое доказательство - то, что анонимный Иезуит и Valera (по Garsilasso) оба отрицают заявление Polo de Ondegardo о человеческих жертвах почти теми же самыми словами.

Таким образом установлено, что Blas Valera был анонимным Иезуитом, и что он получил список Королей от Amautas раннего поколения, который был впоследствии скопирован без подтверждения через много лет Montesinos.

Blas Valera был сыном конкистадора Alonso de Valera и Перуанской аристократки и родился близ Caxamarca приблизительно в 1540. Он воспитывался в Cazamarca и впоследствии в Truxillo, где он изучал латынь, до двадцати лет. Затем он перебрался в Лиму, где в 1568 году в возрасте 28 лет он вступил в Орден и стал Иезуитом. В 1571 он был послан в Куско в качестве законоучителя с основателями нового Университета в том городе, а именно Отцом Barcena и другими. Он оставался там, вероятно, в течение по крайней мере десяти лет, а в 1582 он перебрался в миссию Иезуитов в Juli, посетив Copacabana, Ла-Пас и другие места в этой области Titicaca. Позже он был в северной части Перу и в Кито. Приблизительно в 1591 он отправился на корабле из Callao в Кадис, который в 1596 году был завоеван англичанами под руководством графа Эссекского. Blas Valera вскоре умер (в 1598) в возрасте приблизительно 60 лет.

Blas Valera обладал квалификацией и преимуществами, которых не было ни у кого из других авторов. Garsilasso знал язык кечуа, но он был ребенком, и ему исполнилось только 20 лет, когда он поехал в Испанию, и только через сорок лет он задумался об описании его родной страны. Blas Valera, подобно Garsilasso, был наполовину Перуанцем, а Quichua был его родным языком. Но в отличие от Garsilasso вместо переезда в Испанию, когда ему исполнилось 20, он работал для Перу и его жителей в течение тридцати лет, посвятив себя изучению истории, литературы и древних обычаев своих соотечественников, собирая рассказы и легенды старых Amautas и Quipucamayocs, которые могли помнить правление Inca, их список Королей, и обладая совершенным знанием языка.

Другие писали, очень немного зная или не зная вообще языка и людей, и после намного более короткой подготовки к тому, что они затеяли.

Анализ и Обсуждение Списка Перуанских Королей.

Таким образом этот Список Перуанских Королей считается подлинным до той степени, как это было сделано Blas Valera, лучшим из всех источников, по древним отчетам на кипу, разъясненных Amautas и Quipucamayocs, которые отвечали за ведение этих отчетов до Испанского Завоевания. Это, несомненно, придает важность списку, и дает право на его серьезный анализ.

Нет ничего невероятного в сохранности таких отчетов. Другие народы, в основном Азиатские, на той же самой стадии цивилизации, хранят генеалогии, составляя длинный список. Перуанские отчеты показывают, что они имели подобную склонность, и это подтверждается до некоторой степени многими словами в языке Quichua, которые подчеркивают родственные отношения. Хронология, как показывает время периода правления, не преувеличена, даже в сравнении с Историей Sarmiento. Она дает средний период от 25 до 27 лет для каждого периода правления. Действительно, если бы весь список представлял последовательность отцов и сыновей, он привел бы нас назад на время от 2200 до 3000 лет. Но если средние расчеты сделать для последовательностей братьев кузенов, дата может быть разумно сокращена на многие поколения; при расчете, основанном на прерывании других династий, до 200 года нашей эры или за 1330 лет до Испанского Завоевания; из этого периода для сотни Королей и Incas получают только по 15 лет на поколение: еще 40 именам нужно дать время правления по 20 лет. Это может быть сделано, если устранить много повторяющихся имен или того, что не является именем. Мы тогда получим список из 60 Королей, начинающийся во втором столетии нашей эры. Это, вероятно, относит более ранних Королей в Век Мегалитов.

РРР: показательно само появление термина "Megalithic Age"!!! Не каменный, а именно мегалитический!!!

Имя, приводимое Valera для Бога, которое используют древние Перуанцы, также определено из лучших источников. Это - Illa Tici Uira Cocha. Первое слово означает свет. Tici - основа всех вещей или начало. Uira, как говорят, сокращенное Pirua, означает хранилище или сокровищница создания. Cocha - озеро, но здесь - первичный хаос, к которому иногда добавляется признак, слово Yachachic или Учитель. Tici и Uira, по-видимому, архаичные. Первым Королем был Pirua. Все вместе означало бы "великолепное, основа, создатель, бесконечность" - Высшее Сущее. Слова показывают величие мысли, достигнутой древними Перуанцами в их концепции Высшего Сущего, великой бесконечной причины, универсального принципа, света мира.

Экспертиза имен Королей в списке Valera показывает, что они составлены из 47 Quichua слова, 8 ничего не означают на Quichua, и 5 или 6, вероятно, искажены.

РРР: Quichua - в данном случае означает "на языке кечуа (народность Анд)"; далее также Aymara - "на языке аймара".

РРР: Далее без перевода также встречается термин Huaca. Этим словом инки обозначали разнообразные священные для них места и предметы (от самых простых естественных объектов до грандиозных мегалитических сооружений). Пожалуй, наиболее близкое значение будет - "священный объект" (другие варианты: "то, чему следует поклоняться", "то, что связано с богами").

Quichua | Перевод (на английский) | Quichua | Перевод (на английский)
Titu | Август | Hualpa | Домашняя птица
Atauchi | Принц | Cuis | Морская свинка (гвинейская)
Huilla | Советник | Quitu | Голубь
Ranti | Представитель | Amaru | Змея
Tupac | Королевский | Hinac | Итак
Apu | Вождь | Huanacauri | Название священной Huaca близ Куско
Pahacuti | Реформатор | Mayta | Куда он идет
Uilca | Священный | Huampar | Митра (епископ)
Amauta | Мудрый | Tinya | Вид гитары
Sinchi | Сильный | Quiche | Песня
Tacca | Сеятель |  |
Alli | Искусный (хороший) | Inti | Солнце
Cusi | Радость | Illa | Свет
 |  | Nina | Огонь
Urco | Мужчина | Curi | Золото
Auqui | Отец | Quispe | Кристалл (хрусталь)
Huayna | Юноша | Marca | Холм
Huarma | Мальчик | Pacari | Рассвет
Curcu | Луч (сияние) | Sayhua | Граница земли
Tica | Кирпич (брусок) | Huquiz | Добавочные дни по имени короля
Sayri | Табак | Yupanqui | "Можно считать" храбрым, мудрым и т.д.
 |  | Hillca Nota | Названный по месту битвы
Lloque | Неуклюжий (левша) | Cozque | Название места, где расположен Куско
Yahuar Huacac | Плачущий кровью | Huascar | Название деревни близ Куско
Uira Cocha | Имя божества |  |
Kaymi | Фестиваль и месяцы по имени короля |  |

Cauri Cayo Huispa Toto | Ccaura, a Hama на Aymara Вероятно, искажено Cayu, "нога" на Aymara | Marasco | Племя под названием Maras пошло за этими четырьмя братьями из Paccari-tampu, причастие, рефлективная форма
Cauri | Часть слова Huana-cauri | Cuycusa | Другое такое племя, возможно, Cayo имеет к нему отношение. Cay = этот.

Имена Королей, которые не имеют никакого значения на Quichua

Имя | Примечание
Ayar | Имя, которым называют четырех братьев Paccari-tampu мифа
Pirua | Слово от имени Божества, вероятно архаичного, сокращенное до Uira. Оно использовалось 1-ым Королем, и 3-ьим и 10-ым. Ныне слово используется для зернохранилища.
Manco | Использовалось 2-ым Королем и девятью другими, и 13-ым Инкой
Rocca | Имя 89-ого Короля и 1-ого Инки. Есть слово Ruccu, означающее очень старого человека, но связь сомнительна.
Paullu | Имя 16-го, 22-го, 25-го и 73-го Королей, и младшего сына 11-го Инки. Sarmiento упоминает город под названием Paulo около Куско, p.74.
Raymi | 37-й, 56-й и 73-й Короли имели это имя. Говорят, что два месяца названы в честь первого из этих Королей.
Huquiz | Имя 49-го и 57-го Королей. Первый, как считают, открыл правильный метод подсчета добавочных дней, и они названы в его честь. Слово не имеет никакого значения на Quichua.

Имя Pachacuti требует отдельного внимания. Это был специальный титул, данное 4-ому, 14-ому, 24-ому, 30-ому, 42-ому, 62-ому, 78-ому и 90-ому Королям, и 9-ому Инке. Pacha означает землю, вселенную, также время. Cutini, я изменяюсь назад, поворот, или реформа; реформатор времени или мира. 4-ый Король получил этот титул, потому что в период его правления прошло 1000 лет после Потопа, согласно Montesinos; 42-ой, потому что прошло 2000 лет после Потопа; 62-ой, потому что прошло 3000 лет; 78-ой, потому что прошло 3500 лет; и 90-ый был 8-ым Pachacuti, названный так, потому что прошло 4000 лет. Пачакути IX был 9-ым и самый великим из Incas. Упоминание об этом номере анонимным Иезуитом (Blas Valera) является одним из доказательств, что список был известен намного раньше Montesinos.

Было предположено, что линия Pirua первой династии закончилась на 16-ом Короле, и что новая Amauta династия началась с 17-ым. Lopez выдвигает это предположение, потому что преемник 16-ого Короля называется только его наследником, а не как прежде его сыном и наследником. Имя Amauta не встречается среди 16 первых Королей. Это происходит 13 раз в предполагаемой Amauta династии из 46 Королей. В третьей или декадентской династии 27 Королей это происходит однажды. Это было имя мудрых или эрудированных людей.

При анализе обнаруживается, что большинство слов в именах ранних Королей имеет значения на языке Quichua, в то время как 7, хотя и не имеют никакого значения, и, по-видимому, архаичные, имеют Quichuan произношение. Нам придется поверить, что этот язык был полностью сформирован в современной форме почти 2000 лет назад. Тем не менее, вполне может быть, что при передаче имен от одного поколения к другому их формы были изменены Amautas, чтобы привести в соответствии с языком их времени.

Анализ того, как Montesinos использовал и изменил Список Valera.

Montesinos провел приблизительно двенадцать лет в Перу, работая по своей конторской профессии в горном деле и путешествуя. Он, по-видимому, сделал копию Списка Королей Valera в Chuquiapu (Ла-Пас) с примечаниями; и, без сомнения, это привело его к идее о написании его собственной истории, основанной на списке. Он постоянно ссылается на Amautas, консультировавших его; но если он действительно консультировался с кем-то, то тот хорошо сохранился. Montesinos был не способен для выполнения такой задачи из-за сильно предвзятого мнения. У него была теория о Ное и его потомке Офире, колонизировавшем Перу с Армянами. Хронология в его руках, является основанной Офиром, внуком Ноя. Офир был пра-пра-пра-пра-внуком Ноя, очень дальним потомком, и невозможно, чтобы патриарх мог сопровождать своего потомка в Перу, как Montesinos предполагает. В пересказе Paccari-tampu мифа версия Blas Valera довольно хорошо согласуется с другими версиями. Успешный брат, Tupac Azar Uchu, получил имя Pirua Pacari Manco. В этой первой главе мы встречаем чушь Монтесиноса о Ное и Армянах, и важный Paccari-tampu миф Valera.

В Главе IX источник Montesinos упоминает об использовании бумаги и письменности, а в Главе XY (p. 68) об утере искусства письма. Эти заявления выдают доверчивое и некритичное мнение литературного пирата. Описание создания Куско (p. 21) исходит от Valera.

Следующее описание Montesinos охватывает целиком всю историю Chanca войны, относящаяся к правлению великого Inca Yupanqui Pachacuti в четырнадцатом столетии, и вставлено как события при четвертом и пятом Короле, которые отнесены им ко временам вскоре после Потопа. Это - путь Montesinos создания истории; см. Главу V (pp. От 22 до 30). Все деяния, приписанные этому очень древнему Королю, относятся к намного более позднему времени, времени Incas. История гигантов на Santa Elena была изложена Cieza de Leon и другими, и, возможно, была повторена или Valera или Montesinos (Глава IX).

Объяснение имен Божества (pp. 54, 55) - несомненно дело рук Valera.

Я уверенно отношу самое интересное описание прихода к власти Rocca, первого Инки, к Blas Valera (Главы XVI и XVII). Эту версию поддерживают истории Acosta и других, кто, несомненно, ссылается на революцию в это время.

Теперь видно, что делал Montesinos. Рассматривая длинный список древних Королей без какого-либо описания событий, и читая историю Incas, он брал события и распоряжения Инки и распределял их по периодам правления древних Королей. Но когда он дошел до описания Incas, он оказался в затруднении. Он преодолел это затруднение, пропустив полностью самого выдающегося из Incas с его великими делами и реформами просвещения; так как он отнес их все к одному из самых ранних Королей в период вскоре после Потопа. Его описание более поздних событий до смерти Huayna Capac довольно хорошо изложено, но в значительной степени отнесены не к тем Incas.

Montesinos дает версию, в которой Чили стало частью империи Инки, что является интересным и вероятным.

Нам жаль, что Montesinos не дал нам настоящий список Valera; но благодарны его памяти за то, что он сохранил его для потомков, пусть даже в такой форме.

C.R.M.

Обсуждение Значения " Memorias Historiales " Отца Фернандо Монтесиноса.

Вероятно, никто из ранних авторов и историков, кто исследовал древнюю Америку, не получил больше замечаний от рук более поздних критиков, чем Отец Фернандо Монтесинос.

Прежде, чем говорить что-либо непосредственно о Монтесиносе, мы должны вкратце рассмотреть двух других авторов, писавшим по тем же самым вопросам. Это Garcilaso de Ла Vega, el Inca, и Отец Blas Valera. Valera родился или в Cajamarca или в Chachapoyas (Перу) между 1538 и 1540. Он был естественным сыном Дона Luis de Valera и индианки, чье имя после крещения было Francisca Perez. Luis de Valera был довольно значимой личностью в период Завоевания; он находился в Cajamarca во время печальных событий, которые привели к предательскому убийству Inca Atahualpa людьми Pizarro; и он был близким другом Francisco de Chaves, одного из наиболее важных людей в колонии, автора истории, которая после его убийства в 1541 была утеряна. Мать Blas Valera была при дворе последнего суверена Перу, и во время его возвышения она жила в Cajamarca, которая была все еще полна воспоминаниями об Inca периоде. Blas Valera жил в Cajamarca и Трухильо до 1568. В этом году первые Иезуиты, прибывшие в Колонию, достигли Лимы, и вскоре Blas Valera перебрался в столицу и стал одним из них. Дело о его приеме в Общество Иисуса сохранилось, в копии, в Лиме. В 1571 он был послан в Куско, чтобы преподавать и исполнять обязанности миссионера среди индейцев, поскольку в дополнение к знанию в совершенстве Латыни он был глубоко сведущ и в Quichua, и в Colla (Aimara), двух основных Индейских языков в горной местности. Приблизительно в 1582 он перебрался в Juli на западном берегу Озера Титикака. У иезуитов было там важное учреждение. Из Juki {Juli-?} Отец Valera совершил множество поездок по стране. Мы знаем, что он помещал в святыню Copacavana, и вероятно, был в Ла-Пасе. В 1591 он отплыл из Callao в Испанию. Он был в Cadiz в 1596, когда этот город был покорен Графом Эссекским, и вскоре умер. Его работы - по крайней мере три: (A) La Historia del Peru (на Латыни); (B) Vocabulario historico del Peru; (C) De los indios del Peru, sus costumbres y pacificacion.

Первая из них утеряна. Вторая перевезена из Cadiz в Chuqui-apu (Ла-Пас) в 1604 Иезуитами и была позже утеряна. Третья была наконец издана в Мадриде Marcos Jimenez de Ла Espada, который, однако, не знал имя автора, момент, который был впоследствии прояснен Manuel Gonzalez de la Rosa.

Garcilaso de la Vega, el Inca, был также метисом. Он был законным сыном Garcilaso de la Vega y Sotomayor Suarez и Принцессы Isabel Yupanqui Inca. Принцесса была племянницей Huayna Capac и внучкой суверена Перу Tupac Yupanqui Inca. На всем протяжении его детства молодой Inca Garcilaso жил в атмосфере, переполненной воспоминаниями о том времени, когда люди его матери были все еще правителями над всеми Андами. Он очень хорошо знал Quichua, язык его матери. Из его писем явствует, что он много путешествовал, прибыв в Лиму приблизительно в 1550, и сопровождая своего отца во время визитов в его имения в разных частях страны. Таким образом он неизбежно получал большое количество информации о Перу и его древних обитателях. Особенно ценной в этом отношении был его жизнь дома в Куско, потому что родственники Принцессы имели привычку часто посещать ее и говорить о былом. Приблизительно в 1560-1561 он уехал в Испанию, его отец умер как раз перед. Он был очень беден, а его надменные родственники в Испании мало сделали для него. Наконец один из них принял его, после чего он несколько поправил свои дела. Он жил в Кордобе. Приблизительно в 1598 из под пера Blas Valera вышли некоторые работы (несомненно по истории Рима), и он {Garcilaso} начал также составлять описание его родной земли. Он уже достиг некоторой литературной славы в Испании из-за его переводов "Любовных Диалогов", написанных по-итальянски Евреем по имени Abarbanel, а также из-за его Florida del Inca, которая повествует об экспедиции de Soto во Флориду. Вдохновленный рукописями Valera и его предыдущим успехом, Garcilaso принимается серьезно за написание истории Incas. Чтобы освежить свою память, он писал разным друзьям в Перу для сбора исторических и описательных данных по разным темам. Таким образом, с рассказами его друзей, у него собралось много информации для решения его задачи. Он решил ее чрезвычайно хорошо. Первая часть Comentarios Reales de los Yncas была издана в Лиссабоне в 1609. Вторая часть в Кордобе в 1617. Inca был начитанный человек, хорошо знакомый с большинством историков, которые ранее писали о Перу. Он умер 22-ого апреля 1617.

Теперь можно сообщить то немногое, что известно о жизни Фернандо Монтесиноса. Он прибыл в Перу в 1628 или 1629. Не ясно до конца, да и не важно, действительно ли он прибыл в свите вице-короля Count Chinchon. Он занимал положение, требовавшее продолжительных инспекционных поездок. Он несомненно знал некоторые из родных языков, а его специфика работы требовала поддерживать тесные контакты с аборигенами. Совершенно определенно Montesinos или видел и скопировал первоначальную рукопись Vocabulario Valera (когда он был в Ла-Пасе) или копию ее, и также ясно из недавно приведенных свидетельств, что он имел доступ к различным работам иезуитов и других авторов. Он проехал приблизительно 1500 лиг по своим служебным делам. Подобно Valera он был Иезуитом. В 1644 Montesinos вернулся в Испанию, много пропутешествовав по Перу и написав два небольших трактата за три года (1636-39) в Лиме. Дата его возвращения в Испанию - последняя крупица информации, которую мы имеем о нем. Невозможно установить дату, когда Memorias historiales были написаны. Известно, что Vocabulario все еще находился в Ла-Пасе в 1631, от другого историка-иезуита, Отца Anello Oliva, видевшего ее там приблизительно в это время. Возможно, что Montesinos тогда же скопировал список королей, но факте, что его рукописи были найдены в женском монастыре в Севилье, предполагает, если не более того, что они были написаны Montesinos после возвращения на родину.

Суть всего предыдущего: до прибытия Монтесиноса в Перу было два больших историка-метиса, Blas Valera и Garcilaso de Ла Vega. Последний использовал многое из работы другого в его собственной истории, и Montesinos несомненно использовал труды их обоих в своей, также как свободно пользовался сокровищами, таящимися в различных архивах Иезуитов, к которым он имел доступ. Поэтому, несмотря на то, что Memorias historiales портит вульгарная доверчивость их автора, они действительно удивительны, и несмотря на то, что многое из того, что они теперь содержат, очевидно недостоверно, невозможно считать Memorias ничем иным как измененной формой совершенной Vocabulario historico Valera.

Montesinos поэтому является одним из наиболее важных ранних авторов по Перу. Его значение, однако, не в том, что он пополняет наше знание чем-то своим, а в том, что он сохранил для нас Valera. С этой точки зрения, Montesinos (представляющий Valera) - основной и действительно единственный все-таки изданный историк, который касается доинкской истории Перу.

Наиболее явная причина пренебрежения и критики, которые Montesinos получил со стороны многих авторов, - его доверчивость и догматическое восприятие текста Священного Писания в качестве источника по древней Перуанской истории. Эти особенности побудили его начать свою книгу со сложной демонстрации его веры, что Перу и Офир из Ветхого Завета находились в одном и том же регионе. Поскольку первые три главы Memorias historiales пронизаны этой абсурдной верой, вероятно, что они, больше чем что-либо другое, послужили причиной критики книги в целом.

Чтобы извлечь пользу из большого количества совершенно подлинного фольклора, скрытого в Memorias, нужно сначала снять всю шелуху доверчивости и суеверий, всех искаженных и ошибочно заявленных событий, и всех недостоверных утверждений. Следующий шаг - сравнение таким образом выявленного фольклора со всем множеством данных о древней Андской истории. Если это сопоставление выполнить тщательно и осторожно, оно показывает высочайшую степень соответствия между всеми типами свидетельств, и это подтверждает мое заявление, что Memorias содержат большое количество совершенно подлинных доинкских преданий.

Это - метод, которому я буду следовать. На основании исторической критики уже ясно, почему что-либо в письмах Montesinos, что не является явной бессмыслицей, вероятно получено от ранних и хорошо осведомленных авторов, которые были в близком контакте с жителями Перу вскоре после Завоевания. Теперь я примусь за основные особенности доинкской истории Андского региона, указанные в Memorias, и сравню их тщательно с данными, подтвержденными современными антропологическими и археологическими исследованиями.

Возможно наиболее важный аспект Memorias - то, что можно назвать хронологией. Несколько авторов по древнему Перу, особенно умерший сэр Clements Markham и г. T. A. Joyce, уделили внимание этому вопросу*. Кажется ясным, что, даже если он не сделал ничего более, Montesinos указал, что были целые поколения руководителей в Андской горной местности до того, как племя инков из долины Куско начало возвышаться к имперской власти приблизительно в 1100 году нашей эры. Тщательное исследование вопроса показывает, однако, что Montesinos имеет более глубокое значение, а не только это. В его историческом описании имеются как скрытые остатки истинного фольклора, так и три важных момента бесспорной подлинности в описании манер и обычаев ранних народов Андского региона.

Если, в порядке дискуссии, мы на мгновение предположим, что список королей, как он дан Montesinos, является буквальным изложением доинкской истории Анд, мы обнаружим, что это уводит нас в глубокую древность, такое предположение приведет нас приблизительно к 1220 до н.э. Эта дата получается, если умножить количество "королей" (102) на среднюю длину правления (27 лет); результат (2754) тогда отсчитывается от даты Испанского Завоевания (1530 год нашей эры).

Как я указал в другом месте, эта дата непригодна, будучи слишком древней-

РРР: Господство принципа - этого не может быть, так как не может быть никогда.

Ныне ясно, что приблизительно в 200 году нашей эры майя Центральной Америки вступили в первый блестящий период их истории. Рост, который отмечается в это время, однако, говорит о многих поколениях предыдущего развития. Этот предварительный период (неизвестной длительности) представлен той культурой, которая ныне известна под произвольным названием Архаичной Культуры. Эта культура найдена не только на всем протяжении Южной Мексики, Центральной Америки и Панамы, но также и на обоих побережьях северных частей Южной Америки, и на высоком плато в области Озера Titicaca.

Это доказывает без сомнения, что самая древняя культура Южной Америки не была только современницей Архаичной Культуры Мексики и Центральной Америки, но была, по правде говоря, ответвлением ее. Вероятно, в течение многих столетий жители Центральной Америки мигрировали на юг в Южную Америку, как вдоль Тихоокеанского, так и Атлантического побережья. Это переселение было полностью случайным и непреднамеренным, но оно объясняет особенности самой древней Андской культуры и подобие ее культурам Центральной Америки. Поскольку ни одно из самых ранних и наиболее примитивных предметов Архаичной Культуры, которые найдены в Мексике и Центральной Америке, не появляются в Южной Америке, мы должны предположить, что миграционные движения не начинались до тех пор, пока Архаичная Культура в Центральной Америке не была уже довольно старой и хорошо развитой. Опираясь на это соображение и помня, что 200 год нашей эры является датой, когда Архаичная Культура в области майя приближалась к закату, я склоняюсь к тому, чтобы отнести все проявления Архаичной Культуры, которые выявлены к настоящему времени в Андском регионе, к периоду приблизительно в четыре или пять столетий, который заканчивается приблизительно в 200 году нашей эры.

РРР: Вот исток всех проблем и ошибок!!! Совершенно необоснованная логическая цепочка о некоей взаимосвязи сходства культур непосредственно с переселением (и только с ним!) + отказ культурам Центральной Америки в большем возрасте и лежат в основе современной позиции. Основание уже давно трещит по всем швам, но вывод в отношении Южной Америки продолжает продерживаться!.. На деле же все просто высосано из пальца.

Прежде обсуждения истории Перу до Завоевания на базе данных археологии, кое-что необходимо сказать о ныне точно датированных периодах культуры Мексики и Центральной Америки.

Как было сказано, первый из их двух больших периодов развития майя начался приблизительно в 200 году нашей эры. Территория, занятая ими в то время, включает ныне Северную Гватемалу, Мексиканские штаты Chiapas, Tabasco и Campeche, и части Британского Гондураса и Гондураса. Эта обширная область была местом так называемой "Древней Империи" майя. Она процветала с 200 до приблизительно 600 года н.э., будучи наиболее выдающейся в последней половине периода. Множество очень прекрасных городов с великолепно украшенными храмами и дворцами процветало на всем протяжении Древней Империи. Некоторые из них: Тикаль, Паленке, Копан, Naranjo, Piedras Negras, Altar de Sacrificio, Tzendales, Yaxchilan, Quirigua и Seibal. Соображения по их хронологии можно получить, исследуя Таблицу I. Приблизительно в 460 майя, и особенно племя Itza этой расы, начали посылать разведчиков в северные части Юкатана. Были основаны новые города, особенно Bakhalal, Tayasal и Chichen Itza. Период колонизации продолжался приблизительно до 700 года. С того времени до приблизительно 960 года был период сравнительно низкой культуры. Все старые города Империи на юге опустели, а майя и Itzas мигрировали с места на место в северном Юкатане. Приблизительно с 1000 до 1200 года северный Юкатан был местом так называемой Новой Империи или Лиги Mayapan. При мягком управлении конфедерации феодальных государств, возглавляемых соответственно городами Чичен Ица, Mayapan и Ушмаль, майя снова достигли высоких рубежей в цивилизации, архитектуре, художественном и интеллектуальном развитии. К сожалению политические распри и династические притязания со стороны правителя Mayapan (Hunnac Ceel) привели к появлению наемников из Мексики (тогда место большой цивилизации тольтеков, вероятно, ответвления Древней Империи) для поддержки его претензий на верховное правление. В качестве награды он передал тольтекским наемникам город Chichen Itza, который приблизительно с 1200 по 1440 год был фактически Мексиканским городом, сначала тольтекским и в более позднее время ацтекским. В последнюю дату {1440} правители Ушмаля, которые никогда не подчинялись Mayapan или тольтекам, развязали большую гражданскую войну, которая почти разрушила цивилизацию северного Юкатана. С 1450 года до Испанского Завоевания (1540) был общий культурный распад. Из всех майя одни только Itzas отошли достаточно далеко, чтобы избежать почти полного разрушения. Они возвратились к Tayasal на Озере Peten, где они прежде жили, и здесь сохраняли свою независимость до 1696. Это - основная хронология истории майя.

Еще одна вещь может служить для проверки хронологии Montesinos. В такой ситуации, которая противоречит известной Андской прото-истории, нельзя пренебрегать никакими свидетельствами, которые могут сослужить хоть какую-нибудь службу, даже если они поначалу кажутся фантастическими. Я имею в виду здесь солнечные затмения. Такие затмения дважды упомянуты Montesinos. В Главе VIII он говорит о двух затмениях солнца, которые имело место в период правления Manco Capac II. В Главе X он упоминает затмение, который произошло в период правления Titu Yupanqui Pachacuti-

Интересно обратить внимание, что были полные затмения солнца, видимые в Перу в 218 и 223 годах н.э.

Полное затмение солнца было видно в Перу в 317 году*

Я оцениваю эти параллели не выше того, что они стоят. Однако известно, что древние жители Перу, подобно их современникам в Центральной Америке и Мексике, уделяли большое внимание астрономическим исследованиям. Глава XII Memorias дает очень ясный признак этого, а обсерватории и солнечные часы (intihuatana) - материальные свидетельства. У древних Перуанцев были зачатки реального лунного календаря, Тем не менее возможно будет лучше говорить, что календарная система, принятая при правлении Инка, предполагает, что нечто более сложное, возможно, использовалось ранее.

В этой связи интересно посмотреть, что Montesinos говорит в главе XIV о прежнем существовании некоторого вида письменности в древнем Перу. Возможно, что письменность была, но это пока еще ни в коем случае окончательно не доказано.

Нет смысла говорить более здесь о многих интересных моментах у Montesinos. Он проливает свет на многие традиции и обычаи, основываясь на устных народных преданиях и культурных достижениях. Материал по этому направлению, содержащийся в Memorias скоро докажет свою важность читателю.

ТАБЛИЦА. СПИСОК КОРОЛЕЙ У МОНТЕСИНОСА

N.B. - В этой Таблице я довел до логического конца абсурдную Хронологию по Потопу Montesinos. Отметим, что Потоп, как предполагается, был приблизительно в 2200 году до н.э.. Глупость этой датировки по Потопу здесь сделана очевидной.

Philip Ainsworth Means

 | Имя | Правление | Возраст | События, примечания
1 | Pirua Pacari Manco | 30 | 50 |
2 | Manco Capac I | 30 | 50 |
3 | Huanacauri Pirua | 50 | 90 |
4 | Sinchi Cozque Pachacuti I | 60 | 100 | Этим двум правителям Montesinos приписывает следующие неуместные события: Восстание Chanca; Завоевание Кито; Различные дела, в действительности свершенные Viracocha, Pachacutec и Tupac Yupanqui.
5 | Inti Capac Yupanqui | 50 | ?
6 | Manco Capac II | 20 | ? |
7 | Tupac Capac | ? | ? |
8 | Tini Capac Yupanqui | ? | ? |
9 | Titu Capac Yupanqui | ? | ? |
10 | Inti Capac Pirua Amaru | ? | 80 |
11 | Capac Sayhua Capac | 60 | 90 |
12 | Capac Tinia Yupanqui | 40 | 90 |
13 | Ayar Tacco Capac | 25 | ? | Дикие люди, "гиганты", высаживаются с большого флота на побережье. Они расселяются по берегу, а некоторые из них проникают вглубь материка. Они нашли Pachacama. Их очень боятся в Куско. (Они - Chimos или Chimus .)
14 | Huascar Titu | 30 | 64 | Жители Куско и других горных народов строят крепости в Трухильо для защиты их от воинственных Chimos.
15 | Quispi Titu | ? | 30 |
16 | Titu Yupanqui Pachacuti II | 25 | ? | Неприятность с Chimos, Vilcas и другими народами. Солнечное затмение.
17 | Titu Capac | 25 | ? |
18 | Paullu Ticac Pirua | 30 | ? |
19 | Lloque Tupac Amauta | 50 | ? |
20 | Cayo Manco Amauta | ? | 90 |
21 | Huascar Titu Tupac | 23 | 75 | Проведение реформ в армии.
22 | Manco Capac Amauta | 50 | 80 |
23 | Ticac Tupac | 30 | ? |
24 | Paullu Toto Capac | 39 | ? |
25 | Cayo Manco Amauta | 30 | ? | Неприятность с Chiriguanos.
26 | Marasco Pachacuti III | 40 | 80 | Дальнейшие войны с Chimos на побережье. Горные народы строят укрепления на таком удалении от Куско как Huanuco и Rimac (Limatambo?). Кровопролитное сражение с варварами в Collao.
27 | Paullo Atauchi Capac | ? | 70 |
28 | Lluqi Yupanqui | 14 | 30 |
29 | Lluqui Ticac | 8 | 30 |
30 | Capac Yupanqui | 50 | 80 | Ограничивает власть Chimos.
31 | Tupac Yupanqui | 18 | ? |
32 | Manco Auqui Tupac Pachacuti IV | 50 | ? | Ведет много войн.
33 | Sinchi Apusqui (or Huarma Huira Cocha) | 40 | 80 | Реформирует методы ведения войны, законодательство, религию и календарь.
34 | Auqui Quitu Atauchi | 5 | 29 |
35 | Ayay Manco | ? | 60 |
36 | Huira Cocha Caoac | 5 | ? |
37 | Chinchi Roca Amauta | 20 | ? |
38 | Tupac Amaru Amauta | 25 | ? |
39 | Capac Raymi Amauta | 25 | ? | Реформирует календарь и определяет дни солнцестояния.
40 | Illa Tupac | 3 | 30 |
41 | Toca Corca Apu Capac | 45 | ? |
42 | Huampar Sairi Tupac | 32 | ? |
43 | Hinac Huilla Amauta Pachacuti V | 35 | ? | (2500 лет после Потопа = 300 г. н.э.)
44 | Capac Yupanqui Amauta | ? | ? |
45 | Huampar Sairi Tupac | ? | ? |
46 | Cayo Manco Auqui | 13 | ? |
47 | Hinac Huilla | 30 | ? |
48 | Inti Capac Amauta | 30 | ? |
49 | Ayar Manco Capac | 25 | ? | Большие беспорядки в Андах.
50 | Yahuar Huquiz | 30 | ? | Дополнительные дни.
51 | Capac Titu Yupanqui | ? | ? |
52 | Tupac Curi Amauta | 39 | 80 |
53 | Huillcanota Amauta | 25 | 90 | Большие вторжения из области Tucuman и из Анд (=Antis?). Последние упомянутые захватчики прибыли через леса из богатой земли на севере. Большое сражение на перевале Vilcanota, выигранное жителями Куско.
54 | Tupac Yupanqui | 43 | 90 |
55 | Illa Tupac Capac | 4 | ? |
56 | Titu Raymi Cozque | 31 | ? |
57 | Huqui Nina Auqui | 43 | ? |
58 | Manco Capac | 23 | ? |
59 | Cayo Manco Capac | 26 | ? |
60 | Sinchi Ayar Manco | 7 | ? |
61 | Huaman Tacco Amauta | 5 | ? | Кометы и землетрясения.
62 | Titu Yupanqui Pachacuti IV | 25 | ? | (3000 лет после Потопа = 800 г. н.э.) Жестокие армии вторгаются с востока, северо-востока и из Collao.
63 | Titu Huaman Quicho | ? | ? |
64 | Cozque Huaman Titu | ? | 25 |
65 | Cuyo (Cuis) Manco | 50 | ? |
66 | Huillca Titu | 30 | ? |
67 | Sairi Tupac | 40 | ? |
68 | Tupac Yupanqui | 25 | ? |
69 | Huayna Tupac | 37 | ? |
70 | Guanacauri | 10 | ? |
71 | Huillca Huaman | 70 | ? |
72 | Huaman Capac | 40 | ? |
73 | Paullu Raymi | 19 | ? |
74 | Manco Capac Amauta | ? | ? |
75 | Auqui Atau Hillca | 35 | ? |
76 | Manco Titu Capac | 62 | ? |
77 | Huayna Tupac | 50 | ? |
78 | Tupac Cauri | ? | 80 | (3500 лет после Потопа = 1300 г. н.э.)
79 | Arantial | ? | 80 |
80 | Huari Titi Capac | ? | 80 |
81 | Huispa Titu Auqui | 18 | 70 |
82 | Toco Cozque | ? | 80 | Каннибалы приходят из Панамы и Buena Ventura.
83 | Ayar Manco | 22 | 80 |
84 | Condoroca | ? | ? |
85 | Amaro | ? | ? |
86 | Chinchiroca | 41 | ? |
87 | Illa Toca | 72 | ? |
88 | Lluqui Yupanqui | 45 | ? |
89 | Roca Titu | 25 | ? |
90 | Inti Maita Capac | 27 | ? | (4000 лет после Потопа = 1800 г. н.э.)

Хроники Фернандо Монтесиноса. Титул

Хроники Монтесиноса