Наука и техника. Статьи. Слухи о 25-м кадре подсознательно преувеличены

Слухи о 25-м кадре подсознательно преувеличены

Виктор ЛАВРУС

Если есть заведомое убеждение,
то любым свидетельствам очевидцев
никто не поверит.

Вавилен Татарский

Запретный плод сладок и притягателен

История 25-го кадра начинается с 1957 года. Джеймс Вайкери провел в кинотеатрах Нью-Джерси серию экспериментов. Во время демонстрации кинофильма посредством дополнительного проектора в моменты смены кадра дополнительно проецировались кадры рекламы. В кино кадры сменяются 24 раза в секунду, поэтому такой способ «дополнительной» проекции получил название 25-го кадра. Эксперимент получил широкую огласку и был запрещен законом. Запретный плод сладок и притягателен, поэтому изобретение стали усовершенствовать и экспортировать.

Этот самый известный и устрашающий пример воздействия на сознание большой группы людей породил мифы, которые озвучиваются по телевизору, созревают в газетах, журналах и книгах. Все единодушны во мнении: ни доказать, ни опровергнуть сие чудо нельзя. В то же время, согласно заявлениям печати, эксперты Всероссийского научно-исследовательского института телевидения и радиовещания (ВНИИТР, г. Москва) утверждают, что использование однокадровой вставки является стандартной методикой психологического воздействия.

Сложившуюся картину объясняют исследования, проведенные в лаборатории нейрофизиологии Центра психического здоровья РАМН. Они показывают, что усиление слухов о способах воздействия на сознание больших групп людей является следствием синдрома воздействия. Синдром примечателен тем, что общность несведущих или нездоровых людей сеет мифы в головы своих соотечественников. Таким образом, сложился уникальный феномен массового сознания – гигантское количество людей уверено, что они могут попасть под чье-либо влияние [2].

Большинство зрителей имеет весьма скудное представление о принципах, положенных в основу кино и телевидения, поэтому их внешнее сходство нивелирует различия между способами воспроизведения и восприятием изображения. Синдром усиливает тот факт, что примерно 70% людей обладают конформистским мышлением (находится под влиянием зависимости от мнения большинства), а собственным мнением могут обладать около 30% населения.

Существует техническая возможность заменить один или несколько кадров в передаваемом телевизионном изображении. В то же время законодательство многих государств запрещает рекламные трюки, которые могут оказывать на потребителя неосознаваемое им воздействие... Например, статья 10 закона о рекламе РФ [3].

Кино и телевидение – не одно и то же

В общем случае изображение, наблюдаемое на экране, должно обеспечивать восприятие образа таким, каким его воспринимает зритель при непосредственном наблюдении. Параметры изображения выбираются так, чтобы подробно воспроизвести в сознании зрителя все характеристики образа. Тут самое время вспомнить, что сознание – это человеческая способность идеального воспроизведения действительности в мышлении. [4].

В кино и телевидении используется принцип последовательной передачи изображения. На этом сходство кино и телевидения заканчивается. В отличие от кино, где изображение кадра проецируется на экран полностью, в телевидении синтез изображения осуществляется посредством чересстрочной развертки.

Нормативно-технический документ, устанавливающий нормы параметров телевизионных изображений, называется стандартом. В мире действуют 10 стандартов: В, D, G, H, I, К, K1, L, М, N; и три системы цветного телевидения – SECAM, PAL, NTSC.

Параметры развертки изначально были установлены для черно-белого телевидения. Выбором их значений обеспечен компромисс в четкости изображения между требованиями зрительного восприятия и техническими возможностями. Чересстрочная развертка, принятая повсеместно в телевизионном вещании, осуществляется передачей одного кадра двумя полями (полукадрами) (см. [5] 1.2.2).

Стандарт M предусматривает развертку на 525 строк и 60 полей, а все остальные используют развертку на 625 строк и 50 полей (полукадров). Это сделано из соображений равенства ее частоте промышленного тока с целью устранения динамических искажений геометрии и яркости изображения. Изображение воспринимается сознанием телезрителя как немелькающее, так как частота смены кадров превышает критическую частоту зрения – 40...46 Гц [6].

Рассмотрим возможности: передачи «дополнительного» телевизионного изображения, его воспроизведения на экране телевизионного приемника и восприятия. В статье не будут рассматриваться другие способы воздействия, например, передача информации по сверхчувственным каналам.

Особенности зрения

Любое изображение представляет собой совокупность участков с различной яркостью (полей зрения). Процесс зрения основан на фотохимическом воздействии света на родопсин (зрительный пурпур) в палочках и йодопсин – в колбочках сетчатки глаза. Под действием света эти вещества отбеливаются и становятся к нему нечувствительными. В темноте вещества восстанавливаются до максимальной степени чувствительности. Ощущение яркости зависит от количества отбеленного йодопсина и родопсина.

Адаптация

Без контроля сознанием происходит приспособление глаз к условиям освещенности. Конечное состояние, при котором устанавливается светочувствительность глаза для данного уровня яркости, называется адаптацией.

Адаптация обеспечивается тремя явлениями:

  • изменением диаметра отверстия зрачка;
  • перемещением темнового пигмента в слоях сетчатки;
  • различной реакцией палочек и колбочек.

Зрачок изменяется в диаметре от 2 до 8 мм, при этом его площадь и, соответственно, световой поток изменяются в 16 раз. Сокращение зрачка происходит за 5 с, а его полное расширение за 5 мин. При этом за первые 10 с зрачок расширяется на 2/3 своего диаметра. [8]Рецепторные клетки, палочки и колбочки, адаптируются с различной скоростью. Адаптация колбочек длится около 7 мин, а палочек не более часа. Адаптировавшись, глаз может наилучшим образом воспринимать увиденное.

Бытует мнение, что глаз обладает предельной чувствительностью, т.е. он в состоянии зарегистрировать одиночный квант света. Это не верно. В действительности вспышка света может восприниматься лишь в том случае, если площадью сетчатки, соответствующей дуге в 10 угловых минут, в течение примерно 0,1 с будет поглощаться порядка 10 квантов.

По оценкам такая поверхность содержит около 500 палочек; поэтому вероятность поглощения одной палочкой более одного кванта света весьма невелика. Это означает, что одиночный квант действительно может активизировать палочку, тем не менее, одиночная палочка поглотившая квант, сама по себе не способна вызвать зрительный сигнал.

Зрительной системе необходимы почти одновременно сигналы более чем одной палочки (около 10). Эти сигналы должны суммироваться в одном из отделов зрительной системы, и только тогда наблюдатель сможет воспринять вспышку света. Уровень такого сигнала соответствует абсолютному порогу зрения.

Согласование со зрительной системой человека обеспечивают масштабные, яркостные и цветовые параметры изображения. Ни у кого не вызывает сомнения тот факт, что при просмотре телевизионной передачи «дополнительное» воздействие может восприниматься только посредством зрения в виде сигнала яркости или цвета.

Контраст и яркость

Под диапазоном яркостей или контрастом изображения K понимают отношение максимальной яркости произвольных по форме деталей объекта в поле изображения к минимальной:

K = Lмакс / Lмин ,

где Lмакс – максимальная яркость детали изображения, а Lмин – минимальная яркость детали изображения.

Минимальная (пороговая) величина яркости светового пятна Lпор обнаруживаемого глазом на черном фоне при темновой адаптации, носит название абсолютного порога световой чувствительности.

Существуют зрительные пороги, связанные с различением двух соседних полей зрения. Например, при равной яркости двух наблюдаемых участков изображения они будут восприниматься наблюдателем как однородный участок. Если теперь увеличить яркость одного из них до тех пор, пока наблюдатель не увидит разницу между ними, то эта дополнительная яркость будет представлять собой разностный порог световой чувствительности:

ΔLмин = L – Lф,

где L – яркость объекта, а Lф – яркость фона. ΔLмин не является постоянной величиной и зависит от яркости фона.

На практике разницу в яркостях можно связать с общей яркостью L с помощью соотношения, определяющего контрастную дифференциальную яркость C.

C = ΔL / Lф .

Восприятие изображения и полнота зрительной информации определяется контрастом деталей изображения. Величину ΔL/Lф = const называют отношением Вебера.

Относительное постоянство отношения ΔL/Lф для глаз при больших освещенностях было обнаружено Бургером, в 1760 году, когда он ставил опыты со свечами. Так называемый закон Вебера-Фехнера является одним из самых старых в экспериментальной психофизике и гласит, что ΔL/Lф является постоянной величиной. Это значит, что видимый порог составляет постоянную часть раздражителя. Так бывает при высоких уровнях яркостей, и это подтверждается чувственным опытом человека. Внесенная в темную комнату свеча дает очень большое изменение в яркости, однако, в сильно освещенной комнате она незаметна.

На рис. 1 приведен график экспериментально установленной зависимости порогового контраста от изменения яркости фона. Для практических целей полагают, что C = (ΔE/Eф)пор = const = (0,02...0,05), где E – освещенность сетчатки глаза.

Влияние порогового контраста на восприятие статической картины наглядно демонстрирует куб Неккера (рис. 2). Изображение куба обладает свойством выворачиваться наизнанку: одна и та же плоскость кажется то фронтальной, то тыльной. Нет, ряби на гранях нет и у мозга возможности однозначно решить задачу [5].

В природе, окружающей человека, диапазон яркостей имеет порядок 105. За счет адаптации глаз сужает диапазон освещенности на сетчатке. Максимальный контраст, ограничиваемый глазом, равен 100, т.е. Eмакс/Eмин = 100, а C = 0,05. При этих условиях можно получить число градаций яркости различимых глазом – 92 [6].

Цветовой контраст

При раздражении сетчатки световым потоком с неполным спектром возникает ощущение цвета. При восприятии цветного изображения существенную роль играет цветовой контраст – различие в восприятии одного цвета перед другим. Цветовой контраст зависит от условий наблюдения, изменения которых могут вызвать усиление или ослабление восприятия данного цвета. Различают три вида цветового контраста: одновременный, бинокулярный и последовательный.

Одновременный цветовой контраст проявляется в том, что восприятие данного цвета может изменяться (по яркости, цветовому тону и насыщенности) при изменении соседствующего с ним цвета (фона). Преимущественно цвет изменяется в сторону наибольшего удаления (по шкале цветов) от цвета фона: например, желтое поле на красном фоне кажется зеленоватым, а на синем – более насыщенным желтым. Цветовой контраст наиболее ярко проявляется на границе раздела двух цветных полей. Это явление называется краевым контрастом.

Бинокулярный контраст заключается в том, что возбуждая сетчатку одного глаза каким-либо цветом, можно вызвать восприятие контрастного к нему цветового ощущения в другом глазу, например, сине-желтое, красно-голубое.

Последовательный цветовой контраст выражается в том, что при переводе глаза с одного цвета на другой, цвет последнего отличается от истинного, а при переводе на белое поле последнее будет окрашиваться в дополнительный цвет. Последовательный контраст проявляется при достаточно долгом предъявлении цветов.

Восприятие изменения цветового тона и изменения чистоты цвета, как и восприятие приращения яркости, дискретно и определяется пороговыми значениями. Величина порога не постоянна и изменяется в больших пределах по шкале цветности и степени насыщенности. Эти пороговые значения изучены экспериментально. Общее число различимых глазом цветовых оттенков составляет несколько десятков тысяч.

Сказанное о восприятии цветов справедливо при следующих условиях наблюдения: угол зрения не превышает 60º, яркость фона – порядка 300 Кд/м2, угловой размер цветовых полей – не менее 30...40'. Следует иметь в виду, что подобным эксперимента должно предшествовать достаточное время цветовой адаптации. Время адаптации длятся от долей до единиц секунд при переходе к большим яркостям (световая адаптация) и до десятков минут при переходе от больших к малым яркостям (темновая адаптация).

При уменьшении размера цветных деталей законы субъективного восприятия их цвета нарушаются. Цвет малых деталей (около 20') кажется соответственной смесью оранжевого и голубого, а при дальнейшем уменьшении размеров цветные детали воспринимаются как серые с эквивалентной яркостью, причем пропадают раньше синий, затем желтый, красный и наконец сине-зеленый. Поэтому в технических цветных репродукциях бессмысленно воспроизводить мелкие детали в цветах.

Таким образом использование цветного «дополнительного» воздействия имеет смысл при размере цветовых полей более 30...40'.

Оценка влияния текста и образа

Выясним степень влияния на зрительную систему «дополнительного» изображения исходя из общей теории связи. Формально оценим пропускную способность исходя из следующих соображений. Будем считать, что полезная информация, поступающая в глаз, сосредоточена в пространственном угле ясного зрения. Зная разрешающую способность глаза и время, необходимое для расшифровки наиболее сложного образа подсчитаем максимальный поток информации за единицу времени. Ограничим поле ясного зрения прямоугольником с размерами 12º по вертикали и 16º по горизонтали. Положив разрешение глаза δ = 20', получим число переносящих информацию элементарных участков в поле ясного зрения

N = 16·60/20 ·12·60/20 = 1728.

Приняв число возможных состояний каждого элемента равным m, максимальное количество информации в одном изображении (бит/изображение)

Jm = N ·log2 m.

Если время распознавания одного образа принять равным Tр, то пропускная способность зрительной системы

Cпр = Jm / Tр = N / Tр·log2 m.

Состоянию реального изображения Jm присущи поля равного состояния (по цвету и яркости), поэтому оценка пропускной способности предельно возможная. Чем сложнее изображение (чем больше Jm), тем большее время необходимое для его распознавания, т.е. время распознавания является функцией Jm.

Рядом исследователей пропускная способность зрения определялась путем предъявления наблюдателю заранее известных образов, при этом время предъявления ограничивалось. Исходя из количества правильно опознанных образов, определялась пропускная способность зрения, которая имеет численное значение в интервале 50...70 бит/секунду. Расхождение в величине пропускаемой и поступающей в глаз информации подтверждает осуществление весьма тщательного отбора информации в тракте зрительной системы, а также колоссальную роль психологической деятельности и накопленного опыта в процессе распознавания образов [6].

Значения пропускной способности по Купфмюллеру [6] показывают, что скорость чтения с учетом статистики языка имеет порядок 30...40 бит/секунду. Таким образом налицо двукратное превышение информативности образов по сравнению с текстовой информацией. Это доказывает низкую эффективность воздействия «скрытым» текстом.

В дополнение отметим, что текст воспроизводится посредством знаков. Знак – это единство означающего (слова – произнесенного или написанного) и означаемого (слова – мысленного представления о предмете или явлении – содержащегося в сознании) [9].

Любое дополнительное изображение воспринимается зрителем как искажения передачи яркости и цветности деталей изображения, которые сказываются на иллюзии пространства. Так, повышение или понижение яркости переднего плана (фона) приводит к эффекту удаления или приближения фона (переднего плана). Явление одновременного яркостного или цветового контраста также может вызвать искаженную иллюзию глубины. Психологически за фон наблюдатель принимает большее по площади поле и при этом объект всегда приподнят над фоном см. рис. 2. Если воздействовать на зрителя посредством малозаметного изображения, то оно сольется с фоном или может восприниматься сознанием, в лучшем случае, как искажение зрительного образа.

Выводы

Можно констатировать невозможность психологического воздействия посредством 25-го кадра на здорового человека по следующим причинам:

  1. Процессы адаптации происходят намного медленней, чем передача 25-го кадра.
  2. Экспериментально установленные пороги чувствительности и пропускной способности зрительного канала препятствуют:
    • обнаружению объекта как целого;
    • различению отдельных признаков в объекте;
    • выделению в нем информативного содержания, адекватного цели действия;
    • формированию чувственного образа.
  3. Превалирующую роль в процессе распознавания образов играет психологическая деятельность и накопленный опыт.
  4. Любое дополнительное изображение воспринимается зрителем как искажения.

Подготовлен эксперимент, цель которого опровергнуть возможность психологического воздействия посредством 25-го кадра на здорового человека.

В заключение сторонникам гипотезы «о воздействии 25-го кадра непосредственно на подсознание» следует напомнить: подсознание – область неясных, не вполне осознанных мыслей, чувств, представлений. Подсознательный – находящийся в подсознании, инстинктивный. (Где-то в подсознании шевелится надежда).

Получается, что 25-й кадр не работает? Работает, но только с того момента, когда СМИ разносят очередную весть о «массовом воздействии на подсознание». Начиная с этого момента содержание 25-го кадра показывают открыто, без нарушения закона, однако такую «рекламу» могут позволить себе далеко не все.


Наука и техника. Статьи. Азарт, вероятность, реклама

Азарт, вероятность, реклама

Виктор ЛАВРУС

На заре человечества появились азартные игры. Их история начинается с игральных костей. Изобретение этого развлечения, источника радостей и несчастий, приписывается и индийцам, и египтянам, и грекам в лице Паламеда.

При раскопках в Египте находили игральные кости разной формы – четырехгранные, двенадцатигранные и даже двадцатигранные. Но, разумеется, больше всего находили шестигранные, то есть кубы. Главная причина преимущественного их распространения – простота изготовления. Удобно и то, что цифры от единицы до шести не слишком малы и не слишком велики. Оперирование, скажем, с двадцатигранниками потребовало бы уже умственных напряжений для производства арифметических действий. Поэтому кости иной формы, чем кубы, применялись в основном для предсказания судьбы.

Двадцатигранники нашли применение в науке. Японские фирмы выпустили кость, на которой противоположные грани обозначены одним числом. Таким образом, при бросании выпадают цифры от 0 до 9. Бросая кость, можно создавать ряды случайных цифр, которые нужны для проведения весьма серьезных расчетов методом Монте-Карло.

Азарт

Популярность игры в кости в Древней Греции, в Древнем Риме и в Европе в средние века была исключительно велика, в основном, конечно, среди высших слоев населения и духовенства. Увлечение игрой и кости слугами церкви было столь значительно, что епископ кембрезийский Витольд, не сумевший ее запретить, заменил игрой в «добродетели». Что это за игра? Вместо цифр на гранях костей были изображены символы добродетелей. Правила игры, правда, были сложными, нелегким был и итог: выигравший должен был направить на путь истинный (в отношении проигранной добродетели) того монаха, который потерпел поражение.

Вряд ли эта подмена радовала служителей культа, так как, несмотря на то, что государственные и церковные деятели неоднократно запрещали монахам играть в азартные игры, те продолжали «тешить беса».

Еще труднее было бороться с этой страстью у придворных, рыцарей, дворян и прочей знати. Указами и сообщениями о наказаниях за нарушение этих указов, жалобами членов семьи на своего кормильца и другими подобными историями полна средневековая пресса. Увлечение было насколько сильно, что существовали не только ремесленники, изготовлявшие кости, но и школы по изучению премудростей игры.

Играли двумя костями, а больше – тремя. Их встряхивали в кубке или в руке и бросали на доску. Игр существовало множество. Но, вероятно, наибольшее распространение имела игра – кто выбросит большую сумму очков.

В России игральные кости не пользовались большой популярностью. Возможно, это объясняется тем, что «просвещение» захватило придворные круги уже тогда, когда в Европе мода на кости прошла, и появились карты. Зато повсеместно процветала игра в орлянку. Оставим без внимания эту простую игру и вернемся к более сложной – к игре с костью-кубом с шестью цифрами.

Игрок встряхивает кубок рукой и выбрасывает из него кости. Вверх смотрят какие-то цифры. Какие? Любые. Предсказать их невозможно, так как здесь господствует «его величество случай». Результат события случаен, потому что зависит от большого числа неконтролируемых мелочей: и как кости легли в кубке, и какова была сила и направление броска, и как каждая из костей встретилась с доской, на которую бросали кости. Достаточно крошечного смещения в начале опыта, чтобы полностью изменился конечный результат.

Таким образом, огромное число факторов делает совершенно непредсказуемым результат выброса костей, изготовленных без жульничества. А рассуждения о том, что вот если бы была возможность разместить кости в кубке в положении, фиксируемом с микронной точностью, да если бы еще направление выбрасывания костей можно было бы установить с точностью тысячных долей углового градуса, да, кроме того, силу броска измерить с точностью до миллионных долей грамма... вот тогда можно было бы предсказать результат, и случай был бы с позором изгнан из этого опыта, – есть абсолютно пустой разговор. Ведь постоянство условий, при которых протекает явление или ставится опыт, есть практическое понятие. А условия проведения двух испытаний одинаковы лишь в том случае, если мы не можем установить различий между ними.

Если тысячи и миллионы опытов, поставленных в одних и тех же условиях, всегда приводят к определенному событию (выпущенное из руки яблоко падает на землю), то событие называется достоверным. А коль скоро миллионы опытов показывают, что некоторый их исход никогда не наблюдается (монета, брошенная на стол, никогда не останавливается на ребре), то такие события называются невозможными.

Случайные события лежат между этими двумя крайностями. Они иногда происходят, а иногда нет, хотя практически условия, при которых мы их наблюдаем, не меняются.

Слово «азарт» приобрело в русском языке новый смысл. Это перевод французского слова hazard, что означает «случай» (до революции писали – азардные игры). Так что азартные игры – это игры, построенные на случае, что звучит уже вполне научно и респектабельно.

Вероятность

Выпадение кости – классический пример случайного события. И все же интересно, можно ли наперед предусмотреть, предугадать, наконец, рассчитать и предсказать результат такого события, и как это делается? Когда мы сталкиваемся с одинаковыми ситуациями, которые приводят к случайным исходам, используется понятие «вероятность». Вероятность – это число. А раз так, то оно относится к точным понятиям, и чтобы не попасть впросак, надо пользоваться этим словом с той определенностью и недвусмысленностью, которые приняты в естествознании.

Рассуждение начинается так. Есть некая исходная ситуация, которая может привести к разным результатам: кость-кубик может упасть вверх любой гранью, из колоды берется карта – она может быть любой масти, родился человек – это может быть мальчик или девочка, завтра наступит 20 марта – день может быть дождливым или солнечным... Число исходов событий может быть самым разным, и мы должны все их держать в уме и знать, что один из них произойдет обязательно, то есть достоверно.

Перечислив все возможные исходы, возникающие из некой ситуации, математик скажет: дана группа исходов события, которая является предметом изучения теории вероятностей.

Различные результаты события, то есть различные представители группы, могут быть равновозможными. Этот самый простой вариант случайности осуществляется в азартных играх. Введем число вероятности на примере игральной кости.

Группой исходов события является выпадение единицы, двойки, тройки, четверки, пятерки и шестерки. «Исход события» звучит немного громоздко, и мы надеемся, что читатель не будет путаться, если мы иногда не станем писать первое слово. Итак, событий в группе шесть – это полное число событий.

Следующий вопрос, на который следует ответить, таков: сколько из этих событий дают интересующий нас результат? Допустим, мы хотим узнать вероятность выпадения тройки, то есть нас волнует осуществление одного события из группы. Тогда число благоприятных вариантов (одно – тройка) делят на полное число событий и получают вероятность появления интересующего нас события. В нашем примере вероятность выпадения тройки будет равна 1/6. А чему равна вероятность появления четной цифры? Очевидно, 3/6 (три благоприятных события делят на общее число событий, равное шести). Вероятность же появления числа, кратного трем, равна 2/6.

В приведенном примере, сразу ясно, о какой группе событий идет речь, вполне очевидно, что все события из-за равенства условий имеют одинаковые шансы осуществиться и заранее ясно, чему равняется вероятность интересующего нас события.

В более заурядных случаях могут быть осложнения двух типов.

Первое – вероятность исхода события не очевидна заранее. Тогда значение вероятности может быть установлено лишь на опыте.

Другая трудность, скорее логического порядка, появляется тогда, когда нет однозначности в выделении группы явлений, к которой относится интересующее нас событие.

Во всех случаях следует помнить, что когда начинаешь оперировать числами, необходима точность в постановке задачи; исследователь всегда должен формализовать явление.

Вернемся к игре в кости. Одной костью никто не играет: слишком просто и загодя известно, что вероятность выпадения любой грани – 1/6, и никаких математических задач в такой игре не возникает.

При бросании трех или даже двух костей появляются проблемы, и можно задать, скажем, такой вопрос: какова вероятность появления двух шестерок? Каждая из них появляется независимо с вероятностью, равной 1/6. При выпадении шестерки на одной кости вторая может лечь шестью способами. Значит, вероятность выпадения двух шестерок одновременно будет равна произведению двух вероятностей (1/6 · 1/6). Это пример так называемой теории умножения вероятностей. Но на этом проблемы не заканчиваются.

Закон, найденный Бернулли

Вероятность того, что при случайном броске монета ляжет гербом кверху равняется 1/2. Значит, зная вероятность события, мы можем предсказать, что при стократном бросании монеты герб появится 50 раз? Не обязательно точно 50. Но что-нибудь около этого непременно.

Предсказания, использующие знание вероятности события, носят приблизительный характер, если число событий невелико. Однако эти предсказания становятся тем точнее, чем длиннее серия событий.

Заслуга этого открытия принадлежит Якову Бернулли (1654...1705). Он был замечательным исследователем. Конечно, и Галилей, и Паскаль, и другие мыслители, которые вводили вероятность как дробь, равную отношению благоприятных случаев к общему числу возможных вариантов, превосходно понимали, что на опыте предсказания комбинаторных подсчетов осуществляются приблизительно. Им было ясно, что число бросков, при которых монета ляжет гербом кверху, не равно в точности, а лишь близко к половине от общего числа бросков, а число бросков кубика, приводящих к шестерке сверху, не равно в точности, а лишь близко к 1/2 от общего числа бросков. Но насколько близко, сказать они не могли. На этот вопрос ответ дал Яков Бернулли. Открытый им закон, который мы называем «законом больших чисел», лежит в основе статистической физики; без этого закона не могут обойтись статистики ни одной области знания. Сущность этого закона весьма проста.

Положим, «честная» монета бросалась тысячу раз, потом еще тысячу раз, потом еще... И так много раз. Разумеется, герб редко появится ровно 500 раз. Будут серии, где отношение числа появляющихся гербов к 1000 будет совсем близко к 1/2, и такие серии, где отклонение будет довольно значительным. Каким закономерностям подчиняется это отклонение от теоретической вероятности? И – самое главное – как будет меняться отклонение от вычисленной вероятности с увеличением числа бросков?

Яков Бернулли строго доказал, что разности отношения удачных бросков к общему числу бросков и теоретического числа вероятности (в нашем примере – отклонения от 1/2) уменьшаются с возрастанием числа бросков, и эти отклонения могут быть сделаны меньше любого малого, наперед заданного числа.

Отношение числа удачных бросков к общему числу бросков называют «частотой». Закон больших чисел можно сформулировать и так: по мере увеличения числа опытов «частота» события сближается со значением вероятности.

Отклонения «частоты» от вероятности при большом числе бросков, измеряемом тысячами, становятся совсем незначительными. О результатах своих немудреных опытов по бросанию монеты поведали миру математики XVIII века. В одном таком опыте герб выпал 2028 раз при общем числе бросков 4000; когда число бросков достигло 12000, то оказалось, что герб появился 6019 раз; наконец, при числе бросков 24000 герб выпал 12012. Частоты при этом изменялись так: 0,507; 0,5016 и 0,5005.

Однако, надо ясно представлять себе, что это сближение «частоты» с вероятностью есть лишь общая тенденция. Может случиться, что отклонения от вероятности для меньшего числа опытов окажутся такими же или даже меньшими, как и отклонения при большом числе опытов. Вообще же эти отклонения от предельных законов вероятности также носят статистический характер.

Везение

В начале XVII века к великому Галилею явился приятель, который захотел получить разъяснение по следующему поводу. Играя в три кости, он заметил, что число 10, как сумма очков на трех костях, появляется чаще чем число 9. «Как же так, – спрашивал игрок, – ведь как в случае девятки, так и в случае десятки эти числа набираются одинаковым числом способов, а именно шестью?» Приятель был формально прав.

Разбираясь в этом противоречии, Галилей решил одну из первых задач комбинаторики – основного инструмента расчетов вероятностей. В чем же дело? А вот в чем. Важно не то, как сумма разлагается на слагаемые, а сколько вариантов выпадения костей приводят к суммам в «девять» и «десять» очков. Галилей нашел, что «десять» осуществляется 27 способами, а «девять» – 25. Эмпирическое наблюдение получило теоретическое истолкование. Что же это за разница между числом представлений суммы через слагаемые и числом вариантов выпадения костей?

Вот на что следует обратить внимание. Рассмотрим сначала случай, когда на трех костях три разные цифры, скажем 1, 2, и 6. Этот результат может осуществляться шестью вариантами: единица на первой кости, двойка на второй и шестерка на третьей; единица на первой, шестерка на второй, двойка на третьей; также возможны два случая, когда двойка окажется на первой кости и еще два – когда на первой кости выпадет шестерка.

Иначе обстоит дело, когда сумма представлена таким образом, что два слагаемых одинаковые, например, 1 + 4 + 4 = 9. Только один вариант такого разложения появится, если на первой кости покажется единица, а на двух других четверки, ибо перестановка цифры на второй и третьей костях не дает нового варианта. Второй вариант возникает тогда, когда единичка покажется на второй кости, а третий, если она появится на третьей кости. Итого три возможности.

Наконец, ясно, что если сумма разложена на 3 + 3 + 3 = 9, то на костях такое событие осуществляется единственным способом.

Складывая числа, мы получим 25 и 27, которые нашел Галилей. Вероятности появления на двух костях сумм 9 и 10 относятся как 25 к 27.

Это с виду простое объяснение не лежало на поверхности. Достаточно сказать, что Лейбниц полагал одинаковыми вероятности появления на двух костях как 11 очков, так и 12. После работы Галилея ошибочность такого заключения стала очевидной: 12 осуществляется единственным способом: двумя шестерками, а 11 появляется в двух случаях, когда шестерка на первой кости, а пятерка – на второй, и наоборот.

При бросании двух костей чаще всего появляется сумма, равная 7. Имеется шесть возможностей набора этой суммы. Суммы 8 и 6 осуществляются уже пятью комбинациями каждая. Проверьте, если хотите это заключение.

Есть лишь одно обстоятельство, которое нарушает равенство игроков, сражающихся в такие игры как игральные кости. То есть в игры, где игрокам ничего не надо решать, ибо игрой не предусмотрен выбор (за исключением выбора: играть или отказаться). Этим обстоятельством является количество денег. Нетрудно видеть, что шансы на стороне того игрока, у которого больше денег.

Проигрыши и выигрыши чередуются случайно, и, в конце концов, обязательно встретится то, что называют «полосой везения» или «полосой невезения». Эти полосы могут быть настолько затяжными, что у партнера победнее будут выкачаны все деньги. Вычислить вероятность проигрыша не представляет труда: надо лишь возводить одну вторую в соответствующую степень. Вероятность проиграть два раза подряд – это одна четверть (1/2)2 три раза подряд – одна восьмая (1/2)3... восемь раз подряд – одна шестьдесят четвертая (1/2)8. Если игра повторяется тысячу раз – а это, наверное, вполне возможно (как пишут в романах, игроки просиживают за картами ночи напролет), проигрыш 8 раз подряд будет делом обычным. «Разумный» игрок должен быть готов к таким «полосам», и они не должны «выбивать» его из игры вследствие опустошения карманов.

Попытай счастья

«Попытай счастья» – азартная игра, в которую играют в игорных домах. После того как игрок сделал ставку на один из номеров 1, 2, 3, 4, 5, 6, подбрасываются три игральные кости. Если номер играющего выпадает на одной, двух или трех костях, то за каждое появление этого номера игроку выплачивается первоначальная ставка и его собственные деньги. В противном случае игрок теряет ставку. Каков средний проигрыш игрока при единичной ставке? (В одной игре можно ставить на несколько номеров одновременно, но каждая ставка рассматривается отдельно).

Подсчитаем ущерб, возникающий в следующих случаях:

номера всех трех костей различны;

имеются ровно два одинаковых номера;

все три номера одинаковы.

Для простоты предположим, что на каждый номер поставлена единичная ставка.

Пусть выпало три различных номера, скажем, 1, 2 и 3. Тогда игорный дом получает три единичные ставки на выигравших номерах 4, 5, 6 и расплачивается ими за три проигравших номера: 1, 2, 3. В этом случае нет ни выигравших, ни проигравших. Ясно, что так будет всегда, когда выпадают три различных номера.

Теперь предположим, что после подбрасывания костей выпало ровно два одинаковых номера, например, 1, 1 и 2. В этом случае игорный дом может использовать ставки, поставленные на номера 3 и 4, как расплату с номером 1, а ставку с номера 5 уплатить номеру 2. Деньги же, поставленные на номер 6, таким образом, остаются игорному дому. Итак, игорный дом в этом случае выигрывает одну ставку, а игрок ее теряет, так что при единичной ставке ущерб последнего равен 1/6.

Наконец, пусть на всех костях выпало одно и то же число, скажем, 1, 1, 1. Тогда игорный дом выплачивает сумму, равную утроенной ставке, из денег, поставленных на номера 2, 3, 4, оставляя себе ставки, соответствующие номерам 5 и 6. В этом случае потеря игрока, рискующего одной ставкой, равна 2/6. Любопытно заметить, что в среднем игроки теряют больше всего в случаях двух- и трехкратной выплаты.

Для определения среднего ущерба, соответствующего единичной ставке, нужно найти вероятности рассмотренных случаев. Пусть игральные кости различаются по цвету, скажем, красная, зеленая и синяя. Они могут выпасть 6 · 6 · 6 = 216 способами.

Скольким из этих способов отвечают три различных номера? Если для красной кости имеется 6 вариантов, то для зеленой уже только 5, так как номер, выпавший на красной кости, не должен повториться. Синяя кость может выпасть по аналогичным соображениям лишь одной из четырех граней, отличных от предыдущих. Итак, всего существует 6 · 5 · 4 = 120 вариантов.

Оставим на время второй случай и перейдем к рассмотрению третьего – когда выпадает три одинаковых номера. Число таких вариантов равно 6, так как красная кость может выпасть шестью различными способами, а зеленая и синяя только одним, а именно тем, которым выпала красная.

Это означает, что существует 216 – 120 – 6 = 90 комбинаций, при которых выпадает ровно два одинаковых номера. В этом, впрочем, можно убедиться и непосредственно. Возможны следующие сочетания костей с одинаковыми номерами: красно-зеленая, красно-синяя и зелено-синяя. Для нахождения общего числа комбинаций определим число возможных вариантов, скажем, для сочетания красно-зеленая, и умножим его на три. Красная кость может выпасть шестью способами, зеленая – только одним и синяя – пятью, т.е. всего существует 6 · 5 · 1 = 30 таких вариантов. Окончательный результат 3 · 30 = 90 совпадает с полученным ранее.

Средний ущерб получается суммированием произведений вероятностей отдельных случаев на ущерб, им соответствующий:

(120/216) · 0 + (90/216) · (1/6) + (6/216) · (2/6) = 17/216 ≈ 0,079.

В среднем игрок теряет 8% своей ставки. Учитывая, что игра продолжается около 30 секунд, а банком выплачивается не менее 4% прибыли за год, такую игру можно назвать чудовищно несправедливой.

Проведенные расчеты верны лишь для правильных костей. Иногда вместо костей употребляется вращающееся колесо со стрелкой, которое после остановки показывает на участок окружности, отвечающий определенной комбинации из трех цифр. При этом относительные длины этих участков плохо согласуются с вероятностями появления соответствующих комбинаций при подбрасывании костей. Наблюдения показывают, что для таких колес двух- и трехкратные выплаты встречаются чаще, и значит средний ущерб еще больше.

Рулетка

В начале XIX века к «чистым» азартным играм, не требующим от игрока даже ничтожных умственных усилий, прибавилась рулетка. На первых порах она не получила распространения, но уже к 1863 году в столице государства Монако – Монте-Карло создается грандиозное предприятие. Игорный дом в Монте-Карло быстро стал знаменит. Во многих романах и повестях Монте-Карло выбиралось местом действия, а героем – безумец, собирающийся обогатиться за счет его величества случая или, того хуже, за счет изобретения беспроигрышной системы.

Произведения эти вполне реалистичны. Если их дополнить полицейскими протоколами о неудачниках, покончивших с собой из-за крушения надежд стать Крезом за счет княжества Монако, то получится увесистый отчет о пагубном очаровании, которое таит в себе игорный дом.

Наверное, можно было бы не описывать рулеточное колесо и разграфленное поле, на клетки которого бросают жетоны. И все же несколько слов для читателей, незнакомых с художественной литературой, сказать стоит.

Рулетка – это большая тарелка, дно которой может вращаться относительно неподвижных бортов. Дно колеса разбито на 37 ячеек пронумерованных от 0 до 36 и покрашенных в два цвета: черный и красный. Колесо закручивается, и на него бросается шарик. Он танцует, беспорядочно перепрыгивая из ячейки в ячейку. Темп колеса замедляется, шарик делает нерешительные последние прыжки и останавливается. Выиграло, скажем, число 14 – красный цвет.

Игроки могут ставить на красное или черное; на чет или нечет; первую, вторую или третью дюжину и, наконец, на номер.

За угадывание цвета или четности вы получаете денег вдвое больше, чем внесли на игру, за выигрыш дюжины – втрое, за выигрыш номера – в тридцать шесть раз. Эти числа строго соответствовали бы вероятностям появления, если бы не одно маленькое «но» – это zero. Zero – выигрыш банкомета. При нем проигрывают и поставившие на черное, и те, кто надеялся на красный цвет.

Ставя на красное, искатель счастья действует с шансом на выигрыш, равным 18/37 – чуть-чуть меньше половины. За счет этого «чуть-чуть» существует государство Монако, и получают дивиденды пайщики Монте-Карло. Из-за zero игра в рулетку уже не равноценна для игрока и банкомета. Поставив 37 раз по доллару, я в среднем выиграю 18 раз, а проиграю 19.

Если я 37 раз ставлю по доллару на 14-й (или какой-либо другой) номер, то в среднем я выиграю один раз из тридцати семи, и за этот выигрыш мне уплатят лишь 36 долларов. Так что, как ни крути, при длительной игре проигрыш обеспечен.

Значит, нельзя выиграть в рулетку? Да нет. Конечно, можно. И мы легко подсчитаем вероятность выигрыша. Для простоты положим, что игрок пробует свое счастье каждый день. Ровно в 18:00 он появляется в казино и ставит пять раз по 1 $ на красное.

За год игры игрок встретится со всеми возможными вариантами красного и черного (точнее, не красного, так как и zero мы отнесем к черному).

Всего возможны 32 варианта:

ккккк | чкккк | кчккк | ккчкк | кккчк | ккккч | ччччч | кчччч
чкччч | ччкчч | чччкч | ччччк | ччккк | кччкк | ккччк | кккчч
чкчкк | кчкчк | ккчкч | чккчк | кчккч | чкккч | ккччч | чккчч
ччккч | чччкк | кчкчч | чкчкч | ччкчк | кччкч | чкччк | кчччк

Одна комбинация содержит пять к, пять – состоят из четырех к, десять – из трех к. Разумеется, те же числа будут и при подсчете черных случаев (ч).

Из составленной таблицы мы увидим все «секреты» рулетки. Будем считать, что в году 320 дней рабочих и полтора месяца выходных: работа нелегкая – сплошная трепка нервов. Количество дней с разными выигрышами и проигрышами получается от умножения на 10 числа различных комбинаций. Таким образом, счастливых дней в «среднем» году будет десять. Но зато столько же будет «черных» дней сплошного проигрыша. На число «хороших» дней, когда фортуна откажет лишь один раз, придется столько же неудачных дней, когда лишь один раз появится красный цвет, – их будет пятьдесят. Чаще всего – по сто дней – мы встретимся со случаями, когда выигрышей выпадет три, а проигрышей – два, или наоборот, когда проигрышей три, а выигрышей – два.

Пока результат нашего сражения с рулеткой нулевой. Так что занятие можно было бы считать безобидным, если бы не упомянутое zero. Мы говорили, что вероятность красного цвета не 1/2, а 18/37. Поэтому проигрыши и выигрыши в среднем не уравновесятся, и год закончится с убытком для клиентов, поскольку число грустных дней для них будет несколько превышать число радостных. Например, вероятность полностью «красного» дня равна (18/37)5, а сплошь «черного» – (19/37)5. Если не полениться заняться арифметикой, то найдем, что эти вероятности равны 0,027 и 0,036 соответственно. Это значит, что один «красный» день в среднем приходится уже не на 32 дня, а на 36, а один «черный» будет встречаться через 28 дней.

Я отдаю себе полностью отчет, что все эти доказательства о проигрыше «в среднем» не подействуют на азартного игрока. Из представленных чисел он, прежде всего, обратит внимание на то, что все-таки десяток «красных» дней на год приходится. Кто его знает, подумает он, может быть, именно сегодняшний день и будет таким! Хорошо бы было, если бы этот день оказался для него «черным». Он отбил бы у него охоту к играм, и на этом он наверняка бы выиграл, дело это добром никогда не кончается.

А теперь оставим моральные поучения, к которым азартные игроки, скорее всего глухи, и рассмотрим еще несколько рулеточных проблем.

Стоит, пожалуй, обсудить вопрос о «счастливом месяце». «В этот летний месяц, – прочитал я в воспоминаниях какого-то любителя острых ощущений, – мне здорово везло. За весь месяц я проиграл лишь два раза, не пропустив ни одного дня».

Для простоты будем считать, что вероятность выигрыша равна одной второй (1/2). Тогда так же, как при составлении таблички к и ч, можно подсчитать вероятности появления «черных» дней за месяц. Что же окажется?

Выигрывать 29 и 30 дней в месяц совершенно немыслимо; 28 выигрышных дней имеют вероятность одну миллионную долю; выигрывать 27 дней в месяц можно с шансом одна стотысячная; 26 дней – одна пятнадцатитысячная; 25 дней – одна трехтысячная и 24 выигрышных дня осуществляются с вероятностью в одну тысячную. Лишь это число может внушить мне доверие к автору упомянутого мемуара. Что же касается случая, когда число «красных» дней, по крайней мере, в два раза больше «черных» (двадцать и десять), то это уже вполне реальная вещь, ибо соответствующая вероятность равна одной десятой. Тот, кто играет всю свою жизнь, переживал такие счастливые месяцы, но... не надо забывать, что ему пришлось претерпеть такое же число несчастливых месяцев.

Игроки в рулетку (или в другие игры, где ни расчет, ни психологический анализ «не работают») могут быть поделены на два семейства. Одни играют как попало или по приметам. Скажем, сегодня двадцать третье число, рассуждает такой игрок, это день рождения моей невесты, значит, число двадцать три принесет мне счастье. Или, думает другой, среди игроков есть некто, которому сегодня дико везет, – играю как он. И так далее до бесконечности.

Другая группа игроков пытается уловить систему. Разумеется, в этом процессе никакой системы нет и быть не может. Такова природа случая. Тем не менее, по мере роста серии ккккк... число игроков, ставящих на «черное», будет непрерывно расти. «А как же иначе, –рассуждают они, – ведь длинные серии одинакового цвета встречаются значительно реже. Значит, после пяти или шести «красных» уж наверное, появится «черное».

Абсурдность этого рассуждения очевидна. Оно противоречит очень простой мысли: у рулетки нет памяти, рулетка не знает, что было раньше, и перед каждым броском шарик все прошлое стирает. А если так, то перед каждым броском (даже и таким, который следует после двадцати «красных») вероятность «черного» и «красного» одинакова.

Правильно? Вы не находите аргументов против этого простого рассуждения? Их и нет.

– Позвольте, – вмешивается читатель, которого назовем невнимательным, – вы же сами писали, что длинные серии бывают редко. И чем они длиннее, тем реже выпадают.

– Ну и что же? – поддерживает автора читатель внимательный. – Это не имеет ни малейшего отношения к утверждению, что у рулетки отсутствует память.

– То есть, как не имеет? – сердится рассеянный читатель. – Пять «красных» бывает реже, чем четыре, а шесть реже, чем пять. Значит, если я ставлю на «черное» после того, как «красное» вышло четыре раза подряд, я и следую теории вероятностей, которую автор пытается нам втолковать.

– Нет, не следуете. Серий из пяти «красных» ровно столько же, сколько из четырех «красных» подряд и одного «черного»: ккккк и ккккч имеют равные вероятности.

– Как так?! Ведь автор говорил пять «красных» бывает реже, чем четыре «красных»?

– Нет, мой дорогой, автор говорил не так. Из пяти игр появление «красного» цвета пять раз реже, чем появление четыре раза «красного» из пяти в любом порядке. Вы лучше вернитесь к табличке вверху.

Невнимательный читатель возвращается к таблице вверху.

– Нашли? Вы видите, ккккк встречается один раз, а четыре «красных» в серии из пяти игр (ккккч, кккчк...) встречаются четыре раза. – Так я же прав!

– Ничего вы не правы. Вариант ккккч всего лишь один?!!!

– Начинаете понимать? В том-то и дело. Конечно, чем одноцветная серия длиннее, тем она реже встречается. Но серия в десять «красных» имеет ту же вероятность, что девять «красных» подряд с завершением на «черном» цвете. Серия в двадцать «красных» будет встречаться столько же раз, сколько серия из девятнадцати «красных» и двадцатого «черного». И так далее.

– Я, кажется, действительно понял. Как странно! На чем же тогда основывается это столь распространенное заблуждение?

– Это уже область психологии, – удовлетворительно улыбается внимательный читатель. – Мне кажется, дело здесь в том, что у игрока создается впечатление, что появление длинных серий нарушает равновесие «красного» и «черного», и рулетка должна немедленно рассчитаться за нарушение этого равновесия. А то, что такая расплата означает наличие сознания у рулетки, игроков не волнует.

Поблагодарив внимательного читателя, последуем дальше.

Другое распространенное заблуждение состоит в том, что можно наверняка выиграть, удваивая ставки. Опять же в основе этой «системы» лежит идея о редкости длинных серий. Скажем, я ставлю один доллар на «красное» и проигрываю; ставлю два, опять проигрываю; ставлю четыре... В конце концов, я выигрываю. И тогда не только возвращаю свой проигрыш, но и остаюсь в определенном выигрыше.

Действительно, пусть мною проигран один доллар, затем два, затем еще четыре, потом восемь, то есть всего пятнадцать монет, а следующая ставка – шестнадцатая – приносит удачу в 32 монеты. Итак, за потраченный 31 $ я получаю 32 $. Чистый доход –1 $.

Кажется, что при таком поведении выигрыш обеспечен. Однако эта стратегия также порочна. Действительно, число серий ччччк равно числу серий ччччч, то есть число выигрышей на пятом броске равно числу проигрышей на этом же пятом броске, число выигрышей на шестом броске равно числу проигрышей на шестом броске и так далее. Поэтому удвоение приведет к проигрышу из-за наличия zero даже в том случае, если у игрока очень много денег. А если их немного, то момент, когда удваивание полностью опустошит карманы, наступит достаточно быстро.

Итак, нет и не может быть системы, которая позволила бы выиграть в такую игру, как рулетка, игру чистого случая. Выиграть можно, лишь если рулетка работает не по принципу случая, а, например, если колесо слегка перекошено и какие-то участки оно проходит с повышенным трением. Но такую штуку надо подметить, как это сделал веселый и наблюдательный герой Джека Лондона – Смок Беллью. Заметив, что из-за того, что рулетка стоит у печки и колесо ее в одном месте рассохлось, некоторые номера появляются чаще, он без труда снял банк.

Я читал в газетах, будто, записав длинную последовательность появления номеров рулетки какого-то игорного дома, поручили электронной вычислительной машине выяснить, с равной ли вероятностью появляются ее номера. Я уже не помню, чем заканчивалось газетное сообщение и также не уверен в его справедливости. Но идея попытаться воспользоваться для выигрыша порчей рулетки, как мне кажется, верна. Вполне возможно представить, что в какой-то момент рулетка начинает капризничать и условия равной вероятности остановки колеса начинают нарушаться.

Однако, чтобы игроки могли использовать в своих целях эту неисправность, нарушение симметрии должно быть достаточно большим. Но тогда, наверное, его раньше обнаружит крупье и устранит. Впрочем, это не наша тема, и я не имею морального права учить читателей разорять игорные дома.

Лотерея

Игра, построенная на чистом случае – лотерея. По сути дела, это та же рулетка, только играют в ней на номера. И номеров не 36, а много больше.

Перед тиражом лотереи число желающих приобрести билеты сильно возрастает. Потолкайтесь среди покупателей и увидите, что одни предпочитают слепое счастье – тянут билет наудачу, другие выбирают «хороший» номер. Желающих взять билет номер 777777 очень мало. Вы можете сколько угодно убеждать жаждущих получить крупный выигрыш за 100 копеек, что для этого одинаково пригодны (непригодны) любые билеты (вероятность выпадения выигрыша на все номера совершенно одинакова), тем не менее, вам возразят, что никогда не встречали в таблицах выигрышей номера, составленного из одних и тех же цифр. Рассуждение это ошибочно, и ошибочность его после наших разговоров о рулетке достаточно очевидна.

Номер, скажем, 594766 столь же уникален, сколь и номер 777777, и, безусловно, встречается в таблицах выигрышей также редко. Но желающий поиграть в лотерею сравнивает вероятность вполне определенного номера, состоящего из семерок, со всеми номерами вроде 594766. Ясно, что номеров, похожих на этот, то есть обладающих единственной особенностью состоять из беспорядочного ряда цифр, во много раз больше, чем номеров с одинаковыми цифрами. Само собой разумеется, что вероятность выигрыша каким-либо номером вроде 594766, то есть состоящим из произвольного ряда цифр, несоизмеримо велика в сравнении с вероятностью выигрыша по одному из девяти (только девяти: из шести единиц, шести двоек,..., шести девяток) билетов, состоящих из одинаковых цифр. Непохожесть не должна интересовать человека, выбирающего билет. Его проблема – вероятность выигрыша выбранным билетом! А вот она-то ничуть не отличается от вероятности выпадения выигрыша на номер из семерок.

Смешное заблуждение. Его психологический источник лишь один: отсутствие номера из семерок бросается в глаза, а отсутствие конкретного номера, состоящего из беспорядочной последовательности цифр, остается незаметным.

Такие игры, как рулетка, кости или лотерея должны нравиться, с одной стороны, людям резкого, импульсивного действия (им нет времени подумать), а с другой стороны – людям слабовольным, которые охотно вверяют свою судьбу в чужие руки. Игры, в которых надо принимать решения, значительно интереснее.

Коммерческая игра

Мы рассмотрели игры, где вероятностные расчеты не могут помочь в выработке игровой стратегии, ибо любая игра в лучшем случае приводит к проигрышу и выигрышу с равными вероятностями, и где отсутствуют элементы психологической борьбы.

Теперь остановимся на играх, результат которых зависит от умения игрока правильно оценивать вероятности тех или иных событий и почти не связан с проникновением в психологию партнера. Игры такого типа называются коммерческими. Классическим представителем коммерческих игр является преферанс. Эта игра распространена у нас достаточно широко и я не стану разъяснять ее правила.

Приведем из этой игры несколько типичных задач и покажем, на каких принципах основываются манеры игры хороших игроков. В преферансе каждая масть представлена восемью старшими картами. В подавляющем числе актов игры у «играющего» имеется на руках четыре, реже пять козырей. Смотря только в свои карты, «играющий» раздумывает, как разделились между «вистующими» отсутствующие у него козыри. Чтобы объявить свою игру, ему необходимо рассчитать сколько он надеется взять взяток, а это, в свою очередь, зависит от того, как распределились козыри у партнеров. При четырех козырях возможны три варианта: четыре на одной руке, три и один, наконец – мечта «играющего» – разделились поровну. Для преферансиста интересен расклад не только козырей, но и второй играющей масти.

Рассмотрим случай, когда у «играющего» на руках две масти по четыре карты. Одна масть козырная, другую, как говорят, надо разыграть, то есть постараться и на ней взять побольше взяток. И в этом случае решающим является расклад карт обеих мастей по рукам «вистующих» партнеров. Как назначить игру? С какими раскладами следует считаться?

Комбинации карт (одна масть черная, вторая красная), которые могут очутиться на одних руках «вистующих», рассчитываются следующим образом. Четыре карты, как говорилось выше, распределяются 16 способами. А на каждую комбинацию черной масти приходится 16 вариантов распределения красных карт. Всего же вариантов будет 162 = 256.

Какие комбинации могут быть? Прежде всего, поистине трагическая, когда четыре черные и четыре красные на одной руке. Таких будет две: все восемь карт или у игрока А, или у В. Их вероятность очень мала 2/256 = (1/128), и заядлые преферансисты вспоминают такие проигрыши (а они бывают) как черный кошмар и на них не рассчитывают.

А какова вероятность самого желанного для «играющего» расклада, то есть по две черные и две красные карты на каждой руке «вистующих». Так как для одной масти таких комбинаций шесть, всего 62 = 36. Вероятность этого светлого исхода равна 36/256 = 1/7. На такой вариант опытные игроки, разумеется, также не рассчитывают. Остается среднее.

Волнующий момент игры в преферанс – приобретение прикупа. Прикуп – это две закрытые карты из 32. «Свои» карты – их 10 – преферансисту известны, а 2 карты (прикуп) из 22 он должен «угадать».

В каждом отдельном случае игрок делает свой расчет. Все зависит от того, какие карты у него на руках и на что он рассчитывает, торгуясь за прикуп.

Положим, он надеется купить пятого козыря к своим четырем. Среди 22 не его карт 4 не его козыри. Значит, вероятность лежащей в прикупе карты быть козырем 4/22, а не быть им – 18/22.

Две карты лежат рядышком рубашкой кверху. Возможны четыре случая: та, что слева, – нужный ему козырь – раз, та, что справа, тоже козырь – два, обе карты козырные – три, нет в прикупе козырей – четыре. По теореме умножения вероятностей, вероятности этих событий равны:

(4/22 · 18/22); (18/22 · 4/22); (4/22 · 4/22); (18/22 · 18/22).

а это дает 0,148; 0,148; 0,034; 0,670 (в сумме, разумеется, единица).

Какая карта слева, какая справа, игроку все равно. Таким образом, шанс на удачу равен 0,148 + 0,148 = 0,296, то есть почти 30%.

Пусть у нашего «героя» на руках по три «сильные» карты трех мастей и одна карта из четвертой масти, скажем, из пик. Достаточно ему приобрести одну карту любой масти (кроме пики), чтобы получилась выигрышная игра. Среди 22 не его карт 7 пиковой масти (у него одна), следовательно, вероятность пики 7/22, вероятность любой из карт других мастей – 15/22. Его погубит лишь один вариант – в прикупе 2 пики: вероятность этого случая (7/22)2 = 0,1.

Значит, 90 процентов шансов на то, что его покупка будет удачной и ему есть смысл рисковать.

Я знал одного человека, который не очень любил трудиться. Если ему удавалось наскрести денег на билет в одну сторону «туда», он садился в поезд и отбывал на юг, в края неги и загара, имея в кармане несколько рублей. Насколько мне помнится, все эти путешествия кончались одинаково: он возвращался довольный, загорелый и даже потолстевший. Как же он устраивался? Очень просто: он играл в преферанс (а играл он безупречно). Это не значит, что он выигрывал каждую игру. Но любое назначение, любой его ход был оправдан вероятностным подсчетом, который он производил подсознательно, на основе своего богатейшего опыта. Когда его спросили, не боится ли он нарваться на игроков, которые играют не хуже его, он ответил, что садится играть только после того, как понаблюдает за игрой своих будущих жертв.

Как видите, случайностей карточного расклада он не боялся.

Из всего сказанного можно сделать вывод, что в таких играх как преферанс много важнее правильно назначить игру, правильно выбрать тактику игры. Играть столь совершенно, чтобы каждый ход был верным, нежели быть удачливым в прикупе или в раскладе карт у «вистующих».

Значит, выигрыш в преферансе не зависит от случая? Нет, зачем такое крайнее суждение. Зависит. Но только тогда, когда партнеры одинаково хорошо или одинаково плохо играют. Поэтому, если партнеры А и В встречаются с одними и теми же равными им по умению партнерами по субботам и проворачивают пару пулек, то результат такой игры за долгий срок обязательно будет нулевым. Случай вступит в свои права и уравняет выигрыши и проигрыши по той же причине, по которой Монте-Карло заканчивает свой рабочий день примерно равными числами «красного» и «черного».

Что же касается систематического выигрыша в такие игры как преферанс, то он может быть лишь в том случае, если один игрок играет лучше другого. А «лучше» – это значит, что он сознательно или подсознательно правильно оценивает вероятность расклада карт, вероятность прикупа нужной карты и прочее.

В связи со сказанным интересно остановиться на заблуждении игроков на ипподроме. Им кажется, что хорошее знание лошадей есть залог успешной игры. Дело, однако, обстоит не так, и игрок, ничего не понимающий в лошадях, за долгий период игры придет к такому же финансовому результату, что и знаток. А поскольку ипподром снимает существенный процент ставок, то этим результатом будет, конечно, проигрыш.

Такое положение возникает по той причине, что ставки на лошадей, грубо говоря, распределяются пропорционально вероятностям их выигрыша. Но сумма выплаты за выигравшую лошадь обратно пропорциональна вероятности выигрыша. Эта сумма определяется весьма просто: все сделанные ставки складываются и делятся на число билетов, поставленных на выигравшую лошадь.

Здесь полная аналогия с игрой в рулетку, когда сравнивается стратегия двух игроков, один из которых ставит только на «красное» и «черное», а другой только на «номера». У первого вероятность выигрыша равна 1/2, а у второго – 1/30. Первый будет выигрывать часто, но мало; второй редко, но большими суммами. В конечном счете, выигрывает zero, то есть оба игрока проиграют.

Из сказанного следует, что вмешательство, даже самое маленькое, случайности уже делает единичное событие, строго говоря, непредсказуемым, а всю область явлений позволяет зачислить по ведомству проблемы вероятности.

Реклама

На первый взгляд ничего общего между рекламой и играми, которые разгружают карманы одних и переводят деньги в карманы других, нет. В коммерческой игре необходимо принимать решение в условиях, когда одним целям противостоят противоположные цели. С той или иной степенью остроты подобные ситуации возникают при решении экономических проблем. Например, принимая решение о рекламировании товара, продавец учитывает возможную реакцию покупателя на рекламу. Принятие решения затрудняется из-за неопределенности поведения конкурентов. Мы знаем, что они предпримут наименее выгодные для нас действия. Тем не менее, как нам так и им приходится принимать вполне определенные решения.

Любого предпринимателя интересует вопрос: сколько денег имеет смысл потратить на рекламу, чтобы она понравилась потребителю?

Прежде чем добиться того, чтобы вещь или событие, или некая персона понравились, необходимо, чтобы они стали известными потребителю.

Не будем пока касаться проблемы «нравится», а остановимся на вероятности получения неким гражданином сведений о существовании, например, компьютеров с маркой HP, технических средств охраны или нетрадиционных источников энергии. Оставим в стороне систематические знания, приобретаемые в результате обучения в школе, и будем интересоваться лишь теми сведениями, которые люди приобретают «на ходу», не преследуя образовательных целей.

На каждого из нас через разные каналы: радио, газеты, телевидение, болтовню с друзьями – обрушивается мощный поток информации, получаемой «по случаю». Фамилии, названия книжных новинок, новых товаров и многое другое мы узнаем большей частью случайно. В зависимости от размаха рекламы, от интереса, который общество проявляет к тому или иному «модному» предмету, имеется некоторая определенная вероятность о нем услышать. Эта вероятность более или менее одинакова для однородной группы населения – скажем, для жителей города, имеющих телевизоры и радиоприемники и получающие две-три наиболее распространенные газеты.

Разумеется, равная вероятность получить информацию вовсе не означает, что по истечении какого-либо срока все люди окажутся одинаково сведущими. Случайное получение информации очень похоже на лотерейный выигрыш. Например, среди тысячи обладателей по десяти лотерейных билетов окажутся лица, которые не выиграют ни разу, которые выиграют один раз, найдутся обладатели двух счастливых билетов, будут и такие везучие игроки, у которых выигрыши выпадут на три, четыре и более билетов.

Вероятность «столкновения» с рекламой, вернее, не с рекламой, а с упоминанием о предмете или лице, известность которого обсуждается, подчиняется распределению Пуассона.

Если, скажем, вероятность натолкнуться на соответствующую информацию в течение одного дня равна одной сотой, то через сто дней 37 процентов населения, так сказать, омываемого этим потоком информации, так и не столкнется с этой рекламой, другие 37 процентов встретятся с упоминанием о рекламируемом предмете 1 раз, 18 процентов – два раза, 6 процентов – три раза и т.д. Эти числа дает распределение Пуассона.

Таким образом, при вероятности узнавания равной одной сотой в день, в течение ста дней обеспечивается известность среди 63% населения.

Это в идеальном случае. У большинства людей память коротка, да и жизнь суматошная. С одного взгляда на рекламу мало кто запоминает рекламируемую вещь.

Поэтому при определении вероятности узнавания добавляется второй множитель. Величина этой поправки на невнимательность различна в зависимости от того, о чем идет речь. В качестве примера можно привести результаты анализа анкет телезрителей. Из этих данных была вычислена вероятность запоминания с одной встречи. Оказалось, что она колеблется между 0,01 и 0,1. Это существенная поправка к распределению Пуассона.

Если теперь подсчитать процент населения, который получит информацию через сто дней, то из 37 процентов «столкнувшихся» с рекламой один раз, информированными окажутся лишь 3,7 процента (при вероятности запоминания с одной встречи равной 0,1).

Из 18 процентов «сталкивавшихся» с информацией два раза доля лиц, усвоивших рекламу, будет больше. Действительно, вероятность не запомнить с одного раза равна 0,9, а не запомнить после двух встреч равна квадрату этой величины, то есть 0,81. Запомнивших будет 1 – 0,81 = 0,19.

Таким образом, процент информированного населения в нашем примере будет подсчитываться так: 37 · 0,1 + 18 · 0,19 + 6 · 0,27 +... – до 63 процентов далеко!.. – Коэффициент невнимательности и приводит к необходимости назойливой, торчащей на всех углах рекламы. Чтобы каждый потребитель узнал о товаре, он должен сталкиваться с соответствующей информацией очень часто.

Мы говорим об известности, но знать – еще не значит предпочитать! Роль назойливой рекламы оказывается решающей по следующим причинам.

Недостаточная реклама означает малую известность, а малая известность влечет двойной проигрыш в конкурсе на высшую оценку. Первая причина ясна. Те, кто не знает, естественно, не могут подать голос за то, что им неизвестно.

Вторая причина состоит в том, что менее популярные вещи, книги, актеры известны... наиболее осведомленным людям. Но поскольку они осведомлены, они делают свой выбор среди значительно большего числа конкурентов. По этой причине вероятность высшей оценки предмета или объекта, который выбирается знатоками, становится меньше вероятности высшей оценки, которую выносит менее осведомленный потребитель.

Вот простая иллюстрация сказанного. Имеется 10 лучших компьютерных фирм в городе. Из них две, скажем, «А» и «В», разрекламированы много более других. Специалисты знают о существовании всех десяти фирм, которые примерно одинаково хороши. Случайные покупатели знают лишь о существовании «А» и «В». Положим, что сто человек собирается приобрести технику. Из них 50 знатоков и 50 случайных покупателей. На первый взгляд может показаться, что менее разрекламированные фирмы не будут в проигрыше. Будут, и в очень большом! 50 случайных покупателей с вероятностью 1/2 выберут одну из двух наиболее известных фирм. Из них 25 обратится в «А» и 25 в «В». А 50 знатоков с вероятностью 1/10 выберут одну из десяти фирм. Таким образом, в «А» и «В» окажется по 30 человек, а в остальных 8-ми фирмах – по 5. Как видите, наименее компетентные потребители играют решающую роль.

Получается, что в популярности чего-либо самую последнюю роль играет мнение знатоков? Если фирма работает со случайными покупателями, то да, но следует ли полагаться в бизнесе на случайного покупателя?

Эффективным средством повышения действенности рекламы является повышение усвоения информации. Реклама должна быть не только привлекательной, но и информативной. В случае, когда полученная посредством рекламы информация не обманывает надежд покупателя, вы получаете постоянных клиентов.

Эффективность рекламы

Предположим, что торговыми учреждениями реализуется продукция B, о которой в момент времени t из числа потенциальных покупателей N знает лишь x покупателей. Предположим далее, что для ускорения сбыта продукции B были даны рекламные объявления по радио и телевидению. Последующая информация о продукции распространяется среди покупателей посредством общения друг с другом. С большой степенью достоверности можно считать, что после рекламных объявлений скорость изменения числа знающих о продукции В пропорциональна как числу знающих о товаре покупателей, так и числу покупателей, о нем еще не знающих.

Если условиться, что время отсчитывается после рекламных объявлений, когда о товаре узнало N/γ человек, то приходим к дифференциальному уравнению

dx/dt = kx · (N – x) (1)

с начальными условиями x = N/γ при t = 0. В уравнении (1) коэффициент k – это положительный коэффициент пропорциональности. Интегрируя уравнение (1), находим, что

(1/N) · ln [x / (N – x)] = kT + C

Полагая NC = С, приходим к равенству

x / (N – x) = AeNkt, где A = eC

Если последнее уравнение разрешить относительно x, то получим соотношение

, где P = 1/A (2)

В экономической литературе уравнение (2) обычно называют уравнением логистической кривой.

Если учесть теперь начальные условия, то уравнение (2) перепишется в виде

Рис. 1. Логистическая кривая

На рис. 1 схематически изображена логистическая кривая при γ = 2. В заключение отметим, что к уравнению (1) сводится, в частности, задача о распространении технологических новшеств.

Спрос и предложение

Как известно, спрос и предложение – экономические категории товарного производства, возникающие и функционирующие на рынке, в сфере товарного обмена. При этом спрос – представленная на рынке потребность в товарах, а предложение – продукт, который есть на рынке или может быть доставлен на него. Одним из экономических законов товарного производства является закон спроса и предложения, который заключается в единстве спроса и предложения и их объективном стремлении к соответствию.

Рассмотрим следующую задачу. Пусть в течение некоторого (достаточно продолжительного) времени крестьянин продает на рынке фрукты (например, яблоки), причем продает их после уборки урожая, с недельными перерывами. Тогда при имеющихся у крестьянина запасах фруктов недельное предложение будет зависеть как от ожидаемой цены в наступающей неделе, так и от предполагаемого изменения цены в последующие недели. Если в наступающей неделе предполагается, что цена упадет, а в последующие недели повысится, то предложение будет сдерживаться при условии превышения ожидаемого повышения цен над издержками хранения. При этом предложение товара в ближайшую неделю будет тем меньшим, чем большим предполагается в дальнейшем повышение цены. И наоборот, если в наступающей неделе цена будет высокой, а затем ожидается ее падение, то предложение увеличится тем больше, чем большим предполагается понижение цены в дальнейшем.

Если обозначить через p цену на фрукты в наступающей неделе, а через р' – так называемую тенденцию формирования цены (производную цены по времени), то как спрос, так и предложение будут функциями указанных величин. При этом, как показывает практика, в зависимости от разных факторов спрос и предложение могут быть различными функциями цены и тенденции формирования цены. В частности, одна из таких функций задается линейной зависимостью, математически описываемой соотношением y = ap' + bp + c, где a, b, c – некоторые вещественные постоянные. А тогда если, например, в рассматриваемой задаче цена на фрукты вначале составляла 1 р. за 1 кг, через t недель она была уже p(t) р. за 1 кг, а спрос q и предложение s определялись соответственно соотношениями

q = 4p' – 2p + 39, s = 44p' + 2p – 1.

то для того чтобы спрос соответствовал предложению, необходимо выполнение равенства

4p' – 2p + 39 = 44p' + 2p – 1.

Отсюда приходим к дифференциальному уравнению

dp / (p – 10) = – 10dt.

Интегрируя, находим, что p = Cе–10t + 10. Если же учесть начальные условия p = 1 при t = 0, то окончательно получаем

p = –9e–10t + 10 (3)

Таким образом, если требовать, чтобы между спросом и предложением все время сохранялось равновесие, необходимо, чтобы цена изменялась в соответствии с формулой (3).


Наука и техника. Статьи. Британия метрическая

Британия метрическая

Виктор ЛАВРУС

Только метрологи знают,
почем фунт лиха.

Фут (двенадцать дюймов), галлон (восемь пинт), фунт (шестнадцать унций) – для англичанина так же близки и понятны, как для нас метр, литр, килограмм. Британские меры имеют глубокие исторические корни и, как считают сторонники традиционной системы мер – вполне логичны. Они являются частью языка и неразрывно связаны с английской литературой.

В декабре 1950 года в Комитете мер и весов Британии впервые рассматривался вопрос о переходе к метрической системе мер. 24 мая 1965 года Президент правления торговли выступил в Палате общин с заявлением о поддержке Правительством Ее Величества решения осуществить переход к метрической системе в течение десяти лет. В марте 1966 Министр технологии назначил Постоянный объединенный комитет по введению метрической системы.

В феврале 1967 разрабатывается метрическая программа в строительстве. С 1 января 1969 года до конца 1972 года осуществлялся подготовка программы для промышленности. Введение метрической системы было поддержано Конфедерацией Британской Промышленности в апреле 1979.

Для перехода к метрической системе мер к 1965 году были подготовлены 700 стандартов. До 1970 года предполагалось переработать еще 1300 стандартов, из которых 500 ключевых – к концу 1968 года. В 1969 году вводятся образовательные программы. Изменение системы мер затронуло все без исключения аспекты жизни: законодательство, промышленность, экономику, здравоохранение, сельское хозяйство...

Все континентальные страны Европы, Южная Америка, Канада, Индия, Австралия, Новая Зеландия, Нигерия и Южная Африка используют метрическую систему мер. В Австралии на осуществление программы перехода к метрической системе, которая началась в 1970, понадобилось 10 лет. Переход в Новой Зеландии, который начался в 1969, был закончен к концу 1976 года. Ряд крупнейших Американских компаний, включая изготовителей автомобилей, компьютеров, самолетов, строительного оборудования – используют метрическую систему мер. В 1951 году объем торговли Великобритании с «метрическими» странами составлял 43%, а сегодня – фактически 100%.

Противники введения метрической системы объединились в ассоциацию. Они считают, что введение метрической системы ненужно и непопулярно. Несмотря на годы подготовки, результаты некоторых национальных обзоров показывают, что подавляющее большинство англичан лучше воспринимают, не метрические единицы, а мили, футы, дюймы, галлоны, пинты, фунты и унции и находят эти единицы более удобными. Маленькие бензозаправочные станции закрылись, так как они не смогли заменить оборудование.

Тем не менее, переход произошел.

Мера:
1) философская категория, выражающая диалектическое единство качества и количества объекта; указывает предел, за которым изменение количества влечет за собой изменение качества объекта и наоборот;
2) мера как соразмерность лежит в основе ритма, гармонии, мелодии в музыке, ансамбля в архитектуре и т.п.;
3) мера в метрологии – средства измерений, предназначенные для воспроизведения физических величин заданного размера. Меры используют как эталоны, образцовые или рабочие средства измерений. В зависимости от погрешностей меры подразделяют на классы точности;
4) история термина – мера, в России емкость для измерения жидких и сыпучих тел. Обычно равна четверику (26,24 л);
5) мера точности – характеристика рассеяния значений случайной величины.

Источники информации:

  1. Units of Measurement/Metrication
  2. Parliamentary reports on weights and measures
  3. Statement of views and aims


Наука и техника. Статьи. Двигатели и движители

Двигатели и движители

Виктор ЛАВРУС

История развития техники неразрывно связана с непрекращающимися поисками наиболее эффективных способов передвижения. Чтобы понять и оценить достижения сегодняшнего дня, необходимо иметь представление и о «дне вчерашнем».

Идея об устройстве, которое могло бы приводить в движение машины, не используя мускульную силу людей и животных, энергию ветра и движущейся воды, впервые возникла в Индии в XII веке.

Существование вечного движения в природе со средневековой точки зрения неопровержимо свидетельствовало о возможности создания искусственного вечного движения – «perpetuum mobile artificae». Следовало только найти способ перенести существующие в природе явления на искусственно созданные машины...

Статья «Двигатели и движители» (формат PDF, 177 кб) рассказывает о том как повлияли дискуссии о вечном двигателе на развитие физики, термодинамики и энергетики. Описана история появления тепловых двигателей и их внедрения в производство.

Рассмотрена кинематическая схема работы двигателя Стирлинга. Эффективный КПД двигателя в 2...4 раза превосходит КПД двигателей внутреннего сгорания. Внутренний объем двигателя Стирлинга герметичен, поэтому он защищен от загрязнения пылью и продуктами сгорания. Он бесшумен т.к. не имеет выхлопа и не глохнет при перегрузках. Способ внешнего подвода тепла обусловливает важную особенность двигателя Стирлинга – всеядность. Он может работать на любом топливе или использовать энергию солнечных лучей.

Дата публикации:

12 декабря 1998 года


Наука и техника. Статьи. Эксперимент у прилавка

Эксперимент у прилавка

Виктор ЛАВРУС

Для любого дела необходимы определенные качества. Торговые профессии выбирают из-за сравнительно короткого срока обучения, ложного представления об их положительных сторонах, «престижа» в условиях дефицита.

Продавец – это последнее звено в цепи, куда входят производство, транспортировка, хранение и продажа товара. Именно от него во многом зависит, найдет ли продукт труда своего покупателя. Для покупателя продавец – единственный представитель, который отвечает даже за то, что явно выходит за рамки его компетенции.

Покупатель – потребитель продуктов труда. Для измерения веса отпускаемых товаров используются весы и набор гирь. С целью получения выгоды продавец может использовать облегченные гири, подложить навеску под чашу весов, прикрепить магнит к таре во время взвешивания и т.п.

Вы – покупатель. У вас нет средств поверки весов, и вы не хотите носить с собой гири. Перед вами весы, а по ту сторону прилавка продавец. Проанализируем процесс взвешивания.

1) Продавец взвешивает товар весом P с навеской d, которую вы не замечаете.

Результат измерения: P + d = A. Вас обманули и вы обнаруживаете это дома...

2) Попросим продавца взвесить две порции товара P1 и P2 отдельно.

Результаты измерения: P1 + d = B и P2 + d = C. Теперь просим продавца взвесить обе порции P1 и P2 вместе. Ничего не подозревающие весы покажут результат P1 + P2 + d = D. Сравним результаты взвешиваний: B + C – D = d.

Таким образом, разница результатов эксперимента показывает на сколько нас хотят обмануть. Второе измерение проведено с использованием методов планирования эксперимента.

Рассмотренный пример показывает, что даже простые эксперименты могут быть спланированы с получением дополнительной полезной информации. Серьезные экспериментальные исследования со многими критериями качества и входными величинами без планирования эксперимента просто невозможны. С усложнением экспериментов эффективность их планирования возрастает. Объектом исследования с применением теории планирования эксперимента могут быть любые процессы, устройства или их отдельные элементы.

Входные величины объектов исследования могут качественно отличаться друг от друга, поэтому в теории планирования эксперимента входные параметры принято именовать общим названием факторы.

Выходные величины также могут быть качественно различными – они получили название отклик (функция цели, параметр оптимизации).

Модель объекта представляет собой аналитическую зависимость отклика от факторов. Чаще всего эта зависимость неизвестна, известными являются факторы xi и выходные величины отклика yi. Часто встречается задача исследования одной выходной величины у как функции нескольких факторов:

yj = φj (x1, x2, ... xk)

(1)

Вид этой зависимости определяется из физической сущности, а численные значения коэффициентов вычисляются в соответствии с результатами эксперимента. Поэтому модель называют также эмпирической. Следует отметить, что модель объекта может быть построена исходя из теоретически обоснованного понимания сущности происходящих процессов. Созданную таким образом модель называют теоретической.

Планирование эксперимента позволяет решать следующие задачи: отыскание экстремума отклика; определение модели объекта, исследование механизма физического явления и т.п.

Исследовать механизм явления означает определить аналитическое выражение

yj = fj (x1, x2, ... xk),

(2)

которое достаточно точно описывало бы неизвестную зависимость (1) в пределах области возможных значений факторов Xi, называемую областью определения факторов Ω.

Область определения двух факторов х1, х2 называется двухфакторным пространством, а эксперимент – двухфакторным экспериментом. Могут быть также одно- и многофакторные эксперименты. Эксперименты, направленные на раскрытие механизма исследуемого явления и определяющие аналитическую зависимость, называют также интерполяционными или регрессионными. Эксперименты, позволяющие находить экстремум отклика в области его определения, называют экстремальными.

Сведения о действующих факторах и факторном пространстве во многом определяют план эксперимента. Начинают планирование эксперимента с определения количества действующих факторов и влияния их на выходную величину у, устанавливают зависимость факторов между собой, уточняют, какие из факторов являются управляемыми по заданию экспериментатора, а какие неуправляемыми и, наконец, следует учитывать точность измерительной аппаратуры, используемой для измерения значений факторов x1, x2, ... xn и отклика уj. Как правило, точность измерения факторов должна быть примерно на порядок выше, чем точность измерения отклика.

Факторы следует выбирать такими, чтобы они были независимыми. Если же между некоторыми из них имеется функциональная, или корреляционная связь, то из них следует выбрать один фактор.

Наибольшее распространение получили планы экспериментов 2k, 2k–p, планы второго порядка, а в последние десятилетия многофакторные регулярные планы. При двухфакторном эксперименте его область ωs определяется двумя выбранными значениями (уровнями) каждого из факторов – минимальным и максимальным или, как их еще называют, верхним и нижним.

Очень важно с самого начала планирования эксперимента определить интервал варьирования факторов, т.е. величины их верхнего и нижнего значений. На выбор интервала, а, следовательно, и на значение области ωk влияют несколько обстоятельств. Снизу значение интервала ограничено точностью измерения факторов. Интервал варьирования каждого из факторов должен примерно на порядок превышать погрешность их измерения. Ограничение интервала сверху определяется условием, чтобы при переходе от одной области ωs к другой ωs+1 вершины любой области ωs не выходили бы за пределы факторного пространства Ω. Максимальное значение интервала также ограничено областью определения факторов Ω. Наиболее важным является требование адекватности модели, т.е. аппроксимирующая функция (2) должна достаточно точно приближаться к зависимости (1). Существуют критерии проверки условия адекватности, применяемые после проведения экспериментов и использующие дисперсионный анализ и другие методы математической статистики.

Если каждому значению независимой переменной х соответствует определенное значение у, то между ними имеет место детерминированная связь. Если же между х и у существует связь, но не вполне определенная, так что одному значению х соответствует совокупность значений у в виде статистического ряда, то такую связь называют регрессионной, или корреляционной, т.е. регрессионные зависимости характеризуются статистическим видом связи. Экспериментально установить такую зависимость можно путем проведения эксперимента и использования регрессионного анализа.

Модель процесса или объекта в этом случае представляет собой регрессионное выражение (2), связывающее факторы с откликом. В теории планирования эксперимента стремятся представить модели в виде конечной суммы степенного ряда. Для одного фактора линейная модель имеет вид – y = b0 + b1x, квадратичная модель – у = b0 + b1x + b2x2 и т.д. Процедура вычисления коэффициентов регрессии и составляет основную часть регрессионного анализа.

Полным факторным называется такой эксперимент, в котором реализуются все возможные комбинации (наборы) уровней факторов между собой. Варьирование n факторов на двух уровнях дает 2n наборов, на трех уровнях составляет 3n наборов и т.д. Если имеется n факторов, каждый из которых устанавливается на q уровнях, то для реализации полного факторного эксперимента требуется выполнить т = qn опытов. При q > 2 резко возрастает количество наборов, а, следовательно, и опытов в проводимом эксперименте, поэтому такие планы используются чрезвычайно редко.

С увеличением количества факторов число опытов в полном факторном эксперименте быстро растет. При этом некоторые опыты имеют незначительное влияние на общий результат. Если модель объекта представлена линейным полиномом, можно для вычисления коэффициентов регрессии существенно уменьшить необходимое количество опытов, пользуясь методом дробного факторного эксперимента. В соответствии с этим методом используется лишь часть матрицы полного факторного эксперимента, например 1/2, 1/4 – так называемые полуреплика или 1/4-реплика. Соответственно во столько же раз уменьшается количество проводимых опытов.

Источники информации:

  1. Люди за прилавком. (Социально-психологические очерки) / А.А. Аамер, Л.И. Аувяэрт, Я.М. Бельчиков и др.– М.: Экономика, 1989.
  2. Бабуров Э.Ф., Куликов Э.Л., Маригодов В.К. Основы научных исследований. – К.: Выща шк., 1988.

См. также:

  1. Лаврус В.С. Объявляется премия! НиТ, 1999.
  2. Лаврус В.С. Азарт, вероятность, реклама. НиТ, 1999.
  3. Черников Г.Б. Инженерные новшества несут благо и вред. НиТ, 2002.

Дата публикации:

28 марта 2000 года


Наука и техника. Статьи. Газ - соперник бензина

Газ – соперник бензина

Виктор ЛАВРУС

Газ (фр. gaz, от греч. chaos – хаос), агрегатное состояние вещества, в котором оно равномерно заполняет весь предоставленный ему объем.

В тридцатые годы прошлого века англичанин Барнетт получил патент на газовый двигатель, а в 1860 году француз Э. Ленуар построил мотор, работающий на смеси воздуха и газа. Такой выбор горючего никого не удивил – бензина еще не было.

Бензин в качестве горючего был использован спустя два десятилетия, когда Г. Даймлер создал бензиновый двигатель внутреннего сгорания. Бензиновый мотор заменил лошадь в первых «самодвижущихся колясках» – автомобилях.

Повсеместный рост количества автомобилей потребовал значительного увеличения объемов производства бензина. О газе как о возможном моторном топливе надолго забыли. Лишь через 100 лет после Барнетта, в конце тридцатых годов нашего столетия, возродилась мысль о его использовании. Тогда появились первые газогенераторные автомобили. Газ вырабатывался в топке, а оттуда подавался в двигатель.

Бензин дорожает, и сегодня его пытаются заменить. И природным газом, и синтезированными газами и жидкостями, например – спиртом, который гонят из самого разного сырья: от тростника до апельсиновых корок.

Все эти виды топлива менее опасны для окружающей среды, чем бензин.

Октановое число 105?

Исследования опровергли устоявшееся мнение, что использование газа вместо бензина – вынужденная мера. Газовое топливо сгорает полнее, поэтому концентрация окиси углерода в выхлопе газового двигателя в несколько раз меньше.

Автомобиль на бензине выбрасывает в атмосферу сернистый газ, который образуется от сгорания сернистых компонентов топлива, и тетраэтилсвинец. В природном газе серы, как правило, нет, а поэтому в выхлопах газового двигателя нет ни сернистого газа, ни соединений свинца.

В отработанных газах бензинового двигателя из-за неполного сгорания топлива содержится и окись углерода (СО) – токсичное для человека вещество.

И газовые, и бензиновые автомобили выбрасывают в атмосферу одинаковое количество углеводородов. Для здоровья человека опасны не сами углеводороды, а продукты их окисления. Двигатель, работающий на бензине, выбрасывает сравнительно легко окисляющиеся вещества – этил и этилен, а газовый двигатель – метан, который из всех предельных углеводородов наиболее устойчив к окислению. Поэтому углеводородный выброс газового автомобиля менее опасен (см. рис. 1.5 книги «Источники энергии»).

Газ как моторное топливо не только не уступает бензину, но и превосходит его по своим свойствам.

Двигатель внутреннего сгорания автомобиля работает по классическому четырехтактному циклу. Газообразная смесь воздуха и топлива всасывается в цилиндр двигателя, сжимается поршнем, воспламеняется искрой, давит на поршень и двигает шатунный механизм, а затем выбрасывается из цилиндра.

Чем сильнее можно сжать топливо без возникновения детонации*, тем больше мощность двигателя. Антидетонационную способность топлива определяют октановым числом. Чем оно выше, тем лучше топливо. Среднее октановое число природного газа – 105 – недостижимо для любых марок бензина.

* Детонация [лат. detonare прогреметь] – распространение пламени в веществе со скоростью, превышающей скорость звука в данном веществе.

Двигатель внутреннего сгорания работает на смеси воздуха и распыленного топлива. Для воспламенения смеси нужна определенная концентрация топлива. Газ, в сравнении с бензином, горит при меньших концентрациях, т.е. при более «бедных» смесях. В случае повышения концентрации газа и обогащения смеси можно добиться увеличения мощности двигателя. Обедняя смесь, наоборот, можно понизить мощность. Возникает возможность изменением состава смеси регулировать мощность двигателя: газ как топливо значительно «послушнее» бензина.

Эксплуатация показала, что автомобили на газе более выносливы – в полтора-два раза дольше работают без ремонта. При сгорании газа образуется меньше твердых частиц и золы, вызывающих повышенный износ цилиндров и поршней двигателя. Кроме того, масляная пленка дольше держится на металлических поверхностях – ее не смывает жидкое топливо, и, наконец, газ практически не вызывает коррозию металла.

Несмотря на многочисленные достоинства природного газа, закрывать заправочные станции и выбрасывать бензиновые канистры еще рано.

Метан

В переходе на газовое топливо есть свои сложности. Так, например, плотность природного метана в тысячу раз ниже плотности бензина. Поэтому, если заправлять автомобиль метаном при атмосферном давлении, то для равного с бензином количества топлива понадобится бак в 1000 раз больше. Чтобы не возить огромный прицеп с топливом, необходимо увеличить плотность газа. Это можно достичь сжатием метана до 20...25 МПа (200...250 атмосфер). Для хранения в таком состоянии используются специальные баллоны, которые устанавливаются на автомобилях.

Природный газ-метан способен резко уменьшать объем (в 600 раз) при его низкотемпературном cжижении. Такой жидкий газ можно перевозить в специальных «бензобаках» при давлении не более 6 атмосфер (давление воды в водопроводном кране). Имеется множество технических разработок и патентов по реализации такой технологии получения жидкого метана. Во всем мире уже производится и потребляется много миллионов тонн охлажденного (до температуры около –120°C) метана. Крупнейшими производителями является Индонезия, Алжир, Ливия, США, Норвегия и т.д. Для перевозки используются танкеры-метановозы водоизмещением до 120 000 тонн (Япония) Продуктами полного сгорания метана являются безвредные вещества – углекислый газ и вода. Именно поэтому мы не испытываем неудобств на наших кухнях, где иногда целый день горят газовые (метановые) горелки.

Пропан-бутан

Пропан-бутан – синтетическое топливо. Его получают из нефти и сконденсированных нефтяных попутных газов. Чтобы эта смесь оставалась жидкой, ее хранят и перевозят под давлением в 1,6 МПа (16 атмосфер). Газобаллонная аппаратура для сжиженного пропан бутана несколько проще. Процесс заправки машин на газонаполнительных станциях несложен и очень похож на заправку бензином.

По своим свойствам сжиженный пропан-бутан почти не отличается от сжатого природного газа. То же высокое октановое число, те же неплохие экологические и эксплуатационные показатели. Есть у сжиженного пропан бутана и преимущество перед метаном – 225 литров этого горючего хватает на пробег около 500 километров, а метана, помещающегося в восьми баллонах – на вдвое меньший. На сжиженном газе работает вдвое меньше машин, чем на сжатом и вот почему. Пропан бутана получают в 20...25 раз меньше, чем добывают природного газа.

Источники информации:

Лаврус В.С. Источники энергии. К.: НиТ, 1997.

Дата публикации:

27 августа 1999 года


Наука и техника. Статьи. Интеллект и изящество

Интеллект и изящество

Виктор ЛАВРУС

«Судя по всему, – писала газета «Нью-Йорк Таймс» весной 1879 года, – научный мир Америки украсится новым сияющим именем».

Имя ученого было Альберт Авраам Майкельсон. Это предсказание, сделанное, когда ему было двадцать семь лет, оказалось верным. Майкельсон стал первым американцем, удостоенным Нобелевской премии по физике.

Из всех противоречивых качеств Майкельсона главным было его изящество: изящество метода исследования, изящество интеллектуального анализа физических проблем, изящество описания и элегантная внешность. В 1894 году Майкельсон принимал в Чикаго группу ученых, приехавших на церемонию закладки лаборатории Райерсона в Чикагском университете. Вот как он в то время выглядел: «Его черные как смоль волосы, красивые карие глаза, безупречный костюм, элегантные и преисполненные достоинства манеры оставляли неизгладимое впечатление».

Его другим важным качеством была ошеломляющая честность относительно собственных и чужих целей. Однажды кто-то спросил у ассистентов Майкельсона, правильны ли некоторые критические отзывы, распространяемые об ученом. Сотрудники ответили: «Спросите его самого. Он скажет вам правду». Человек последовал этому совету и вышел от Майкельсона в крайней растерянности: «Он и в самом деле сказал мне всю правду!»

Майкельсон часто улыбался, обладал большим личным обаянием и был крайне своеобразен. Он точно знал, чего хотел, и достигал своего. Ничто не отвлекало его от цели, независимо от того, кем или чем ему приходилось жертвовать. Он знал все, что только можно было знать в интересующих его областях, и честно признавал свое полное невежество во всем остальном. Он был щедр на похвалы, если что-то вызывало его восторг, и безжалостен в критике небрежной работы или претенциозных идей.

Для большинства близких друзей он был «как море в летний день – безмятежным, безграничным, непостижимым». В то же время, несмотря на безмятежность, он был человеком сильных порывов и глубоких страстей.

Его послали учиться в Сан-Франциско. Он жил в доме у директора средней школы, преподававшего естественные науки. Майкельсон полюбил научные приборы и зарабатывал три доллара в месяц, присматривая за оборудованием школьной лаборатории.

Он знал, что выберет научную карьеру. Мать хотела, чтобы он стал врачом, но отец предложил Аннаполис (Аннаполис – военно-морское училище в США), и, таким образом, мальчугану с блестящими глазами нужно было держать экзамены, чтобы получить так называемое «назначение конгресса». Он сдавал экзамены вместе с другим юношей, имевшим большие политические связи, и потерпел неудачу.

Но Майкельсон так утвердился в желании стать мичманом, что, ни с кем не посоветовавшись, отправился в Вашингтон, чтобы повидать президента Гранта. Президент, имевший право распределить десять мест в Аннаполисе по своему усмотрению, уже все их раздал. Помощник Гранта по военно-морским делам предложил юноше все-таки поехать в Аннаполис на случай, если кто-нибудь из десяти провалится на вступительных экзаменах. Три дня Майкельсон сидел в кабинете начальника училища, но никто из поступавших не провалился. Тогда Майкельсон объявил, что он снова поедет в Вашингтон для вторичной встречи с президентом, но Грант опередил его – было введено одно дополнительное место, словно специально для того, чтобы Майкельсон мог стать мичманом.

После окончания академии в 1873 году младший лейтенант Майкельсон был назначен преподавателем физики и химии. Во время преподавательской работы в Аннаполисе он поставил эксперимент, принесший ему мировую известность: измерил скорость света с точностью, не виданной ранее, пользуясь приборами, обошедшимися немногим дороже десяти долларов.

На следующий год он женился на Маргарет М. Хэминуей и вскоре после этого отправился изучать оптику во Францию. Там он сделал первые чертежи прибора, с помощью которого впоследствии получил результаты, приведшие к созданию Эйнштейном теории относительности.

В 1870-е годы полагали, что уже все физические законы природы открыты и описаны. Физикам будущего ничего не оставалось, кроме дальнейшего уточнения измерений. Майкельсон принял на веру тезис лорда Кельвина о «маловероятности будущих открытий в результате каких-либо исследований, кроме измерений, связанных с шестым знаком десятичных дробей». Именно с помощью таких измерений Майкельсон доказал, что существовавшие теории материи не соответствуют истине. Ответы на все коренные вопросы были неверны.

В 1892 году Майкельсон в числе других американских ученых был приглашен в недавно открытый Чикагский университет руководить научной работой аспирантов. Слава Майкельсона привлекла множество аспирантов, но он обнаружил, что по натуре он – одинокий волк. Он ни с кем не мог делить ни своей работы, ни своего времени. Только после того, как он взял к себе в ассистенты Роберта Милликена, началась широкая исследовательская работа аспирантов. Милликен приехал в Чикаго в 1905 году. В письме, написанном в то время, он рассказывал о том, как однажды Майкельсон позвал его и сказал:

«Если вы как-нибудь сумеете справиться со всеми делами, связанными с диссертациями, то я не стану больше отвлекаться и терять свое время. Всякий раз, когда я отдаю аспирантам какую-нибудь проблему, они либо все портят, потому что не могут работать так, как мне хотелось бы, а прогнать их и делать все самому нельзя; либо, наоборот, добиваются неплохих результатов и тут же начинают считать проблему своей, в то время как она моя. А ведь дело-то в том, что знать, какая проблема достойна наступления, гораздо важнее просто добросовестной работы над любой проблемой. Так что я предпочитаю больше не иметь дела с диссертациями. Я найму себе ассистента, буду ему платить помесячно. Этот человек не станет думать, что я ему должен нечто большее, чем ежемесячный чек. Если вы займетесь аспирантами и поступите с ними, как сочтете нужным, я буду вашим должником навеки».

С тех пор Майкельсон отдавал все свое время только исследовательской работе и лишь иногда читал лекции студентам. Он не участвовал в руководстве факультетом, не ходил на собрания преподавателей, а работал в лаборатории со своими личными помощниками, выполняя ежедневно очень насыщенную программу. Ровно в четыре работа кончалась, и Майкельсон отправлялся в клуб «Четырехугольник» поиграть в теннис или на биллиарде. Физически он был развит прекрасно. Говорили, что гораздо почетнее проиграть ему, нежели выиграть у другого соперника. Он хорошо играл на скрипке и рисовал.

Вероятно, лучше всего о нем можно судить по той теме, которую он выбрал для первого исследования, ибо немногие начинания столь же отчаянны и смелы по замыслу, как попытка измерить скорость света. В течение тысячелетий люди думали, что свет распространяется мгновенно. Задолго до появления концепции фотосинтеза свет был синонимом жизни, и символом света было солнце.

Скорость света

В XVII веке попытка измерить скорость света увенчалась успехом. Молодой датчанин Ремер заметил, что тень одной из лун Юпитера периодически появлялась на поверхности планеты на 16 минут 36 секунд раньше, чем при наблюдении в другое время года. Ремер решил, что причиной разницы во времени является то обстоятельство, что один раз в году Земля находится на кратчайшем расстоянии от Юпитера, а через шесть месяцев – в максимальном удалении. Ремер полагал, что разница в несколько минут равна времени, в течение которого свет пересекает земную орбиту. Разделив это расстояние на 16 минут 36 секунд, он получил 186 тысяч миль в секунду.

Только через сто семьдесят три года, в 1849 году, стало возможным измерение скорости света, проходящего между двумя точками на поверхности Земли. Выбрали расстояние в 10 миль. Французский ученый Физо поставил эксперимент, посылая импульсы света на удаленное зеркало и измерял время, требующееся на возвращение луча. Свет разбивался на импульсы следующим образом. Луч проходил сквозь промежутки между выступами на окружности быстро вращающегося диска. При достаточно быстром вращении диска импульс света доходил до зеркала и возвращался обратно как раз за то время, в течение которого диск поворачивался на небольшой угол – на ширину одного промежутка между выступами. На диске Физо было 720 выступов, и он делал 25 оборотов в секунду. Зная расстояние от источника света до зеркала и обратно, Физо подсчитал скорость света и получил 194 тысячи миль в секунду.

Примерно через 20 лет, когда Майкельсон преподавал в Аннаполисе, проблема измерения скорости света приобрела новое значение. Сформулированная Максвеллом электромагнитная теория света, с одной стороны, утверждала, что скорость света должна быть меньше в воде, чем в воздухе. С другой стороны, из корпускулярной теории Ньютона следовало, что скорость света в воде больше, чем в воздухе. В 60-е и 70-е годы XIX века выяснение этого противоречия стало наиболее актуальным исследованием в физике. Науке необходим был способ точного измерения скорости света в любой среде.

Майкельсон говорил: «Тот факт, что скорость света непостижима для человеческого представления и, с другой стороны, существование принципиальной возможности ее измерения с чрезвычайной точностью, делают эту задачу одной из самых увлекательных проблем, когда-либо стоявших перед исследователем».

Знание скорости света было важно также для многих астрономических проблем навигации. Конгресс выделил средства известному американскому астроному Саймону Нью-комбу для работы над этой проблемой. В 1877 году юный младший лейтенант Майкельсон неожиданно придумал метод измерения скорости света с помощью простейшего аппарата. Результаты его работы были опубликованы в журнале «Америкэн Джорнэл оф Сайенс» шесть месяцев спустя, в мае 1878 года.

В то лето тесть Майкельсона дал ему 2 тысячи долларов на усовершенствование аппарата. Путь луча был увеличен более чем в 30 раз и доведен до 700 метров, смещение изображения равнялось 13,3 сантиметра вместо двух. Максвелл предсказывал, что скорость света должна равняться 300 тысячам километров в секунду. Результат Майкельсона составлял 299895 ± 30 километров в секунду. Он подтвердил предположение Максвелла с точностью до одной десятитысячной.

В течение всей своей жизни Майкельсон постоянно возвращался к этому измерению, пытаясь бесчисленными способами еще более уточнить результат. В 1926 году, когда ему было семьдесят четыре года, он применил систему, в которой луч света посылался с вершины горы Вильсон на вершину Сан-Антонио, то есть на 22 мили и обратно. Вращающееся зеркало было изготовлено с чрезвычайной точностью, и оно приводилось в движение специально разработанным устройством. Майкельсон подтвердил результат своих предыдущих измерений.

Два года спустя, в 1928 году, в возрасте семидесяти шести лет, Майкельсон получил средства для измерения скорости света в вакууме. Деньги на это ему дали обсерватория Маунт-Вильсон, Чикагский университет, фонд Рокфеллера и корпорация Карнеги. Ассистентами Майкельсона были Ф.Г. Пиз и Ф. Пирсон. Сотрудники Береговой геодезической службы Соединенных Штатов разметили и вымерили расстояние для громадного прибора на ранчо Эрвин. Вакуум предполагалось создать в трубе из гофрированного стального проката длиной почти в милю. Труба имела 3 фута в диаметре и доставлялась на место опыта 60-футовыми секциями.

Посредством многократного отражения свет должен был проходить расстояние в 8 миль, вымеренное с точностью до одной миллионной. Во всей системе создавалось разрежение, равное одной полуторатысячной части земной атмосферы. Выкачивание воздуха продолжалось 48 часов. Все время то одна, то другая часть выходила из строя, вакуум нарушался, и приходилось начинать снова.

Если первый прибор в Аннаполисе стоил 10 долларов, то эта система обошлась в 50 тысяч долларов. Это был самый грандиозный проект Майкельсона. В то время как шла работа, здоровье его начало сдавать. Пирсон произвел непосредственные измерения под руководством Майкельсона.

В 1930 году были произведены сотни наблюдений. Всего было поставлено почти 3 тысячи опытов. Скорость света в вакууме оказалась равной в среднем 299774 километрам в секунду. Научная статья, написанная Майкельсоном перед смертью, называлась точно так же, как и его первая работа, напечатанная в 1878 году в Аннаполисе «О методе измерения скорости света».

Эфирный дрейф

Майкельсон был величайшим мастером по созданию измерительных приборов. Его измерения скорости света стали примером классической точности. Его шедевром был прибор такой удивительной чувствительности, что им можно было с одинаковой легкостью измерить длину световой волны и диаметр звезды, которая в двести пятьдесят раз больше Солнца. Прибор Майкельсона дал Эйнштейну первое экспериментальное подтверждение теории относительности.

Майкельсон изобрел интерферометр в 1880 году, два года спустя после того, как впервые измерил скорость света; ему было тогда всего двадцать восемь лет.

Об одаренности ученого можно судить по глубине его проникновения в наиболее трудные проблемы своего времени. Майкельсон выдержал это испытание. Самым волнующим научным достижением того времени была теория Максвелла, утверждавшая, что Вселенная заполнена веществом, которое называется эфир. Еще за двести лет до Максвелла первым выдвинул гипотезу о существовании эфира Христиан Гюйгенс. Ко времени Максвелла эфиру приписывали уже множество различных свойств.

Сэр Оливер Лодж, один из пионеров радио, сказал, что эфир – «некая беспрерывная субстанция, заполняющая все пространство. Ее колебания являются светом; ее можно разделить на положительное и отрицательное электричество; сгустки ее составляют материю; из-за собственной непрерывности, а не путем столкновений, она передает любое действие и противодействие, на которое способна материя».

Поскольку каждая теория в физике XIX века основывалась на существовании эфира, Майкельсон задался целью установить, действительно ли он существует.

Метод Майкельсона был основан на том же явлении, которое вызывает радужные цвета на тонкой пленке масла на поверхности лужи. Большая часть солнечного света отражается от наружной поверхности масляной пленки, в то время как остальной свет; проникает внутрь пленки и отражается от ее нижней поверхности. При определенных углах падения света оба отражения накладываются одно на другое. Волны света, так же, как волны в воде, взаимно уничтожают или усиливают друг друга в зависимости от того, совпадает ли гребень одной волны с впадиной или гребнем другой. Есть некоторая разница в длине волн тех цветов, которые составляют белый цвет. При интерференции света некоторые цвета исчезают, и вместо них на масле появляется черная полоска. Там же, где цвета усиливаются, видны полосы хроматически чистых цветов спектра.

Интерферометр Майкельсона, спроектированный им во Франции, расщеплял луч света надвое, подобно тому, как две поверхности масляной пленки разделяют солнечный свет. Майкельсон заставил каждый луч света проходить свой особый путь, а потом соединял их снова. Если два пути света отличались друг от друга – как если бы один из них отражался от наружной, а другой от нижней поверхности тонкой масляной пленки – наблюдатель мог видеть чередующиеся светлые и темные полоски. Так как длина световой волны известна, то можно подсчитать неуловимо ничтожную разницу в расстоянии, которое проходил каждый луч.

Оригинальность идеи Майкельсона состояла в том, что, прежде чем соединить оба луча, он направлял их под прямым углом друг к другу.

Если один световой луч идет в направлении движения Земли в пространстве, то есть в эфире, а другой направлен к первому под прямым углом, то должна быть заметная разница в расстояниях, пройденных обоими лучами. Поясним это на таком примере. Представьте себе двух пловцов в реке с сильным течением и шириной в милю. Одному пловцу предложили пересечь реку и вернуться обратно, второму – проплыть милю вниз по течению и обратно. Пловца, пересекавшего реку, все время сносило бы вниз по течению, и вернулся бы он несколько ниже того места на берегу, откуда отправился. Второй пловец проплыл бы первую часть пути легко, но возвратился бы с большим трудом. На заплыв ему понадобилось бы значительно больше времени, чем первому. Зная время, затраченное каждым пловцом, можно узнать скорость течения.

Световой эксперимент Майкельсона с интерферометром был основан на том же принципе; полосы интерференции должны были показать скорость движения эфира по отношению к Земле. Но Майкельсон, установив свой чувствительный прибор, не обнаружил никакого признака движения сквозь эфир. Он был настолько убежден в точности своих измерений, что мог бросить вызов любой теории и ученому своего времени. В докладе, напечатанном в журнале «Америкэн Джорнэл оф Сайенс» в 1881 году, он уверенно заявил: «Таким образом доказано, что гипотеза неподвижного эфира неверна».

Большинство ученых с гневом отвергало выводы Майкельсона. Два человека – Фицджеральд в Дублине и Лоренц (Лоренц Хендрик Антон (1853...1928) – крупнейший нидерландский физик. Создатель электронной теории, на основании которой объяснил ряд электрических и оптических явлений. Его работы явились исходными при создании теории относительности.)в Лейдене независимо друг от друга, предложили объяснение, сохранявшее теорию эфира, если только наука согласится с предположением, что предметы, движущиеся навстречу эфиру, подобно одной трубке интерферометра, сокращаются в длину вдоль направления своего движения, в зависимости от того, как близко их собственная скорость приближается к скорости света. При обычных скоростях сокращение практически равно нулю. При скорости, равной половине скорости света, сокращение может увеличиваться почти до 15 процентов.

Многие физики считали идею Лоренца-Фитцджеральда такой же фантастичной, как и концепцию Майкельсона, и предпочитали не высказывать суждений до тех пор, пока не станут известны новые данные. В 1901 году Кауфман показал, что электроны, излучаемые радием, по-видимому, увеличивают свою массу в тот момент, когда скорость их вылета приближается к скорости света. Молодому Альберту Эйнштейну, который родился всего за два года до эксперимента Майкельсона, казалось, что разрешить загадку можно, введя совершенно новые постулаты:

  1. Все законы физики одинаковы в системах, движущихся прямолинейно и равномерно по отношению друг к другу, поэтому наблюдатель, находящийся в одной системе, не может обнаружить движения этой системы при помощи наблюдений, сделанных только в ее пределах.
  2. Скорость света в любой системе независима от скорости источника света.
  3. Это означает, что скорость света должна быть независима от относительной скорости источника света и наблюдателя.

Сформулированная в математических терминах в 1905 году теория относительности Эйнштейна показала, что сокращение Лоренца-Фицджеральда на самом деле существует, но оно не имеет ничего общего с эфиром. Она также предсказала, что масса любого предмета должна возрастать, когда его скорость приближается к скорости света.

В системе Эйнштейна ни одна точка Вселенной не является более подходящей для измерения, чем любая другая. Всякое движение можно измерять лишь относительно наблюдателя, производящего измерения. Нет так же никакого момента времени, который наблюдатель может считать начальным.

Время и место относительны по отношению к наблюдателю, поэтому теория была названа теорией относительности Эйнштейна в отличие от теории Ньютона, которая предполагала существование абсолютного времени и пространства. В 1919 году общая теория относительности Эйнштейна получила дополнительное подтверждение в результате астрономических наблюдений, и впервые внимание широкой публики было сосредоточено на человеке, который уже более 20 лет творил чудеса.

Триумф точности

Интерферометр, открывший революционное направление в физике, Майкельсон использовал в 1920 году в обсерватории Маунт-Вильсон для первого в истории измерения диаметра звезды на основе принципов, сформулированных им еще в 1890 году. Интерферометр можно также применять для измерения расстояний, которые нельзя определить даже с помощью микроскопа. Например, подшипники в автомобильной промышленности могут подвергаться испытанию на совершенство обработки с точностью до одной десятитысячной. Современные методы американского производства, целиком зависящие от абсолютной точности, многим обязаны стандартам, введенным Альбертом Авраамом Майкельсоном.

Майкельсон был художником. Процесс мышления и темперамент ученого и художника одинаковы. Выбор творческой личностью той или иной формы искусства зависит от специфики его таланта. Математик и физик-теоретик близки к поэту и музыканту, а экспериментатор скорее напоминает художника или скульптора. «Порой начинаешь относиться к машине, словно у нее есть душа и характер, – писал Майкельсон. – Я бы сказал, женский характер, требующий лести, уговоров, уламывания и даже угроз. Но, в конце концов, понимаешь, что это характер чуткого и искусного игрока, который в захватывающей игре готов немедленно воспользоваться промахом соперника, который «откалывает» совершенно неожиданные номера, который никогда не доверяет случаю и, тем не менее, играет честно, строго соблюдая все правила, и не делает уступок сопернику, если тот этих правил не знает. Если выучишь эти правила и соблюдаешь их, то игра идет успешно».

Другой прибор, эшелонный спектроскоп, созданный Майкельсоном в 1898 году, с невиданной для того времени точностью анализа спектральных линий, был так же чувствителен и изящен, как и интерферометр. Когда Майкельсон достиг того, что он сам считал пределом оптической точности в этой области, он взялся за еще более смелую задачу – создание дифракционной решетки, превосходящей даже шедевры Роуленда. Майкельсон думал, что сможет в течение нескольких месяцев построить двигатель, управляющий резцом. Однако на создание шестидюймовой решетки со 110 тысячами линий потребовалось восемь лет. Она была лучше, чем любая из ее предшественниц.

В 1919 году, чтобы разрешить загадку земных приливов, Майкельсон занялся определением вязкости планеты. Это был первый случай, когда Майкельсон взялся за проблему, поставленную другим ученым. Он зарыл две шестидюймовые железные трубы длиной в 500 фунтов на глубину в 10 футов, расположив одну в направлении восток-запад, а другую – север-юг. В точке соединения обеих труб он устроил камеру наблюдения. Трубы были наполовину заполнены водой. Используя метод интерференции, Майкельсон измерил изменения уровня воды во время миниатюрных приливов, которые происходили в трубах под действием Солнца и Луны. Если бы Земля имела полужидкую структуру, в уровне воды не происходило бы заметных изменений. С другой стороны, если бы Земля была совершенно твердой, в трубах должны были бы возникать значительные приливы. Изменение уровня воды в трубах оказалось равно восьми тысячным сантиметра. Это соответствовало гипотезе о вязкой структуре Земли.

Он прожил долгую, богатую, полную жизнь, охватывающую период расцвета физики XIX века и огромную растерянность первых десятилетий XX века; он увидел проблески новых лучей, осветивших науку после открытия теории относительности и волновой механики.

Источники информации:

  1. Голин Г.М., Филонович С.Р. Классики физической науки. – М.: Высш. шк., 1989.
  2. Митчел Уилсон. Американские ученые и изобретатели. – М.: Знание, 1975.

Дата публикации:

13 апреля 1999 года


Наука и техника. Статьи. История календаря

История календаря

Виктор ЛАВРУС

Я – Время. Я вселяю ужас.
Я – добро и зло. Я – счастие и горе...
Нет перемен во мне: таким же было
Я на заре далекой мирозданья;
Я видело начало всех начал, –
При мне круговорот века свершали;
И наши дни я тож покрою пылью...

У. Шекспир

Вечный образ движущийся от числа к числу мы называем временем. Размышляя над этим, человек стал карабкаться на одну из высочайших вершин знания, потому что речь идет о очень важном понятии: пространственно-временном единстве мира.

Августин, прозванный Блаженным, искал время «в глубинах собственной души», и, послушно следуя за этим церковным философом раннего средневековья, физик конца XIX в. Э. Мах утверждал, что «пространство и время – суть упорядоченные системы рядов ощущений».

Несколько десятков тысячелетий понадобилось чтобы человек понял, что зима через много дней вернется с той же неуклонностью, как ушла, что дождь начнется столь же неизбежно, как и кончится. Человек это осознал и начал «загадывать вперед», планировать не только на сегодняшний день, который «пройдет, и слава богу», но и на больший срок. Например, для русского крестьянина была важна не дата 24 января, не церковный праздник святой Аксиньи, на нее приходящийся, а то, что Аксинья – «полухлебница», и если в закромах осталась еще половина запасов, то, значит, хватит до нового урожая.

Год за годом, отличающихся то более жарким летом, то менее снежной зимой, проходила вся жизнь человека от рождения до смерти. Возник «природный», фенологический календарь, имевший сугубо местное значение. Выработанный долгими веками, он сохранял свое место в жизни крестьянина и охотника даже тогда, когда власть присылала попа и полицейского и вводила единую систему счета дней и лет.

Луна и месяц

Луна исполнена неизъяснимого очарования даже для нас, людей рационального XX века. Легко представить, как обожали ее в те далекие времена, когда серебристый диск был живым существом, наделенным магическими способностями. Сколько поэтических легенд было ему посвящено!

У славян Месяц был царем ночи, мужем Солнца. Он влюбился в Утреннюю Звезду, и в наказание другие боги раскололи его пополам... Странно похожую легенду встречаем мы на диаметрально противоположном краю планеты, у австралийских аборигенов: юноша-Месяц, влюбившийся в чужую жену, изгнан из своего племени и вечно блуждает по небу в поисках пристанища.

Африканцы из племени намака рассказывают, что добрый бог-Месяц хотел сделать людей такими же бессмертными, как и он, сделать так, чтобы они умирали и воскресали снова. Но заяц решил напакостить людям и сказал, что они будут похожи на него, зайца: уж если умрут, то никогда не воскреснут. И сбылось так, как напророчил глупый заяц. За это Месяц бросил в зайца своим боевым топором и рассек ему губу, которая с тех пор у всех зайцев и осталась раздвоенной. Почти тот же сюжет прослеживается в сказке южноамериканских ботокудов: луна умеет вызывать гром, молнию, карать неурожаем, а порой она падает на землю, и тогда люди во множестве умирают...

У вьетнамцев сохранился до сих пор красивый обычай созерцать луну в шестнадцатый день восьмого месяца их лунного календаря: светлый лик, не закрытый тучами, обещает хороший урожай в этом году, полузадернутый туманной пеленой – полные закрома после второго сбора зерна, ну а если небо сплошь закрыто тучами, придется ждать неурожайного года... Даже не верящий ни в бога, ни в черта европеец нет-нет да и покажет молодому месяцу завалявшуюся в кармане блестящую монетку: пошли, мол, побольше денег. А в старое время крестьянин серьезно огорчался, если в столь ответственный момент у него в кармане не оказывалось серебряной денежки.

Празднества в честь луны волей-неволей были регулярны, как регулярна смена лунных фаз. И человек соизмерял свою жизнь с этими циклами. Промежуток от новолуния до новолуния (или от полнолуния до полнолуния – разные племена считали по-разному) оказался прочно связанным с серебристым небесным телом. Недаром же у множества народов «месяц – светило» и «месяц – промежуток времени» – одно и то же слово.

Семь дней

Разнообразие ликов луны разбило лунный месяц на части помельче. У вавилонян мы находим семидневную неделю, но связанную не с фазами Луны, а с астрологическими правилами. Вавилонские жрецы знали семь небесных тел, семь небожителей: Солнце, Луну, Марс, Меркурий, Юпитер, Венеру и Сатурн. Каждому был посвящен особый день. Существовали очень сложные таблицы, по которым рассчитывали благоприятный момент для начала торгового предприятия или свадьбы. Разобраться в них было под силу только посвященным – Жрецам.

Простой народ твердо знал одно: последний день недели, которым управляет Сатурн, – самый несчастливый. В этот день старались воздерживаться от любых работ, и слово «шаббат», «покой» по-вавилонски, стало обозначением вынужденного выходного дня, продиктованного суеверием.

От вавилонян слово «шаббат» перекочевало к древним евреям и, слегка изменившись в «шаббот», принесло с собой то же предписание покоя, освященное уже не астрологическими, а религиозными, очень суровыми соображениями: иудейский бог Яхве был бог грозный и скорый на расправу. Правоверные евреи нанимали на субботу особую прислугу, которая и должна была выполнять в этот день все домашние дела. «Шаббат» и «шаббот» слышатся в нашей «субботе», но свободный от трудов день по христианской религии не суббота, а воскресенье. Почему? Эта разница – память о религиозных распрях одинаково чтящих Ветхий завет христиан и иудеев.

Вавилонское олицетворение дней недели мы видим его в названиях, сохранившихся в английском, немецком, французском языках. «Сатурнов день», суббота, у англичан – «сатерди», у французов – «самеди», а «солнечный день», воскресенье, называется «санди» по-английски, «зоннтаг» – по-немецки. Четыре с лишним тысячи лет этим именам...

Фазы Луны, лунные месяцы... Уж очень естественная единица счета, сама просится в руки. Вот и считали лунными месяцами год вавилоняне и древние греки, римляне и евреи. Дожил лунный календарь до наших дней у мусульман. Их не смущает, что в лунном календаре, которого они придерживаются, один и тот же месяц может приходиться то на зиму, то на весну, то на осень, то на лето, что в один год по европейскому исчислению им порой приходится дважды справлять новый год. Почему так странен этот календарь? Потому, что, увы, Солнечная система «создавалась» без плана – время обращения планет выражается неправильными числами не имеющими общих делителей. (Время обращения Луны вокруг Земли составляет 29,5305... суток, а время обращения Земли вокруг Солнца – 365,24219... суток.)

Луна и Солнце

Двенадцать лунных месяцев – это почти время годового обращения планеты вокруг своего светила, однако «почти» крайне приблизительное. Разница близка к одиннадцати суткам. Момент весеннего равноденствия, праздник весны и пробуждения природы, которого с таким нетерпением ждет земледелец, в одном году придется на первое число первого месяца лунного календаря, в следующем – уже на двенадцатое, еще через год – на двадцать третье. Человеку необразованному, не способному разобраться в путанице таблиц, остается только слушать жреца, носителя «мудрости».

Не всех жрецов устраивал прыгающий календарь. Приходилось пускаться на всяческие хитрости, чтобы остановить его бег. Для земледельца важны не фазы Луны, а времена года, солнечного года, определяемого движением Земли по околосолнечной орбите. И лунный календарь начли «привязывать» к солнечному. Для начала ввели в каждый четвертый лунный год тринадцатый месяц: все-таки легче становится учитывать сдвиг дней в таком уже не «бегущем», а «качающемся» численнике. А потом стараются указать для каждого дня лунного года, какие в это время восходят и заходят созвездия. Календарь превращается в лунно-солнечный. Религиозные обряды исполняют по Луне, полевые работы начинают по Солнцу.

В 433 г. до н.э. древнегреческий астроном Метон сделал замечательное открытие: оказывается, через каждые 235 лунных месяцев, т.е. через 19 лет, Новый лунный год опять совпадает с весенним равноденствием. Греки встретили это известие с восторгом. Ведь календарь, которым они пользовались, превращался, таким образом, в вечный! Достаточно было составить таблицу дней всех лунных месяцев, связать с ними положение Солнца и Луны – и все заботы, связанные с вычислениями сроков полевых работ, сами собой отпадают. Девятнадцатилетний цикл был назван Метоновым. Имя ученого знал буквально каждый грек, каменные столбы с его календарем стояли на площадях множества древнегреческих городов.

И все-таки нужно сказать, что лунный календарь весьма неудобен. Многие народы, вначале отдавшие ему предпочтение, со временем переходили к счету дней «по Солнцу», например, древние римляне, от которых мы получили календарь, принятый сегодня практически всем человечеством. В иных странах сохранились местные и религиозные календари, но выходя на международную арену, они вынуждены пользоваться общепринятым древнеримским.

Рождение календаря и понтифики

Если верить легендам, – римляне вначале жили по довольно странному календарю: в нем было всего 10 лунных месяцев.

Когда наступит новый год, а с ним придет и календарный счет дням, знали только жрецы-понтифики. Они наблюдали за появлением молодой луны. Когда в небе, наконец, прорезался блестящий серпик, граждан созывали в Капитолий и объявляли о начале месяца – календах. А в первое мартовское новолуние торжественно возглашалось начало года.

Но не только началом месяца были знамениты календы. В этот день полагалось платить долги и проценты. Долговая книга называлась «календариум» – от нее рукой подать и до привычного «календаря».

В день, посвященный первой четверти луны, – «ноны» («нонус» по-латыни означает девятый, т.е. за 9 дней до «ид» – середины месяца), понтифики объявляли, какие и когда предстоят в начавшемся месяце праздники, что для римлян с их невероятным многобожием было сведениями особой ценности. Римляне считали дни не последовательно, как мы, а иначе. Говорили: «Столько-то дней перед календами, нонами, идами».

Десятимесячный календарь продержался недолго. В 700 г. до н.э., если опять-таки верить легенде, второй по счету римский царь Нума Помпилий, полагавший себя прямым потомком священного Ромула, добавил еще два месяца: януариус, названный так в честь Януса, двуликого бога входов и выходов (а вовсе не двуличного негодяя, каким считали его невежественные варвары), и фебруариус, именем своим напоминавший о Фебрусе, боге подземного царства мертвых, – печальный месяц, который потому и сделали самым коротким, 28-дневным. Начало года по-прежнему приходилось на весенний мартиус – месяц полевых работ, которому покровительствовал Марс, тогда еще бог весенних побегов, а не кровавых войн. Затем шли априлис, месяц, когда на деревьях раскрываются («аперире») почки; майюс, прославляющий богиню плодородия Майю; и наконец, юниус, посвященный Юноне, богине небосвода, жене Юпитера, «царице богов и людей».

Месяцы с пятого по десятый почему-то не были отданы никаким богам и звались просто квинтилис, секстилис, септембер, октобер, новембер и десембер. Нума Помпилий оказался плохим астрономом. Его год получился куцым, всего в 355 дней, на десять с четвертью меньше, чем требовалось.

Чтобы начало года не прыгало, чтобы не передвигались праздники в честь богов, понтифики ввели между 23 и 24 фебруариуса дополнительный месяц – марцедониус, получивший свое название от глагола «марцере» – увядать. Марцедониус как бы увядал на два года, а потом вновь появлялся внутри фебруариуса –длиною то 22, то 23 дня. Система, что и говорить, сложная, требующая неусыпного внимания. А внимания-то как раз понтификам и не хватало. Очень скоро они запутались и не нашли ничего лучшего, как добиться разрешения делать вставной месяц такой длины, «какой нужно». Случилось это в 191 г. до н.э., и почти полтораста лет после этого события понтифики занимались самой удивительной подпольной торговлей – торговлей днями марцедониуса.

Вдруг укорачивая год, они обрушивали на ничего не подозревавших должников внезапные календы. Если требовалось – убирали неугодного консула, чьи полномочия неожиданно кончались. Зато для человека нужного и щедрого год, словно по волшебству, растягивался.

Бороться со своеволием понтификов не пытался никто. Слишком уж они были могущественны и слишком могущественные люди поддерживали их. А календарь... Календарь так запутался, что превратился в истинное народное бедствие.

«Римские полководцы всегда побеждали, – съязвил Вольтер, – но никогда не знали, в какой день это делали».

Первый римский император Гай Юлий Цезарь был не только императором, но по совместительству еще и великим понтификом. Он обладал той полнотой власти, которая была нужна, чтобы покончить с календарным беспорядком, разрушительно действующим на хозяйство и торговлю. Император пригласил в Рим известного египетского астронома Созигена.

У египтян было три сезона: наводнение, посев, жатва. В каждом – по четыре месяца. Внутри месяца – три десятидневки – декады (т.е. шесть пятидневок – пентад). Всего 360 дней. Ошибка в пять суток. Но ведь это календарь четвертого тысячелетия до нашей эры. Астрономическим познаниям еще явно не хватало глубины. Проходит несколько столетий, и мы видим добавление: к 360 дням приплюсованы еще пять, праздники в честь детей бога земли Геба и его супруги Нут – Осириса, Гора, Сета, Исиды и Нефтиды.

Сейчас мы знаем, что и эта цифра – 365 дней – отличается от истинной длины года на четверть дня. Но эту разницу еще не могли ощутить астрономы Древнего царства. Впрочем, скоро служители Исиды, обнаружили, что каждые четыре года это блестящее светило опаздывает с восходом на один день. Повторилась история с лунным календарем, только с большим периодом. Для того, чтобы восход Сотис опять пришелся на первое число месяца «тот», требовался 1461 египетский год (1460 лет по современному летосчислению). Это возвращение звезды отмечалось торжественным праздником в честь Вечности...

В 238 г. до н.э. царь Птолемей Эвергет, потомок греческого полководца Птолемея, служившего в победоносных войсках Александра Македонского и завоевавшего для Греции Египет, приказал: праздновать раз в четыре года еще один праздник, в честь богов – покровителей Эвергета. К календарю добавилась ежегодная четвертушка дня, и бег его замедлился настолько, что один лишний день стал набегать раз в 128 лет. Столь маленькая погрешность показалась тогдашним астрономам несущественной.

Подобный календарь и предложил Юлию Цезарю Созиген. Император решил провести реформу в 46 г. до н.э. К тому времени римский календарь разошелся с солнечным на 70 суток по милости нерадивых понтификов, да еще десять дней надо было прибавить, чтобы год стал нормальной длины. Наконец, по принципу «рубить, так одним махом», Юлий Цезарь перенес начало года на 1 януариуса, дату вступления в должность новоизбранных консулов. И хотя простой случайностью оказалось, что на первое януариуса пришлось так чтимое римлянами полнолуние, великий понтифик не преминул воспользоваться этим обстоятельством: он сказал, что сами боги благосклонны к нововведению. Ну, а год – год оказался самым длинным в истории Рима, в 445 дней. Так его и назвали: «год великого замешательства».

Дополнительный же день (тот самый, который добавил Эвергет) оставили на месте прежнего марцедониуса, между 23 и 24 фебруариуса, за шесть дней до мартовских календ. Шестой по-латыни значит «секстус», а удвоенный шестой – «биссекстус». В русский язык слово пришло через греков, которые вместо «б» говорили «в»; биссекстусный год мы называем високосным.

Не забыл Цезарь и себя. Месяц квинтилис был переименован подобострастным сенатом в «Юлиус» по желанию императора, пишет древнеримский историк Светоний.

Преемник Цезаря, император Октавиан Август, последовал его примеру и увековечил свое имя, перенаименовав в свою честь секстилис. Переставил он и количество дней в месяцах, чтобы непременно иметь в «своем» счастливое нечетное число дней. Вот в таком виде и достался календарь римским папам и константинопольским императорам, – почти тот самый, по которому мы живем. Отличие в названии: унаследовали от римлян юлианский, а живем по григорианскому. Разница между ними как будто незначительная, на три четверти дня за столетие, а смысл кроется громадный.

Григорианский календарь

Созиген, вслед за Эвергетом не придал значения одному лишнему дню, набегавшему за 128 лет. Он пренебрег результатами наблюдений великого астронома древности Гиппарха, который еще во II в. до н.э. установил, что год длится не 365,25 дня, а немного меньше (по последним наблюдениям, – на 0,0078 дня). Юлианский год оказался чуть медлительнее стрелок солнечных часов. Впрочем, римляне не успели ощутить сколько-нибудь серьезно эту «недоработку». Рим как государство кончился, когда разница между календарным и солнечным временем не достигла даже трех дней. Вот кому пришлось поволноваться – так это христианам.

В конце XIV в. христианская церковь, принявшая юлианский календарь за основу летосчисления, вдруг обнаружила, что весеннее равноденствие давно уже не совпадает с 21 марта, и более того, каждые 128 лет наступает раньше еще на один день. Между тем по постановлению Никейского собора (он состоялся в 325 г.) равноденствие обязано было «навсегда» приходиться именно на 21 марта, как это было в год собора. Требовалось привести календарь «в норму», и первые голоса об этом раздались в Византии, наиболее ревностной хранительнице канонов. Но каноны канонами, а реформа реформой – дело опасное. Император Андроник решил, что ничего кроме церковных смут нововведение не вызовет, и отверг все предложения (хотя, как говорит словарь Брокгауза и Ефрона, некий Никифор Григора «предлагал изменить календарь на тех же началах, на каких дело это впоследствии осуществлено было папой Григорием XIII»).

В западной, римской церкви под знаком предложений о реформе календаря прошел весь XV и первая половина XVI в. Чтобы решить проблему, в Рим пригласили знаменитого нюрнбергского астронома Региомонтана, прославившегося своим астрономическим календарем, которым пользовался сам Колумб. Увы, едва приехав, ученый заболел и скончался. Вопрос об изменениях снова оказался отложенным. Рассуждал о том, как исправить календарь, и V лютеранский собор, состоявшийся в самом начале XVI в. Свое мнение собравшимся представил, в частности, Коперник: он полагал, что длина года еще не известна с той точностью, которая гарантировала бы от ошибок в будущем. Тридентский церковный собор в 1563 г. поручил папе Пию IV взять дело календарной реформы, как говорится, под личный контроль. Но орешек оказался крепким. Умер Пий IV, его сменил Пий V, потом на престоле оказался Григорий XIII, а каким будет новый календарь, споры все шли и шли.

Между тем проект во всех отношениях замечательно простой был уже разработан. Его автором был врач Алоизий Лильо, живший в итальянском городе Перудже, профессор медицины в местном университете. Чтобы остановить движение календаря, он предлагал попросту выбросить накопившиеся со времен Юлия Цезаря лишние дни, а потом считать високосными те года, которые делятся на 4 и не делятся на 100. Лильо закончил свои вычисления в 1576 г. Но представить проект папской комиссии он не успел: даже легкое недомогание в ту эпоху превращалось в смертельную болезнь... Бумаги ученого повез в Рим его брат. Редко бывает, чтобы даже самый замечательный проект проходил через комиссии без замечаний: каждый из заседающих считает, что он не глупее автора и вовсю стремится это продемонстрировать. Но проект Лильо оказался столь безукоризненно выполненным, что был принят без единой поправки.

Папа Григорий XIII утвердил решение комиссии, издав буллу «Итер грависсимо...»: всем христианам повелевалось считать 5 октября 1582 г. не пятым, а сразу 15 октября.

«Григорианский стиль» сразу же был принят в Италии, Испании, Португалии, Франции, Нидерландах. Год спустя его ввела Польша, германские государства, Швейцария. Консервативная Англия ждала до 1751 г., а затем «одним выстрелом убила двух зайцев»: исправила календарь и перенесла начало 1752 г. с 25 марта на 1 января. Кое-кто из англичан воспринял реформу как истинный грабеж: шутка ли, исчезли целых три месяца жизни! Рассказывают, что некоторые дамы всерьез требовали, чтобы правительство вернуло, им «украденные девяносто четыре дня»...

Еще более консервативными оказались «отцы» восточной, православной церкви. Они до сих пор живут по юлианскому календарю. И не только живут, а по возможности старались (в царской России весьма успешно) помешать переходу к новому стилю. Возражали, например, против него потому, что праздник пасхи, если вычислять его в расчете на григорианский календарь, иногда может совпасть с еврейской пасхой, – вещь по христианским канонам недопустимая. Но главным, конечно, было не это обстоятельство, а стремление подчеркнуть свою независимость от Рима.

В одном строю с церковниками стояли в России и представители светской власти, но уже по соображениям «охранительного» порядка. Известный реакционер князь Ливен, министр народного просвещения, писал в 1830 г., что «вследствие невежества народных масс неудобства, сопряженные с реформою, далеко превысят ожидаемые выгоды». По печальной российской традиции мнение титулованного мракобеса одержало верх над научным трудом полудюжины академиков, с фактами в руках пытавшихся доказать правительству настоятельную необходимость перехода к новому календарю «ради удобства торговли, улучшения работы путей сообщения, расширения связей с другими народами и научной деятельности».

Октябрьская революция, ликвидировавшая все институты власти без труда решила вопрос и календарной реформы. Декретом Совета Народных Комиссаров от 26 января 1918 г. после 31 января шло уже не 1 февраля, а сразу четырнадцатое.

Хронология

Календарь на один год – это, конечно, важно, но это еще не все. Есть еще такая вещь, как хронология, счет лет, возникший гораздо позже календаря. Сконцентрированная история, как ее иногда называют. И в самом деле, разве мало говорят воображению человека, хорошо знакомого с историей, сухие даты: 1914, 1917, 1941, 1945?..

Вот что любопытно. Называя год «тысяча девятьсот четырнадцатым», мы совершенно не задумываемся, что это год от «рождества Христова», а само «рождество» было вычислено монахом Дионисием Малым в 525 г. н.э.

Во времена, когда жил Дионисий, его «открытие» прошло незамеченным. Вплоть до 1431 г. все энциклики папы римского датируются «от сотворения мира», а «христианнейшая» испанская церковь вплоть до XII столетия за начало отсчета лет брала даже не эту освященную авторитетом пап дату, а 38 г. н.э., когда император Октавиан Август даровал покоренным иберийцам, населявшим Пиринейский полуостров, статус жителей римской провинции.

От сотворения мира вели счет годам и в России, вернее, от сотворения Адама, которое (в соответствии с постановлением Никейского собора) произошло 1 марта 1 года творения, в пятницу. 1492 г. был, например, 7000 годом от сотворения мира. Он должен был начинаться в марте, но царь Иван III не посчитался с традициями и перенес новогодие на осень, на 1 сентября. (Не с тех ли времен идет традиция начинать в этот день школьный учебный год?).

Вторым реформатором календаря стал Петр I, повелевший перейти на гражданский счет лет и вместо 1 января 7209 г. от сотворения мира писать 1 января 1700 г. от рождества Христова. Заодно и начало года было перенесено на январь. Впрочем, не желая конфликтов с приверженцами старины и церковью, в указе царь сделал оговорку: «А буде кто захочет писать оба те лета, от сотворения мира и от рождества Христова, сряду свободно».

Со странным явлением столкнулись этнографы, когда после Октябрьской революции стали изучать быт народов Севера. Их поражало, что чукчи не могли ответить на вопрос «сколько тебе лет?». И не потому, что не умели считать, а просто потому, что полагали вопрос бессмысленным. Не все ли равно, сколько лет протекло от твоего рождения, если ты хороший охотник, если ты силен и смел и всегда можешь прокормить свою семью?

«Отсчет времени был для них непонятен, и происходило это не от отсутствия памяти, – пишет профессор Л.Н. Гумилев. – Время изготовления вещи и ее отношения к событиям жизни было весьма четкое. Они игнорировали время как таковое, как абстракцию».

«Люди, – продолжает ученый, – считают время так, как им нужно, и не применяют иные системы счета не потому, что не умеют, а потому, что не видят практического смысла».

В чем же заключается «практический смысл» хронологии? В отношениях – хозяйственных и политических. Внутри отдельной семьи, между семьями внутри общины, между общинами внутри государства и между государствами.

Когда же возникла хронология? По-видимому, только с образованием государства. И хронология эта была вовсе не привычным нам последовательным счетом лет. Восшествие «к кормилу власти» очередного правителя было весьма торжественной датой, немудрено, что она и становилась «точкой отсчета». Так хронология «от рождества Христова» сыграла роль шкалы, объединяющей факты из истории разных народов планеты.

На пороге нового тысячелетия

Существует поверье, что високосный год неудачный. Человек считает неудачным то, что его не устраивает. Зимой выпало много снега – хорошо для будущего урожая. Весной высоко поднялась вода в реке – плохо...

Напомним. Високосный год вычисляется с помощью простого алгоритма: если цифра года делится на 4, но не делится на 100 без остатка – это високосный год. Алгоритм приводит к ошибке раз в 400 лет. Таким образом, 2000 г. является особым високосным годом.

Одна из проблем, которая досталась нам от уходящего тысячелетия – проблема 2000 года. На заре создания программных оболочек жрецы 20 столетия сэкономили два десятичных разряда в утилите операционной системы текущего представления даты. Легенда гласит, что сделали они это из благих побуждений.

«Благими намерениями выстлана дорога в царство Аида» и современные понтифики начали раздувать проблему 2000 года, как в древности спровоцировали подпольную торговлю днями марцедониуса. Этому способствовало расхожее поверье о том, что компьютер может все. Проблема заключается в том, что он не может думать.

В современном мире информационные технологии занимают все большее место. Не знать азов – ошибка распространенная: мало кто готов признаться даже самому себе в том, что чего-то не понимает в происходящем в столь непосредственной близости. Таким образом, сам того не сознавая, он пополняет стройные ряды потребителей одной из многочисленных головоломок понтификов с начала 1991 года, но это уже другая сказка.

Источники информации:

  1. Демидов В.Е., Время, хранимое как драгоценность. – М., Знание, 1977.
  2. Замлинский В.А., Дмитриенко М.Ф., Балабушевич Т.А., и др. Специальные исторические дисциплины. Киев, 1992.
  3. Декрет о введении в Российской республике западноевропейского календаря. Декреты Советской власти. т. 1.
  4. Селешников С.И. История календаря и хронология. – М., Наука, 1970.
  5. Цыбульский В.В. Современные календари стран Ближнего и Среднего Востока. Синхронистические таблицы и пояснения. М., 1964.


Наука и техника. Аналитический центр. Авторы публикаций

ЛАВРУС Виктор Сергеевич

Председатель правления МОО «Наука и техника».

Электронные публикации:

Судьба термоядерного синтеза

Микробы в космосе

Как избавиться от крыс и мышей

Осторожно! Живая вода

Погреб на 10-м этаже?

Топливные элементы

Британия метрическая

Ядерный магнитный резонанс (ЯМР)

Слухи о 25-м кадре подсознательно преувеличены

Искусственное освещение

Эксперимент у прилавка

Золотое сечение

Зимнее и летнее время

Техника и культура средневековья

Каким мы видим мир через очки

Существует ли эфир?

История календаря

Газ – соперник бензина

Объявляется премия!

Интеллект и изящество

Олаф Ремер и скорость света

Азарт, вероятность, реклама

Двигатели и движители

ЛАВРУС Александр Сергеевич

Инженер.

ЛАВРУС Анна Георгиевна

Историк-археолог.

Электронные публикации:

Замки эпохи бронзы

Первые замки

Протозамки


Наука и техника. Статьи. Искусственное освещение

Искусственное освещение

Виктор ЛАВРУС

Назначение искусственного освещения – создать благоприятные условия видимости, сохранить хорошее самочувствие человека и уменьшить утомляемость глаз. При искусственном освещении все предметы выглядят иначе, чем при дневном свете. Это происходит потому, что изменяется положение, спектральный состав и интенсивность источников излучения.

История искусственного освещения началась тогда, когда человек стал использовать огонь. Костер, факел и лучина стали первыми искусственными источниками света. Затем появились масляные лампы и свечи. В начале XIX века научились выделять газ и очищенные нефтепродукты, появилась керосиновая лампа [1], которая используется по сегодняшний день.

При зажигании фитиля возникает светящееся пламя. Пламя испускает свет только тогда, когда твердое тело нагревается этим пламенем. Не горение порождает свет, а лишь вещества, доведенные до раскаленного состояния, излучают свет. В пламени свет излучают раскаленные частички сажи. В этом можно убедиться, если поместить стекло над пламенем свечи или керосиновой лампы.

На улицах Москвы и Петербурга осветительные масляные фонари появилось в 30-х годах XVIII века. Затем масло заменили спиртово-скипидарной смесью. Позднее, в качестве горючего вещества, стали использовать керосин и, наконец, светильный газ, который получали искусственным путем. Световая отдача таких источников была очень мала из-за низкой цветовой температуры пламени. Она не превышала 2000 К.

По цветовой температуре искусственный свет сильно отличается от дневного, и это различие давно было замечено по изменению цвета предметов при переходе от дневного к вечернему искусственному освещению. В первую очередь было замечено изменение цвета одежды. В ХХ веке с широким распространением электрического освещения изменение цвета при переходе к искусственному освещению уменьшилось, но не исчезло.

Рис. 1. Модель газового завода в Мюнхенском музее.

Сегодня редкий человек знает о заводах, производивших светильный газ (рис. 1). Газ получали при нагревании каменного угля в ретортах. Реторты – это большие металлические или глиняные полые сосуды, которые наполняли углем и нагревали в печи. Выделившийся газ очищали и собирали в сооружениях для хранения светильного газа – газгольдерах.

Более ста лет назад, в 1838 году, «Общество освещения газом Санкт-Петербурга» построило первый газовый завод. К концу XIX века почти во всех крупных городах России появились газгольдеры. Газом освещали улицы, железнодорожные станции, предприятия, театры и жилые дома. В Киеве инженером А.Е. Струве газовое освещение было устроено в 1872 году.

Создание электрогенераторов постоянного тока с приводом от паровой машины позволило широко использовать возможности электричества. В первую очередь изобретатели позаботились об источниках света и обратили внимание на свойства электрической дуги, которую впервые наблюдал Василий Владимирович Петров в 1802 году. Ослепительно яркий свет позволял надеяться, что люди смогут отказаться от свечей, лучины, керосиновой лампы и даже газовых фонарей.

В дуговых светильниках приходилось постоянно пододвигать поставленные «носами» друг к другу электроды – они достаточно быстро выгорали. Сначала их сдвигали вручную, затем появились десятки регуляторов, самым простым из которых был регулятор Аршро. Светильник состоял из неподвижного положительного электрода, закрепленного на кронштейне, и подвижного отрицательного, соединенного с регулятором. Регулятор состоял из катушки и блока с грузом.

При включении светильника через катушку протекал ток, сердечник втягивался в катушку и отводил отрицательный электрод от положительного. Дуга поджигалась автоматически. При уменьшении тока втягивающее усилие катушки уменьшалось и отрицательный электрод поднимался под действием груза. Широкого распространения эта и другие системы не получили из-за низкой надежности.

В 1875 году Павел Николаевич Яблочков предложил надежное и простое решение. Он расположил угольные электроды параллельно, разделив их изолирующим слоем. Изобретение имело колоссальный успех, и «свеча Яблочкова» или «Русский свет» нашел широкое распространение в Европе.

Кто придумал лампочку?

Изобретателем электрической лампочки накаливания считают русского электротехника А.Н. Лодыгина. В 1872 году он продемонстрировал образец лампы накаливания с угольной нитью и получил привилегию (патент) №1847.

В то же время, другой изобретатель электрической лампочки, по другую сторону Атлантики, впервые задумался об использовании электрического освещения, когда газовая компания отключила газ в его мастерской за неуплату [2]. Его имя – Томас Алва Эдисон. На Всемирной выставке в 1881 г. он представил разработанную им систему освещения. Позднее его современник Эмиль Ратенау* так описал свои впечатления: «По тогдашним понятиям гигантский генератор тока, названный «Джумбо», по своей конструкции и мощности намного уступал современным колоссам. Однако впервые были созданы машины, которые могли претендовать на это название. В центре новой системы находился шедевр – лампа накаливания с угольной нитью. Система освещения Эдисона была настолько продумана до мельчайших деталей и мастерски выполнена, что высказывалось мнение, будто она десятилетиями опробовалась в многочисленных городах» [3]. Следует отметить, что современные лампы с телом накала из спирализованной вольфрамовой проволоки имеют световую отдачу в 8...10 раз выше, чем первые лампы с угольной нитью.

* Эмиль Ратенау – основатель концерна «Альгемайне электрицитетс-акциенгезельшафт» («АЭГ»), Германия.

Несколько лет спустя Эмиль Ратенау оснастил лампами накаливания Эдисона королевский театр в Мюнхене, чтобы продемонстрировать публике преимущества этого технического достижения.

Главной трудностью на пути к широкому применению угольно-дугового освещения было отсутствие надежного и недорогого источника электрической энергии. Это препятствие было устранено в 1867 году Греммом, который изобрел самовозбуждаемую динамомашину, вырабатывающую постоянный ток. Примерно в то же время было сделано еще одно открытие, повлиявшее на прогресс электрического освещения: Спренгел изобрел мощный вакуумный насос.

Многие материалы, которые окисляются при накаливании на воздухе, благополучно выполняли свои функции в «вакууме».

В 1878 году Эдисон обратился к нерешенной проблеме электрического освещения в быту. Электрическому свету нужно было выдержать конкуренцию в цене, яркости и удобстве с газовым рожком. Прежде чем приступить к лабораторным исследованиям, Эдисон до тонкостей изучил газовую промышленность. На бумаге он разработал план центральной электростанции и схему радиальных линий к домам и фабрикам. Затем он подсчитал стоимость меди и других материалов, которые потребуются для изготовления ламп и добычи электроэнергии с помощью динамомашин, движимых паром. Анализ этих цифр определил не только размеры лампы, но и цену ее, равнявшуюся 40 центам.

Когда Эдисон убедился, что сможет решить проблему электрического освещения, он принялся работать над лампой с угольной нитью накаливания, помещенной в стеклянный шар, из которого выкачан воздух. 27 января 1880 года Эдисон получил патент на изобретение №223898.

Сама по себе мысль была не новой, если не считать того, что по конструкции лампа Эдисона отличалась от своих предшественниц. Главное его достижение – это исчерпывающее изучение материалов и то, что он в удивительно короткий срок нашел наиболее эффективный и надежный уголь для нити накаливания.

Первые нити накаливания представляли собой обыкновенные швейные нитки, покрытые углем. Они могли находиться в раскаленном виде в течение сорока часов. Эдисон перепробовал все вещества, содержащие углерод: продукты питания, смолы – в общем счете шесть тысяч разновидностей растительного волокна. Лучший результат показал бамбук, особенно тот сорт бамбука, из которого был сделан футляр японского пальмового веера.

В последний день 1879 года на заказанных Эдисоном специальных поездах три тысячи человек прибыли поглядеть на сотни электрических лампочек, которые горели в его мастерской и на окрестных дорогах, энергия подводилась к ним от центральной динамомашины по подземным проводам.

Слава Эдисона была так велика, что еще до того, как в 1880 году был выдан первый патент на новое изобретение, слухи о том, что Эдисон решил проблему электрического освещения, повлекли за собой резкое падение акций газовых компаний.

После каждой демонстрации, устраиваемой Эдисоном, цены акций начинали колебаться, а однажды на лондонской бирже произошла настоящая паника.

Но планы Эдисона были значительно шире, чем усовершенствование электрической лампы. «Все это настолько ново, – говорил Эдисон, – что каждый шаг делаешь в потемках. Нужно создавать динамомашину, лампы, проводники и думать о тысяче вещей, о которых еще никто никогда не слышал». Эдисон употреблял термины, применяемые в газовом освещении: динамомашины соответствовали газовым резервуарам; изолированные провода, уложенные вдоль улиц, были эквивалентом газовых труб. Предстояло еще изобрести электрические счетчики по аналогии с газовыми для измерения потребления энергии.

Эдисон сконструировал двухфазный генератор, тем самым решив проблему, казавшуюся безнадежной даже ведущим электрикам того времени. Люди, которые высмеивали Эдисона за его невежество в теоретических вопросах, не могли поверить, что можно изобрести динамомашину, которая работала бы в условиях меняющейся электрической нагрузки. Ведь потребители все время включают и выключают свет в доме или в разных домах на одной улице. Динамомашина Эдисона была построена вопреки всем канонам конструкторской науки того времени, но он и на этот раз оказался прав.

Затем Эдисон приступил к изготовлению динамомашин, кабелей, лампочек и осветительных приборов. Он вызвал из Англии Сэмюэла Инсэлла и назначил его распорядителем своей фирмы. Так началась карьера Инсэлла на поприще создания городских коммунальных удобств.

После того как производство было налажено, многие вспомогательные фабрики были проданы концерну, возглавляемому Генри Уиллардом, который нажил состояние на постройке железных дорог на Западе. Новая корпорация стала называться «Эдисон Дженерал Электрик компани».

Эдисон оставался в электроламповой компании просто из принципа. Он дал себе слово добиться, чтобы лампочка стоила не больше 40 центов, иначе весь проект не будет иметь коммерческого значения, и должен был сдержать это слово, чтобы не уронить себя в собственных глазах. Он занялся механизацией метода производства ламп. В первый год лампа стоила 1 доллар 25 центов, на следующий год – 1 доллар 10 центов, а уже в течение третьего года цена ее снизилась до 50 центов. На следующий год каждая лампа уже приносила прибыль в три цента, и новые доходы покрыли все предыдущие потери. Когда цена лампы стала равна 22 центам, Эдисон продал фабрику.

Суд над электролампочкой

Внедрение научно-технических достижений в повседневную практику нередко сталкивалось с таким противодействием, что поборникам нового приходилось порой использовать форму судебного процесса с обвинителями, защитниками и судьями для доказательства преимуществ новой техники. Удивительно, но факт, что с помощью судебного процесса пришлось доказывать широкой публике, казалось бы, очевидные преимущества электрического освещения. Для этого в марте 1879 года английский парламент учредил комиссию, которая должна была положить конец кривотолкам и нелепым слухам, распускавшимся противниками электричества – газовыми компаниями.

Комиссия обладала значительными полномочиями: она имела право вызывать всех свидетелей, каких сочтет нужными, и на тех же правах, на которых их вызывает суд. Дознание производилось так же, как судебное следствие. Ответчиком было электричество.

Свидетели давали показания относительно его свойства и действий, стенографисты записывали их. Члены комиссии занимали судейские места. Стол с вещественными доказательствами был заставлен различными электрическими приборами, с которыми тут же проводились опыты. Стены покрывали чертежи и диаграммы.

Председателем суда был избран профессор химии Л. Плейфер. Строго соблюдая процедуру суда, комиссия «допросила» свидетелей защиты – Тиндаля, Томсона, Приса, Сименса, Кука и других.

Доводы свидетелей обвинения были следующими. По мнению художников, электрический свет «холоден и представляет мало экспрессии*». Английские леди находили, что он придает «какую-то мертвенность лица и, кроме того, затрудняет выбор одежды, так как освещенные электрическим светом костюмы кажутся иными, чем при вечернем освещении». Торговцы Биллинсгсэтского рынка жаловались на то, что «электрический свет придает дурной вид рыбе, и просили снять устроенное у них освещение». Многие жаловались на резь в глазах и мигание света.

* Экспрессия [лат. expressio выражение] – выразительность, сила проявления (чувств, переживаний).

Свидетели защиты терпеливо разъясняли, что следует смотреть не на фонари, а на освещенные ими предметы, что смотреть прямо на солнце еще больнее, но никто не ставит это в вину солнечному свету. Что мертвенность лица замечается только «при смешении газового света с электрическим». Что «мигание» дуги в лампах от некачественно изготовленных электродов. И т.д. и т.п.

В приговоре комиссия постановила, что электрический свет вышел из области опытов и проб и ему необходимо предоставить возможность конкуренции с газовым освещением. Комиссия запретила передавать электрическое освещение газовым компаниям, «как некомпетентным в вопросах электротехники». Что же касается экономичности, то электротехнике предстояло пройти еще длительный путь – к созданию центральных электрических станций, линий электропередачи и распределительных устройств [4].

Первые шаги электрического света

Первые случаи применения электричества в Украине для нужд освещения известны с 70-х годов прошлого века. В 1878 г. русский инженер А.П. Бородин оборудовал токарный цех киевских железнодорожных мастерских четырьмя электрическими дуговыми фонарями. Каждый фонарь имел свою электромагнитную машину Грамма. Фонари были расположены в два ряда в шахматном порядке. Угли рассчитаны на 3 часа работы. В 1880 г. были применены лампы П.Н. Яблочкова для освещения мастерских Днепровского пароходства.

Первая электростанция в России появилась в Петербурге в 1879 году и предназначалась для освещения Литейного моста, а следующая еще через пару лет в Москве – для освещения Лубянского пассажа. В 1886 году в России работало несколько электростанций – под Санкт-Петербургом и Москвой, Киевом и Нижним Новгородом, Баку, Харьковом. Работали они на привозном топливе и вырабатывали постоянный ток для уличного освещения.

В 80-х годах строятся первые городские электростанции общего пользования в Москве и Петербурге, создаются благоприятные условия для широкого применения электрического освещения в быту и промышленности. В 1886 г. было установлено электрическое освещение в парке «Шато-де-Флер» в Киеве*. Опыт использования электрического света продемонстрировал его огромные преимущества перед другими видами освещения. Через 10 лет в Киеве начала действовать первая электрическая станция общего пользования.

* Теперь стадион «Динамо».

Первый контракт на устройство электрического освещения города был заключен с обществом «Савицкий и Страус», в состав которого входили коммерсанты Киева. Работы по сооружению электрической станции выполнялись отечественными специалистами. Осветительные линии прокладывали отставные унтер-офицеры минных классов из Петербурга. Они же монтировали оборудование. Консультировали проект и строительство профессор физики Киевского университета Н.Н. Шиллер и начальник киевского железнодорожного училища И.М. Мацон, имевший ученую степень по электротехнике. Главным инженером общества «Савицкий и Страус» стал инженер-технолог М.К. Бахмутов.

Первая центральная электрическая станция Киева общего пользования начала работать в конце 1890 г. Станция давала ток для освещения городского театра, Крещатика и домов частных абонентов. Она была расположена в каменном здании на Театральной площади* и имела изолированную котельную, машинное отделение и распределительное устройство. В котельной были установлены три паровых котла, отапливавшихся дровами. Вода поступала из городского водопровода. Котлы давали пар для трех горизонтальных двухцилиндровых паровых машин по 60 л.с. (44,1 кВт) каждая. Эти машины приводили в действие три динамомашины Сименса. Кроме того, для питания 14 дуговых фонарей установленных на Крещатике, были установлены две динамомашины с приводом от паровых машин мощностью по 20 л.с. (14,7 кВт). Мощность электростанции составляла около 150 л.с. (110,3 кВт).

* В настоящее время на площади находится Государственный академический театр оперы и балета им. Т.Г. Шевченко. Старый театр сгорел в 1895 г.

Плата за электроэнергию взимались за 1 ч горения лампы фонаря. Цена не препятствовала увеличению числа потребителей. Домовладельцы города охотно проводили электрическое освещение.

В 1886 году в России была построена первая в стране и очень небольшая по мощности (всего 350 лошадиных сил) гидроэлектростанция на реке Охте в Петербурге. Следующая – в три раза мощнее была сооружена в 1903 году на горной речке Подкумке вблизи Ессентуков. Получаемая от нее электроэнергия позволила осветить улицы Кисловодска, Железноводска и Пятигорска.

В 1888 году «Общество электрического освещения 1886 года» построило на углу Большой Дмитровки и Георгиевского переулка в Москве первую относительно мощную электростанцию, способную снабжать электроэнергией частных потребителей. На станции вырабатывался постоянный ток напряжением 120 В, который поступал к абонентам по подземным кабелям. Но потери энергии при электропередаче оказались столь велики, что уже следующая московская электростанция, сооруженная на Раушской набережной в 1897 году, вырабатывала переменное напряжение 2 кВ частотой 50 Гц. К потребителю подавалось переменное напряжение 127 В после понижающих трансформаторов.

Тем не менее потери в кабельных магистралях оставались весьма значительными. Возрастала потребность в передаче все больших и больших мощностей. Поэтому с 1910 года большинство проектируемых электростанций было рассчитано на напряжение 6,6 кВ которое используется и сегодня.

Чтобы еще больше снизить потери при передаче электроэнергии, требовалось повысить напряжение, поступающее непосредственно к потребителю. Эта работа растянулась на десятилетия.

Напряжение 220 В начали использовать в Москве с 1925 года. Через 20 лет его получали 20% потребителей. В 1970 году было решено перевести всю московскую электросеть на напряжение 220 В. Это было практически повсеместно выполнено к концу 1995 года. Постепенность в этом деле вполне объяснима: нельзя было заставлять людей одновременно заменить в своих квартирах все электроприборы, да и взять их в таких количествах было неоткуда. Что же касается небольших «личных» понижающих трансформаторов, то широкое их применение свело бы на нет всю задуманную экономию энергии. И все же 25 лет – слишком долго. Тем более, что даже теперь в Москве сохранилось какое-то количество домов все с тем же дореволюционным напряжением 127 В. В их числе – Российская государственная библиотека, которая просто не имеет денег на замену всей существующей у нее аппаратуры и приборов, а также Большой театр, Министерство иностранных дел и несколько десятков жилых домов*.

* Новые проблемы энергетиков. Дубинский Е., главный инженер Энергосбыта АО «Мосэнерго».

Они были и остаются в числе первых

Важнейшим, после изобретения паровой машины и железной дороги, событием в хозяйственной жизни XIX в. был переход к использованию электричества. Нужны были люди нового склада. Немцы явились нацией, которая в числе первых выдвинула таких людей.

С самого начала во главе электротехнической промышленности стояли два семейства, которые придали силу немецкой индустрии и помогли ей добиться мирового признания. Их предприятия и сегодня дают работу сотням тысяч людей. Это семейства Сименсов и Ратенау.

Феноменальным в истории семейства Сименсов явился даже не тот факт, что оно в нужное время выдвинуло из своих рядов гения, а то, что в одном поколении дало сразу целый квартет людей, обладавших исключительными способностями: братья Вильгельм, Карл, Вернер и их кузен Георг Сименс.

Примой этой четверки стал Вернер Сименс. Он был человеком, который встречается, вероятно, раз в столетие. Журналист Феликс Пиннер, отличавшийся известной критичностью своих суждений, писал о нем: «Вернер Сименс представлял собой, быть может, самый яркий сплав гениальных начал в области техники, науки и предпринимательства, которые когда-либо соединял в себе житель Германии». Ни наука, ни техника никогда не были самоцелью для Вернера. Развивая свои идеи, он всегда исходил из той проблемы, для которой они представляли собой возможное решение.

12 октября 1847 г. было зарегистрировано открытое торговое общество фирма «Сименс унд Хальске». Ее основателями стали Вернер Сименс и, механик Георг Хальске. Негласным участником фирмы стал советник юстиции Георг Сименс.

Эмиль Ратенау, родившийся на 22 года позже Вернера Сименса, был выходцем из состоятельной купеческой семьи Берлина. Он изучал машиностроение в Ганновере и Цюрихе, работал конструктором у Августа Борзига [3], а затем отправился в Англию для углубления своих знаний.

Однажды, на обратном пути из Англии, он встретился с Вернером Сименсом и обсуждал возможности освещения городских улиц электрическим светом. Год спустя в Париже Эмиль Ратенау пережил главное событие своей жизни. На Всемирной выставке 1881 г. он повстречался с Томасом Эдисоном.

Ратенау получил у Эдисона одну-единственную лицензию на производство его лампочки и в апреле 1883 г. основал фирму «Дойче Эдисон-гезельшафт фюр ангевандте электрицитет АГ»*. «Вначале – местная электрическая промышленность умеренных масштабов и устремлений в рамках германской экономики; в конце – мировая промышленность, которая по своим размерам не уступает промышленности никакой другой страны», – поражался журналист Феликс Пиннер тем событиям, которые произошли в следующие годы [3].

* В 1887 г. название фирмы было изменено на «Альгемайне электрицитетс-акциенгезельшафт» («АЭГ»).

Сфера электротехники чересчур велика для того, чтобы в ней могла господствовать одна-единственная фирма, а дальнейшее совершенствование техники требует все больших затрат. Поэтому первого июня 1919 года три фирмы: «АЭГ», «Сименс унд Хальске АГ» и «Ауер Гезельшафт АГ» объединили свои усилия по производству ламп накаливания. Так возникла торговая марка ОСРАМ и фирма «ОСРАМ ГмбХ»*. На сегодняшний день единственным учредителем «ОСРАМ» является Сименс АГ.

* Торговая марка ОСРАМ была зарегистрирована в 1906 году и принадлежит к старейшим торговым маркам.

Вторым известным производителем источников света является Филипс Лайтинг. Эта компания является частью концерна Филипс Электроникс – одной из известных мировых компаний в области электроники. Лайтинг – старейшее подразделение концерна Филипс, которому более ста лет. В начале двадцатого века господин Энтони Филипс, брат основателя фирмы Герарда Филипса, совершил ряд удачных деловых поездок в Россию с тем, чтобы представить на российском рынке последние достижения фирмы. Освещение Зимнего Дворца было в то время самым большим проектом компании Филипс.

В 1914 году в Санкт-Петербурге открылось торговое представительство фирмы. Двумя годами позже она продавала в России уже два миллиона лампочек в год. В 1917 году торговое представительство было закрыто. После восьмидесятилетнего отсутствия компания Филипс Лайтинг возобновила свою деятельность на рынках России, Украины, Белоруссии. Сегодня открыты представительства в Москве, Санкт-Петербурге, Киеве, Минске, Алма-Ате, Ташкенте.

В тройку крупнейших производителей источников света также входит электротехническая компания Дженерал Электрик (США), которая основана в 1892.

Источники информации:

  1. Лаврус В.С. Источники энергии. К.: НиТ, 1997.
  2. Изобретено назло. «Наука и жизнь» №1, 1988.
  3. Гюнтер Оггер. Грюндеры и грюндерство. – М.: Прогресс, 1985.
  4. Б. Хасапов. Процесс над... электролампочкой. «Техника – молодежи», 1988.

Дата публикации:

30 марта 2000 года


Наука и техника. Статьи. Как избавиться от крыс и мышей

Как избавиться от крыс и мышей

Виктор ЛАВРУС

Мыши и крысы (семейство млекопитающих, отряд грызунов) природные носители многих паразитов; являются переносчиками возбудителей инфекционных болезней животных и человека, в том числе особо опасных. Их зубы приспособлены к питанию твердыми растительными кормами. Резцы сильно развиты и растут в течение всей жизни животного, поэтому они непрерывно грызут все подряд, оставляя на своем пути черные комочки. Их присутствие в доме нежелательно. Наряду с широко известными приемами борьбы с грызунами есть два малоизвестных, но очень эффективных способа.

Пожилые люди знают, что в доме, отстроенном на месте пожара, мыши и крысы не заводятся несколько лет. Этому факту есть научное объяснение. После пожара остается зола. Она обладает щелочной реакцией. Так как грызуны «ходят босиком» – им приходится непрерывно слизывать золу с лапок. Зола раздражает лапки и полость рта животных, поэтому они предпочитают перебраться в другое место.

Способ прост. Подпол дома, полы в сухом погребе и внутри дворовых построек необходимо посыпать остывшей мелко измельченной древесной золой из расчета одно ведро на площадь 5 м2. После такой процедуры грызуны уходят в течение нескольких дней.

Бывают случаи, когда необходимо справиться с грызуном, который обходит ловушки или не берет отравленную приманку. При этом следует помнить, что мышь часто погибает в труднодоступном, а крыса – всегда на открытом месте. Поэтому предлагаемый способ лучше применять для борьбы с крысами.

Готовится сухая смесь из пшеничной муки и строительного гипса в соотношении 1:1. Приманка насыпается, например, в тарелочку в количестве 1/2 стакана на одну особь (для крысы). Рядом ставится вода для питья. Когда грызун поел и попил, смесь застывает у него в животе в течение пяти минут и животное погибает. Приманка имеет привычный запах и не вызывает подозрений.

Дата публикации:

8 января 2003 года


Наука и техника. Статьи. Каким мы видим мир через очки

Каким мы видим мир через очки

Виктор ЛАВРУС

Кто изобрел увеличительное стекло?

Если оставить в стороне отрывочные данные, которые восходят еще к античным временам, то увеличительные стекла стали объектом научного рассмотрения уже в эпоху раннего средневековья. Еще Альхазен исследовал увеличение, создаваемое стеклянной сферой, рассматривая его как оптическую иллюзию. Позже появились очки, которые не могли быть результатом теоретического рассмотрения, ибо нельзя себе представить, чтобы при средневековой теории зрения можно было даже прийти к мысли о возможности исправления его дефектов. Открытие это было, вероятно, случайным, и вполне вероятно допустить, что его автором является кто-то из изготовителей стекла.

То, что это открытие было сделано ремесленниками, подтверждается и народным происхождением слова "lente" (линза) от слова "lenticchia" (чечевица), которое ученые XVI века решили несколько облагородить, латинизировав его.

Впервые линзы для целей науки применил Бэкон. Известно, что он использовал их во многих опытах и даже поднес одну папе Клименту IV, прося его попробовать применить ее. Бэкон избегает специального названия и говорит о «приспособлении». Даже в XVI веке Иероним Кардан, всегда туманно изъясняющийся латинист, называет линзы "orbem e vitro" – выражение, которое его французский переводчик то ли не понял, то ли не смог правильно выразить по-французски и прямо перевел "rotondite faite du verre" (округлость, сделанная из стекла).

В течение трех веков после Бэкона в трудах ученых нельзя было отыскать упоминания об «очках для старых», как назывались двояковыпуклые стекла, или «очках для молодых» – двояковогнутых стеклах для коррекции близорукости.

Двояковогнутые стекла появились, очевидно, позже двояковыпуклых и тоже, видимо, случайно были изобретены мастерами-стекольщиками или явились результатом элементарного рассуждения: если выпуклые стекла помогают зрению стариков, то вогнутые должны, наоборот, помогать зрению молодых. К середине XIV века очки уже получили достаточно широкое распространение – на фреске 1352 г. изображен монах в очках.

Деталь фрески 1352 г. Томмазо да Молены. Монах в очках - брат Угоне из Прованса

Рис. 1. Деталь фрески 1352 г. Томмазо да Молены (Тревизо, Санто Никколо, комната капитула). Монах в очках – брат Угоне из Прованса

В 1743 г. французский естествоиспытатель Бюффон Жорж Луи Леклерк предложил окклюзию (лат. occlusio – запирание, скрывание) здорового глаза с целью исправления косоглазия и восстановления остроты зрения больного глаза. Этим методом пользуются и сейчас.

Коррекция зрения

Коррекция зрения осуществляется за счет четырех видов действия оптических линз.

Сферическое, или, как его еще называют, стигматическое действие. Оно заключается в перемещении фокуса вдоль оптической оси: положительные линзы (а) приближают, а отрицательные (б) – удаляют фокус от линзы.

Рис. 2. Сферическое действие оптических линз

Благодаря сферическому действию линз очки могут исправлять зрение при близорукости, дальнозоркости, при возрастном ослаблении зрения, при отсутствии хрусталика после операции катаракты. В первом случае назначают очки с отрицательными линзами, в остальных трех – с положительными.

Астигматическое действие – изменение формы сходимости лучей – его обеспечивают линзы с цилиндрической поверхностью.

Рис. 3. Астигматическое действие оптических линз

Благодаря такому действию линз очки исправляют зрение при астигматизме – дефекте, при котором глаз имеет не сферическую, а приближенно эллипсоидную форму. Если нормальный глаз может быть уподоблен апельсину, то астигматический глаз – лимону. Астигматизм обычно сочетается с другими дефектами зрения – близорукостью или дальнозоркостью, поэтому астигматические очки содержат чаще всего и сферические, и цилиндрические элементы.

Призматическое действие заключается в перемещении фокуса перпендикулярно к оптической оси (вправо, влево, вверх и вниз).

Рис. 4. Призматическое действие оптических линз

Благодаря этому действию можно исправить зрение при явном и скрытом косоглазии, а также при недостаточном сведении двух глаз, когда рассматривают предмет вблизи, то есть недостаточной конвергенции.

Эйконическое действие заключается в уменьшении или увеличении изображения.

Рис. 5. Эйконическое действие оптических линз

Благодаря ему можно исправлять такой дефект зрения, как неодинаковые размеры предмета, видимые каждым глазом. Эйконическое действие позволяет увеличивать изображение при заболевании световоспринимающей системы глаза – сетчатки и зрительного нерва.

Следует сказать, что первыми двумя видами действия линз пользуются намного чаще, чем остальными, однако все их используют для оптической коррекции зрения.

Казалось бы, задача врача состоит в том, чтобы измерить величину каждого дефекта зрения и назначить очки с соответствующей комбинацией видов действия. На деле это не всегда возможно. Виды оптического действия линз, как правило, сопряжены. Все сферические линзы обладают уменьшением или увеличением, а на краю (периферии) линзы всегда имеются астигматическое и призматическое действие. Они вместо полезного начинают давать вредный, паразитный эффект, искажать восприятие окружающего мира.

Искажение восприятия

В большинстве случаев искажения малы и к ним быстро привыкают. Неудобств от них значительно меньше, чем польза от очков. Но при сильных стеклах, с большим числом диоптрий, они бывают непереносимы и заставляют пациента вновь обращаться к врачу.

Что же это за искажения? Само сферическое действие почти не дает зрительных феноменов. Только при очень сильных положительных линзах часть предметов может выпадать на периферии поля зрения. Медики называют это явление кольцевой скотомой. Объясняется оно тем, что на краю линзы есть мертвая зона (c), внутри которой лучи не попадают в глаз; чаще всего это бывает у людей с удаленным хрусталиком, носящих очки порядка +10,0...+12,0 диоптрий. Они иногда жалуются, что, переходя улицу, не видят боковым зрением идущий транспорт: машины внезапно появляются совсем близко перед ними (рис. 6).

Рис. 6.

Рис. 7.

Бороться с этим эффектом можно только поворотами головы в стороны. Этого неприятного недостатка лишены контактные линзы.

Астигматическое действие проявляется в искажении формы предметов, вытягивании их в длину или в ширину. Но это становится заметным только при очень сильных астигматических очках, в которых цилиндр больше 4,0 диоптрий.

Гораздо более неприятен другой эффект – изменение расстояний до предметов. Сужая или расширяя видимую панораму мира, астигматическая линза уменьшает угловое расстояние в вертикальном и увеличивает в горизонтальном направлении или наоборот. Поэтому человеку, впервые надевшему очки с цилиндрами, ступеньки лестницы начинают казаться либо ближе, либо дальше того места, где они есть в действительности. Первое время это может мешать ходить, но если носить очки постоянно, к этому быстро привыкают.

Призматическое действие бывает у любых очков. Оно проявляет себя кажущимся движением предметов при движениях головы. Чтобы этот эффект стал нагляднее, снимите ваши очки, отодвиньте их немного от глаз и, глядя на какой-либо предмет, перемещайте их медленно вправо и влево: предмет при этом будет совершать кажущиеся движения: при положительных линзах – противоположные движению очков (а), при отрицательных – в ту же сторону (б). Такое же движение может возникать и при надетых очках, когда человек смотрит не через центр, а через край стекол (рис. 7).

Очень неприятно может проявиться призматическое действие, если стекла очков имеют разную силу. В этих случаях отклоняющий угол призмы при взгляде через край стекла может быть так велик, что изображения двух глаз не сливаются: возникает двоение. Оно может появляться, например, при чтении в очках с очень большой разницей в силе стекол (3,0...4,0 диоптрии): строка начинает двоиться – одна видна выше, другая ниже. В таких случаях следует просить врача выписать очки с меньшей разницей оптической силы линз.

Но и очки с одинаковыми линзами могут давать призматический эффект, когда, например, центры линз смещены в сторону от центров зрачков. Мода на большие оправы с большими световыми проемами побуждает выбирать оправу с расстоянием между центрами проемов больше расстояния между центрами зрачков. Пациенты упрашивают оптика не обращать внимания на цифру, указанную в рецепте. При установке линз центры линз смещают наружу (то есть от переносицы к ушам). В рецепте, например, было указано 62 мм, а делают очки с расстоянием между центрами линз 66 мм (рис. 8).

Рис. 8.

При этом иногда пациент ничего плохого не чувствует, а иногда жалуется на неудобство, особенно при чтении в очках. Так происходит, как правило, при очках с положительными линзами, причем достаточной силы (+3,0 диоптрии и больше). Характерна жалоба на кажущееся увеличение предметов и приближение их центральной части к глазам: книга становится как бы выпуклой.

Чтобы понять сущность этой иллюзии, следует разобраться в природе призматического действия положительных и отрицательных линз. Первые при смещении их центров к периферии работают как призмы, расположенные основаниями к виску, а вторые – основаниями к носу. Призмы основаниями к виску разгружают конвергенцию, а к носу, наоборот, – требуют ее дополнительных усилий. Поэтому смещение центров наружу в минусовых очках переносится хорошо, а в плюсовых – плохо. Дополнительное усиление конвергенции создает у пациента ощущение увеличения предмета и его приближения к глазам.

Своеобразные искажения восприятия окружающего создает эйконическое действие. При одинаковом увеличении или уменьшении изображения на двух глазах они обычно мало ощущаются пациентом, а замечаются только при очень сильных очках (выше 10,0 диоптрий) и к ним достаточно быстро привыкают.

А вот разное увеличение (уменьшение) на двух глазах приводит к интересному явлению. Оно возникает при разнице в силе стекол или разном знаке стекол двух глаз.

При сферических линзах такая разница, начиная с определенной величины (у взрослых с 2,0...3,0 диоптрии, у детей с 5,0...6,0 диоптрии), просто не переносится: наступает двоение предметов, и человек срывает очки.

При разной же силе (или разном направлении осей) цилиндров могут возникать такие искажения восприятия: пространство как бы перекашивается, комната, в которой находится человек, представляется ему уже не прямоугольным параллелепипедом, а неправильным восьмиугольником: стены становятся косыми, один угол выше другого, люди в одном углу кажутся ниже ростом, чем в другом.

Еще удивительнее превращения близких предметов: книга, которую человек читает в таких очках, становится несимметричной, правая страница больше левой или наоборот. В этих случаях надо обратиться к врачу и попросить уравнять (или хотя бы сблизить) цилиндры на двух глазах.

Да, когда смотришь на мир сквозь очки, они могут преподнести много сюрпризов. Но большинство из них вполне безобидны и никак не обесценивают колоссальных преимуществ, которые дает коррекция зрения очками. Обычно к очкам быстро привыкают. И очень редко приходится вновь обращаться к врачу с просьбой что-то изменить. Поэтому, выписывая очки, врач-офтальмолог просит пациента регулярно пользоваться ими две недели и лишь после решить, подошли ему очки или нет.

Источники информации:

  1. Марио Льоцци. История физики. / Пер. с ит. Э.Л. Бурштейна. М.: Мир, 1970.
  2. Лаврус В.С. Свет и тепло. К.: НиТ, 1998. Глава «Свет, зрение и цвет».
  3. «Наука и жизнь», №5, 1987.

Дата публикации:

13 января 2000 года


Наука и техника. Статьи. Микробы в космосе

Микробы в космосе

Виктор ЛАВРУС, перевод с английского

Развитие организмов в космосе и на земле существенно отличается. Оказалось, что кишечные палочковидные бактерии сальмонеллы в космосе становится менее активными. Это мало утешает космонавтов, чья иммунная система также ослаблена нахождением организма в невесомости.

Мисс Черил Никерсон – эксперт по микробиологии и иммунологии в Центре наук здоровья (Туланский университет) – и его коллеги надеются, что изучение микроорганизмов в условиях космического полета поможет найти новые способы противодействия болезнетворным микроорганизмам.

Болезнетворный микроб сальмонелла

Болезнетворный микроб сальмонелла

Эксперимент, названный Yeast GAP, преследует цель изучить наследственные изменения пивоваренных дрожжей (saccharomyces cerevisiae) на борту космической станции в 2004.

«Пивоваренные дрожжи являются не патогенным микроорганизмом. Дрожжевые клетки представляют собой удобную модель для исследования потому, что они безопасны в работе и хорошо изучены» – говорит Никерсон, ведущий специалист проекта. Кроме того, дезоксинуклеиновая кислота (ДНК*) пивоваренных дрожжей схожа с инфекционной разновидностью простых микроскопических грибов (protozoans). «Геном дрожжей относительно прост, что делает его удобным для исследований».

* Дезоксирибонуклеиновые кислоты (ДНК), высокополимерные природные соединения, содержащиеся в ядрах клеток живых организмов; вместе с белками гистонами образуют вещество хромосом. ДНК – носитель генетической информации, ее отдельные участки соответствуют определенным генам. Молекула ДНК состоит из 2 полинуклеотидных цепей, закрученных одна вокруг другой в спираль. Цепи построены из большого числа мономеров 4 типов – нуклеотидов, специфичность которых определяется одним из 4 азотистых оснований (аденин, гуанин, цитозин, тимин). Сочетания трех рядом стоящих нуклеотидов в цепи ДНК (триплеты, или кодоны) составляют код генетический. Нарушения последовательности нуклеотидов в цепи ДНК приводят к наследственным изменениям в организме – мутациям. ДНК точно воспроизводится при делении клеток, что обеспечивает в ряду поколений клеток и организмов передачу наследственных признаков и специфических форм обмена веществ.

Одноклеточный грибок Saccharomyces cerevisiae (пивоваренные дрожжи)

Одноклеточный грибок Saccharomyces cerevisiae (пивоваренные дрожжи)

Геном пивоваренных дрожжей содержит 6312 генов, каждый из которых является носителем наследственных признаков. Для его изучения изготавливаются 6312 вариантов культур одноклеточных дрожжей. Каждый вариант имеет отличный от других «оглушенный ген» который не кодирует белок, а служит меткой, позволяющей отличить один ген от других.

Результат воздействие перегрузок на культуру

Результат воздействие перегрузок на культуру:
слева – в земных условиях, справа – при воздействии искусственной невесомости

Нарушения последовательности нуклеотидов в цепи ДНК приводят к наследственным изменениям – мутациям. Изменение наследственных признаков и специфических форм обмена веществ позволит выявить механизм влияния конкретных участков ДНК на жизнедеятельность микроорганизмов в космосе.

Биореактор – центрифуга

Биореактор – центрифуга

Предварительные исследования воздействия на культуру дрожжевых грибков проводились в центрифуге. По замыслу экспериментаторов свободно падающая в медленно вращающейся жидкости культура грибка находится в условиях, близких к невесомости. Эксперименты показали, что изменения структуры грибков в искусственных условиях согласуются с результатами анализа дрожжевых грибков выросших на борту космического корабля Шатл.

Ранее опубликовано:

Барри Л.П. A bad influence on microbes? Отделение науки. НАСА, 2003.

Дата публикации:

4 декабря 2003 года


Наука и техника. Статьи. Объявляется премия!

Объявляется премия!

Виктор ЛАВРУС

В начале восемнадцатого века английское адмиралтейство объявило, что оно выплатит двадцать тысяч фунтов стерлингов тому, кто найдет способ определять долготу местонахождения корабля в открытом море. Определение широты не представляет серьезных затруднений. Достаточно определить угол, на который Солнце поднялось в зенит, то есть в полдень. Затем по специальным таблицам легко вычислить широту этого места.

Долготу можно определить, узнав разницу во времени между моментом полдня на меридиане Гринвича и моментом полдня в месте нахождения корабля. Для этого необходимо осуществить точный отсчет времени.

Это понял еще в 1510 году испанец Санта-Крус и назначил премию за способ определения долготы. Почти одновременно ее назначили и другие государства: испанский король Филипп III предложил вознаграждение в тысячу экю, голландское правительство – 30 000 флоринов. В 1725 году английский часовой мастер Джон Гаррисон создал серию хронометров, погрешность которых составляла несколько сотых долей секунды в сутки. Он получил обещанные деньги. А английское правительство получило стратегически важное изобретение, позволившее Англии, опередить другие морские державы и стать владычицей морей. Если бы адмиралтейство взялось финансировать работы по созданию точных часов, это стоило бы несравненно больших денег.

Этот пример наглядно демонстрирует главное свойство «стимулирующих» премий, в отличие от «увенчивающих» таких, как нобелевская. «Стимулирующие» премии обычно ставят достаточно узкую задачу, решение которой вознаграждается определенной суммой, которая оказывается нередко значительно меньше затрат на выполнение условий конкурса.

Такова, например, премия Кремера, английского бизнесмена, решившего стимулировать работы по созданию мускулолета. Энтузиасты во всем мире взялись найти решение поставленной задачи. В конце концов, в 1977 году Кремеру пришлось выплатить обещанное вознаграждение двум американцам – П. Маккридии, создавшему работоспособный аппарат, и Б. Аллэну, опытному велосипедисту, совершившему на нем восьмерку в воздухе. Если бы Крамер взялся оплачивать работу изобретателей, он истратил бы гораздо больше 50 000 фунтов стерлингов. Эти деньги едва оплатили бы расходы на проектирование успешной модели. А сколько было неудач!?

Другой пример. В 1920 году американский цветовод Дэвид Берпи поставил задачу вывести белый сорт ноготков (цветы с ярко-оранжевыми лепестками). Промучившись с этой, как уже казалось, невыполнимой задачей до 1954 года, он объявил открытый конкурс, пообещав выплатить 10 000 долларов тому, кто первым пришлет ему семена, дающие белоснежные ноготки. В 1975 году премия была, наконец, выплачена некоей миссис Вонк из штата Айова. Торгуя семенами феноменального сорта, Берпи быстро вернул затраченные деньги.

Еще один пример. В 1795 году Наполеон обещал 12 000 франков за способ подолгу сохранять пищевые продукты для армии. В 1809 году премию получил повар Аппер, изобретатель способа консервирования. Это изобретение в корне изменило стол чуть ли не всех жителей планеты. Некоторые историки считают, что если бы император вовремя засекретил консервы, он смог бы завоевать весь мир.

Шотландский гусь

Более сорока лет назад группа польских математиков регулярно собиралась в кафе «Шотландское» в Варшаве. Коллеги развлекались тем, что предлагали друг другу всевозможные задачи, вознаграждая за их решение шутливыми призами – бутылкой вина, двумя кружками пива или килограммом ветчины. Постепенно задачи этой группы, «шотландские» задачи, как их стали называть, приобрели известность, были собраны в книгу, и над ними стали раздумывать математики в разных странах. Решившие задачу неизменно получали обещанные призы, достаточно было только приехать в Варшаву. Так, один шведский математик получил в 1936 году живого гуся. С тех пор «Шотландская» премия стала почетной международной наградой, оставаясь ничтожной по денежной стоимости.

Примерно то же можно сказать о премиях, время от времени объявляемых известным венгерским математиком Паулем Эрдешем. Предлагая ту или иную задачу, Эрдеш назначает за ее решение небольшую премию, размер которой иногда повышается с ходом времени, если задача остается нерешенной. Обычно сумма не превышает нескольких десятков долларов, но завоевать премию Эрдеша считается столь почетным, что многие лауреаты не предъявляют к оплате полученный от него банковский чек, а вешают его на стену в рамке под стеклом.

Условия конкурса

Объявляя премию, важно точно сформулировать условия ее выплаты. Это сравнительно легко в случае математических премий, назначаемых за решение задачи или доказательство теоремы. Но в остальных областях необходимо предвидеть возможные уловки, иначе в результате премию получит тот, кто найдет лазейку в правилах.

Пример аккуратного формулирования условий конкурса дал тот же Кремер. Он оговорил, что мускулолет не должен запускаться с катапульты или другого толкающего устройства, что в нем не должны использоваться газы легче воздуха, что, оторвавшись от грунта, запрещено сбрасывать части аппарата, нельзя также использовать какие-либо аккумуляторы мышечной энергии. Он указал допустимые пределы скорости ветра и уклона стартовой дорожки. Наконец, мускулолет должен был не просто оторваться от земли, а описать восьмерку между двумя шестами, расставленными на расстоянии в полмили.

Противоположный пример. Известному физику, лауреату Нобелевской премии Ричарду Фейнману однажды пришлось заплатить за достижение, которое, собственно говоря, никак не удовлетворяло его намерениям. В 1960 году, читая лекцию о перспективах микроминиатюризации электроники, Фейнман развил идею, что для перехода за определенный предел миниатюрности придется отказаться от известных приемов технологии, рассчитанных на макротехнику. Придется создать, скажем, маленькие машины, которые будут сами собирать уж совсем маленькие устройства. Теперь мы знаем, что примерно так и произошло – инструментами современной электронной промышленности служат пучки электронов, ионы, рентгеновские лучи. Желая наглядно подчеркнуть свою мысль, Фейнман предложил тысячу долларов тому, кто первым принесет ему работающий электромотор размером менее 0,4 мм. Он полагал, что такой мотор никак невозможно сделать руками. Сразу же после лекции его друг, также в будущем Нобелевский лауреат, Дон Глезер упрекнул его в неосторожности – надо было выбрать размер раза в три меньше. И действительно, через несколько месяцев некий Уильям Маклеллан принес физику электромотор, сделанный вручную, под микроскопом с помощью часовых инструментов. Чтобы получить экстратонкий провод для обмотки, умелец сам прокатывал тончайшую проволоку между двумя стеклянными пластинками. Из-за неточной формулировки правил Фейнману пришлось заплатить, хотя ему нужен был не моторчик, а принципиально новая технология. Маклеллан признался, что он понял замысел лектора и знает, что принес не то, но Фейнман, будучи человеком слова, выдал обещанное вознаграждение.

На той же лекции Фейнман обещал еще тысячу долларов тому, кто найдет такой сверхплотный способ записи информации, что машинописную страницу можно будет уменьшить в 25 000 раз (по линейным размерам). Вскоре после этого случая он женился, и молодая супруга была очень расстроена, когда из-за микромотора семейному бюджету был нанесен немалый ущерб. «У тебя в запасе больше нет таких сюрпризов, я надеюсь?» – спросила она смущенного Ричарда. Говорят, что из сочувствия к Фейнману многие физики, взявшиеся было за интересную задачу, оставили поиски.

Оставляйте свободу фантазии

Слишком строгие и ограничительные правила состязания могут сковать творческую фантазию. Так, Честер Кайл, президент Международной ассоциации любителей мускульных экипажей, которая ежегодно устраивает состязания на достижение наибольшей скорости экипажа, приводимого в движение человеком, с гордостью подчеркивает, что правила состязаний никак не ограничивают систему, тип обтекателя, число водителей, их размещение, число колес экипажа.

Несколько лет назад победителем стал спортсмен, ехавший на чем-то вроде велосипеда лежа на животе. Другой ехал на спине, головой назад. Однажды первое место занял четырехколесный «велосипед», двигаемый руками. Словом, достичь наибольшей скорости можно на любой конструкции, лишь бы она приводилась в движение человеком. Кайл с презрением говорит и правилах парусных гонок, где все яхты разделены на несколько стандартных классов, строго ограничивающих размер, парусное вооружение, число людей на борту и другие параметры. Если бы этих ограничений не было, а была бы просто поставлена цель достичь наибольшей скорости на воде, какую только можно получить от ветра, какие бы интересные конструкции мы увидели!

Никогда не говорите «никогда»

Наперекор известному афоризму «никогда не говорите «никогда» бытует утверждение, что некоторые премии никогда не будут выплачены. Наиболее известная из них – премия за доказательство «великой теоремы Ферма». Французский математик оставил на полях книги запись, в которой указывал, что он нашел способ доказать, что уравнение xn + yn = zn имеет решение в целых положительных числах только в случае n = 2. Доказательство не уместилось на полях, и Ферма умер, не записав его нигде.

Парижская академия наук дважды предлагала за решение золотую медаль и 3000 франков. В 1908 году доктор Пауль Вольфскелл завещал рекордно высокую премию в 100000 немецких марок тому, кто первым докажет теорему Ферма. Предложение остается в силе до 13 сентября 2007 года Исторические перипетии и связанная с ними инфляция свели ценность премии к 1999 году до 10000 марок.

В 1980 году должность хранителя премии исполнял профессор Ф. Шлихтинг из Геттингенского университета. Он сообщил, что учет поступающих писем давно прекращен. В первый год действия премии их зарегистрировано 621. Профессор Шлихтинг говорил, что на кафедре университета письма по этой проблеме складывали в пачку, и она достигла высоты в три метра.

Не все ограничиваются просто присылкой доказательств, некоторые сопровождают свои письма оригинальными предложениями. Например, один любитель математики прислал половину доказательства, обещая прислать конец, если ему выплатят «авансом» тысячу марок. Другой предлагает профессору десять процентов от гонораров за книги и интервью, когда он станет мировой знаменитостью, если Шлихтинг «поможет» ему получить премию.

В 1995 году мир признал, что великая теорема Ферма доказана. Счастливчиком, которому удалось нанести последний удар по проблеме оказался Эндрю Уайлс. Если кому-то покажется это событие незначительным, достаточно вспомнить, что математика стоит в авангарде всех научных достижений, а решение казалось бы «легкомысленной задачи» порождает целые направления в математике (дополнено 18.01.2004 – Прим. ред.).

Премии-пари

Другие примеры премий, которые видимо никогда не будут выплачены, это «премии-пари». Они предназначаются тому, кто докажет какое-либо сомнительное положение. Например, в двадцатых годах журнал «Сайентифик америкен» предложил 20 000 долларов любому спириту, который в присутствии выбранного редакцией жюри докажет возможность сношений с загробным миром. В состав жюри входил знаменитый Гарри Гудини. Примерно в 1975 г. иллюзионист Джеймс Рэнди предложил 10 000 долларов тому, кто в строгих лабораторных условиях и в его присутствии продемонстрирует парапсихологические явления – телепатию, телекинез, ясновидение или еще что-нибудь в этом роде. Премия, как и другие подобные, остается невыплаченной. Ассоциация норвежских иллюзионистов «Магический круг» предложила Ури Геллеру 50 000 крон за убедительную демонстрацию сгибания металлических предметов силой взгляда. Геллер не принял предложения.

Лоренс Куше, автор книги «Бермудский треугольник: миф и действительность», предложил выплатить Чарльзу Берлину, основному пропагандисту «тайн» Бермудского треугольника, 10 000 долларов, если тот докажет, что в этом районе, как писал Берлиц в одной из своих сенсационных книг, действительно найдена под водой огромная пирамида, построенная либо пришельцами, либо таинственной цивилизацией, исчезнувшей с лица земли. Берлиц отклонил предложение.

Филипп Класс, редактор американского технического журнала «Авиэйшен уик» и ярый противник версии об инопланетном происхождении НЛО, предлагал такую же сумму любому, кто доставит хотя бы части инопланетной «летающей тарелочки» или другое несомненное доказательство того, что в XX веке нас посещали представители иных цивилизаций. Чтобы попасть в число претендентов на эту премию, не надо рыскать по всей земле в погоне за «тарелочками», достаточно выплачивать Классу по сто долларов в год, пока где-нибудь не выявятся веские доказательства.

Когда после массивных кампаний вакцинации были уничтожены все очаги оспы, Всемирная организация здравоохранения в мае 1978 года объявила, что выплатит 1000 долларов тому, кто сообщит о случае заболевания оспой. С пяти континентов было получено более 90 сообщений о подозрительных заболеваниях, но все случаи при подробном расследовании оказались либо аллергией, либо корью, либо безобидной ветрянкой. Хочется надеяться, что эта премия останется невыплаченной.

В октябре 2003 года компания Microsoft выделила 5 млн долл. на выплату вознаграждений тем, кто поможет выявлять создателей компьютерных вирусов. Причем информация об авторах особо вредных для Microsoft вирусов MSBlast и Sobig суммарно оценивается в 500 тыс. долл. Однако вряд ли эти деньги будут кому-нибудь выплачены и эту акцию можно рассматривать как очередной маркетинговый ход. Поскольку автор первого вируса скорее всего известен, а автора другого уже не найти (дополнено 18.01.2004 – Прим. ред.).

Определения

Грант [англ. grant] – вид субсидии; предоставляется организацией или частным лицом другой организации или частному лицу (как правило, в результате конкурсного отбора) для осуществления конкретных проектов в области науки, культуры, образования.

Конкурс [от лат. concursus – стечение, столкновение] – соревнование для выявления наилучших из числа участников, представленных работ и т.п.

Премия [от лат. praemium – награда] – одна из форм поощрения за достижения в различных видах деятельности.

Источники информации:

  1. «Наука и жизнь»: №12, 1977; №1, 1978; №2, 1979; №8, 1980.
  2. Книга рекордов Гиннеса. Guinness Publishing Ltd.
  3. Большая энциклопедия Кирилла и Мефодия, 1998.

См. также:

  1. Бернхард К.Г. Нобелевские премии и Нобелевские институты. НиТ, 1998.
  2. Перельман Я.И. Заманчивая теорема. НиТ, 1998.
  3. Петров В.В. Великая теорема Ферма. НиТ, 2002.
  4. Латышев В. Саймон Флэгг и дьявол. НиТ, 1998.
  5. Латкин А. Microsoft потратит 5 млн долл. за информацию о создателях вирусов. Известия науки, 2003.
  6. Завальский Л. О необычности путей развития математики. НиТ, 2003.

Дата публикации:

14 апреля 1999 года


Наука и техника. Статьи. Погреб на 10-м этаже?

Погреб на 10-м этаже

Погреб на 10-м этаже?

Виктор ЛАВРУС

Эксперимент, который длится более 17 лет, сперва был воспринят как развлечение. На застекленном балконе-лоджии 10-го этажа кирпичной кладкой в пол-кирпича я отгородил угол. Сверху накрыл его бетонной крышкой со встроенным люком.

Если не предпринять специальных мер, в таком «ящике» продукты храниться плохо.

Продукты должны «дышать», поэтому дно и одна стенка ящика закрыты щитами из досок. Доски закреплены так, чтобы между ними оставались щели 1...2 см. Доски крепятся к деревянным брускам таким образом, чтобы между щитом и бетоном оставался свободно продуваемый зазор около 10 см (см. рис. 1).

Для вентиляции в двух противоположных углах бетонной крышки сделаны вентиляционные отверстия. В них вставлены пластмассовые трубки диаметром 3 см. Одна трубка длиной 20 см, а вторая – 70 см.

Рис. 1. Погреб размером 125×100×70 см, в панельном доме на широте 50°

При хранении клубни и плоды выделяют продукты обмена – в погребе разводится плесень. Если портится один плод, он заражает соседние. Этому препятствует мох сфагнум, которым выстилается нижний щит погреба. Мох обладает бактерицидными свойствами, хорошо пропускает воздух и регулирует влажность. Если влаги мало, мох высыхает. При увеличении влажности мох впитывает влагу и оживает. В результате эксперимента стало известно, что для хранения 100 кг продуктов достаточно 2...3 кг сухого мха. Мох не менялся в течение всего эксперимента.

В погребе размером 125×100×70 см, в панельном доме на широте 50°, с октября по апрель хранится 300 кг картофеля. Над картофелем хорошо сохраняются: яблоки, свекла, черная редька, капуста.

Воздух в погребе нагревается электрической лампой мощностью 60 Вт, которая обдувается вентилятором мощностью 18 Вт. Вентилятор, регулятор температуры и лампа составляют единый блок, расположенный между щитом и наружной стенкой погреба со стороны улицы (см. рис. 1). В интервале температур 2...5°C внутри погреба вентилятор интенсивно перемешивает воздух и, таким образом, выравнивает температуру по всему объему. При 5°C и выше лопасти вентилятора вращаются со скоростью 20...30 об/мин, ниже 5°C – лопасти вентилятора вращаются с максимальной скоростью, а при температуре ниже 2°C включается лампа. Вентилятор нагнетает воздух сверху вниз.

Для того, чтобы картофель не зеленел используется лампа синего цвета (лампа накаливания 3% энергии преобразует в свет, а остальную – в тепло). Для поддержания положительной температуры внутри погреба энергии лампы достаточно при снижении температуры на улице до –25°C.

Эксперимент удался, присоединяйтесь!

Дата публикации:

2 декабря 2002 года


Наука и техника. Статьи. Протозамки

Протозамки

Анна ЛАВРУС, Александр ЛАВРУС

Человек всегда стремился защитить «свое» от «чужих». Вначале охраняли жизнь и пищу от хищников – люди освоили орудия, огонь и стали селиться в защищенных местах (в пещерах). В конце ледникового периода человек приручил собаку – верного друга и охранника. В качестве «технических средств» пассивной защиты сооружали завалы-загородки из колючего кустарника и стены из камня. Однако обжитые места люди через некоторое время покидали, племена и роды постоянно кочевали в поисках пищи.

Лишь после перехода от кочевок к оседлости, появления домов, поселений с защитными стенами и воротами возникла потребность в запорах и замках. Кочевнику замки не нужны, завтра он свернет свою кибитку, сложит вещи в баулы, погрузит на арбу домочадцев и поколесит вдаль...

Кочевники перевозили свой скарб в мешках или чересседельных сумках, завязывали и крепили их веревками. Поэтому предшественниками запоров и замков были узлы, а веревка (ремень) долго использовалась и в первых замках.

Самым знаменитым из узлов стал «Гордиев узел». Он был завязан на боевой колеснице легендарного фригийского царя Гордия. Оракул предсказал, что развязавший его станет владеть всей Азией. Попытки многих претендентов ни к чему не привели. Зимой 334/333 до н.э. попробовал свои силы и Александр Македонский. Увы... Раздосадованный неудачей будущий властитель мировой державы разрубил узел мечом.

Для повышения прочности соединения, кроме веревок, использовали различные элементы из дерева, кости и металла (так появились пряжки и японские нэцкэ). Добрая половина сегодняшних «головоломок» – прапрабабушки современных замков. Кольца, фигурные пластины с прорезями, стержни с оголовьями – все это, в свое время, были не игрушки.

Приведем несколько примеров устройств, используемых для быстрого соединения – разъединения.

Рис. 1. Устройство для быстрого соединения «Рыбка»

По способу крепления ее смело можно признать прототипом навесного замка. В состав этого устройства входят веревка с привязанным на одном конце кольцом и пластинка с двумя отверстиями. Диаметр отверстий таков, что в них проходит узелок. Необходимо освободить пластинку от веревки, не развязывая узлов.

Рис. 2. Устройство для быстрого соединения «Подковки»

К двум подковкам привязаны шнурки, как показано на рисунке. Попробуйте разъединить подковки, не развязывая узлов.

Рис. 3. Головоломки из металлической проволоки

Не менее интересны более поздние головоломки из металлической проволоки. Как освободить челнок из лабиринта, не изгибая проволоки (рис. 3а)? Как снять кольцо с первой фигуры, если кольцо по диаметру немного меньше, чем высота трапеций на краях (рис. 3б)? (Решения приведены в конце.)

Другими потомками узлов являются пломбы. В Древнем Египте даже гробницы фараонов первоначально запирали с помощью пломб. Кроме охранных функций, пломбы играли роль ярлыка – указывали владельца. Поэтому перстень-печать или печать-цилиндр для жителей Вавилона, Египта, Греции и других древних государств были обыденным предметом. Античные печати, выгравированные на полудрагоценных камнях, и в наши дни удивляют своей красотой и совершенством.

Возникновение запоров и замков имело в первую очередь социальные и демографические причины. Постепенно в среде соплеменников выделяются вожди, жрецы, военные предводители. Эти люди имели особый социальный статус и обладали личным имуществом, многократно более ценным, чем у остальных. На ранних этапах родового строя в охране всего имущества рода были заинтересованы все соплеменники. Хищения внутри рода были бессмысленны – что делать с похищенным, если открыто пользоваться им невозможно. Это заметит любой из сородичей, и виновный будет наказан. Индивидуальные меры защиты имущества просто не имели смысла.

Картина изменилась с появлением крупных укрепленных поселений и городов, где стали компактно селиться представители разных племен и народов. Здесь ускоренными темпами шло разложение родоплеменных отношений, быстрее шло разделение на богатых и бедных. Одними из старейших городов являются Читал-Хююк и Иерихон, уже в 8...6-м тысячелетии до н.э. имевшие стены, перпендикулярно пересекающиеся улицы, святилища богов и общественные здания.

Общая безопасность жителей города обеспечивалась неприступностью стен и прочностью ворот, которые на ночь подпирали бревнами или заваливали камнями. Стены и ворота патрулировала стража. Но безопасность, обеспечиваемая наемной охраной – дело дорогостоящее и доступна для относительно небольших групп людей (так гвардия гарантирует личную охрану). В крупных поселениях и городах стража не могла обеспечить персональную охрану и сохранность ценностей рядовых граждан. Да и охранники – тоже люди, подверженные соблазнам. Для обеспечения безопасности личного жилища людей было необходимо появление дешевых и «неподкупных» устройств, способных заменить людей. Были изобретены простые устройства запирания – запоры.

Особенность запоров в том, что ими оперируют с одной стороны двери, и их может открыть и закрыть любой человек, знающий их устройство. При условии, что семьи в те далекие времена были многочисленны, совместно проживали несколько поколений, женщины редко покидали дом, соседями по-прежнему были соплеменники – запоры долгий период вполне удовлетворяли запросы людей.

Рис. 4. Запоры: а) закладной брус; б) сдвижной брус

По сохранившимся руинам древних построек (по наличию соответствующих отверстий и пазов в боковых опорах дверных проемов) можно утверждать, что широко применялся закладной брус (рис. 4а) и сдвижной брус или засов (рис. 4б). Первый поднимался и опускался в открытые сверху пазы, второй двигался в направляющих в горизонтальной плоскости. Управление осуществлялось вручную. Данные устройства эффективны для дверей, открывающихся в одну сторону (внутрь).

Позже закладной брус стали шарнирно укреплять с одной стороны – получился поворотный брус или щеколда.

Чтобы обезопасить жилье на период отсутствия хозяев, были изобретены устройства с элементами секретности (под секретностью будем понимать невозможность управления устройством без обладания необходимыми элементами конструкции (ключом) или знаниями), как средство защиты личного имущества. Такие механизмы и стали прообразом замков – протозамками (прото от греческого «proto» – стоящее перед, предваряющее).

Первыми протозамками следует назвать цельнодеревянные конструкции с приводом в виде привычной в то время веревки – человек не сразу смог отказаться от наработанных веками решений.

Рис. 5. Простейшие протозамки на дверном полотне: а) стержень; б) поворотный брус

Простейшими были опускающийся стержень (см. рис. 5а) и поворотный брус (см. рис. 5б). Первый крепился на дверном полотне и мог двигаться в направляющих вверх-вниз. В движение его приводили посредством веревочной тяги, второй конец которой высовывался наружу или висел внутри возле смотрового отверстия в двери (прототип современных дверных глазков). В нижнем положении стержень-штифт погружался в ямку в полу, чем предотвращал открывание. Такой механизм управлялся с обеих сторон двери.

Вторым, и самым знаменитым из протозамков, была щеколда. Все мы с детства помним слова Бабушки Красной Шапочки «Дерни за веревочку... дверь и откроется» (на рис. 5б приведена иллюстрация к сказке, на которой изображена более поздняя конструкция с металлическими элементами; первые протозамки были цельнодеревянными). Дата рождения данной конструкции неизвестна, но она активно использовалась более двух тысяч лет. Есть письменные свидетельства, что поселенцы в Америке широко использовали ее вплоть до 18 века.

В основе конструкции – поворотный брус. Привод снаружи осуществляется с помощью гибкой тяги. Веревка выходила наружу через отверстие в двери. Для обеспечения безопасности ночью, или когда кто-то находился дома, веревку втягивали внутрь. Шарль Перро не внес в сказку описание той части, которая обеспечивала секретность такого устройства. А она представляла собой второй отрезок веревки, который пропускали сквозь еще одно, нижнее, отверстие в дверном полотне. Для блокирования щеколды снаружи этот конец завязывали своим «секретным» узлом. Естественно, такое устройство было ненадежно. В основном его использовали против проникновения зверей. В условиях малой плотности населения (например, на Дальнем Севере), закрывать помещение от человека вообще считалось преступлением.

Менее известно устройство, которое было найдено в развалинах гробниц Абиссинии (совр. Эфиопия) и восстановлено строителем по профессии Д. Кренкером (Daniel Krencer, Германия). Датируется оно периодом около 2,5 тысяч лет до н.э.

Рис. 6. Устройство замка с «выталкивающим ключом»: а) засов и ключ; б) ключ вставлен в замок

В его состав входили два деревянных стержня с присоединенными к ним тонкими кожаными ремнями или веревочными отрезками (рис. 6а). На поверхности стержней выполнены выборки – зарубки, а в торцах – отверстия для веревочных тяг. Более длинный из стержней – засов, размещался в специальном канале стенной кладки. Его длина гарантировала, что засов не выпадет из стены при запирании.

Для запирания засов вытягивали за пропущенную через отверстие в двери веревку. Конец веревки оставляли свободно висеть или завязывали узлом. Для открывания необходимо было использовать второй, более короткий стержень, исполнявший роль ключа. Снаружи продевали веревку засова в отверстие стержня-ключа. После этого его просовывали внутрь через отверстие в двери. Концы обеих веревок оставались снаружи. Затем веревки несколько вытягивали. Натянув веревку засова, добивались соосности засова и ключа. Затем, одновременно отпуская веревку засова и вытягивая веревку ключа, добивались того, что ключ утапливал засов в стену (рис. 6б).

Многие историки замочного дела считают именно это устройство первым замком и называют его «замок с выталкивающим ключом». Но данная конструкция не обладает свойством, которое действительно можно назвать «секретностью». Любой, кто знаком с данной конструкцией, находясь снаружи, может определить необходимые параметры стержня-ключа. Его диаметр должен быть меньше отверстия в двери, а длина превышать расстояние от дальнего края отверстия до края дверного полотна. Можно просто воспользоваться изогнутой веткой.

Большинство более поздних типов запирающих устройств не имеют такого отрицательного свойства. Даже зная их устройства и внешне осмотрев замок, параметры ключа нельзя определить точно. Внешний осмотр не дает возможности уверенного вскрытия.

Теперь приведем способы разъединения частей показанных выше головоломок.

Рис. 7. Разъединение частей «Рыбки»

Необходимо свести охватывающую «голову» петлю на одну сторону и продеть ее вместе с узелком через отверстие (рис. 7). При этом кольцо подойдет к самому «хвосту». Затем конец петли продевают через отверстие в «хвосте» и проводят через нее кольцо.

Рис. 8. «Подковки»: а) разъединение; б) соединение

Для разъединения подковок необходимо продеть (подсунуть) петлю одной из них под узел другой (рис. 8а). Затем перекидываем петлю через конец этой подковки и оттягиваем назад. Для соединения с обратной стороны пропускаем петлю одной из подковок под узелок другой и оттягиваем назад (рис. 8б).

Рис. 9. Разъединение частей головоломок из металлической проволоки

При кажущейся сложности это очень простые головоломки. Алгоритм «выхода» из лабиринта показан на рис. 9а. Не сложнее и решение последней головоломки. Сдвинув одну из трапеций на верхний сгиб, вы легко снимете кольцо, так как расстояние между внутренней поверхностью изгиба и верхней частью подковки меньше диаметра кольца (рис. 9б).

Дата публикации:

19 апреля 2002 года


Наука и техника. Статьи. Первые замки

Первые замки

Анна ЛАВРУС, Александр ЛАВРУС

Примерно в III тысячелетии до н.э. на территории Европы современные этносы еще не сложились, люди жили небольшими племенами, а в междуречье переднеазиатских рек Тигр и Евфрат возникли первые государства. Южная Месопотамия была многолюдной страной с городами, построенными многими поколениями целого ряда народов, щедро обогативших друг друга своими достижениями. Самым крупным городом был Вавилон. По свидетельству «Отца истории» Геродота в Вавилоне были дома в три и даже четыре этажа. Площадь Вавилона, например в халдейский период, составляла 2500 акров (акр от англ. «acre» – 4046,86 м2). Меньшими по величине были Ниневия – 1850 акров и Урук – 1100 акров.

Рис. 1. Реконструкция застройки: Чатал-Хююк (слева); Вавилон (справа)

Дома строились так, что на улицу они выходили глухой стеной с единственной дверью. В г. Чатал-Хююк улиц практически не было (рис. 1), дома стояли вплотную друг к другу, люди передвигались по крышам, куда было можно подняться лишь по лестницам. Окон в современном понимании также не было. На улицу выходили небольшие узкие щели-бойницы расположенные под потолком или выполнялись квадратные окна-люки в плоских крышах. На крышах, зачастую, проходила вся хозяйственная жизнь, а ночью спали. Входные проемы закрывались занавесами или плетеными щитами из тростника подвешенными на кожаных петлях. В богатых домах, храмах и дворцах двери были деревянные и устанавливались на поворотных столбах. (рис. 2). Строительство велось из глиняных кирпичей, как высушенных на солнце, так и обожженных.

Рис. 2. Двери: а) плетеный щит на кожаных петлях; б) сборная дверь на поворотном столбе

Древние государства Месопотамии (Шумер, Вавилония, Ассирия) не имели своих крупных месторождений золота, но опираясь на военную силу получали его в виде военных трофеев и дани от покоренных народов. Поэтому, наиболее процветали города, где жил победоносный царь. В них был высок уровень ремесел, науки и искусств.

Вторым центром древнего мира был Египет (другие центры древних цивилизаций, такие как Индия и Китай, рассматриваться не будут), экономика которого базировалась на поливном земледелии и золоте.

Около 3000 г. до. н.э. было создано единое государство, объединившее северные и южные области Нила. Сохранились каменные храмы, культовые комплексы и захоронения, в частности пирамиды, хотя эти памятники иногда разбирали для нужд своего строительства безжалостные потомки. Основное (массовое) строительство осуществлялось из высушенных на солнце брикетов ила. Сухой климат позволял так строить не только жилища бедняков, но и дома чиновников и вельмож.

Рис. 3. Египетские ремесленники: а) литейщики; б) плотник

В это время египтяне уже плавили и применяли металлы (рис. 3а). Правильнее сказать, что одновременно использовались как каменные, так и медные орудия. Даже при строительстве пирамиды Джоссера кроме медных пил и тесел широко применяли каменные молоты, песты, кремневые сверла, топоры, ножи... В быту широко применялась каменная посуда. Известные в то время месторождения металлов находились в восточной части Малой Азии. Здесь были медь, свинец, железо (в долине реки Ешиль-Ирмак и др. в течении II тысячелетия до н. э. добывали железо и это тщательно скрывали от чужеземцев), серебро и лес! Египет не богат на древесину. Предполагают, что слабое развитие древней металлургии Египта и его дальнейшее падение связано именно с недостатком энергии.

От всех покоренных народов в Египет стекалось золото. Богатства фараонов были столь велики, что в храмах Нового царства даже стены и пол покрывали золотом.

Самые большие сокровища сопровождали правителей-фараонов в загробный мир. Здесь не требовались устройства, способные оперативно (быстро) закрыть-открыть помещение. В запасе у правителей была вечность. Входы закладывали камнями и штукатурили. Не замки стерегли сокровища фараонов. Самым распространенным способом охраны были печати и патрулирование. Город мертвых осматривали вооруженные отряды под предводительством жрецов. Действенным способом охраны считались: магические обряды, жертвы, установление статуи Анубиса – стража страны мертвых и нанесение на стены охранных надписей.

В одном из этих регионов был изобретен первый замок – устройство с блокировкой посредством вертикальных штифтов-задержек.

Первое описание такой конструкции было дано Итоном (Eton) в его «Исследовании Турецкой империи 1798 г.». В дальнейшем такие устройства описаны французским исследователем Дэноном (Denon) в начале 19-го века, который нашел изображение (барельеф) на одной из стен Карнака (храмовый комплекс). На нем изображен замок, бывший в употреблении почти 4000 лет назад. Материальные остатки такого замка обнаружены в развалинах дворца Хорсабад (Khorsabad), найденного Боттой (Botta) в 1843 г. недалеко от Ниневии (Месопотамия). Такой тип замка принято называть «Египетским».

Первые замки изготавливали египетские столяры и плотники (рис. 3б), так как все элементы корпуса, механизма и крепежные детали были деревянными. Дерево было ценностью, даже в строительстве его экономили. Оно использовалось, в основном, на потолочные перекрытия. Даже колонны для поддержания крыш изготавливали из пучков тростника обмазанные илом. Не лучше было с древом и в государствах Междуречья. За исключением богатого древесиной Ливана остальные страны региона не имели таких ресурсов. Ниневия некоторое время была столицей государства и известна огромной библиотекой клинописных глиняных табличек. Глиняные таблички сохранили договора аренды, в которых дом сдавался внаем без деревянных дверных коробок и дверных полотен – их устанавливал сам арендатор.

Схема замка с ключом-стержнем

Рис. 4. Схема замка с ключом-стержнем

В качестве примера рассмотрим замок с ключом – стержнем (шестом). Такой замок состоял из двух направляющих, горизонтального засова, клиновидных штифтов-задержек и ключа. Открывался он не как современные – с фронтальной стороны двери, а с боковой – отверстие для ключа расположено на боковой поверхности (торце) засова (рис. 4 и 5).

Полый горизонтальный засов передвигался в направляющих, в одной из которых находился механизм замка (правильнее сказать – механизм секретности). В корпусе направляющей были выполнены камеры, внутри которых находились клиновидные штифты-задержки. В нижней части камер расположены отверстия в которые задержки легко проваливались под собственным весом. Аналогичные отверстия выполнены в верхней стенке продольного отверстия засова. В зависимости от того какой величины был засов, продольное отверстие в засове (канале ключа) имело длину превышающую 1,5 м.

В более поздних моделях канал ключа стали изготавливать искривленным. Данную конструкцию подавляющее число исследователей считают первым замком. Однако, учитывая общую тенденцию развития механизмов от простых к сложным, автор считает первой конструкцию с прямым ключом и каналом ключа. При искривлении канала входное отверстие для ключа переместилось на верхнюю грань засова (рис. 5), что существенно повысило секретность механизма.

Рис. 5. «Египетский» замок: а) на средневековой гравюре; б) современная реконструкция (из собраний «Музея древних изобретений», Смитсеновский колледж, г. Нортхемптон, шт. Массачусетс, США)

На рис. 6а замок изображен в состоянии «закрыто». Задержки опустились сквозь отверстия в корпусе и засове, чем блокируют движение засова. Идея штифтов-задержек стала основой для многих более поздних прогрессивных типов замков.

Ключ, как следует из названия, представлял собой стержень (для крупных замков – шест), с вколоченными в него деревянными колышками – штифтами. Шаг штифтов и их высота для каждого замка были разными. Замки «Египетского» типа использовали длительный период времени в течение которого в разных странах были найдены их многочисленные модификации.

Размещали замки на наружной и на внутренней сторонах дверного полотна. При размещении на внутренней стороны двери, в стене здания для манипуляций ключом оставляли небольшое оконце.

Так на средневековой гравюре (рис. 5а) показан замок с ключом – шибером (шибер – от нем. «Shiber», заслонка). Ключ такого замка имел на конце площадку, на которой штифты располагались не в один ряд, как у «египетской» модели, а образовывали плоский рисунок.

Для открывания замка, установленного внутри помещения, необходимо было просунуть руку с ключом в оконце, вставить ключ в отверстие засова и поднять его вверх. Штифты ключа выталкивали задержки из тела засова. Потянув за ключ, отодвигали засов, то есть открывали замок. Если штифты ключа выполнены с другим шагом или их высота недостаточна (избыточна), то засов не сдвигался.

Данный тип замка имел существенный конструктивный недостаток – канал ключа ослаблял прочность засова. Поэтому, были разработаны замки с удлиненными штифтами-задержками и наружными насечками на засове.

Замок с удлиненными штифтами, cхема

Замок с удлиненными штифтами, cовременная реконструкция

Рис. 6. Замок с удлиненными штифтами: а) cхема; б) cовременная реконструкция (экспозиция исторического музея в г. Анталья, Турция)

Штифты-задержки были удлинены и на их боковой поверхности стали выполнять пазы. Соответственно им был удлинен корпус направляющей и внутренние пазы (рис. 6).

Ключ для этих замков аналогичен ключу – стержню. Канал ключа выполнен в виде отверстия в боковой стенке направляющей. Ключ вставляли в канал до упора и поднимали. Выступы на стержне ключа поднимали задержки, которые освобождали засов. В этом типе замков разделены устройства привода задержек и засова. Таким образом, для операций с ним, требовались обе руки или помощь постороннего для отпирания замков с тяжелым засовом.

Подобные конструкции использовались как в Египте и Междуречье, так и в Греции и даже Риме. Их знали во многих частях света: Африке (рис. 7, 8), Норвегии, Японии, Индии...

Рис. 7. Деревянные замки: а) Музейный образец; б) Реальный замок конца II тысячелетия

Но дерево слабо противостоит металлическому инструменту. Замки из дерева могли быть использованы в тех местах, где криминальная обстановка ограничена дополнительными факторами, например моралью общины. Поэтому, вплоть до конца 19 века такие замки производились на местах кустарями для запирания изб простых крестьян, сараев, риг и т.п. И в наши дни замки такого типа можно видеть не только в музее (рис. 7a, 8а, 8б, 8в), их по-прежнему используют в африканской глубинке. Например, на снимке, сделанном фотографом Петером Муром в августе 1999 г. (рис. 7б). Интересно, что снимок сделан в Мали, откуда были привезены и экспонаты Музея естественной истории г. Лос-Анжелес (рис. 7а, 8в).

Деревянные замки в музеях мира

Рис. 8. Деревянные замки в музеях мира: а) замок-крокодил; б) замок с птицей; в) замок-человек (а, б – экспонат музея Бейли Университета штата Виржиния, США)

Характерен внешний вид представленных образцов. Корпуса замков изготовлены в виде зверя-хранителя (рис. 8а, 8б), украшены фигурками предков (рис. 7) или делали человекоподобными (рис. 8в). Эти детали являют собой случаи использования охранной магии, призванной увеличить защитные свойства замков.

Наружная сторона дверей африканских народностей

Рис. 9. Наружная сторона дверей африканских народностей: а) йоруба; б) нупе; в) догон; г) бамбар

В конце приведем изображения дверей некоторых африканских народностей с магическими изображениями (рис. 9). На двух правых изображениях на дверях укреплены замки.

Дата публикации:

11 июля 2002 года


Наука и техника. Статьи. Олаф Ремер и скорость света

Олаф Ремер и скорость света

Виктор ЛАВРУС

Олаф (Оле) Ремер (Römer) родился в Ааргузе в Ютландии 25 сентября 1644 г. в семье купца. Образование он получил в Копенгагенском университете, где сначала изучал медицину, а затем занялся физикой и астрономией под руководством Э. Бартолина. В 1671 г. французский астроном Ж. Пикар, приехавший в Данию для определения географических координат знаменитой обсерватории Т. Браге, пригласил Ремера для работы в Парижской обсерватории. Ремер принял приглашение.

В Париже Ремер не только проводил разнообразные астрономические наблюдения, но и участвовал в решении ряда технических проблем, а также обучал математике наследника французского престола. Работая в Обсерватории, в 1676 г. он сделал открытие первостепенной важности – доказал конечность скорости света.

После возвращения на родину Ремер занял кафедру математики столичного университета и продолжил астрономические исследования. Он создал первоклассную обсерваторию, где провел наблюдения, позволившие определить положение свыше 1000 звезд, которые были впоследствии использованы для установления собственных движений ряда звезд. Ремер уделял много внимания созданию новых астрономических приборов. Он изобрел и изготовил пассажный инструмент, имевший точно разделенный круг, создал меридианный круг, усовершенствовал микрометр, построил ряд других инструментов. Авторитет Ре-мера в точном приборостроении был очень высок. Сам Лейбниц советовался с ним относительно оборудования обсерватории. К сожалению, инструменты Ремера погибли во время пожара.

Несмотря на увлечение научными исследованиями, Ремер принимал активное участие в общественной и политической жизни Дании. По поручению короля он выполнял множество поручений инженерного характера (был смотрителем дорог королевства, занимался вопросами строительства портов и т.д.). Кроме того, он разработал новую систему налогообложения, исполнял обязанности сенатора, а в конце жизни стал даже главой государственного Совета. Умер ученый 19 сентября 1710 г.

В 1672 г. астроном Жан Доминик Кассини (1625...1712), один из многих итальянских ученых, которые были приглашены в Париж Людовиком XIV, предпринял систематическое исследование спутников Юпитера. Он заметил определенные запаздывания в моментах вхождения первого спутника в конус тени планеты и выхода из нее, как если бы время обращения спутника вокруг Юпитера было больше, когда он находится дальше от Земли. А поскольку представлялось невероятным, чтобы время обращения спутников Юпитера зависело от расстояния до Земли, то этот астрономический факт представлялся необъяснимым.

Установление Ремером конечности скорости света явилось «побочным продуктом» его наблюдений одного из спутников Юпитера. Эти наблюдения велись в надежде составить таблицу затмений спутника, которую можно было бы использовать для определения географической долготы точек земной поверхности на море. Сравнение местного времени начала или конца затемнения с табличным значением (определенным для фиксированной точки) позволило бы найти долготу места наблюдения. Во время наблюдений было обнаружено, что в затмениях первого спутника Юпитера наблюдаются отклонения от периодичности, которые Ремер объяснил конечностью скорости распространения света.

В сентябре 1676 г. на заседании Парижской Академии наук он, руководствуясь этой идеей, предсказал, что затмение, которое должно было наблюдаться 9 ноября того же года, произойдет на 10 минут позже, чем следует из расчетов, не учитывающих время распространения света от Юпитера до Земли. Хотя предсказание Ремера блестяще подтвердилось, его вывод подвергся резкой критике со стороны директора Обсерватории Дж.Д. Кассини. Молодому ученому пришлось отстаивать свою точку зрения. Следует, однако, отметить, что большинство крупнейших ученых того времени, таких, как X. Гюйгенс, Г.В. Лейбниц, И. Ньютон, Э. Галлей разделяли взгляды Ремера и ссылались на его открытие. Отметим, что скорость света была первой фундаментальной постоянной, вошедшей в арсенал физических констант.

Окончательно подтвердил теорию Ремера и одновременно снял возражения Декарта астроном Бредли (1693...1762) в 1725 г., когда он, пытаясь найти параллакс некоторых звезд, обнаружил, что в своей кульминации они кажутся отклоненными к югу. Наблюдения, продолжавшиеся до 1728 г., показали, что в течение года эти звезды как бы описывают эллипс. Бредли интерпретировал это явление, названное в 1729 г. Евстахием Манфреди аберрацией, как результат сложения скорости света, идущего от звезды со скоростью орбитального движения Земли.

Источники информации:

  1. Храмов Ю.А. Физики. Биографический справочник – Киев: Наукова думка, 1977.
  2. Голин Г.М., Филонович С.Р. Классики физической науки (с древнейших времен до начала XX в) М.: Высш. Шк., 1989.
  3. Марио Льоцци. История физики / Пер. с ит. Э.Л. Бурштейна М.: Мир, 1970.

Дата публикации:

28 марта 1999 года


Наука и техника. Статьи. Существует ли эфир?

Существует ли эфир?

Виктор ЛАВРУС

О теории света и цветов

Томас ЮНГ

Хотя изобретение правдоподобных гипотез, независимых от каких-либо экспериментальных наблюдений, может принести очень мало пользы для развития естествознания, тем не менее открытие простых и единых принципов, с помощью которых большое число явно разнородных явлений сводятся к согласованным и универсальным законам, должно всегда считаться имеющим большое значение для усовершенствования человеческого разума; и чем больше и больше явлений оказываются согласующимися с принципами, заложенными в основу, тем более эти принципы могут претендовать на замену звания «гипотеза» званием «фундаментальный закон природы».

Цель сегодняшнего доклада не столько выдвижение каких-либо абсолютно новых мнений, сколько обращение к ряду предложенных ранее теорий и к их непосредственным создателям, чтобы подкрепить эти теории дополнительными доказательствами и применить эти теории к большому числу разнообразных фактов, которые раньше были погружены в темноту. В этой связи не было абсолютно никакой необходимости проводить хотя бы один новый опыт, поскольку набралось уже большое количество экспериментов в высшей степени превосходных, поскольку они должны были проводиться без малейшей приверженности их авторов к системе, с помощью которой они будут объяснены. Тем не менее здесь будет изложен ряд фактов, ранее не наблюдавшихся, с тем чтобы показать полное согласие упомянутой системы с разнообразными явлениями природы, которые с ней связаны. (...)

Гипотеза I. Вселенную наполняет светоносный эфир малой плотности и в высшей степени упругий. (...)

Гипотеза II. Волнообразные движения возбуждаются в этом эфире всякий раз, как тело становится светящимся.

Комментарий. Я использую термин «волнообразное движение» (undulation), отдавая ему предпочтение перед словом «колебание» (vibration), потому что колебание обычно понимается как движение, происходящее попеременно то вперед, то назад вследствие сложения импульса тела и ускоряющей силы, которое, естественно, более или менее непрерывно. Волнообразное же движение предполагается состоящим из колебательного движения, последовательно распространяющегося через различные части среды без всякого стремления каждой частицы продолжать свое движение, кроме как в связи с передачей следующих друг за другом волнообразных движений от явно колеблющегося тела. Так в воздухе вибрирующая струна создает волнообразные движения, представляющие звук. (...)

Гипотеза III. Ощущение различных цветов зависит от различной частоты колебаний, возбуждаемых светом в сетчатке. (...)

Предложение VIII. Когда два волнообразных движения от разных источников либо точно совпадают, либо очень близки по направлению, их общее действие состоит в комбинации движений, принадлежащих каждому из них.

Поскольку каждая частица среды подвержена действию каждого волнообразного движения, где бы ни совпадали их направления, волнообразные движения могут распространяться не иначе как объединяя свои движения, так что объединенное движение может быть либо суммой, либо разностью отдельных движений в соответствии с тем, сходные или несходные части волнообразных движений совпадают.

Я уже раньше настаивал на широком применении этого принципа к гармоникам (звука), однако далее выяснится, что он еще более полезен для объяснения явлений цветов. Волнообразные движения, которые теперь нужно сравнить, имеют равные частоты. Когда два ряда в некий момент времени точно совпадают, то очевидно, что общая скорость движений частицы должна быть наибольшей. Ясно также, что она должна быть наименьшей и, если волнообразные движения равны по силе, полностью исчезать, когда момент наибольшего прямого движения, принадлежащего одному волнообразному движению, совпадает с моментом наибольшего обратного движения, принадлежащего второму. В промежуточном состоянии объединенное волнообразное движение будет обладать промежуточной силой; однако то, по каким законам должна изменяться эта промежуточная сила, нельзя определить без дополнительных данных. Хорошо известно, что в области звука сходные причины вызывают явление, называемое биениями. Два ряда волнообразных движений почти равной величины попеременно то объединяются, то уничтожают друг друга в зависимости от того, когда они более или менее точно совпадают по времени совершения соответствующих движений.

Следствие I. О цветах бороздчатых поверхностей. Бойль, по-видимому, был первым, кто наблюдал цвета царапин на полированных поверхностях. Ньютон их не заметил. Мазеас и м-р Брум провели на эту тему несколько экспериментов, однако не получили каких-либо удовлетворительных выводов. Между тем все разнообразие этих цветов очень просто выводится из этого предложения.

Пусть в данной плоскости имеются две отражающие точки, очень близкие друг к другу, и пусть плоскость расположена так, что отраженное изображение светящегося предмета, видимое в ней, окажется совпадающим с этими точками. Тогда очевидно, что длины падающего и отраженного лучей, взятые вместе, равны по отношению к двум точкам, если считать эти лучи способными к отражению во всех направлениях. Пусть теперь одна из точек опустилась ниже данной плоскости; тогда полный путь света, отраженного от нее, будет удлинен на величину, которая равна понижению точки, умноженному на удвоенный косинус угла падения (рис. 1).

Рис. 1.

Теперь, если равные волнообразные движения данных размеров заставить отразиться от двух точек, расположенных достаточно близко для того, чтобы казаться глазу одной точкой, то если только эта линия равна половине ширины полного волнообразного движения то отражение от пониженной точки будет так интерферировать с отражением от фиксированной точки, что поступательное движение одного будет совпадать с возвратным движением другого и оба они будут уничтожены. Когда же эта линия равна полной ширине волнообразного движения, эффект будет удвоен; а когда она будет равна полутора ширинам, то движения снова уничтожатся, и так далее для значительного числа изменений. Если же отраженные волнообразные движения будут разных типов, то они будут действовать друг на друга по-разному в зависимости от их отношения к различным длинам той линии, которая является разностью их двух путей и которая может быть названа интервалом запаздывания.

Для того чтобы эффект был более ощутимым, ряд пар точек нужно объединить в две параллельные линии; если поместить несколько таких пар линий рядом друг с другом, то они облегчат наблюдение. Если одну такую линию заставить поворачиваться вокруг другой как вокруг оси, то понижение относительно данной плоскости будет равно синусу угла наклона; и поскольку глаз и светящийся объект остаются фиксированными, разность длин путей будет меняться как этот синус.

Наилучшими объектами для экспериментов являются превосходные микрометры м-ра Ковентри; наиболее удобны те из них, которые состоят из параллельных линий, проведенных на стекле на расстоянии одной пятисотой дюйма друг от друга. Каждая из этих линий при рассмотрении в микроскоп оказывается состоящей из двух или более тонких линий, в точности параллельных, расположенных на расстоянии, несколько большем, чем одна двадцатая расстояния между смежными линиями. Я расположил один из таких микрометров так, чтобы он отражал солнечный свет под углом 45°, и зафиксировал микрометр таким образом, что, когда он вращался вокруг одной из линий как вокруг оси, я мог измерять угловое движение, и я обнаружил, что наиболее яркий красный свет получается при наклоне в 10¼°, 20¾°, 32° и 45°, синусы которых относятся как числа 1, 2, 3 и 4.

При всех других углах, когда солнечный свет отражался от поверхности, этот цвет пропадал при изменении наклона и был одним и тем же при равных наклонах в любую сторону.

Этот эксперимент дает очень сильное подтверждение теории. Невозможно вывести никакое его объяснение из предлагавшихся до сих пор гипотез; и я уверен, что трудно будет изобрести какую-нибудь новую гипотезу, объясняющую его. Существует впечатляющая аналогия между разделением цветов и получением музыкальной ноты с помощью последовательных отражений от эквидистантных железных стержней, что, как я обнаружил, прекрасно согласуется с известной скоростью звука и расстояниями между поверхностями.

Не представляется невероятным, что цвета покровов некоторых насекомых и некоторых других естественных тел, дающих при различном освещении красивейшее разнообразие, могут иметь такое происхождение, а не получаться из тонких пластин. В некоторых случаях одна царапина или бороздка может создавать сходные эффекты из-за отражений от ее противоположных краев.

Следствие II. О цветах тонких пластин. Когда поток света падает на две параллельные преломляющие поверхности, частичные отражения точно совпадают по направлению; в этом случае интервал запаздывания, взятый между поверхностями, так относится к их пути, как удвоенный косинус угла преломления к единице. Так, рисуя АВ и CD перпендикулярно лучам (рис. 2), мы получаем, что времена прохождения ВС и AD равны, a DE будет составлять половину интервала запаздывания; но DE относится к CE как синус DCE к единице. Следовательно, для того чтобы DE оставалось постоянным или чтобы один и тот же цвет мог отражаться, толщина CE должна меняться как секанс угла преломления CED, что точно согласуется с экспериментами Ньютона, поскольку исправления, которые он ввел, совершенно незначительны.

Рис. 2.

Пусть среда между поверхностями будет более разреженной, чем окружающие среды. Тогда импульс, отраженный от второй поверхности, встречая последующее волнообразное движение на первой поверхности, будет придавать способность частицам более разреженной среды полностью останавливать движение более плотной и уничтожать отражение (предложение IV) в то время как они сами будут испытывать более сильное побуждение к движению, чем если бы они находились в покое, и количество прошедшего света будет увеличено. Таким образом, цвета, создаваемые отражением, будут уничтожаться, а цвета, создаваемые при прохождении, станут более яркими, когда удвоенная толщина, или интервал запаздывания, оказывается кратной полной ширине волнообразного движения, а при промежуточных толщинах эффект будет обратным в соответствии с наблюдениями Ньютона.

Если окажется, что такие же отношения хорошо выполняются по отношению к тонким пластинам более плотной среды, что, вообще говоря, не кажется невероятным, то необходимо будет принять исправленное доказательство Предложения IV. Однако в любом случае если тонкая пластина будет помещена между менее плотной и более плотной средами, то можно ожидать, что цвета, создаваемые при отражении и прохождении, поменяются местами.

Из ньютоновских измерений толщин, отражающих различные цвета, можно очень точно определить ширину и продолжительность соответствующих им волнообразных движений. Оказывается, что весь видимый спектр укладывается в отношение трех к пяти. Волнообразные движения красного, желтого и синего цветов должны быть связаны по величине как числа 8, 7 и 6, так что интервал от красного до голубого составляет одну четверть. (...)

Трактат о свете

в котором объяснены причины того, что с ним происходит при отражении и при преломлении, в частности при странном преломлении исландского кристалла

Христиан ГЮЙГЕНС

Предисловие

(...) Доказательства, приводимые в этом трактате, отнюдь не обладают той же достоверностью, как геометрические доказательства, и даже весьма сильно от них отличаются, так как в то время, как геометры доказывают свои предложения с помощью достоверных и неоспоримых принципов, в данном случае принципы подтверждаются при помощи получаемых из них выводов. Природа изучаемого вопроса не позволяет, чтобы это происходило иначе. Все же при этом можно достигнуть такой степени правдоподобия, которая часто вовсе не уступает полной очевидности. Это случается именно тогда, когда вещи, доказанные с помощью этих предполагаемых принципов, совершенно согласуются с явлениями, обнаруживаемыми на опыте, особенно когда таких опытов много и, что еще важнее, главным образом, когда открываются и предвидятся новые явления, вытекающие из применяемых гипотез, и оказывается, что успех опыта в этом отношении соответствует нашему ожиданию. Если в проведенном мной исследовании все эти доказательства правдоподобия имеются, а мне представляется, что дело как раз так и обстоит, то это должно служить весьма сильным подтверждением успеха моего исследования, и вряд ли положение вещей может значительно отличаться от того, каким я его изображаю. (...)

О лучах, распространяющихся прямолинейно

(...) Нельзя сомневаться в том, что свет состоит в движении какого-то вещества. Так, если обратить внимание на его происхождение, то оказывается, что здесь, на земле, его порождают главным образом огонь и пламя, которые, без сомнения, содержат в себе находящиеся в быстром движении тела. Это подтверждается тем, что огонь и пламя растворяют и плавят многие другие и даже самые твердые тела. Если рассмотреть действия, им производимые, то можно заметить, что когда свет собран вместе с помощью, например, вогнутых зеркал, он обладает свойством сжигать, как огонь, т.е. он разъединяет отдельные части тел. Последнее обстоятельство служит убедительным признаком движения, по крайней мере для истинной философии, в которой причину всех естественных явлений постигают при помощи соображений механического характера. По моему мнению, так и следует поступать, в противном случае приходится отказаться от всякой надежды когда-либо и что-нибудь понять в физике. (...)

(...) Как мною выше было сказано, звук делает в то же время за 1 секунду только 180 туазов, значит, скорость света более чем в 600 000 раз больше скорости звука. И все же это нечто совсем отличное от мгновенного распространения, так как разница здесь такая же, как между конечной вещью и бесконечной. Постепенное движение света оказывается, таким образом, подтвержденным, а отсюда следует, как я уже сказал, что это движение, так же как и звук, распространяется сферическими волнами.

Но если в этом отношении движения света и звука сходны, то во многих других отношениях они расходятся. Так, они различаются: начальным возбуждением причиняющего их движения, материей, в которой это движение распространяется, и способом, которым оно передается. В самом деле, известно, что возбуждение звука производится внезапным сотрясением всего тела или значительной его части, что возмущает весь смежный с ним воздух. Но движение света должно зарождаться от каждой точки светящегося тела; тогда, как это лучше выяснится из последующего, смогут быть видимы все отдельные части светящегося тела. И я думаю, что это движение может лучше всего послужить для объяснения, если предположить, что те из светящихся тел, которые, как пламя и, по-видимому Солнце и звезды, являются жидкими, состоят из плавающих в значительно более утонченной материи частиц. Эта материя приводит их в весьма быстрое движение и заставляет ударяться о частицы окружающего их эфира, причем эти последние значительно меньше первых. Что же касается твердых светящихся тел, как уголь или раскаленный на пламени металл, то у них рассматриваемое движение называется сильным сотрясением частиц металла или дерева, причем те частицы, которые находятся на поверхности, также ударяются о частицы эфирной материи. Впрочем, движение, возбуждающее свет, должно быть значительно более резким и быстрым, чем то, которое производит звук. Ведь мы не замечаем, чтобы содрогание звучащего тела могло произвести свет, точно так же как движением руки нельзя получить звук. (...)

(...) Ничто не мешает нам считать частицы эфира состоящими из материи, сколь угодно приближающейся к совершенной твердости и сколь угодно быстро восстанавливающей свою форму. Нам нет надобности исследовать для этого здесь причины этой твердости и упругости, так как рассмотрение их завлекло бы нас слишком далеко от нашего предмета. Я все же укажу здесь мимоходом, что частицы эфира, несмотря на их малость, можно себе представить состоящими еще из других частиц и что упругость их заключается в очень быстром движении тонкой материи, которая проходит сквозь них со всех сторон и заставляет их ткань располагаться так, чтобы она позволяла этой очень тонкой материи проходить через нее самым легким и свободным образом. Это согласуется с объяснением, которое дает упругости Декарт, но только я не предполагаю, как он, существования пор в форме полых круглых каналов. И не нужно думать, что в этом имеется что-нибудь нелепое или невозможное. Наоборот, представляется весьма вероятным, что природа как раз и пользуется этой бесконечной последовательностью частиц различных размеров, обладающих различной скоростью, чтобы производить такое множество удивительных явлений.

Но если бы даже мы не знали истинной причины упругости, все же мы постоянно видим, что этим свойством обладают многие тела; поэтому нет ничего странного в предположении, что им обладают также и весьма маленькие невидимые тела, как те, что составляют эфир. Если и желать найти какой-нибудь другой способ последовательной передачи движения света, то все же не отыщется такого, который бы лучше, чем упругость, согласовывался с равномерностью распространения движения, потому что если бы движение по мере удаления от источника света и распределения его по все большему количеству материи замедлялось, то на больших расстояниях оно не могло бы сохранить свою большую скорость. Если же предположить существование упругости у эфирной материи, то ее частицы будут обладать свойством восстанавливать свою форму одинаково быстро, независимо от того, будет ли воздействие на них сильным или слабым, и, таким образом, распространение света будет постоянно сохранять одну и ту же скорость. (...)

Следует подробнее рассмотреть происхождение этих волн и способ их распространения. Прежде всего из того, что было сказано о происхождении света, следует, что каждая маленькая часть какого-нибудь светящегося тела, как Солнце, свеча или раскаленный уголь, порождает свои собственные волны, центром которых она и является. Так, если в пламени свечи (рис. 3) отметить точки А, В и С, то концентрические круги, описанные около каждой из них, представят собой идущие от них волны. То же самое следует представить себе вокруг каждой точки как поверхности, так и внутренней части пламени.

Рис. 3.

Так как удары в центрах этих волн совершаются без определенной последовательности, то не нужно представлять себе, что сами волны следуют друг за другом на одинаковых расстояниях. Если на нашем рисунке эти расстояния показаны одинаковыми, то это скорее должно изображать передвижение одной и той же волны за одинаковые промежутки времени, чем несколько волн, исходящих из одного центра.

Впрочем, все это огромное количество волн, пересекающихся, не сливаясь и не уничтожая друг друга, отнюдь не являются непостижимым, раз известно, что одна и та же частица материи может служить для распространения нескольких волн, приходящих с разных и даже противоположных сторон, причем не только в том случае, когда ее толкают удары, близко следующие друг за другом, но даже и тогда, когда удары действуют на нее одновременно; основанием этого служит постепенное распространение движения.

Это может быть доказано на ряде одинаковых шаров из твердого вещества, о которых говорилось выше. Если одновременно ударить по ряду с двух противоположных концов равными шарами А и D (рис. 4), то каждый из них отскочит с той же скоростью, с какой он шел, а весь ряд останется на месте, хотя движение и прошло по всей длине его в том и другом направлениях. И если эти противоположно направленные движения встречаются в среднем шаре В или каком-либо другом шаре С, то соответствующий шар должен сжаться и выпрямиться в две стороны и, таким образом, в одно и то же мгновение послужить для передачи этих двух движений.

Рис. 4.

Сначала может показаться очень странным и даже невероятным, что волнообразное движение, производимое столь малыми движениями и тельцами, может распространяться на такие огромные расстояния, как, например, расстояние от Солнца или от звезд до нас. Действительно, сила этих волн должна ослабевать по мере их удаления от своего источника, так что каждая из них в отдельности, несомненно, теряет способность воздействовать на наше зрение. Но это перестает быть удивительным, если принять во внимание, что бесконечное число волн, исходящих, правда, из различных точек светящегося тела, на большом расстоянии от него соединяются для нашего ощущения только в одну волну, которая, следовательно, и должна обладать достаточной силой, чтобы быть воспринятой. Таким образом, то бесконечное число волн, которые одновременно нарождаются во всех точках неподвижной звезды, быть может, такой же большой, как и Солнце, для ощущения представляется только одной волной, которая вполне может быть достаточно сильной, чтобы вызвать впечатление в наших глазах. Кроме того, из каждой светящейся точки вследствие частых столкновений частиц, которые в этих точках ударяют в эфир, приходят многие тысячи волн в самое короткое время, которое только можно себе вообразить, а это делает их действие еще более чувствительным.

Рис. 5.

По поводу процесса образования этих волн следует еще отметить, что каждая частица вещества, в котором распространяется волна, должна сообщать свое движение не только ближайшей частице, лежащей на проведенной от светящейся точки прямой, но необходимо сообщает его также и всем другим частицам, которые касаются ее и препятствуют ее движению. Таким образом, вокруг каждой частицу должна образоваться волна, центром которой она является. Так, если DCF (рис. 5) – волна, исходящая из светящейся точки А, ее центра, то частица В, одна из тех, которые находятся в сфере DCF, производит свою отдельную волну KCL, которая коснется волны DCF в С в тот же момент, когда главная волна, исходящая из точки А, достигнет DCF. И ясно, что только точка С волны KCL, т.е. та, которая находится на прямой, проведенной через АВ, коснется волны DCF. Таким же образом остальные частицы, заключенные в сфере DCF, как bb, dd и т.д., создадут каждая свою волну. Но каждая из этих волн может быть только бесконечно слабой сравнительно с волной DCF, образованию которой содействуют все остальные волны той частью своей поверхности, которая наиболее удалена от центра А. (...)

Об отражении

Объяснив явление световых волн, распространяющихся в однородной среде, мы исследуем затем, что происходит с ними при встрече с другими телами. Сперва мы покажем, как этими же волнами объясняется отражение света и почему при нем сохраняется равенство углов. Пусть АВ (рис. 6) – плоская полированная поверхность какого-нибудь металла, стекла или другого тела, которую я сначала приму за совершенно гладкую (о неровностях, от которых она не может быть свободна, я скажу в конце этого доказательства), и пусть прямая AC, наклоненная к АВ, представляет собой часть световой волны, центр которой будет так далеко, что эта часть AC может быть принята за прямую линию. Я рассматриваю все это как бы в одной плоскости, представляя себе, что плоскость, в которой находится это изображение, пересекает сферу волны через ее центр, а плоскость АВ – под прямыми углами, о чем достаточно предупредить раз навсегда.

Рис. 6.

Точка С волны AC в некоторый промежуток времени продвинется до плоскости АВ к точке В по прямой СВ, которую должно представлять себе исходящей из светящегося центра и которая, следовательно, перпендикулярна AC. Но за тот же промежуток времени точка А той же волны не могла, по крайней мере отчасти, сообщить свое движение за пределы плоскости АВ и должна была продолжить свое движение в материи, находящейся над этой плоскостью, притом на протяжении, равном СВ; вместе с тем она должна была, согласно сказанному выше, образовать свою отдельную сферическую волну. Указанная волна изображена здесь окружностью NR, центр которой в А, а полудиаметр AN равен СВ.

Если затем рассмотреть остальные точки H волны AC, то ясно, что они не только достигнут поверхности АВ по прямым НК, параллельным СВ, но еще породят в прозрачной среде из центров К отдельные сферические волны, представленные окружностями, полудиаметры которых равны КМ, т.е. продолжениям линий H К до прямой BG, параллельной AC.

Но все эти окружности, как это легко видеть, имеют общей касательную прямую BN, т.е. ту же прямую, которая является касательной из точки В к первому из этих округов, центром которого была точка А, а полудиаметром, равным прямой ВС, AN.

Итак, прямая BN (заключенная между точками В и N, на которую падает перпендикуляр из точки А) как бы образована всеми этими окружностями и заканчивает движение, возникшее при отражении волны AC. Поэтому в этом месте движение имеется в гораздо большем количестве, чем где-либо, и, согласно объясненному выше, BN является распространением волны AC в тот момент, когда ее точка С достигла точки В. Действительно, нет другой прямой, которая, как BN, была бы общей касательной всех данных кругов, если не считать BG под плоскостью АВ. Эта BG была бы продолжением волны, если бы движение могло распространяться в среде, однородной с той, которая находится над плоскостью. Если мы хотим видеть, как волна AC постепенно достигла BN, то достаточно провести в той же фигуре прямые КО, параллельные BN, и прямые KL, параллельные AC. Тогда мы увидим, что волна AC из прямой последовательно становится ломаной во всех положениях OKL и снова становится прямой в NB.

Но отсюда видно, что угол отражения оказывается равным углу падения. Из того, что треугольники АСВ и BNA прямоугольны и имеют общую сторону АВ, а сторона СВ равна NA, следует, что углы, противолежащие этим сторонам, будут равны, а следовательно, также углы СВА и NAB. Но как СВ, перпендикулярная СА, показывает направление луча падающего, так AN, перпендикулярная волне BN, показывает направление луча отраженного; значит, эти лучи одинаково наклонны к плоскости АВ.(...)

О преломлении

(...) Для объяснения причины этих явлений, согласно нашим принципам, допустим, что прямая АВ (рис. 7) представляет собой плоскую поверхность, которой ограничены прозрачные тела, простирающиеся по направлению к С и N. Когда я говорю про плоскую поверхность, то имею в виду при этом не совершенно ровность, но такую же, какую мы принимали, когда рассматривали отражение, причем по тем же самым соображениям. Пусть линия AC представляет собой часть световой волны, центр которой, по предположению, так далек, что эту часть можно рассматривать как прямую линию. Тогда точка С волны AC в некоторый промежуток времени достигнет плоскости АВ по прямой СВ, которую нужно представлять себе исходящей из светящегося центра и которая, следовательно, пересечет AC под прямыми углами. Если бы материя прозрачного тела передавала движение волны так же быстро, как материя эфира, то за это же время точка А пришла бы в точку G по прямой AG, равной и параллельной СВ, и вся часть волны AC оказалась бы в GB. Но предположим, что она передает это движение менее быстро, скажем, на одну треть. Тогда от точки А движение распространится в материи прозрачного тела на расстояние, равное двум третям СВ, образовав свою отдельную сферическую волну, согласно сказанному выше. Эта волна изображена окружностью SNR, центр которой А, а полудиаметр равен двум третям СВ. Если рассматривать другие точки H волны AC, то окажется, что за то время, за которое точка С придет в В, они не только достигнут поверхности АВ по прямым НК, параллельным СВ, но сверх того произведут еще из центров К в прозрачной среде отдельные волны, представленные здесь окружностями, полудиаметры которых равны двум третям линий КМ, т.е. двум третям продолжений линий НК до прямой BG. Эти полудиаметры были бы равны целым КМ, если бы обе прозрачные среды были одинаковой проницаемости.

Рис. 7.

Следовательно, все эти окружности имеют общей касательной прямую линию BN, т.е. касательную из точки В к окружности SNR, которую мы рассматривали первой. Легко видеть, что все другие окружности коснутся той же линии BN от точки В до точки касания N, совпадающей с точкой, в которую падает AN, перпендикуляр к BN.

Таким образом, прямая BN, состоящая из ряда маленьких дуг этих окружностей, заканчивает движение, которое волна AC передала в прозрачное тело, и на этой прямой движение находится в большем количестве, чем где-либо в другом месте. И значит, эта прямая, согласно тому, что было сказано не раз, является распространением волны AC в тот момент, когда ее точка С достигла точки В. Действительно, под плоскостью АВ не существует другой линии, которая, как BN, была бы общей касательной всех указанных отдельных волн. Если хотят знать, каким образом волна AC постепенно достигла прямой BN, стоит только на том же рисунке провести прямые КО параллельно BN, а все KL – параллельно AC. Тогда будет видно, что волна СА из прямой становится ломаной последовательно во всех LKO, и снова становится прямой в BN. Это очевидно из того, что уже было показано, и не нуждается в дальнейших разъяснениях.

Если на том же рисунке провести прямую EAF (рис. 7), которая пересекла бы плоскость АВ под прямыми углами в точке А, и если линия AD будет перпендикулярна волне AC, то линия DA будет обозначать падающий луч света, а прямая AN, перпендикулярная BN, – луч преломленный: ведь лучи суть не что иное, как прямые линии, по которым распространяются части волн.

Отсюда ясно видно главное свойство преломления: именно синус угла DAE всегда находится в одном и том же отношении к синусу угла NAF, каким бы ни был наклон луча DA, и это отношение то же, что и отношение скорости волн в прозрачной среде, простирающейся в направлении АЕ, к скорости волн в прозрачной среде, простирающейся в направлении к AF. Действительно, если принять АВ за радиус круга, то синусом угла ВАС будет ВС, а синусом угла ABN будет AN. Но угол ВАС равен углу DAE, так как каждый из них, прибавленный к углу САЕ, образует прямой угол. Угол же ABN равен углу NAF, так как каждый из них образует прямой угол вместе с углом BAN. Следовательно, синус угла DAE относится к синусу угла NAF, как ВС к AN. Но отношение ВС к AN было равно отношению скоростей света в среде, простирающейся в направлении к АЕ, и в среде, простирающейся к AF. Таким образом, синус угла DAE относится к синусу угла NAF, как указанные скорости света. (...)

О своеобразном преломлении в исландском кристалле

1. Из Исландии, острова Северного моря, расположенного на широте 66°, привозят особого рода кристалл, или прозрачный камень, который весьма замечателен по своей форме и другим свойствам, но главным образом своими странными преломлениями света. Причины этих странных преломлений казались мне тем более достойными тщательного исследования, что среди прозрачных тел он один не следует обычным правилам по отношению к световым лучам. Я был даже до некоторой степени вынужден произвести эти исследования, так как преломления в этом кристалле, казалось, опровергали наше предшествующее объяснение правильного преломления. Но, как будет видно, данное нами объяснение, наоборот, весьма подтверждается этими преломлениями, если их свести к тому же принципу. (...)

18. Так как здесь имелись два различных преломления, я подумал, что существуют также и две различные категории распространяющихся волн света и что одна из них может существовать в эфирной материи, распространенной в теле кристалла. Эта материя, находясь в гораздо большем количестве, чем составляющие тело частицы, одна способна обусловить прозрачность согласно вышеприведенному объяснению. Я приписывал этой категории волн правильное преломление, наблюдаемое в этом камне, предполагая, что эти волны имеют обыкновенную сферическую форму и распространяются более медленно внутри кристалла, чем вне его; я показал, что от этого происходит преломление.

19. Что же касается другой категории, которая должна была произвести неправильное преломление, то я хотел испробовать, что будут давать эллиптические или, лучше сказать, сфероидальные волны. Я предполагал в соответствии с последним способом, которым я объяснял прозрачность, что эти волны будут распространяться одинаково как в эфирной материи, содержащейся в кристалле, так и в частицах, из которых он состоит. Мне казалось, что правильное расположение или размещение этих частиц могло способствовать образованию сфероидальных волн (для чего требовалось только, чтобы последовательное движение света распространялось немного быстрее в одном направлении, чем в другом), и я почти не сомневался в существовании в этом кристалле такого размещения равных и подобных частиц вследствие определенности и неизменности его формы и углов. Относительно этих частиц, их формы и расположения я предложу в конце этого трактата мои соображения и несколько подтверждающих их опытов. (...)

22. Допустив, таким образом, кроме сферических волн и подобные сфероидальные волны, я приступил к исследованию, могут ли они служить для объяснения явлений неправильного преломления и как с помощью этих явлений я мог бы определить форму и положение сфероидальных волн, в чем я достиг, наконец, желанного успеха. (...)

Неподвижен ли эфир или же он увлекается при движении тел?

Марио ЛЬОЦЦИ

Гипотеза упругих колебаний эфира сразу ставила проблему: неподвижен эфир или же движется? В частности, движется ли эфир, сконцентрированный в теле, вместе с этим телом? Прекрасные опыты Араго доказали, что движение Земли не оказывает никакого ощутимого воздействия на преломление света, приходящего от звезд.

Этот результат был несовместим с корпускулярной теорией, поэтому Араго обратился к Френелю с вопросом, укладывается ли он в рамки волновой теории. В одном из своих писем 1817 г. Френель ответил, что этот результат легко объясняется волновой теорией, как и явление аберрации, если только принять частичное увлечение эфира, т.е. принять, что движущееся тело увлекает с собой не весь содержащийся в нем эфир, а лишь избыточную часть эфира по сравнению с равным объемом пустого пространства. С помощью этой гипотезы Френелю удалось объяснить все явления, проистекающие из-за быстрого движения преломляющего тела.

Влияние движения тел, испускающих свет или звук, было исследовано теоретически в 1842 г. австрийским физиком Христианом Допплером (1803...1853), который показал, что при приближении источника света к наблюдателю период колебаний представляется наблюдателю меньшим, чем при неподвижном источнике, т.е. цвет излучения смещается в сторону ультрафиолета. Если же источник удаляется от наблюдателя, то цвет смещается в красную сторону спектра. Аналогично если источник звука приближается к наблюдателю, то звук воспринимается более высоким, а если удаляется – более низким; в этом явлении теперь легко убедиться, наблюдая изменение высоты звука гудка паровоза, проходящего мимо наблюдателя. В 1848 г. Физо предложил воспользоваться этим явлением, получившим название эффекта Допплера, или эффекта Допплера – Физо, для измерения радиальной составляющей скорости звезд по смещению их спектральных линий.

Уже сам Допплер заметил, что этот же метод можно применить для измерения скоростей двойных звезд; однако это измерение никому не удавалось провести, в том числе и Максвеллу. Применение допплеровского метода в астрофизике стало возможным лишь после появления в 1860 г. призмы прямого зрения, которую предложил астроном Джован Баттиста Амичи (1786...1863), известный конструктор оптических инструментов большой точности. Помимо этой призмы, как известно из учебников физики, он ввел в употребление еще другую призму (полного внутреннего отражения), названную в его честь, усовершенствовал микроскоп и предложил идею иммерсионного микроскопа. Призма прямого зрения Амичи состоит из призмы из флинтгласа, расположенной между двумя призмами из кронгласа; она дает спектр в направлении падающего луча.

В 1869 г. Фридриху Цолльнеру (1834...1882) пришла в голову счастливая идея применить пару противоположно расположенных призм прямого зрения Амичи, чтобы получить два противоположных спектра. Таким образом был создан так называемый реверсионный спектроскоп, который позволял уже использовать эффект Допплера. С этого момента значение эффекта Допплера в астрофизике чрезвычайно возросло.

Эффект Допплера тоже как будто подтверждал идею Френеля о частичном увлечении эфира; тем не менее эту гипотезу оспаривал Джордж Габриэль Стокс (1819...1903), один из наиболее блестящих продолжателей дела Френеля, известный прежде всего открытием в 1852 г. явления флюоресценции и закона, определяющего флюоресценцию, который и сейчас называется «законом Стокса». В известной работе, относящейся к 1845 г., Стокс отстаивает идею о полном увлечении эфира, находящегося в непосредственной близости от Земли, которое переходит постепенно в частичное увлечение, все более уменьшающееся по мере удаления от Земли.

В 1851 г. Физо пытался решить этот вопрос, заставив интерферировать два луча света, один из которых проходил столб воды в направлении ее течения, а второй – против течения. Если эфир увлекается при движении воды, то интерференционные полосы должны сместиться по отношению к тому положению, которое они занимают в опыте с неподвижной водой. Экспериментальные результаты, полученные Физо, подтвердили гипотезу Френеля. К тому же выводу привели исследования Эдуарда Кеттелера (1836...1900), проведенные в 1871 г., и исследования Майкельсона и Морли в 1886 г.

Но еще пятью годами раньше Майкельсон в своем ставшем впоследствии знаменитом опыте пытался экспериментально обнаружить движение Земли относительно эфира, принимаемого за неподвижный, т.е. обнаружить так называемый «эфирный ветер».

Примененный Майкельсоном метод можно назвать «методом двух путей»: один луч света, падая на слегка посеребренную пластину, расщеплялся на два взаимно перпендикулярных луча; эти лучи отражались по нормали от двух зеркал, расположенных на одинаковом расстоянии от пластины, возвращались обратно по тому же пути, сливались вместе и направлялись в оптическую систему. Если Земля движется относительно эфира, то из-за различия времен, требуемых для прохождения обоими лучами своих взаимно перпендикулярных путей, должна наблюдаться интерференционная картина. Хотя линейная скорость обращения Земли вокруг Солнца (30 км/сек) довольно мала по сравнению со скоростью света, экспериментальная установка была способна обнаружить даже в 100 раз меньший эффект. Этот опыт, многократно повторенный для различной ориентации прибора и в разное время года, давал у Майкельсона все время чисто отрицательный результат. Критика этого опыта со стороны Лоренца привела к тому, что Майкельсон вновь повторил его в 1887 г. вместе с Эдуардом Уильямом Морли (1838...1923) – и с тем же результатом. Таким образом, Майкельсон мог утверждать, что, согласно его опытам, эфир движется вместе с Землей. Однако явление аберрации света указывает на то, что эфир неподвижен. Эти два вывода резко противоположны один другому. В гл. 12 мы увидим, как это противоречие привело к появлению теории относительности.

Опыты Майкельсона были повторены с некоторыми усовершенствованиями Морли и Миллером в 1904 г. с тем же результатом. Позже, с 1921 по 1925 г., Миллер производил непрерывные наблюдения, которые привели его к выводу, что Земля движется по отношению к эфиру со скоростью 9 км/час. Однако этот вывод был опровергнут последующими опытами Джозефа Кеннеди и многими другими, вплоть до нового опыта Майкельсона, проведенного совместно с Пизом и Пирсоном в 1929 г.

Источники информации:

  1. Дж. Бернал. Наука в истории общества – М., 1956.
  2. Шухардин С.В. Документы по истории науки и техники – М., 1982.
  3. Голин Г.М., Филонович С.Р. Классики физической науки (с древнейших времен до начала XX в.) – М.: Высш. Шк., 1989.
  4. Марио Льоцци. История физики / Пер. с ит. Э.Л. Бурштейна – М.: Мир, 1970.
  5. Веселовский И.Н. Христиан Гюйгенс. М., 1959.
  6. Франкфурт У.И., Френк А.М. Христиан Гюйгенс. М., 1962.

См. также:

  1. Лаврус В.С. Интеллект и изящество. НиТ, 1999.
  2. Петров В.В. Опыт Майкельсона – Морли и гипотеза Френеля. НиТ, 2001.
  3. Телегин М.Б. Бредли против Лоренца. НиТ, 2002.

Дата публикации:

30 ноября 1999 года


Наука и техника. Статьи. Судьба термоядерного синтеза

Судьба термоядерного синтеза

Виктор ЛАВРУС

Идея создания термоядерного реактора зародилась в 1950-х годах. Тогда от нее было решено отказаться, поскольку ученые были не в состоянии решить множество технических проблем. Прошло несколько десятилетий прежде, чем ученым удалось «заставить» реактор произвести хоть сколько-нибудь термоядерной энергии.

Схема Международного термоядерного реактора (ИТЭР)

Схема Международного термоядерного реактора (ИТЭР)

Решение о проектировании Международного термоядерного реактора (ИТЭР) было принято в Женеве в 1985 году. В проекте участвуют СССР, Япония, США, объединенная Европа и Канада [1]. После 1991 года к участникам присоединился Казахстан. За 10 лет многие элементы будущего реактора удалось изготовить на военно-промышленных предприятиях развитых стран. Например, в Японии разработали уникальную систему роботов, способных работать внутри реактора. В России создали виртуальный вариант установки [2].

В 1998 году США по политическим мотивам прекратили финансирование своего участия в проекте. После того, как к власти в стране пришли республиканцы, а в Калифорнии начались веерные отключения электроэнергии [3, 4], администрация Буша объявила об увеличении вложений в энергетику. Участвовать в международном проекте США не намеревались и занимались собственным термоядерным проектом. В начале 2002 года советник президента Буша по технологиям Джон Марбургер III заявил, что США передумали и намерены вернуться в проект [5, 6].

Проект по числу участников сравним с другим крупнейшим международным научным проектом – Международной космической станции. Стоимость ИТЭР, прежде достигавшая 8 миллиардов долларов, потом составила менее 4 миллиардов. В результате выхода из числа участников Соединенных Штатов было решено уменьшить мощность реактора с 1,5 ГВт до 500 МВт. Соответственно «похудела» и цена проекта.

В июне 2002 года в российской столице прошел симпозиум «Дни ИТЭР в Москве». На нем обсуждались теоретические, практические и организационные проблемы возрождения проекта, удача которого способна изменить судьбу человечества и дать ему новый вид энергии, по эффективности и экономичности сравнимый только с энергией Солнца [7].

Если участники договорятся о месте строительства станции и о начале ее строительства, то, по прогнозу академика Велихова, к 2010 году будет получена первая плазма. Тогда можно будет приступать к строительству первой термоядерной электростанции, которая, при благоприятном стечении обстоятельств, может дать первый ток в 2030 году.

В декабре 2003 года ученые, участвующие в проекте ИТЭР, собрались в Вашингтоне, чтобы окончательно определить место его будущего строительства. Агентство новостей ФрансПресс передало со ссылкой на одного из участников встречи, что принятие решение перенесено на 2004 год [8]. Очередные переговоры по этому проекту пройдут в мае 2004 года в Вене. Реактор начнут создавать в 2006 году и планируют запустить в 2014.

Принцип работы

Термоядерный синтез* – это дешевый и экологически безопасный способ добычи энергии. На Солнце уже миллиарды лет происходит неуправляемый термоядерный синтез – из тяжелого изотопа водорода дейтерия образуется гелий. При этом выделяется колоссальное количество энергии. Однако на Земле люди пока не научились управлять подобными реакциями.

Плазма в термоядерном реакторе

Плазма в термоядерном реакторе

В качестве топлива в реакторе ИТЭР будут использоваться изотопы водорода. В ходе термоядерной реакции энергия выделяется при соединении легких атомов в более тяжелые. Чтобы добиться этого, необходимо разогреть газ до температуры свыше 100 миллионов градусов – намного выше температуры в центре Солнца. Газ при такой температуре превращается в плазму. Атомы изотопов водорода при этом сливаются, превращаясь в атомы гелия с выделением большого количества нейтронов. Электростанция, работающая на этом принципе, будет использовать энергию нейтронов, замедляемых слоем плотного вещества (лития) [9].

Термоядерный синтез, научно-техническая проблема осуществления синтеза легких ядер с целью производства энергии. Решение проблемы будет достигнуто в плазме при температуре Т > 108 К и выполнении критерия Лоусона (nτ > 1014 см–3 с, где n – плотность высокотемпературной плазмы; τ – время удержания ее в системе). Исследования проводятся в квазистационарных системах (τ > 1 с, n+> 1014 см–3) и импульсных системах (τ ≈ 108 с, n > 1022 см–3). В первых реакторах (токамаки, стеллараторы, зеркальные ловушки и т.д.) удержание и термоизоляция плазмы осуществляются в магнитных полях различной конфигурации. В импульсных системах плазма создается при облучении твердой мишени (крупинки смеси дейтерия и трития) сфокусированным излучением мощного лазера или электронными пучками: при попадании в фокус пучка малых твердотельных мишеней происходит последовательность термоядерных микровзрывов.

На строительство станции уйдет как минимум 10 лет и 5 млрд долларов. За престижное право быть родиной гиганта энергетики соревнуются Франция и Япония.

Место стройки

С предложениями разместить реактор на своих территориях выступили Канада, Япония, Испания и Франция.

Канада обосновывает необходимость разместить реактор на своей территории тем, что именно в этой стране находятся значительные запасы трития, являющегося отходом атомной энергетики. Строительство термоядерного реактора позволит их утилизировать.

В Японии, по сообщениям агентства «Киодо цусин», три префектуры вели отчаянную борьбу за право строительства реактора у себя. В то же время жители северного острова Хоккайдо выступали против возведения его на их земле.

В ноябре этого года Европейский союз рекомендовал французский город Кадараш в качестве будущего места строительства. Однако как пойдет голосование, предсказать трудно. Ожидается, что эксперты будут принимать решение на основе сугубо объективных научных фактов, однако политическая подоплека может также сказаться на голосовании. США уже высказались против того, чтобы отдать строительство реактора Франции, припоминая ее раскольническое поведение во время конфликта в Ираке.

«У нас есть уже существующая научная и техническая структура, компетентность и опыт, что является гарантом выполнения намеченных сроков», – сказал министр исследований Франции.

Япония также имеет ряд преимуществ – Роккашо-мура находится рядом с портом и рядом с военной базой США. К тому же японцы готовы вложить в проект куда больше денег, чем Франция. «Если будет выбрана Япония, мы покроем все необходимые расходы», – заявил министр науки и образования Японии.

Представитель правительства Франции рассказал журналистам, что перед встречей он провел «очень интенсивные переговоры на высоком уровне». Однако, по некоторым данным, все страны, кроме Евросоюза, предпочтительней относятся к Японии, чем Франции.

Экологическая безопасность

Новая установка, по оценке ученых, экологически более безопасна, нежели работающие сегодня ядерные реакторы. В качестве отработанного топлива в установке ITER образуется гелий, а не его изотопы, которые нужно хранить в специальных хранилищах десятки лет.

Ученые считают, что запасы топлива для таких электростанций практически неисчерпаемы – дейтерий и тритий легко добываются из морской воды. Килограмм этих изотопов может выделить столько же энергии, сколько 10 млн кг органического топлива.

Источники информации:

  1. Международный термоядерный реактор (ИТЭР).
  2. Ардаев В. Решается судьба первого термоядерного. Русская служба Би-би-си. Технологии, 2002.
  3. Коляндр А. «Сверхдержава с энергетикой третьего мира». НиТ, 2003.
  4. Ардаев В. Термоядерный реактор к 2010 году? Русская служба Би-би-си. Технологии, 2001.
  5. Захарченко А. Предварительные итоги расследования энергозатмения августа 2003. НиТ. 2003.
  6. Уайтхаус Д. Китай и США вошли в термоядерный проект. Русская служба Би-би-си. Технологии, 2003.
  7. Уайтхаус Д. Термоядерный реактор: США передумали? Русская служба Би-би-си. Технологии, 2002.
  8. Судьбу уникального реактора не решили. Русская служба Би-би-си. Технологии, 2003.
  9. Термоядерная реакция в пробирке. Русская служба Би-би-си. Технологии, 2002.

Дата публикации:

17 января 2004 года


Наука и техника. Статьи. Топливные элементы

Топливные элементы

Виктор ЛАВРУС

Топливные элементы относятся к химическим источникам тока. Они осуществляют прямое превращение энергии топлива в электричество минуя малоэффективные, идущие с большими потерями, процессы горения. Это электрохимическое устройство в результате высокоэффективного «холодного» горения топлива непосредственно вырабатывает электроэнергию.

Биохимики установили, что биологический водородно-кислородный топливный элемент «вмонтирован» в каждую живую клетку (см. гл.2).

Источником водорода в организме служит пища – жиры, белки и углеводы. В желудке, кишечнике, клетках она в конечном счете раскладывается до мономеров, которые, в свою очередь, после ряда химических превращений дают водород, присоединенный к молекуле-носителю.

Кислород из воздуха попадает в кровь через легкие, соединяется с гемоглобином и разносится по всем тканям. Процесс соединения водорода с кислородом составляет основу биоэнергетики организма. Здесь, в мягких условиях (комнатная температура, нормальное давление, водная среда), химическая энергия с высоким КПД преобразуется в тепловую, механическую (движение мышц), электричество (электрический скат), свет (насекомые излучающие свет).

Человек в который раз повторил созданное природой устройство получения энергии. В то же время этот факт говорит о перспективности направления. Все процессы в природе очень рациональны, поэтому шаги по реальному использованию ТЭ вселяют надежду на энергетическое будущее.

Открытие в 1838 году водородно-кислородного топливного элемента принадлежит английскому ученому У. Грову. Исследуя разложение воды на водород и кислород он обнаружил побочный эффект – электролизер вырабатывал электрический ток.

Что горит в топливном элементе?

Ископаемое топливо (уголь, газ и нефть) состоит в основном из углерода. При сжигании атомы топлива теряют электроны, а атомы кислорода воздуха приобретают их. Так в процессе окисления атомы углерода и кислорода соединяются в продукты горения – молекулы углекислого газа. Этот процесс идет энергично: атомы и молекулы веществ, участвующих в горении, приобретают большие скорости, а это приводит к повышению их температуры. Они начинают испускать свет – появляется пламя.

Химическая реакция сжигания углерода имеет вид:

C + O2 = CO2 + тепло

В процессе горения химическая энергия переходит в тепловую энергию благодаря обмену электронами между атомами топлива и окислителя. Этот обмен происходит хаотически.

Горение – обмен электронов между атомами, а электрический ток – направленное движение электронов. Если в процессе химической реакции заставить электроны совершать работу, то температура процесса горения будет понижаться. В ТЭ электроны отбираются у реагирующих веществ на одном электроде, отдают свою энергию в виде электрического тока и присоединяются к реагирующим веществам на другом.

Основа любого ХИТ – два электрода соединенные электролитом. ТЭ состоит из анода, катода и электролита (см. гл. 2). На аноде окисляется, т.е. отдает электроны, восстановитель (топливо CO или H2), свободные электроны с анода поступают во внешнюю цепь, а положительные ионы удерживаются на границе анод-электролит (CO+, H+). С другого конца цепи электроны подходят к катоду, на котором идет реакция восстановления (присоединение электронов окислителем O2–). Затем ионы окислителя переносятся электролитом к катоду.

В ТЭ вместе сведены вместе три фазы физико-химической системы:

  • газ (топливо, окислитель);
  • электролит (проводник ионов);
  • металлический электрод (проводник электронов).

В ТЭ происходит преобразование энергии окислительно-восстановительной реакции в электрическую, причем, процессы окисления и восстановления пространственно разделены электролитом. Электроды и электролит в реакции не участвуют, но в реальных конструкциях со временем загрязняются примесями топлива. Электрохимическое горение может идти при невысоких температурах и практически без потерь. На рис. p087 показана ситуация в которой в ТЭ поступает смесь газов (CO и H2), т.е. в нем можно сжигать газообразное топливо (см. гл. 1). Таким образом, ТЭ оказывается «всеядным».

Усложняет использование ТЭ то, что для них топливо необходимо «готовить». Для ТЭ получают водород путем конверсии органического топлива или газификации угля. Поэтому структурная схема электростанции на ТЭ, кроме батарей ТЭ, преобразователя постоянного тока в переменный (см гл. 3) и вспомогательного оборудования включает блок получения водорода.

Два направления развития ТЭ

Существуют две сферы применения ТЭ: автономная и большая энергетика.

Для автономного использования основными являются удельные характеристики и удобство эксплуатации. Стоимость вырабатываемой энергии не является основным показателем.

Для большой энергетики решающим фактором является экономичность. Кроме того, установки должны быть долговечными, не содержать дорогих материалов и использовать природное топливо при минимальных затратах на подготовку.

Наибольшие выгоды сулит использование ТЭ в автомобиле. Здесь, как нигде, скажется компактность ТЭ. При непосредственном получении электроэнергии из топлива экономия последнего составит порядка 50%.

Впервые идея использования ТЭ в большой энергетике была сформулирована немецким ученым В. Освальдом в 1894 году. Позднее получила развитие идея создания эффективных источников автономной энергии на основе топливного элемента.

После этого предпринимались неоднократные попытки использовать уголь в качестве активного вещества в ТЭ. В 30-е годы немецкий исследователь Э. Бауэр создал лабораторный прототип ТЭ с твердым электролитом для прямого анодного окисления угля. В это же время исследовались кислородно-водородные ТЭ.

В 1958 году в Англии Ф. Бэкон создал первую кислородно-водородную установку мощностью 5 кВт. Но она была громоздкой из-за использования высокого давления газов (2...4 МПа).

С 1955 года в США К. Кордеш разрабатывал низкотемпературные кислородно-водородные ТЭ. В них использовались угольные электроды с платиновыми катализаторами. В Германии Э. Юст работал над созданием неплатиновых катализаторов.

После 1960 года были созданы демонстрационные и рекламные образцы. Первое практическое применение ТЭ нашли на космических кораблях «Аполлон». Они были основными энергоустановками для питания бортовой аппаратуры и обеспечивали космонавтов водой и теплом.

Основными областями использования автономных установок с ТЭ были военные и военно-морские применения. В конце 60-х годов объем исследований по ТЭ сократился, а после 80-х вновь возрос применительно к большой энергетике.

Фирмой VARTA разработаны ТЭ с использованием двухсторонних газодифузионных электродов. Электроды такого типа называют «Янус». Фирма Siemens разработала электроды с удельной мощностью до 90 Вт/кг. В США работы по кислородно-водородным элементам проводит United Technology Corp.

В большой энергетике очень перспективно применение ТЭ для крупномасштабного накопления энергии, например, получение водорода (см. гл. 1). Возобновляемые источники энергии (солнце и ветер) отличаются рассредоточеностью (см гл. 4). Их серьезное использование, без которого в будущем не обойтись, немыслимо без емких аккумуляторов, запасающих энергию в той или иной форме.

Проблема накопления актуальна уже сегодня: суточные и недельные колебания нагрузки энергосистем заметно снижают их эффективность и требуют так называемых маневренных мощностей. Один из вариантов электрохимического накопителя энергии – топливный элемент в сочетании с электролизерами и газгольдерами*.

* Газгольдер [газ + англ. holder держатель] – хранилище для больших количеств газа.

Первое поколение ТЭ

Наибольшего технологического совершенства достигли среднетемпературные ТЭ первого поколения, работающие при температуре 200...230°С на жидком топливе, природном газе либо на техническом водороде*. Электролитом в них служит фосфорная кислота, которая заполняет пористую углеродную матрицу. Электроды выполнены из углерода, а катализатором является платина (платина используется в количествах порядка нескольких граммов на киловатт мощности).

* Технический водород – продукт конверсии органического топлива, содержащий незначительные примеси окиси углерода.

Одна таких электростанций введена в строй в штате Калифорния 1991 году. Она состоит из восемнадцати батарей массой по 18 т каждая и размещается в корпусе диаметром чуть более 2 м и высотой около 5 м. Продумана процедура замены батареи с помощью рамной конструкции движущейся по рельсам.

Две электростанции на ТЭ США поставили в Японию. Первая из них была пущена еще в начале 1983 года. Эксплуатационные показатели станции соответствовали расчетным. Она работала с нагрузкой от 25 до 80% от номинальной. КПД достигал 30...37% – это близко к современным крупным ТЭС. Время ее пуска из холодного состояния – от 4 ч до 10 мин., а продолжительность изменения мощности от нулевой до полной составляет всего 15 с.

Сейчас в разных районах США испытываются небольшие теплофикационные установки мощностью по 40 кВт с коэффициентом использования топлива около 80%. Они могут нагревать воду до 130°С и размещаются в прачечных, спортивных комплексах, на пунктах связи и т.д. Около сотни установок уже проработали в общей сложности сотни тысяч часов. Экологическая чистота электростанций на ТЭ позволяет размещать их непосредственно в городах.

Первая топливная электростанция в Нью-Йорке, мощностью 4,5 МВт, заняла территорию в 1,3 га. Теперь для новых станций с мощностью в два с половиной раза большей нужна площадка размером 30x60 м. Строятся несколько демонстрационных электростанций мощностью по 11 МВт. Поражают сроки строительства (7 месяцев) и площадь (30х60 м), занимаемая электростанцией. Расчетный срок службы новых электростанций – 30 лет.

Второе и третье поколение ТЭ

Лучшими характеристиками обладают уже проектирующиеся модульные установки мощностью 5 МВт со среднетемпературными топливными элементами второго поколения. Они работают при температурах 650...700°С. Их аноды делают из спеченных частиц никеля и хрома, катоды – из спеченного и окисленного алюминия, а электролитом служит расплав смеси карбонатов лития и калия. Повышенная температура помогает решить две крупные электрохимические проблемы:

  • снизить «отравляемость» катализатора окисью углерода;
  • повысить эффективность процесса восстановления окислителя на катоде.

Еще эффективнее будут высокотемпературные топливные элементы третьего поколения с электролитом из твердых оксидов (в основном двуокиси циркония). Их рабочая температура – до 1000°С. КПД энергоустановок с такими ТЭ близок к 50%. Здесь в качестве топлива пригодны и продукты газификации твердого угля со значительным содержанием окиси углерода. Не менее важно, что сбросовое тепло высокотемпературных установок можно использовать для производства пара, приводящего в движение турбины электрогенераторов.

Фирма Vestingaus занимается топливными элементами на твердых оксидах с 1958 года. Она разрабатывает энергоустановки мощностью 25...200 кВт, в которых можно использовать газообразное топливо из угля. Готовятся к испытаниям экспериментальные установки мощностью в несколько мегаватт. Другая американская фирма Engelgurd проектирует топливные элементы мощностью 50 кВт работающие на метаноле с фосфорной кислотой в качестве электролита.

В создание ТЭ включается все больше фирм во всем мире. Американская United Technology и японская Toshiba образовали корпорацию International Fuel Cells. В Европе топливными элементами занимаются бельгийско-нидерландский консорциум Elenko, западногерманская фирма Siemens, итальянская Fiat, английская Jonson Metju.

Источник информации:

Лаврус В.С. Источники энергии. НиТ, 1997.

Дата обновления:

18 апреля 2004 года


Наука и техника. Статьи. Техника и культура средневековья

Техника и культура средневековья

Виктор ЛАВРУС

История культуры оказывается непосредственно связанной с процессом, начавшимся в конце первого тысячелетия нашей эры, продолжавшимся до XVI века и получившим название второй промышленной революции.

Духовное брожение и обновление, которое известно под названием Возрождения (Ренессанса) сыграло заметную роль и возродило интерес к античному миру. Первым его признаком явился расцвет искусств после долгих веков средневекового упадка, расцвет, возродивший художественную античную мудрость. В этом смысле Дж. Вазари впервые употребляет слово rinascita, от которого происходит французский Renaissance и все его европейские аналоги. Еще один признак, способствовавший обновлению – постепенное распространение и усовершенствование техники, которая, с одной стороны, изменяла социальные условия и образ мышления людей, с другой – ставила новые проблемы.

В Италии техническое возрождение началось в результате коллективного стремления к защите и самосохранению в борьбе против вторжений венгров и сарацинов. Укрепленные поселения разрослись, приняв в себя поток сельского населения, которое искало за оборонительными стенами убежища и свободы. Возросла стоимость земель, прилегавших к ним. Это первый признак организации общества. Внутри стен таких первоначальных селений, превратившихся в города, народились средневековые ремесленники, искусные и деятельные, для которых жизнь слилась с трудом, а труд приобрел благородную окраску, неизвестную античности.

Уже в Х веке стали подковывать тягловый скот, что позволило использовать в сельском хозяйстве лошадей и решило вопрос обработки каменистых почв; в результате оживилось земледелие. В XI веке древний шейный хомут в сбруе лошадей и быков заменили плечевым хомутом, который позволил в четыре раза увеличить силу тяги упряжки. Только в этом столетии началось совместное использование нескольких тягловых животных, обеспечившее такое увеличение энергии, какой до тех пор человечество не знало. Это позволило, в свою очередь, ввести новый тип плуга – колесного, более тяжелого, чем прежний, с более удобными лемехами, глубже проникающими в почву и лучше ее взрыхляющими.

Искусство предстает в равной мере и лабораторией, и храмом, где постоянно пересекаются пути естественнонаучного познания и богопознания. Творческое устремление может включать в себя сугубо неортодоксальные элементы гностицизма и магии. Так называемая «натуральная магия», сочетающая натурфилософию с астрологией, алхимией и другими оккультными дисциплинами, в это время тесно сплетается с начатками нового, экспериментального естествознания.

Алхимия, приобретшая в XIII – XIV вв. двойственный: с одной стороны – рациональный, почти химический, с другой – духовный, «физико-мистический» лик, обязана этой метаморфозе трансформирующим друг друга влияниям технохимии, собственно алхимии и неоплатонических умозрений, начавшихся еще во времена эллинизма.

Арабская химия – тот видимый источник, из которого черпали европейские алхимики начиная с XII – ХШ вв. Алхимические тексты VII – XI вв. до нас не дошли. В контексте католического предания алхимические термины, заимствованные у арабов, вновь обретают черты былой духовности, притягивая многообразные знания, это одно из объяснений возникновения европейской алхимии. Был и иной путь проникновения алхимии в Европу: знакомство с александрийскими текстами, сохранявшимися почти тысячу лет в библиотеках итальянских монастырей.

«Химия» арабов и тексты ранних алхимиков, пришедшие в Европу через Италию, первоначально были восприняты как побудительный импульс к достижению заманчивой цели. Но лишь в собственном опыте европейских алхимиков – рукотворном и умозрительном – они приобрели поучительную наглядность и обрели статус знания.

Индивидуальное, авторское творчество приходит на смену средневековой анонимности. Humanitas в ренессансном представлении подразумевает не только овладение античной премудростью, чему придавалось огромное значение, но также самопознание и самосовершенствование. Задача воспитания «нового человека» осознается как главная задача эпохи. Греческое слово «воспитание» является самым четким аналогом латинского humanitas. Средние века и Новое время находятся здесь в состоянии чуткого и непрерывного диалога.

Появляются новые источники энергии для нужд ремесел и промышленности. В XI веке водяная мельница, которая была известна еще александрийцам в I веке до н.э., широко распространяется на Западе в различных формах в зависимости от местных условий (работающие на силе приливов – в Венеции, наливные – в речных районах). В тот же период получает распространение и ветряная мельница, появившаяся у арабов и пришедшая в Европу через Марокко и Испанию. Водяные и ветряные мельницы, которые уже в первоначальном виде в XI и XII веках обладали мощностью в 40...60 лошадиных сил, до конца XVIII века определяли характер технических сооружений.

Этот новый источник энергии в первых десятилетиях XIII века дал мощный толчок развитию металлургии. В старинных печах воздух нагнетался мехами, которые приводились в движение силой человека, так что нельзя было достичь высокой температуры плавления железа (выше 1500°C). В XIII веке мехи стали приводить в движение водой; это позволило получить высокие температуры, при которых можно было выплавлять чугун, помещая в печах чередующимися слоями древесный уголь и железную руду. В XVI веке высота доменных печей достигала уже 6 метров и чугун нашел самое разнообразное применение (пушки, снаряды, печи, трубы, чугунная посуда, плиты).

Натиск новой жизни отразился на всех формах труда: в оживлении стекольного мастерства, начавшегося в Х веке изобретением цветных стекол, непрерывно совершенствовавшегося и завершившегося шедеврами Мурано в XV веке; в развитии ткачества – с появлением новых сукновальных и ткацких машин; в изобретении печатного станка (первое сохранившееся до нашего времени, издание датировано 1445 г.); в новой архитектуре, вынужденной отказаться от монолитных римских конструкций в пользу более легких – романских, готических, что поставило новые проблемы перед статикой; в применении огнестрельного оружия, что поставило новые задачи перед динамикой; в грандиозных гидравлических работах, предпринятых в Голландии для осушения территорий, заливаемых водами моря, с применением насосов различных типов; в судоходстве – с непрерывным ростом водоизмещения кораблей, усложнением парусной оснастки, появлением морских лоций (XIII век) и компаса, изобретением вертикального штурвала с рукояткой (XII век), что позволило отказаться от каботажного плавания и выходить в открытое море.

В XI в. уже умеют изготавливать листовое стекло, совершенствуют технику литья металлов. В 1150 г. начинается производство кирпича. 1250...1260 годы ознаменованы открытием и описанием купоросов; описан мышьяк и его соединения (Альберт Великий); изучается горение в закрытых сосудах (Роджер Бэкон). Описание углекислого аммония и сернистых соединений ртути (Раймонд Луллий) относят к 1270 г. В 1280 г. Арнольд в трактате "De vinis" описывает способ получения «эфирного масла». В 1290 г. в Ля-Шапелье открылась первая фабрика стекла. В 1313 г. предлагают первую в Европе рецептуру пороха (приписывается монаху Бертольду Шварцу). К 1330 г. уже умеют резать стекло, придавая ему различную форму. А к 1354 г. осваивается техника производства металлических обшивок судов. В 1378 г. появляются железные ядра для пушек. В 1380 г. Исаак Голланд описывает хлористый кальций. Штромер (1360 г., Нюрнберг) совершенствует производство бумаги. 1405 год памятен изготовлением первого снаряда и первой гранаты (Конрад Кайзер). В 1450 г. начата добыча меди и медное литье в Германии. Прибавим к этому знание реакции нейтрализации минеральных кислот, киновари, окислов железа («мертвая голова»), «царской водки», сурьмы и ее солей, осаждение серебра из азотнокислых серебряных растворов медью и ртутью, представление о твердой природе солей, начатки стехиометрии. Все это приходится главным образом на XII – XV вв., если не считать арабских «предвосхищений». Но и этот список тоже не полный. Существенная часть перечисленного своим рождением и жизнью обязана технохимикам-ремесленникам.

Здесь уместно обратиться к собственно ремесленной химии, сосуществующей с алхимией в те же самые времена. В XIII в. совершенствуется техника добычи и переработки руд, осваивается техника изготовления сплавов. В XIV в. изобретают доменный процесс, разрабатывают способы получения сурьмы, висмута, цинка, кобальта, методы добычи золота и серебра, технику их очистки. Успешно развиваются горное дело и металлургия (начиная с Х в., Саксония). В XIII в. совершенствуется техника взвешивания; осваиваются приемы пробирного искусства. Красильщики умеют извлекать красящие вещества из красящих растений, расширяется ввоз красителей из Азии, широко применяются химикалии в крашении тканей, совершенствуется техника приготовления красок. Эти достижения по-прежнему фиксируются в рецептурных сборниках. Изготовление цветных венецианских стекол (XI в.); изобретение огнестрельного оружия (XIII – XIV вв.) – технические достижения этих веков. Разрабатываются пиротехнические составы (на основе пороха и селитры). Усовершенствуется техника добычи селитры. Достигнуты определенные успехи в ремесле лекарственного врачевания. Но и эти результаты записываются только в рецептурных сводах.

Результативные вклады ремесла, в конечном счете, не определяют эволюцию научного знания в средние века. Теоретические представления, складывающиеся в достаточно стройную систему в рамках донаучного мышления, обретают самостоятельный статус в пору зрелого средневековья.

В то время как схоластическая наука ограничивалась пассивным созерцанием мира, мореплаватели, архитекторы, строители, стекольщики, ткачи, литейщики, горняки, ремесленники всех специальностей овладевали богатствами природы и улучшали жизнь людей. На протяжении всего средневековья рядом с наукой, замкнутой в своей книжной культуре, происходило параллельное развитие техники, что отражалось в ином мировоззрении и было способно создать новое понимание культуры. Когда в эпоху Возрождения оба течения соприкоснулись, переплелись и, в конце концов, слились воедино, возникла новая наука со своим новым идеалом человека, который уже не был ни чуждающимся труда ученым, ни невежественным эмпириком, ни человеком sine artificio sciens aut ignarus artifex (знающим, но не творящим, или творящим, но не знающим), как говорил Порта в первом издании своей «Натуральной магии», но человеком, который делает, чтобы знать, и знает, чтобы делать.

Источники информации:

  1. Возникновение и развитие химии с древнейших времен до XVII века. Всеобщая история химии. – М.: Наука, 1980.
  2. Физика на рубеже XVII – XVIII вв. Сборник статей. Серия «Из истории мировой культуры» – М.: Наука, 1974.
  3. Баткин Л.М. Итальянское Возрождение. Проблемы и люди. М., 1995.
  4. Бицилли П.М. Место Ренессанса в истории культуры (1933). С-Пб., 1996.
  5. Марио Льоцци. История физики / Пер. с ит. Э.Л. Бурштейна – М.: Мир, 1970.

Дата публикации:

20 января 2000 года


Наука и техника. Статьи. Ядерный магнитный резонанс (ЯМР)

Ядерный магнитный резонанс (ЯМР)

Виктор ЛАВРУС

Явление магнитного резонанса используется для обнаружения и измерения электрических и магнитных взаимодействий электронов и ядер в макроскопических количествах вещества. Это явление обусловлено парамагнитной ориентацией электронного и ядерного токов внешним полем и их ларморовской прецессией относительно направления внешнего поля. Частота ларморовской прецессии пропорциональна напряженности магнитного поля, приложенного в области нахождения прецессирующего электрона или ядра. Когда соседние частицы дают вклад в локальное магнитное поле, он измеряется по сдвигу частоты прецессии. Дополнительный сдвиг частоты прецессии может произойти также за счет неоднородных электрических полей, создаваемых соседними частицами.

Ларморовская прецессия

Эксперименты, в которых прослеживается отклик атомов на магнитное поле, дают ключевую информацию об атомной механике. Ларморовская прецессия атомов и других частиц в магнитном поле состоит в том, что средний магнитный момент атомов периодически изменяет направление. Описание этого изменения служит прототипом описания нестационарных состояний атомных систем. Изучая нестационарные состояния, мы прослеживаем развитие атомных явлений во времени, тогда как при изучении стационарных состояний мы сосредотачиваемся на свойствах, остающихся неизменными.

Механическим аналогом Ларморовской прецессии служит вращающийся волчок.

Рис. 1. Прецессия вращающегося волчка.
J – момент импульса, Р – сила тяжести, R – реакция опоры, М – вращающий момент.

Действие вращающего момента, например на атом газа, приводит к гироскопическому эффекту, при котором инерция атома проявляется как момент импульса. Иными словами, воздействие внешнего постоянного магнитного поля B на атомный контур с током аналогично воздействию силы тяжести на вращающийся волчок и описывается аналогичным уравнением. Вращающий момент М волчка стремится опустить его центр масс, поворачивая ось вращения относительно точки опоры. В случае атома с кольцевым током вращающий момент М, определяемый равенством M = [μ·B], стремится повернуть атом вокруг его центра масс. В обоих случаях воздействие вращающего момента изменяет момент импульса J, обусловленный вращением волчка или циркуляцией носителей тока в атоме. Уравнение движения имеет вид:

M = dJ/dt.

Векторная добавка dJ/dt к мгновенному значению момента импульса J вызывает прецессию его направления относительно оси, вертикальной в случае волчка и параллельной вектору индукции внешнего магнитного поля B в случае атома. В ходе прецессии угол между J и осью прецессии остается постоянным. Угловая скорость прецессии обычно описывается вектором ω, параллельным этой оси:

dJ/dt = [ω·J].

Таким образом, мы видим, что атомы могут прецессировать вокруг направления приложенного внешнего магнитного поля.

Схема установки

Схема экспериментальной установки изображена на рис. 2.

Рис. 2. Схематическое изображение установки для эксперимента по магнитному резонансу.
Резонанс достигается в радиочастотном диапазоне. Катушка (а) и резонатор (б) присоединяются к источникам переменного поля и измерителям потери мощности.

Исследуемый образец помещается внутрь радиочастотной катушки или микроволнового резонатора, расположенных между полюсами магнита. Крайне высокая точность настройки установки и ее чувствительность при определении поглощаемой мощности – главное преимущество метода магнитного резонанса. В стандартной экспериментальной методике частота колебаний ω поперечного поля поддерживается постоянной и резонанс достигается с помощью изменения напряженности поля B0, что приводит к медленному изменению частоты прецессии γB0. На экране осциллографа при этом можно наблюдать компоненту M, колеблющуюся либо в противофазе с управляющим поперечным полем В1cos ωt (т.е. поглощаемую мощность), либо в фазе с ним (рис. 3).

Рис. 3. Сигналы магнитного резонанса протона в жидком водороде
а) Потеря мощности, б) Компонента М, находящаяся в фазе с поперечным полем.

Методика измерения

Магнитный резонанс наблюдается по изменению магнитного момента M образца вещества, помещенного во внешнее поле. Вектор M равен сумме средних моментов <μ> всех атомных систем, составляющих данный образец, обычно наблюдаемые изменения вектора M обусловлены прецессией моментов <μ> отдельных составляющих, например ядер атомов водорода.

Средний магнитный момент <μ> атомной системы, возникающий в результате парамагнитной ориентации, обычно параллелен локальному полю B0, которое мы считаем постоянным. Следовательно, если момент <μ> не отклоняется от направления B0 каким-либо возмущающим полем, то он не прецессирует вокруг B0. При отклонении момента <μ> возникает прецессия с частотой γB0, гиромагнитное отношение γ предполагается известным из других экспериментов. Отклонение <μ> происходит при наложении переменного поперечного поля напряженности B1cos ωt, если ω совпадает с частотой прецессии γB0. Такое совпадение частот и обеспечивает возникновение магнитного резонанса. Появление прецессии наблюдается чаще всего по поглощению энергии переменного поперечного поля. Эксперименты по магнитному резонансу позволяют найти распределение поля в веществе в местах расположения токов, для которых наблюдается этот резонанс. Например, в типичном эксперименте по обнаружению резонанса спиновых токов в органических веществах определяются напряженности магнитного поля в местах нахождения различных атомов водорода. Если напряженности Bi, поля в разных точках образца одинаковы, резонанс наблюдается на одной частоте, которая равна ω при Bi = B0 и отличается от нее на постоянную величину в противном случае. Изменение величины внутреннего поля от точки к точке приводит к возникновению резонанса на разных частотах.

Об авторе:

Виктор Сергеевич Лаврус,
председатель правления МОО «Наука и техника»
e-mail: victor@n-t.org

Источники информации:

  1. Фано У., Фано Л. Физика атомов и молекул. Пер. с англ. / Под ред. Л.И. Пономарева. – М.: Наука, 1980.
  2. Физика микромира. Маленькая энциклопедия. [Гл. ред. Д.В. Ширков]. – М.: «Сов. энциклопедия», 1980.

См. также:

  1. Эткин В.А. О специфике спин-спиновых взаимодействий. НиТ, 2002.
  2. ПЁРСЕЛЛ (Purcell), Эдуард. Биография нобелевского лауреата. НиТ, 1998.
  3. БЛОХ (Bloch), Феликс. Биография нобелевского лауреата. НиТ, 1998.

Дата публикации:

2 февраля 2002 года


Наука и техника. Статьи. Замки эпохи бронзы

Замки эпохи бронзы

Анна ЛАВРУС, Александр ЛАВРУС

С развитием общества и ростом количества добытого метала, в употреблении все чаще стали появляться металлические изделия и орудия. Первыми были изделия из самородной меди, которая встречается в виде достаточно больших самородков, а затем медь стали выплавлять из руд. Температура плавления позволяет восстановить металлическую медь из руды, поместив последнюю в горшок и нагрев на костре. Кто и где первым начал сплавлять медь и олово неизвестно. Полученный сплав – бронза, превосходно льется в форму и прочнее чем медь.

Ученые «Лаборатории первобытной техники» Ленинградского института археологии АН СССР проводили сравнительный анализ эффективности различного инструмента: сосну диаметром 25 см каменным топором свалили за 75 минут, а медным за 25. Медным ножом строгать в 10 раз быстрее, чем каменным, медным сверлом просверлить дерево в 22 раза быстрее, а преимущество медных пил составляет 15...20 раз.

Классический пример эпохи бронзы – Древняя Греция – первый высокоразвитый центр на территории Европы.

Как герои Гомера потрясали бронзовыми мечами, так и во времена Перикла бронза была основным металлом. Помимо оружия, широкое распространение получают бронзовые орудия труда и бытовые изделия из бронзы. Греция богата медными рудами, а кузнеца здесь называли «chalkeus» – мастер по меди и бронзе (рис. 1).

Замки эпохи бронзы. Изображения на греческой керамике

Рис. 1. Изображения на греческой керамике: а) рудокопов; б) кузнецов

Это не означает, что греки не знали железа, которое они называли «сидерос». Железные кайла, клинья и кувалды применялись при добыче руд. Позднее, греческие архитекторы применяли железные дюбели для крепления отдельных деталей мраморных колонн при строительстве храма Артемиды в Магнезии, работы Гермогена (около 200 г. до н.э.). Одна из греческих легенд гласит, что секрет неуязвимости Ахилла был в его железных доспехах.

Первоначально греки использовали металлы как деньги. Отсюда название драхма – дословно «горсть», с зажатыми шестью стержнями.

«...пышнокудрые дети ахейцев
Все покупали, платя кто железом, кто яркою медью,
Кто же бычачьими шкурами, кто и самими быками
Или рабами – людьми».

«Илиада». Гомер.

Ценности хранили под замком. В «Одиссее», описано, как Пенелопа открывала кладовку, где хранился лук Одиссея:

«Мягкоотдутлой рукой искусно выгнутый медный
Ключ с рукоятью из кости слоновой доставши, царица
В дальнюю ту кладовую пошла (и рабыни за нею)
Где Одиссеев все драгоценности были хранимы:
Золото, медь и железная утварь чудесной работы.

С скважины снявши замочной ее покрывавшую кожу,
Ключ свой царица вложила в замок; отодвинув задвижку,
дверь отперла...»

Судя по описанию Гомера, замки в городском доме Одиссея были многочисленны. Например, упоминается ключница Евринома, которая выдавала пищу из кладовых. Старая кормилица Одиссея Евриклея также имела ключи:

«Кликнул усердную няню его Евриклею, сказал ей:
Слушай, тебе повелел Телемах, чтоб рабыни немедля
Заперли в женские комнаты двери на ключ...

Ты же Филойтий, возьми ворота на свое попеченье
Крепко запри их на ключ и ремнем затяни их задвижку».

Выполняя распоряжение, Филойтий:

«Вышел во двор, обнесенный оградой, и запер ворота;
Был там в сенях корабельный пеньковый канат; им связал он
Крепко затвор у ворот...»

Следовательно, замки были на воротах, кладовках, спальне хозяев и даже дверях спален служанок. Какова конструкция замка из отрывка непонятно, но ясно, что в основе горизонтальный засов.

Но вернемся к «Одиссее». В другом месте читаем:

«Вышла из спальни; серебряной ручкой дверь затворила,
Крепко задвижку ремнем затянула...»

В этом отрывке описаны манипуляции с Античным замком, который по преданию изобрел Феодор с острова Самос. Этот факт отмечен римским историком Плинием Старшим (23/24 – 79 г.г.), упоминавшем его, как талантливого скульптора, в «Naturalis historia».

Конструкция Античного замка представляла собой горизонтальный засов с двумя различными системами привода для запирания и отпирания рис. 2.

Замки эпохи бронзы. Античный замок

Рис. 2. Античный замок

Запирание производилось снаружи с помощью ременной (веревочной) тяги, пропущенной через нижнее отверстие в дверном полотне. После этого, для большей надежности, веревку завязывали узлом.

Отпирание (возврат засова) производился с помощью S-образного ключа. Ключ просовывали через относительно большое верхнее отверстие (замочную скважину) и хозяин, нащупав выступ на засове, толкал его. Поскольку дверь должна была запираться плотно, то ключ, был большого размера, достаточно толстым и изготавливался из бронзы.

Самым древним из сохранившихся ключей этого типа является ключ 6 в. до н.э. от храма Артемиды в Лузах (Аркадия) длинной около 50 см., который сейчас находиться в «Музее изящных искусств» в г. Бостон, США. Встречались ключи длиной до 75 см. Такие ключи носили на плече.

В Риме по сей день два здания запираются античными замками: один в Пантеоне, в церкви св. Космы и Дамиана, другой – в храме Максенция.

Естественно, носить такой груз достаточно обременительно. Мастера стремились уменьшить его вес, и на рубеже 5...6 вв. до н.э. греческим мастерам это удалось – был изобретен Лакедемонский замок-желудь (Лакедемония – область в Греции неподалеку от г. Спарта).

Замки эпохи бронзы. Устройство Лакедемонского замка-желудя

Рис. 3. Устройство Лакедемонского замка-желудя

В таком замке (см. рис. 3) засов блокировался С-образными колодками, с головками в форме желудя, которые размещали в пазах внутри направляющей. Колодки отводились в сторону ключом, чем разблокировали засов. Важно, что ключ совершал вращательное движение. Количество колодок, их размер и шаг между ними определяли секретность замка.

В замке такой системы также разделены функции разблокирования и перемещения засова. Как и в случае «Египетского» замка, при использовании таких замков необходимо не только вставить и повернуть ключ одной рукой, но и отвести ригель. Не зависимо от того, снаружи или изнутри крепили замок, это можно было сделать только с помощью обеих рук.

Показанная на рисунке конструкция замка – цельнодеревянная, поэтому достоверных находок не сохранилось, но Иоханес Ирмшер в «Lexicon der antike» считает, что ключ такого замка имел бронзовые вставки – обоймы, которые как шляпки желудей надевались на головки блокирующих колодок.

Описания Гомера относятся к дому царя, а история Греции в первую очередь – история городов-полисов. В качестве примера приведем крупный и густонаселенный древнегреческий город Афины. Во время Фемистокла он имел площадь в 550 акров и был равен среднему месопотамскому городу. Кульминацией расцвета Афин были 40...30-е годы V века до н.э. Население достигало 180 тыс. человек. Это был по тем временам большой город, насчитывающий болеет 10 тыс. домов. Основное количество зданий были глинобитными, по конструкции похожими на восточные дома, с небольшим окошками и крышами террасами, где летом спали рис. 4а. В таких домах была одна большая комната – «мегатрон».

Замки эпохи бронзы. Постройки Греции

Рис. 4. Постройки Греции: а) изображения дома на греческой вазе; б) сокровищница афинян в Дельфах; в) Парфенон в Афинах

Каменными были общественные здания и храмы, которые были не только местом для молитв, но и местом, где хранили ценности и архивы. Здесь же хранили каменные плиты с высеченными на них текстами законов. Наказание за посягательство на имущество в храме было жестоким: вспомните судьбу Эзопа. Поэтому Афиняне имели свою сокровищницу в Дельфах – святом для всех греков месте рис. 4б.

Греческая культура дала миру новые, необычайно изящные типы храмовых построек рис. 4в. Для их возведения было необходимо перекрывать большие проемы, и греки изобрели «армированный мрамор» – в мраморной заготовке долбили отверстие, куда затем помещали металлический стержень – арматуру. Такое новшество дало возможность перекрывать балками даже шестиметровые проемы.

Именно в городах-полисах возникла потребность в замках. Жизнь грека-горожанина была тесно связана с общественной. В нерабочее время она протекала на акрополе, стадионе, термах или под портиками храмов. Жилище было скорее пристанищем на ночь, местом для питания и хранения вещей.

Другое дело, для женщин. В период полисов в Греции уже установился патриархат, и положение женщин стало зависимым от мужчин. Женщины не имели права не только участвовать в управлении государством, но даже просто присутствовать на собраниях и стадионах. Эту сторону жизни древних греков отразил в одной из сцен в своей комедии древнегреческий комедиограф Аристофан (около 446...385 г. до н.э.) в комедии «Женщины на празднике Фесмории» (Гинекей [гр. gynaikeien] – женская половина в древнегреческом доме):

«...ныне дверь гинекея сторожит печать, наложенная мужем и засов. Но мало этого: любовникам на страх заводит муж молосских псов. И можно было и это простить. Но вот чего не в силах мы снести. Бывало, прежде мы хозяйничали сами, могли из кладовой брать потихоньку и муки, иль масла, иль вина... теперь и этого нельзя. Ключи с секретами мужья уж носят, проклятые лаконские ключи о трех зубцах...».

Какой тип замка имел в виду Аристофан сказать сложно. Некоторые исследователи отождествляют лаконский ключ с представленным на рис. 5а. К сожалению, при этом не даны описания самих замков.

Можно предположить, что эти замки имели игольчатые задержки, являлись модификацией Египетского замка и прототипами римских замков на два движения, которые будут описаны позже.

Если исходить из длины зубцов ключа, можно оценить толщину засова и высоту обоймы, в которой располагались задержки. Обойма – все, что осталось от деревянной направляющей, нижняя часть которой исчезла, так как мешала ключу. Следовательно, засов должен был перемещаться в боковых направляющих, расположенных по бокам обоймы.

Замки эпохи бронзы. Лаконский замок (ключ и принцип действия замка)

Рис. 5. Лаконский замок: а) ключ; б) принцип действия замка

В литературе встречаются также ссылки на ключ-серп. Название определила форма – ключ напоминает современный серп. Но у исследователей нет однозначного мнения, к какому механизму следует их относить.

Первый вариант: в основе конструкции поворотный засов рис. 6а. Особенностью такой конструкции следует признать необходимость дверной накладки с отверстием для ключа. Помимо того, что зауженное отверстие препятствовало вскрытию, накладка играла роль точки опоры для ключа и предохраняла древесину от износа. Секретность замка основана на малой толщине канала ключа и совпадении кривизны ключа и канала.

Замки такого этого типа использовали долгий период. На рис. 6б показан цельнометаллический замок такой конструкции. Форма наружной накладки и укрепленной на ней ручки дают возможность датировать его концом XVIII в.

Следует обратить внимание на изменение формы рукоятки ключа-серпа. На рис. 6а она мощная и круглая, так как для поднятия тяжелого засова требовались большие усилия. На рис. 6б рукоятка ключа выполнена в виде небольшой плоской площадки, поскольку для открывания требовалось малое усилие. Достаточно было установить ключ и нажать на него одним пальцем.

Запирание замка осуществлялось автоматически, под действием силы тяжести.

Замки эпохи бронзы. Замок с ключом-серпом и поворотным засовом

Рис. 6. Замок с ключом-серпом и поворотным засовом: а) схема работы; б) цельнометаллический замок

Второй вариант замка с ключом-серпом показан на рис. 7. В основе конструкции – горизонтальный засов. Ключ просовывали в отверстие над засовом и его загнутым «клювом» нащупывали отверстие на боковой поверхности засова. После этого ключом совершали колебательные движения. Если для открывания одного движения было мало, ключ переставляли в соседнее отверстие. Запирание замка осуществлялось в обратном порядке.

Замки эпохи бронзы. Замок с ключом-серпом и сдвижным засовом

Рис. 7. Замок с ключом-серпом и сдвижным засовом: а) принцип работы; б) ключ

Среди замков-засовов следует отметить замок, изображенный на рис. 8. Зауженная замочная скважина в нем была расположена над выступающими зубцами засова, а ключ производил колебательные движения. Ключом и запирали и отпирали замок. Но для операций с таким замком использовать S-образный ключ с параллельными плечами не удобно – изгиб рукоятки ключа не удобен для приложения больших усилий (косточки пальцев будут тереться о дверь).

Замки эпохи бронзы. Замок-засов

Рис. 8. Замок-засов: а) Г-образный ключ; б) современный замок

Для замков такого типа применяли Г-образные ключи. На рис. 8а показан найденный в Греции железный ключ. Такие ключи изготавливались цельными, но они могли иметь на конце подвижный (шарнирно закрепленный) сегмент (подробнее эта система будет описана в главе «Замки восточных славян»). Длина такого элемента должна была совпадать с расстоянием от замочной скважины до выступов на засове, что определяло секретность конструкции. Как видно на рисунке, в расклепанной рукояти ключа выполнены два отверстия. Это говорит о том, что на рукояти были укреплены две накладки. Зная высокие требования греков к красоте, можно предположить, что это были пластины из кости или ценного дерева украшенные резьбой.

До наших дней такие замки используют в разных странах, преимущественно в сельской местности. Представленный на рис. 8б замок охраняет вход в церковь румынского села Леуд (Leud). Деревянная церковь построена в 1717 г. после последнего татарского нашествия на этот регион.

Дата публикации:

9 февраля 2003 года


Наука и техника. Статьи. Зимнее и летнее время

Зимнее и летнее время

Виктор ЛАВРУС

Переход на летнее время осуществляется в последнее воскресенье марта
(в 2004 году – 28 марта в 03:00 в Киеве и в 02:00 в Москве).

Переход на зимнее время осуществляется в последнее воскресенье октября
(в 2004 году – 31 октября в 04:00 в Киеве и в 03:00 в Москве).

Поясное время и время перехода на летнее и зимнее время для других городов вы можете посмотреть на сайте time and date.com.

Человек стремится вставать с рассветом, чтобы максимально использовать световой день. Отсюда берет начало идея летнего и зимнего времени, по которому сейчас живут во многих странах мира. Совмещение времени бодрствования со светлыми часами суток позволяет экономить потребление электроэнергии: весной стрелки часов, идущих по поясному времени, переводят на час вперед, а осенью ставят опять по поясному времени.

Разделить всю Землю на часовые пояса по 15 градусов в каждом, а за нулевую линию взять Гринвичский меридиан – середину нулевого пояса – предложил Канадский инженер-связист С. Флеминг [1]. Внутри пояса время принимается всюду одинаковым, а на границе переводят стрелки на час вперед или назад. В 1883 г. идею Флеминга приняло правительство США. А в 1884 году на международной конференции в Вашингтоне 26 стран подписали соглашение о часовых поясах и поясном времени. На конференции были и представители России. Новый счет времени не понравился по той же причине, по какой Россия упрямо держалась за версту и пуд: любое изменение представлялось «потрясением основ» и толчком к «народному брожению».

После Октябрьской революции, 8 февраля 1918 г., поясное деление было введено декретом Совета Народных Комиссаров «в целях установления однообразного со всем цивилизованным миром счета времени в течение суток, обусловливающего на всем земном шаре одни и те же показания часов в минутах и секундах и значительно упрощающего регистрацию взаимоотношений народов, общественных событий и большинства явлений природы во времени».

Декретом правительства от 16 июня 1930 г. стрелки всех часов на территории Советского Союза были передвинуты на час вперед. Образовалось декретное время, введение которого позволило сэкономить электроэнергию. Срок действия декретного времени был установлен «впредь до отмены» (просуществовало до 1981 года).

Постановлением Совета Министров 1 апреля 1981 года стрелки часов перевели еще на час вперед. Таким образом, летнее время оказалось уже на два часа впереди поясного. В течение десяти лет на зимний период стрелки часов отводились на час назад по сравнению с летним временем, а летом вновь возвращались на место.

В марте 1991 года декретное время было отменено. Опережение на два часа вперед было упразднено. Мы перешли на систему отсчета летнее – зимнее время. Теперь зимой используется поясное время, а летом часы переводятся на 1 час вперед. Такова вкратце история изменений отсчета времени.

Мы отсчитываем время по средним солнечным суткам, поделенным на часы, минуты и секунды. Т.е. по среднему арифметическому длительностей всех истинных солнечных суток за год (разница между длительностью истинных и средних суток достигает 15-ти минут из-за некруглой орбиты нашей планеты).

Изменение светлого и темного времени суток в течение года

Рис. 1. Изменение светлого и темного времени суток в течение года

На рис. 1 показано изменение светлого и темного времени суток в течение года для широты 50° (широта Киева). Границей между светлым и темным временем принято считать начало или конец так называемых гражданских сумерек, то есть времени, когда Солнце опустилось за горизонт на 6° [2]. По вечерам к этому моменту на улицах города следует включать освещение. На графике указано солнечное истинное время (истинное солнечное время начинается и заканчивается в полдень, т.е. когда светило проходит через меридиан и стоит максимально высоко).

Среднестатистический человек встает в 7 утра и ложится в 23 часа по местному времени. На графике время бодрствования такого человека отмечено двумя горизонтальными пунктирными линиями. Начиная с марта, он встает после рассвета. Переводя часы вперед, его заставляют вставать раньше (сплошные горизонтальные линии). Это оправдано тем, что он будет вставать в светлое время суток, и расходовать меньше электроэнергии на освещение.

Возвращение на зимнее время в октябре к экономии электроэнергии не приводит. Как оказалось, это делается исключительно для того, чтобы зимой люди не вставали много раньше восхода Солнца. Поэтому переход на зимнее время представляется не оправданным.

С точки зрения здравого смысла рационально вернуться к декретному времени, отказаться от ежегодного перевода часов и жить при неизменном отсчете, который будет отличаться на один час вперед в сравнении с поясным временем. Такой ритм жизни, с биологической точки зрения, наиболее благоприятен для человека [3].

Источники информации:

  1. Демидов В.Е. Время, хранимое как драгоценность. В поисках абсолюта. НиТ, 1999.
  2. Лаврус В.С. Свет и тепло. НиТ, 1998.
  3. Блинов Н. Нужно ли нам зимнее и летнее время? «Наука и жизнь», №1, 1992.

См. также:

Михаль С. Часы. От гномона до атомных часов. НиТ, 2000.

Дата публикации:

28 февраля 2000 года


Наука и техника. Статьи. Золотое сечение

Золотое сечение

Виктор ЛАВРУС

Человек различает окружающие его предметы по форме. Интерес к форме какого-либо предмета может быть продиктован жизненной необходимостью, а может быть вызван красотой формы. Форма, в основе построения которой лежат сочетание симметрии и золотого сечения, способствует наилучшему зрительному восприятию и появлению ощущения красоты и гармонии. Целое всегда состоит из частей, части разной величины находятся в определенном отношении друг к другу и к целому. Принцип золотого сечения – высшее проявление структурного и функционального совершенства целого и его частей в искусстве, науке, технике и природе.

Золотое сечение – гармоническая пропорция

В математике пропорцией (лат. proportio) называют равенство двух отношений: a : b = c : d.

Отрезок прямой АВ можно разделить на две части следующими способами:

  • на две равные части – АВ : АС = АВ : ВС;
  • на две неравные части в любом отношении (такие части пропорции не образуют);
  • таким образом, когда АВ : АС = АС : ВС.

Последнее и есть золотое деление или деление отрезка в крайнем и среднем отношении.

Золотое сечение – это такое пропорциональное деление отрезка на неравные части, при котором весь отрезок так относится к большей части, как сама большая часть относится к меньшей; или другими словами, меньший отрезок так относится к большему, как больший ко всему

a : b = b : c или с : b = b : а.

Рис. 1. Геометрическое изображение золотой пропорции

Практическое знакомство с золотым сечением начинают с деления отрезка прямой в золотой пропорции с помощью циркуля и линейки.

Рис. 2. Деление отрезка прямой по золотому сечению. BC = 1/2 AB; CD = BC

Из точки В восставляется перпендикуляр, равный половине АВ. Полученная точка С соединяется линией с точкой А. На полученной линии откладывается отрезок ВС, заканчивающийся точкой D. Отрезок AD переносится на прямую АВ. Полученная при этом точка Е делит отрезок АВ в соотношении золотой пропорции.

Отрезки золотой пропорции выражаются бесконечной иррациональной дробью AE = 0,618..., если АВ принять за единицу, ВЕ = 0,382... Для практических целей часто используют приближенные значения 0,62 и 0,38. Если отрезок АВ принять за 100 частей, то большая часть отрезка равна 62, а меньшая – 38 частям.

Свойства золотого сечения описываются уравнеием:

x2 – x – 1 = 0.

Решение этого уравнения:

Свойства золотого сечения создали вокруг этого числа романтический ореол таинственности и чуть ли не мистического поклонения.

Второе золотое сечение

Болгарский журнал «Отечество» (№10, 1983 г.) опубликовал статью Цветана Цекова-Карандаша «О втором золотом сечении», которое вытекает из основного сечения и дает другое отношение 44 : 56.

Такая пропорция обнаружена в архитектуре, а также имеет место при построении композиций изображений удлиненного горизонтального формата.

Рис. 3. Построение второго золотого сечения

Деление осуществляется следующим образом. Отрезок АВ делится в пропорции золотого сечения. Из точки С восставляется перпендикуляр СD. Радиусом АВ находится точка D, которая соединяется линией с точкой А. Прямой угол АСD делится пополам. Из точки С проводится линия до пересечения с линией AD. Точка Е делит отрезок AD в отношении 56 : 44.

Рис. 4. Деление прямоугольника линией второго золотого сечения

На рисунке показано положение линии второго золотого сечения. Она находится посередине между линией золотого сечения и средней линией прямоугольника.

Золотой треугольник

Для нахождения отрезков золотой пропорции восходящего и нисходящего рядов можно пользоваться пентаграммой.

Рис. 5. Построение правильного пятиугольника и пентаграммы

Для построения пентаграммы необходимо построить правильный пятиугольник. Способ его построения разработал немецкий живописец и график Альбрехт Дюрер (1471...1528). Пусть O – центр окружности, A – точка на окружности и Е – середина отрезка ОА. Перпендикуляр к радиусу ОА, восставленный в точке О, пересекается с окружностью в точке D. Пользуясь циркулем, отложим на диаметре отрезок CE = ED. Длина стороны вписанного в окружность правильного пятиугольника равна DC. Откладываем на окружности отрезки DC и получим пять точек для начертания правильного пятиугольника. Соединяем углы пятиугольника через один диагоналями и получаем пентаграмму. Все диагонали пятиугольника делят друг друга на отрезки, связанные между собой золотой пропорцией.

Каждый конец пятиугольной звезды представляет собой золотой треугольник. Его стороны образуют угол 36° при вершине, а основание, отложенное на боковую сторону, делит ее в пропорции золотого сечения.

Рис. 6. Построение золотого
треугольника

Проводим прямую АВ. От точки А откладываем на ней три раза отрезок О произвольной величины, через полученную точку Р проводим перпендикуляр к линии АВ, на перпендикуляре вправо и влево от точки Р откладываем отрезки О. Полученные точки d и d1 соединяем прямыми с точкой А. Отрезок dd1 откладываем на линию Ad1, получая точку С. Она разделила линию Ad1 в пропорции золотого сечения. Линиями Ad1 и dd1 пользуются для построения «золотого» прямоугольника.

История золотого сечения

Принято считать, что понятие о золотом делении ввел в научный обиход Пифагор, древнегреческий философ и математик (VI в. до н.э.). Есть предположение, что Пифагор свое знание золотого деления позаимствовал у египтян и вавилонян. И действительно, пропорции пирамиды Хеопса, храмов, барельефов, предметов быта и украшений из гробницы Тутанхамона свидетельствуют, что египетские мастера пользовались соотношениями золотого деления при их создании. Французский архитектор Ле Корбюзье нашел, что в рельефе из храма фараона Сети I в Абидосе и в рельефе, изображающем фараона Рамзеса, пропорции фигур соответствуют величинам золотого деления. Зодчий Хесира, изображенный на рельефе деревянной доски из гробницы его имени, держит в руках измерительные инструменты, в которых зафиксированы пропорции золотого деления.

Греки были искусными геометрами. Даже арифметике обучали своих детей при помощи геометрических фигур. Квадрат Пифагора и диагональ этого квадрата были основанием для построения динамических прямоугольников.

Рис. 7. Динамические прямоугольники

Платон (427...347 гг. до н.э.) также знал о золотом делении. Его диалог «Тимей» посвящен математическим и эстетическим воззрениям школы Пифагора и, в частности, вопросам золотого деления.

В фасаде древнегреческого храма Парфенона присутствуют золотые пропорции. При его раскопках обнаружены циркули, которыми пользовались архитекторы и скульпторы античного мира. В Помпейском циркуле (музей в Неаполе) также заложены пропорции золотого деления.

Рис. 8. Античный циркуль золотого сечения

В дошедшей до нас античной литературе золотое деление впервые упоминается в «Началах» Евклида. Во 2-й книге «Начал» дается геометрическое построение золотого деления После Евклида исследованием золотого деления занимались Гипсикл (II в. до н.э.), Папп (III в. н.э.) и др. В средневековой Европе с золотым делением познакомились по арабским переводам «Начал» Евклида. Переводчик Дж. Кампано из Наварры (III в.) сделал к переводу комментарии. Секреты золотого деления ревностно оберегались, хранились в строгой тайне. Они были известны только посвященным.

В эпоху Возрождения усиливается интерес к золотому делению среди ученых и художников в связи с его применением как в геометрии, так и в искусстве, особенно в архитектуре Леонардо да Винчи, художник и ученый, видел, что у итальянских художников эмпирический опыт большой, а знаний мало. Он задумал и начал писать книгу по геометрии, но в это время появилась книга монаха Луки Пачоли, и Леонардо оставил свою затею. По мнению современников и историков науки, Лука Пачоли был настоящим светилом, величайшим математиком Италии в период между Фибоначчи и Галилеем. Лука Пачоли был учеником художника Пьеро делла Франчески, написавшего две книги, одна из которых называлась «О перспективе в живописи». Его считают творцом начертательной геометрии.

Лука Пачоли прекрасно понимал значение науки для искусства. В 1496 г по приглашению герцога Моро он приезжает в Милан, где читает лекции по математике. В Милане при дворе Моро в то время работал и Леонардо да Винчи. В 1509 г. в Венеции была издана книга Луки Пачоли «Божественная пропорция» с блестяще выполненными иллюстрациями, ввиду чего полагают, что их сделал Леонардо да Винчи. Книга была восторженным гимном золотой пропорции. Среди многих достоинств золотой пропорции монах Лука Пачоли не преминул назвать и ее «божественную суть» как выражение божественного триединства бог сын, бог отец и бог дух святой (подразумевалось, что малый отрезок есть олицетворение бога сына, больший отрезок – бога отца, а весь отрезок – бога духа святого).

Леонардо да Винчи также много внимания уделял изучению золотого деления. Он производил сечения стереометрического тела, образованного правильными пятиугольниками, и каждый раз получал прямоугольники с отношениями сторон в золотом делении. Поэтому он дал этому делению название золотое сечение. Так оно и держится до сих пор как самое популярное.

В то же время на севере Европы, в Германии, над теми же проблемами трудился Альбрехт Дюрер. Он делает наброски введения к первому варианту трактата о пропорциях. Дюрер пишет. «Необходимо, чтобы тот, кто что-либо умеет, обучил этому других, которые в этом нуждаются. Это я и вознамерился сделать».

Судя по одному из писем Дюрера, он встречался с Лукой Пачоли во время пребывания в Италии. Альбрехт Дюрер подробно разрабатывает теорию пропорций человеческого тела. Важное место в своей системе соотношений Дюрер отводил золотому сечению. Рост человека делится в золотых пропорциях линией пояса, а также линией, проведенной через кончики средних пальцев опущенных рук, нижняя часть лица – ртом и т.д. Известен пропорциональный циркуль Дюрера.

Великий астроном XVI в. Иоган Кеплер назвал золотое сечение одним из сокровищ геометрии. Он первый обращает внимание на значение золотой пропорции для ботаники (рост растений и их строение).

Кеплер называл золотую пропорцию продолжающей саму себя «Устроена она так, – писал он, – что два младших члена этой нескончаемой пропорции в сумме дают третий член, а любые два последних члена, если их сложить, дают следующий член, причем та же пропорция сохраняется до бесконечности».

Построение ряда отрезков золотой пропорции можно производить как в сторону увеличения (возрастающий ряд), так и в сторону уменьшения (нисходящий ряд).

Если на прямой произвольной длины, отложить отрезок m, рядом откладываем отрезок M. На основании этих двух отрезков выстраиваем шкалу отрезков золотой пропорции восходящего и нисходящего рядов

Рис. 9. Построение шкалы отрезков золотой пропорции

В последующие века правило золотой пропорции превратилось в академический канон и, когда со временем в искусстве началась борьба с академической рутиной, в пылу борьбы «вместе с водой выплеснули и ребенка». Вновь «открыто» золотое сечение было в середине XIX в. В 1855 г. немецкий исследователь золотого сечения профессор Цейзинг опубликовал свой труд «Эстетические исследования». С Цейзингом произошло именно то, что и должно было неминуемо произойти с исследователем, который рассматривает явление как таковое, без связи с другими явлениями. Он абсолютизировал пропорцию золотого сечения, объявив ее универсальной для всех явлений природы и искусства. У Цейзинга были многочисленные последователи, но были и противники, которые объявили его учение о пропорциях «математической эстетикой».

Рис. 10. Золотые пропорции в частях тела человека

Рис. 11. Золотые пропорции в фигуре человека

Цейзинг проделал колоссальную работу. Он измерил около двух тысяч человеческих тел и пришел к выводу, что золотое сечение выражает средний статистический закон. Деление тела точкой пупа – важнейший показатель золотого сечения. Пропорции мужского тела колеблются в пределах среднего отношения 13 : 8 = 1,625 и несколько ближе подходят к золотому сечению, чем пропорции женского тела, в отношении которого среднее значение пропорции выражается в соотношении 8 : 5 = 1,6. У новорожденного пропорция составляет отношение 1 : 1, к 13 годам она равна 1,6, а к 21 году равняется мужской. Пропорции золотого сечения проявляются и в отношении других частей тела – длина плеча, предплечья и кисти, кисти и пальцев и т.д.

Справедливость своей теории Цейзинг проверял на греческих статуях. Наиболее подробно он разработал пропорции Аполлона Бельведерского. Подверглись исследованию греческие вазы, архитектурные сооружения различных эпох, растения, животные, птичьи яйца, музыкальные тона, стихотворные размеры. Цейзинг дал определение золотому сечению, показал, как оно выражается в отрезках прямой и в цифрах. Когда цифры, выражающие длины отрезков, были получены, Цейзинг увидел, что они составляют ряд Фибоначчи, который можно продолжать до бесконечности в одну и в другую сторону. Следующая его книга имела название «Золотое деление как основной морфологический закон в природе и искусстве». В 1876 г. в России была издана небольшая книжка, почти брошюра, с изложением этого труда Цейзинга. Автор укрылся под инициалами Ю.Ф.В. В этом издании не упомянуто ни одно произведение живописи.

В конце XIX – начале XX вв. появилось немало чисто формалистических теории о применении золотого сечения в произведениях искусства и архитектуры. С развитием дизайна и технической эстетики действие закона золотого сечения распространилось на конструирование машин, мебели и т.д.

Ряд Фибоначчи

С историей золотого сечения косвенным образом связано имя итальянского математика монаха Леонардо из Пизы, более известного под именем Фибоначчи (сын Боначчи). Он много путешествовал по Востоку, познакомил Европу с индийскими (арабскими) цифрами. В 1202 г вышел в свет его математический труд «Книга об абаке» (счетной доске), в котором были собраны все известные на то время задачи. Одна из задач гласила «Сколько пар кроликов в один год от одной пары родится». Размышляя на эту тему, Фибоначчи выстроил такой ряд цифр:

Месяцы | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | и т.д.
Пары кроликов | 0 | 1 | 1 | 2 | 3 | 5 | 8 | 13 | 21 | 34 | 55 | 89 | 144 | и т.д.

Ряд чисел 0, 1, 1, 2, 3, 5, 8, 13, 21, 34, 55 и т.д. известен как ряд Фибоначчи. Особенность последовательности чисел состоит в том, что каждый ее член, начиная с третьего, равен сумме двух предыдущих 2 + 3 = 5; 3 + 5 = 8; 5 + 8 = 13, 8 + 13 = 21; 13 + 21 = 34 и т.д., а отношение смежных чисел ряда приближается к отношению золотого деления. Так, 21 : 34 = 0,617, а 34 : 55 = 0,618. Это отношение обозначается символом Ф. Только это отношение – 0,618 : 0,382 – дает непрерывное деление отрезка прямой в золотой пропорции, увеличение его или уменьшение до бесконечности, когда меньший отрезок так относится к большему, как больший ко всему.

Фибоначчи так же занимался решением практических нужд торговли: с помощью какого наименьшего количества гирь можно взвесить товар? Фибоначчи доказывает, что оптимальной является такая система гирь: 1, 2, 4, 8, 16...

Обобщенное золотое сечение

Ряд Фибоначчи мог бы остаться только математическим казусом, если бы не то обстоятельство, что все исследователи золотого деления в растительном и в животном мире, не говоря уже об искусстве, неизменно приходили к этому ряду как арифметическому выражению закона золотого деления.

Ученые продолжали активно развивать теорию чисел Фибоначчи и золотого сечения. Ю. Матиясевич с использованием чисел Фибоначчи решает 10-ю проблему Гильберта. Возникают изящные методы решения ряда кибернетических задач (теории поиска, игр, программирования) с использованием чисел Фибоначчи и золотого сечения. В США создается даже Математическая Фибоначчи-ассоциация, которая с 1963 года выпускает специальный журнал.

Одним из достижений в этой области является открытие обобщенных чисел Фибоначчи и обобщенных золотых сечений.

Ряд Фибоначчи (1, 1, 2, 3, 5, 8) и открытый им же «двоичный» ряд гирь 1, 2, 4, 8, 16... на первый взгляд совершенно разные. Но алгоритмы их построения весьма похожи друг на друга: в первом случае каждое число есть сумма предыдущего числа с самим собой 2 = 1 + 1; 4 = 2 + 2..., во втором – это сумма двух предыдущх чисел 2 = 1 + 1, 3 = 2 + 1, 5 = 3 + 2.... Нельзя ли отыскать общую математическую формулу, из которой получаются и «двоичный» ряд, и ряд Фибоначчи? А может быть, эта формула даст нам новые числовые множества, обладающие какими-то новыми уникальными свойствами?

Действительно, зададимся числовым параметром S, который может принимать любые значения: 0, 1, 2, 3, 4, 5... Рассмотрим числовой ряд, S + 1 первых членов которого – единицы, а каждый из последующих равен сумме двух членов предыдущего и отстоящего от предыдущего на S шагов. Если n-й член этого ряда мы обозначим через φS (n), то получим общую формулу φS (n) = φS (n – 1) + φS (n – S – 1).

Очевидно, что при S = 0 из этой формулы мы получим «двоичный» ряд, при S = 1 – ряд Фибоначчи, при S = 2, 3, 4. новые ряды чисел, которые получили название S-чисел Фибоначчи.

В общем виде золотая S-пропорция есть положительный корень уравнения золотого S-сечения xS+1 – xS – 1 = 0.

Нетрудно показать, что при S = 0 получается деление отрезка пополам, а при S = 1 –знакомое классическое золотое сечение.

Отношения соседних S-чисел Фибоначчи с абсолютной математической точностью совпадают в пределе с золотыми S-пропорциями! Математики в таких случаях говорят, что золотые S-сечения являются числовыми инвариантами S-чисел Фибоначчи.

Факты, подтверждающие существование золотых S-сечений в природе, приводит белорусский ученый Э.М. Сороко в книге «Структурная гармония систем» (Минск, «Наука и техника», 1984). Оказывается, например, что хорошо изученные двойные сплавы обладают особыми, ярко выраженными функциональными свойствами (устойчивы в термическом отношении, тверды, износостойки, устойчивы к окислению и т. п) только в том случае, если удельные веса исходных компонентов связаны друг с другом одной из золотых S-пропорций. Это позволило автору выдвинуть гипотезe о том, что золотые S-сечения есть числовые инварианты самоорганизующихся систем. Будучи подтвержденной экспериментально, эта гипотеза может иметь фундаментальное значение для развития синергетики – новой области науки, изучающей процессы в самоорганизующихся системах.

С помощью кодов золотой S-пропорции можно выразить любое действительное число в виде суммы степеней золотых S-пропорций с целыми коэффициентами.

Принципиальное отличие такого способа кодирования чисел заключается в том, что основания новых кодов, представляющие собой золотые S-пропорции, при S > 0 оказываются иррациональными числами. Таким образом, новые системы счисления с иррациональными основаниями как бы ставят «с головы на ноги» исторически сложившуюся иерархию отношений между числами рациональными и иррациональными. Дело в том, что сначала были «открыты» числа натуральные; затем их отношения – числа рациональные. И лишь позже – после открытия пифагорийцами несоизмеримых отрезков – на свет появились иррациональные числа. Скажем, в десятичной, пятеричной, двоичной и других классических позиционных системах счисления в качестве своеобразной первоосновы были выбраны натуральные числа – 10, 5, 2, – из которых уже по определенным правилам конструировались все другие натуральные, а также рациональные и иррациональные числа.

Своего рода альтернативой существующим способам счисления выступает новая, иррациональная система, в качестве первоосновы, начала счисления которой выбрано иррациональное число (являющееся, напомним, корнем уравнения золотого сечения); через него уже выражаются другие действительные числа.

В такой системе счисления любое натуральное число всегда представимо в виде конечной – а не бесконечной, как думали ранее! – суммы степеней любой из золотых S-пропорций. Это одна из причин, почему «иррациональная» арифметика, обладая удивительной математической простотой и изяществом, как бы вобрала в себя лучшие качества классической двоичной и «Фибоначчиевой» арифметик.

Принципы формообразования в природе

Все, что приобретало какую-то форму, образовывалось, росло, стремилось занять место в пространстве и сохранить себя. Это стремление находит осуществление в основном в двух вариантах – рост вверх или расстилание по поверхности земли и закручивание по спирали.

Раковина закручена по спирали. Если ее развернуть, то получается длина, немного уступающая длине змеи. Небольшая десятисантиметровая раковина имеет спираль длиной 35 см. Спирали очень распространены в природе. Представление о золотом сечении будет неполным, если не сказать о спирали.

Рис. 12. Спираль Архимеда

Форма спирально завитой раковины привлекла внимание Архимеда. Он изучал ее и вывел уравнение спирали. Спираль, вычерченная по этому уравнению, называется его именем. Увеличение ее шага всегда равномерно. В настоящее время спираль Архимеда широко применяется в технике.

Еще Гете подчеркивал тенденцию природы к спиральности. Винтообразное и спиралевидное расположение листьев на ветках деревьев подметили давно. Спираль увидели в расположении семян подсолнечника, в шишках сосны, ананасах, кактусах и т.д. Совместная работа ботаников и математиков пролила свет на эти удивительные явления природы. Выяснилось, что в расположении листьев на ветке (филотаксис), семян подсолнечника, шишек сосны проявляет себя ряд Фибоначчи, а стало быть, проявляет себя закон золотого сечения. Паук плетет паутину спиралеобразно. Спиралью закручивается ураган. Испуганное стадо северных оленей разбегается по спирали. Молекула ДНК закручена двойной спиралью. Гете называл спираль «кривой жизни».

Среди придорожных трав растет ничем не примечательное растение – цикорий. Приглядимся к нему внимательно. От основного стебля образовался отросток. Тут же расположился первый листок.

Рис. 13. Цикорий

Отросток делает сильный выброс в пространство, останавливается, выпускает листок, но уже короче первого, снова делает выброс в пространство, но уже меньшей силы, выпускает листок еще меньшего размера и снова выброс. Если первый выброс принять за 100 единиц, то второй равен 62 единицам, третий – 38, четвертый – 24 и т.д. Длина лепестков тоже подчинена золотой пропорции. В росте, завоевании пространства растение сохраняло определенные пропорции. Импульсы его роста постепенно уменьшались в пропорции золотого сечения.

Рис. 14. Ящерица живородящая

В ящерице с первого взгляда улавливаются приятные для нашего глаза пропорции – длина ее хвоста так относится к длине остального тела, как 62 к 38.

И в растительном, и в животном мире настойчиво пробивается формообразующая тенденция природы – симметрия относительно направления роста и движения. Здесь золотое сечение проявляется в пропорциях частей перпендикулярно к направлению роста.

Природа осуществила деление на симметричные части и золотые пропорции. В частях проявляется повторение строения целого.

Рис. 15. Яйцо птицы

Великий Гете, поэт, естествоиспытатель и художник (он рисовал и писал акварелью), мечтал о создании единого учения о форме, образовании и преобразовании органических тел. Это он ввел в научный обиход термин морфология.

Пьер Кюри в начале нашего столетия сформулировал ряд глубоких идей симметрии. Он утверждал, что нельзя рассматривать симметрию какого-либо тела, не учитывая симметрию окружающей среды.

Закономерности «золотой» симметрии проявляются в энергетических переходах элементарных частиц, в строении некоторых химических соединений, в планетарных и космических системах, в генных структурах живых организмов. Эти закономерности, как указано выше, есть в строении отдельных органов человека и тела в целом, а также проявляются в биоритмах и функционировании головного мозга и зрительного восприятия.

Золотое сечение и симметрия

Золотое сечение нельзя рассматривать само по себе, отдельно, без связи с симметрией. Великий русский кристаллограф Г.В. Вульф (1863...1925) считал золотое сечение одним из проявлений симметрии.

Золотое деление не есть проявление асимметрии, чего-то противоположного симметрии Согласно современным представлениям золотое деление – это асимметричная симметрия. В науку о симметрии вошли такие понятия, как статическая и динамическая симметрия. Статическая симметрия характеризует покой, равновесие, а динамическая – движение, рост. Так, в природе статическая симметрия представлена строением кристаллов, а в искусстве характеризует покой, равновесие и неподвижность. Динамическая симметрия выражает активность, характеризует движение, развитие, ритм, она – свидетельство жизни. Статической симметрии свойственны равные отрезки, равные величины. Динамической симметрии свойственно увеличение отрезков или их уменьшение, и оно выражается в величинах золотого сечения возрастающего или убывающего ряда.

Источники информации:

  1. Ковалев Ф.В. Золотое сечение в живописи. К.: Выща школа, 1989.
  2. Кеплер И. О шестиугольных снежинках. – М., 1982.
  3. Дюрер А. Дневники, письма, трактаты – Л., М., 1957.
  4. Цеков-Карандаш Ц. О втором золотом сечении. – София, 1983.
  5. Стахов А. Коды золотой пропорции.

Дата публикации:

15 марта 2000 года


Наука и техника. Статьи. Осторожно! Живая вода

Осторожно! Живая вода

Виктор ЛАВРУС

Постоянно соприкасаясь со всевозможными веществами, вода всегда представляет собой раствор сложного состава. Ее растворяющему действию в той или иной мере подвластны и твердые тела, и жидкости, и газы. Разнообразен изотопный состав воды. Широко оперируя понятием вода мы не можем описать ее химический формулой. Состав воды, даже полностью освобожденной от минеральных и органических примесей, сложен и многообразен [1].

Полярность молекул воды, наличие в них частично нескомпенсированных электрических зарядов порождает склонность к группировке молекул в укрупненные «сообщества». Поэтому вода принадлежит к числу ассоциированных жидкостей, молекулы которых объединяются в группы (ассоциации) [2].

Изучая электрохимическое воздействие на водные растворы исследователи длительное время не обращали должного внимания на растворитель. Исследования метастабильного состояния водных растворов, полученных посредством электрохимической обработки, положили начало способу обработки жидкостей – электрохимической активации [3].

Чудо, полученное в результате электрохимической активации, получило широкую огласку и его стали использовать для «лечения» всех болезней. Следуя рекомендациям [4] можно получить субстракт с грязным осадком, биологическое действие которого, скорее, вредно для живых организмов.

Призывам к осторожности внимали мало [5]. А чудо все-таки было и ученые, с присущей им настойчивостью, продолжали проводить исследования. Многочисленные эксперименты с активированными растворами были направлены на изучение механизмов регуляции жизненных процессов. Созданы лабораторные и промышленные установки различного, в том числе и медицинского назначения [3].

Конструкция

Предлагаемые электрохимические реакторы (электролизеры) предназначены для использования в лабораторных условиях. Отличительными особенностями конструкции являются использование W-образного гидрозатвора [6] и инертных материалов.

Электролизер для получения неактивированных растворов

Рис. 1. Электролизер для получения неактивированных растворов
1, 2 – стаканы, стекло; 3, 4 – электроды, графитовое волокно; 5 – гидрозатвор, стекло

Электролизер для получения неактивированных растворов (рис. 1) состоит из двух идентичных камер 1, 2. Электроды изготовлены из графитового волокна 2, 3 фиксируются пружинами из нержавеющей стали. Гидрозатвор (рис. 2) изготовлен из стеклянной трубки диаметром 10 мм. Его форма препятствует перемешиванию и нейтрализации высокоактивных неустойчивых соединений, которые образуются в процессе электрохимического синтеза вблизи анода и катода.

Рис. 2. W-образный гидрозатвор

В результате действия электрического тока по разные стороны гидрозатвора образуются: в анодной части – анолит (мертвая вода), а в катодной – католит (живая вода). Анолит имеет кислую реакцию, а католит – щелочную.

Электролизер для получения активированных растворов

Рис. 3. Электролизер для получения активированных растворов
1, 2 – стаканы, стекло; 3 – большой электрод, графитовое волокно; 4 – малый электрод, графитовое волокно; 5 – гидрозатвор, стекло; 6 – магнитная мешалка

Электролизер для получения активированных растворов (рис. 3) отличается от предыдущего тем, что площадь поверхностей двух электродов (анода и катода) отличается в 200 раз. Вблизи электрода с большей поверхностью 3 обрабатываемая жидкость неподвижна, а возле электрода с меньшей поверхностью 4 раствор перемешивается магнитной мешалкой 6.

Основной признак активированного раствора – самопроизвольное изменение физико-химических параметров во времени при отсутствии массообмена с окружающей средой, например, при хранении раствора в герметичном сосуде.

Приведенные конструкции электрохимических реакторов использовались для изучения импульсного воздействия электрического тока на водные растворы хлористого натрия.

Источники информации:

  1. Кульский Л.А., Даль В.В., Ленчина Л.Г. Вода знакомая и загадочная. – К.: Радянська школа, 1982.
  2. Арабаджи В.И. Загадки простой воды. М.: Знание, 1973.
  3. Львова Л.В. Вариации на тему электрохимической активации. НиТ, 2002.
  4. Латышев В. Неожиданная вода. «Изобретатель и рационализатор», №2, 1981.
  5. Галактионов С.Г. Биологически активные. Похвала осторожности. – М.: Молодая гвардия, серия «Эврика», 1988.
  6. Вездесущие неустойчивости. НиТ, 2000.

Дата публикации:

22 декабря 2002 года