Энциклопедия непознанного

Переход на главную страницу

Раздел Аномальные явления

Раздел Путешествия во времени

Аномальные явления

Вампиры и вампиризм
1. Вампирский пир
2. Вампир, преданный обществом
3. Энергетические вампиры

Геопатогенные зоны
1. Загадки Долины смерти
2. Загадки пустыни Наска
3. Пермская аномальная зона

Зомбирование и психотропные вещества
1. Зомбирование и рыба Фугу
2. Подоплётка убийств в американской школах

Изучение аномальных явлений
1. Гео-космические корреляты некоторых типов аномальных явлений
2. Наблюдение ауры при помощи цветных фильтров
3. Справка о результатах эксперементов по действию формового излучения на различные объекты
4. Физика аномальных явлений

Небесные тела
1. В поисках говорящих звёзд
2. Нерасшифрованные сигналы с Луны
3. О вращении небесных сфер
4. Почему Сириус изменил цвет
5. Происхождение Луны: кто сконструировал Селену?

Сверхъестественные существа
1. Древнее динозавров
2. Полтергейст
3. Тайна "Арзамасского монстра"
4. Чёрт из "Чёрной реки"
5. Черти озера Лабынкыр

Тайны мироздания
1. Другие реальности
2. Информационная теория вселенной
3. Иные измерения
4. Кто мы и зачем посланы на землю?
5. Летающие острова
6. Мозг меняет время
7. По ту сторону реальности
8. Поехали вниз
9. Поля
10. Русский алфавит и всеобщая система знаков - время синтеза новых знаний
11. Сотворение вселенной. Обзор гипотез мироздания
12. Тенденции
13. Тест
14. Энергия

Энергетизм
1. Магия янтаря
2. Сила биологической энергии
3. Удивительная сила слабых электропотоков


Раздел Аномальные явления


Раздел Аномальные явления

Вас приветствует мир таинств и загадок

Всё о НЛО, аномальных явлениях, загадках нашей планеты, искажений во времени, путешествиях во времени, фотографии, видео и многое другое!!!

Первая публикация в Интернете - 25 Апреля 2004 года

Адрес в Интернете: www.ufobooks.narod.ru


Раздел Аномальные явления

НЛО

А-Е | Ж-М | Н-О | П-Т | У-Ш | Ш-Я | ФОТО

1. Базы НЛО на просторах Чукотки
2. Биоинергетичесикй аспект контактов
3. Будьте осторожны: НЛО!
4. В Древние времена
5. В Новой истории
6. Внеземное биологическое существо (ВБС)
7. Вполне земные летающие тарелки
8. В Средние века
9. Вторая "смерть уральских карликов"
10. Ещё одна версия убийства президента Джона Кеннеди


Раздел Аномальные явления

НЛО

А-Е | Ж-М | Н-О | П-Т | У-Ш | Ш-Я | ФОТО

11. Землянин пилотирует НЛО
12. Изучение НЛО в СССР
13. Изучение НЛО в СССР и освещение этой темы в советской печати
14. Как построить детектор НЛО?
15. Катастрофы НЛО
16. Катастрофы НЛО в СССР
17. Космический посев
18. Летающие тарелки: быть или не быть истории от лукавого
19. Летающие тарелки Третьего Рейха
20. Лунные НЛО
21. Любопытство НЛО
22. Люди в чёрном
23. Мажестик-12
24. Мнение из-за бугра: Россия хоронит проблему НЛО


Раздел Аномальные явления

НЛО

А-Е | Ж-М | Н-О | П-Т | У-Ш | Ш-Я | ФОТО

25. Наш человек на НЛО
26. Незаконченная дочь космонавтики
27. Неземная любовь Т.А.В.
28. Неизвестные движущиеся объекты под водой
29. Необычные свойства лучей НЛО
30. Неравномерность появления НЛО
31. НЛО над Кремлём 1808 год
32. НЛО на экране локатора
33. НЛО производят посадку в зонах энергетических разломов земной поверхности
34. НЛО? Снаряжаем экспидицию!
35. НЛО, хроника с комментариями 1948 год
36. НЛО, хроника с комментариями 1949 год
37. НЛО, хроника с комментариями 1950 год
38. НЛО: что там внутри
39. НЛО штампуют на земле
40. О гипотических экипажах НЛО
41. Операция "Сокрытие", или тайны НЛО по-британски
42. Откуда прилетали пришельцы, только инопланетяне или инопланетяны вместе с иновремянами


Раздел Аномальные явления

НЛО

А-Е | Ж-М | Н-О | П-Т | У-Ш | Ш-Я | ФОТО

43. Переход НЛО из атмосферы в гидросферу
44. По следам НЛО
45. Полёты НЛО
46. Почему президенты не видят летающих тарелок?
47. Появление НЛО во время важных событий
48. Правда о НЛО скрывается не только военными, но и уфологами!
49. Пришельцы в Эстонии
50. Рассекреченные документы Пентагона и ВВС
51. Реакция НЛО на попытки их перехвата
52. С опознанием поторопились
53. Следующая остановка НЛО - Красноармейская площадь
54. Советская "Зона-51"
55. Сообщения о крушениях НЛО
56. Стремление к контактам
57. Тайна американской фальшивки
58. Таинственные встречи
59. Таинственный шар в подвалах Лубянки
60. Трёхзвёздный НЛО скрылся за горой


Раздел Аномальные явления

НЛО


Раздел Аномальные явления

НЛО

А-Е | Ж-М | Н-О | П-Т | У-Ш | Ш-Я | ФОТО

НЕТ


Раздел Аномальные явления

Путешествия во времени

1. Английские часы - самые быстрые в мире
2. Времени нет!
3. Время как физическое явление
4. Загадка рейса 914
5. Как попасть в зазеркалье
6. Машина времени: Уэллс был прав
7. О возможностях уменьшения массы и веса тела под воздействием активных свойств времени
8. Об исследовании физических свойств времени
9. Часы в системах отсчёта


Раздел Аномальные явления

Загадки

1. Африка задаёт вопросы
2. В Древнем Египте хирурги делали пересадку головы
3. Грифоны - локаторы средневековья
4. Загадки Паленке
5. Загадка белых квадратов
6. Загадка "Африканской Трои"
7. Открытие доктора Гурльта, или о том, что можно найти, разбив кусок угля
8. Патент фараона Хуфу
9. Пирамиды в пропорциях Золотого Сечения - генератор жизни
10. Размягчающий скалу
11. Сверхцивилизация из созвездия Льва оставила нам загадки-послания
12. Свидетельства гибели Атлантиды
13. Стоунхендж и его аналоги в России
14. Фараоны прилетели из космоса
15. Электрический луч сквозь тьму тысячелетий
16. Ядерный взрыв в 2000 году до РХ


Раздел Аномальные явления

Русский алфавит и всеобщая система знаков - время синтеза новых знаний

Во Вселенной существует закон, который управляет кажущимися случайными процессами. Хотя он и скрыт, но его реализация повсеместно проявляет себя. Несомненно, например, существует много общего в таких явлениях: созидание, рост кристаллов, био- и фотосинтез, рост и формирование животных и растительных тканей. На социальном уровне это - развитие сложных внутренних отношений в обществе. Сюда же можно отнести процессы, происходящие в культуре, творчество.

А вот другой удивительный, но несомненный пример. Орнаменты, исполненные художниками разных стран и эпох, часто бывают столь схожи по философскому содержанию и исполнению, а главное, по идее, что уже не у одного исследователя-эзотерика возникала мысль - не объединяет ли все эти рисунки, ритуальные и декоративные узоры, магические символы и орнаменты некая общность, некий общий источник? Мысль возникала, идея общего исторического источника неоднократно выдвигалась, но столько же раз отвергалась. Действительно, как-то трудно поверить, а тем более доказать, что ромбовидные узоры на молдавском коврике - тот же, только более "витиеватый" рисунок, что и орнамент решетки дворца французского монарха или рисунок папуасов с Берега Маклая...

Более правдоподобна другая версия.

Глубинные процессы человеческой психики тесно связаны с процессами окружающего мира. Можно сказать, управляющий и там, и здесь закон един. В силу этого человек, сам того не ведая, в своем мышлении, творчестве неосознанно, но постоянно воспроизводит одну и ту же схему, "создает один и тот же кристалл". Сходство изображений, мышлений, философий - именно отсюда. Получается, что изображая какой-то символ, значок или иероглиф, человек не просто запечатлевает свое видение мира. Им незримо управляют вселенские силы. Они подсказывают (а порой диктуют), например, художнику композицию и технику, традиционность и меру оригинальности создаваемого изображения. С древних времен замечено, кстати, что всякий раз первональный творческий замысел незаметно преобразуется, обретая "чуть-чуть" другой "внешний вид" как бы во исполнение замысла самого Творца.

Именно отсюда - исконно почтительное отношение к различным изображениям, рисункам, надписям. Отсюда - магическое воздействие ритуальных орнаментов, шрифтов, подписей, рун, восточных янтр. Отсюда же (в силу единества картины мира) - выражение сходства знаковых систем у народов, исторически разделенных пространством и временем.

Позволю себе рассказать об открытой совсем недавно (около года назад) примечательной закономерности в строении известной каждому из нас знаковой системы (подробнее см.: Ф.Эльдемуров. Русский алфавит - ключ к картам Таро. Наука и религия. 3,1993; Ф.Эльдемуров. Русский алфавит - Вселенная? Мегаполис-Континент. 25,1993 и др. К сожалению, публикаций других авторов на эту, не столь уж сложную и далеко не скучную тему пока назвестно).

Анализ выявил, что такой знакомый нам русский алфавит в своем теперешнем состоянии очень близок по рисунку к известным с давних времен магическим картам Таро (предтече современных игральных карт). В строении алфавита наблюдается строгое членение на разделы набодобие системы Таро. Порядок и изображения букв уникальны и неповторимы. Многочисленные реформы (от допетровских до советских) как бы специально последовательно изменяли алфавит так, чтобы он в своем строении и рисунке все больше походил на аналогичное изобразительное решение древнейшей предсказательной и магической системы.

Всякая из карт Таро (они строго нумерованы) по рисунку фигур и предметов (реже, по символическому содержанию) обладает иероглифическим сходством с такой же по порядку следования буквой. Например, первая карта, называемая "Маг", на которой, расставив ноги, стоит человек за столиком со своими принадлежностями, оказывается представленной в алфавите первой по номеру буквой "А". Это и есть упрощенное изображение фигуры мага. Четвертая карта, на которой стоящий Император протягивает вперед руку с жезлом, - четвертая в алфавите буква "Г". Пятая, где Жрец, восседая на троне, благославляет двух склонившихся перед ним паломников, - буква "Д" (трон и две согнутые палочки у подножия). В карте "Колесница" буква "Ж" соответствует повозке и двум впряженным в нее Сфинксам. В рисунке карты "Луна" лунному серпу соответствует буква "С". В карте "Страшный суд" труба ангела - буква "У" и т.д. Двойные буквы ("Е", "И", "Й", "Ш", "Щ") оказываются приписанными к соответствующим по очередности картам. Причем их двойственность приоретает символическое объяснение. Одной из главных карт "Звезда" ("Астра") соответсвует уже не просто буква, а сочетание "РСТ" - одно из древнейших в русском языке. Как оказалось при дальнейших исследованиях, эти, внешне видимые исключения лишь дополняют общую картину.

Поскольку карты Таро в современном варианте более известны в виде четырех мастей, сообщаем: тузу пик в нашей азбуке соответствует "Ф", треф - "Х", бубен - "Ц", червей - "Ч" (она ранее и называлась "червь").

Особое значение приобретают 6 последних букв, совпадающих по положению с высшей из карт Таро ("Мир"). Три из них - "Ъ", "Ы" и "Ь", несущие в своем рисунке знак шестерки, означают постепенное схождение духа в материю (пресловутое число "666"). Три последние - "Э", "Ю" и "Я" ассоциируются с идеей триединства Божества.

Более тщательное исследование подтвердило, что найденное сходство отнюдь не случайно, а, скорее, глубоко закономерно. Во-первых, буквы, ранее исключенные из алфавита, образуют в новой получающейся системе второй, резервный план. Во-вторых, в тот же порядок вместе с буквами включаются и цифры (номера карт и букв). В-третьих, здесь оказались на месте и астрологические символы (десяти высшим картам Таро соответствует 9 планет и солнце, а двенадцати последующим - знаки Зодиака). Слияние это оказывается не только символическим, но и изобразительным. В-четвертых, в ту же систему органично вошли другие шрифты - глаголица, греческий, отчасти латынь и некоторые другие знаки, вплоть до знаков санскрита и китайских иероглифов. В-пятых, оказалось, что при раскладе карт (с ними и букв, и др.), по близкой к Таро каббалистической системе Сефирот, все значки и символы начинают закономерно СТЫКОВАТЬСЯ подобно собранным деталяи некогда разрозненного механизма. На плоскости возникают рисунки, сильно напоминающие разные магические знаки, а по композиции - некоторые ритуальные национальные орнаменты. Более того, двумерные изображения обретают способность развиваться, образуя пространственные трех- и даже четырехмерные структуры.

Непонятное ранее сходство букв, цифр и других знаков различного происхождения начинает находить системное объяснение. Например, зеркальность русской буквы "И" и латинского "N" становится ясной, когда они оказываются в одной точке схемы - там, где расположен знак "Близнецов". Числа "2" и "5" занимают места зеркально один под другим, формируя симметричный участок орнамента. Буква "Г" обретает зеркального двойника, превращаясь в "Т" - символ единения двух противоположных сил. Две "Т", в свою очередь, соединяются в "Н" как символ перехода одного состояния в другое. Символ знака Козерога, в написании похожий на "Ъ", совпадает с ним по местоположению. То же происходит с символом знака Стрельца, напоминающим букву "Э"...

Линии, образованные знаками, сплетаясь и расходясь, рождают новые знаки. А поскольку все это соответствует картам Таро с их традиционно предсказательным значением, автоматически возникает возможность извлекать эзотерическую (скрытую) информацию, которая содержится в словах и числах. Соотвественно философские системы, формирующие каждую из знаковых систем, похоже планомерно дополняют одна другую. Прямо на глазах развивается огромный "кристалл" знаний, своим строением отражающий всю сложность мира.

Исходные посылки этой находки просты до удивления. Источники ее информации легко доступны. Прямо странно, что идея провести сравнительный анализ различных знаковых систем (русский алфавит и Таро) так долго ждала своей реализации (во всяком случае данных об этом, относящимся к более ранним годам, мы не имеем). А ведь через нее нам дается некое обширное знание, которое может быть использовано далеко не только в магических целях. Напрашивается закономерный вопрос. Почему это знание открывается только сейчас? Перед каким порогом мы стоим?

Очевидно всеобщий закон случайностных процессов ныне формирует в общем потоке естественно-научной мысли совершенно новую концепцию. Этот процесс имеет аналоги. Например, в свое время ученым-физикам понадобилось немного "сойти с ума", чтобы осознать правильность новых гипотез о строении пространства и времени...

"Это странно, но это так". "Это по-детски наивно, но это так". "Этого не может быть, но это существует". Примерно так приходится всякий раз повторять после выявления какой-нибудь новой детали в кратко описанной выше выявленной закономерности. Да, в обретенном знании явственно прослеживаются следы эзотерических положений различных школ и систем. Да, единый для всей Вселенной закон созидания действует и проявляется во все новых видах!


Раздел Аномальные явления

Наблюдение ауры с помощью цветных фильтров

Время от времени, в связи с различными причинами, замечают, что теософия не привлекает того внимания лидеров научного мира, которого заслуживает. Возможно, одна их наиболее важных причин этого заключается в том, что истины, на которых базируется теософическое мировоззрение, не могут быть подтверждены более, чем немногими людьми, одарёнными особыми способностями к восприятию. Но ведь не следует и ожидать, что эти неподтверждённые заявления, исходящие от немногих людей, объявляю щих, что они владеют неизвестными до сих пор силами, могут быть для современного человечества более, чем гипотезами. Но даже если немногие из этих гипотез смогут быть подтверждены в строгой научной форме, интерес и уважение к теософии может из рядно увеличиться.

Правда, периодически появляются слухи о том, что наука подтвердила положения того или иного учения. Источник таких слухов обычно находится в кругу посвящённых, но часто они являются преувеличенными или преждевременными. Часто случается, что кто-нибудь заявляет, что сделал открытие или подтвердил что-либо экспериментальным путём, но оказывается, что эксперимент не выдерживает проверки на чистоту и поэтому такие открытия не имеют к науке отношения. Следует всегда помнить, случаи наблюдения или даже фотографирования таких вещей, как аура, мыслеформы или чего-либо ещё в этом роде, ничего не подтверждают. Такие фотографии при особенно благоприятных условиях действительно могут быть сделаны, но они могут представлять лишь предмет для любопытства, не имея при этом никакой реальной ценности для доказательства. Нет ничего проще, как искусс твенно изготовлять такие фотографии, по коей причине доверие к фотографии не может быть больше, чем к человеку, который её сделал. Только в том случае, когда один и тот же эксперимент может быть повторён в любое время любым сведущим человеком, он будет иметь какую-то научную ценность.

Так или иначе, все попытки, предпринятые с целью исследовать необъяснённые законы природы и скрытые способности человека на чистой научной основе представляют величайший интерес. Только для той области этих явлений, куда официальная наука уже проникла, можно ожидать, что истины теософии будут приняты в мире. Так или иначе, опыты д-ра Килнера, которые показали, что обычные неясновидящие люди могут увидеть ауру при помощи определённых фильтров, содержащих раствор голубого красителя, дицианина, привлекли внимание. Эти голубые фильтры использовались следующим образом: через более тёмный фильтр сначала смотрели против света в течение полминуты, после чего через более светлый фильтр или даже без него смотрели на подопытно го, который находился перед чёрным экраном. Вокруг человека можно было наблюдать нечто вроде бело-голубого тумана. Этот туману в теософической литературе даётся название "аура здоровья".

Естественно, в связи с этим должен был возникнуть ряд вопросов. Например: В чём причина того, что это конкретное вещество, дицианин, обладает такими свойствами и можно ли использовать другие красители? Почему нельзя использовать любое голубое стекло? Какую связь имеет этот феномен с "одилом" барона Райхенбаха?

С целью разрешения этих и других вопросов, автор, в сотрудничестве с другими заинтересованными этим предметом, предпринял серию экспериментов, результаты которых были следующими.

Начнём с того, что необходимо было убедиться, что видна действительно аура, а не что-нибудь ещё. Мы нашли, что не можем видеть туман вокруг стула, куска белой бумаги или других безжизненных объектов, но видим его только вокруг живых существ. Далее, мы заметили, что это подверженно влиянию воли, как и указывал д-р Килнер. Наконец, мы убедились, что некоторые люди могут видеть это без помощи какого-либо рода фильтров точно также, как другие видят это с помощью таковых. Заключение, которое должно быть сделано, состоит в том, что дело не в оптической иллюзии, производимой фильтром.

К сожалению, в результате многократных опытов мы также нашли, что не каждый может видеть эту ауру. Некоторые видят нечто неопределённое, описываемое ими как неясный серо-белый дым вокруг головы и рук человека, или только думают, что возле тела тёмный фон кажется им светлее. Те, кто лучше видят, описывают феномен как бело-голубой туман, окружающий тело на равном расстоянии, которое колеблется от одного до трёх футов. Иногда цвет границы тумана описывался, как фиолетовый, и люди с хорошими психическими способностями видят ауру фиолетовой, более синей справа и более красной слева. Разделение ауры на полосы было определённо труднее заметить. Возле кожи можно было заметить более тёмную границу, такую, как можно видеть на иллюстрациях XXIV и XXV в "Человеке видимом и невидимом". Мы нашли, что большинство может так или иначе видеть ауру. Из двадцати двух человек, выносивших суждение, пятеро не могли определённо сказать, видели они что-нибудь, или нет, восемь не были уверены, было ли то, что они видели реальностью или плодом воображения, в то время как девять определённо сказали, что они видели отчётливо.

Как я уже упоминал, фильтры для этих опытов не являются необходимыми, и по этой причине для каждого желающего будет легко вынести собственное суждение. Единственное, что необходимо -- комната, освещение в которой можно точно регулировать и чёрный фон. Главное, чтобы освещение можно было отрегулировать так, чтобы комната была освещена не слишком ярко, но в то же время в ней не было темно -- должен быть полумрак, в котором можно только различить контуры рук и лица человека. Я убеждён, что около 50% из тех, кто попытается проделать опыт, смогут увидеть нечто вроде ауры.

Фильтры

Мы экспериментировали не только с фильтрами д-ра Килнера, но и с большим количеством других фильтров всех возможных цветов и нашли, что дицианиновые фильтры, хотя они очень помогают некоторым людям, не являются абсолютно необходимыми и немного помогают лишь тем, кто видит неясно. Тем не менее, обычные голубые стёкла в этом отношении неравноценны, поскольку разные стёкла пропускают не только голубой, но разную смесь цветов, которая даёт в глазу впечатление голубого, и их трудно различить на глаз. Но если такой фильтр исследовать с помощью спектроскопа, пропускаемые цвета становятся легко различимы один от другого. Результаты спектроскопических исследований подтвердили, что фильтр, если он пригоден, кроме голубого, должен пропускать определённое количество красного света. Далее мы обнаружили, что принципиальное значение имеет поглощение фильтром жёлтых и красно-оранжевых лучей, а также ослабление части зелёных, при котором остаются в основном голубые и некоторые красные лучи, которые дают проходящему свету пурпурно-голубой оттенок. Все фильтры, удовлетворяющие этим условиям также хороши, как дицианиновые.

Кажется, это имеет некоторую связь с тем фактом, что когда ауру наблюдают через чисто голубое стекло или при голубом свете, или после того, как в течение нескольких минут посмотрят через голубое стекло на источник света, эффект получается отличный от получаемого при наблюдении через красное стекло или при красном свете. В первом случае она выглядит более компактной, подобно белому дыму, который постепенно сгущается вокруг человека. Во втором случае аура кажется более прозрачной, будто лучи приходят изо всех частей тела, особенно из кончиков пальцев. По всей видимости это показывает, что аура состоит на самом деле из двух аур примерно одинакового размера, которые представляются голубой и красной, несмотря на то, что смутное проявления феномена и трудность наблюдения не позволяют определить цвета. Д-ром Килнером было выдвинуто следующее объяснение: он предполагает, что использование фильтра вызывает некоторые изменения в светочувствительном пурпуре глаза, что позволяет наблюдателю воспринимать лучи, которые лежат за пределами видимого спектра.

Ультрафиолетовые лучи

Как известно, белый цвет состоит из набора цветов, из которых нормальный глаз может воспринимать небольшое их количество, лежащее в пределах октавы, имеющей семь цветов от красного до фиолетового. Мы не можем воспринимать свет с большей длиной волны, чем у красного, и с меньшей, чем у фиолетового, хотя существование такого света подтверждено различными путями, например, ультрафиолетовый вызывает следы на фотопластинке. Сейчас выдвинута теория, что эфирное ясновидение и возможность восприятия этих ультрафиолетовых лучей представляют собой то же самое.

Это объяснение кажется очень правдоподобным, и единственное его слабое место заключается в том, что оно вступает в противоречие с фактами -- и аура д-ра Килнера, и "одилический" свет барона Райхенбаха могут быть наблюдаемы через фильтр, который полностью поглощает ультрафиолетовые лучи. Аналогично, при помощи фильтра, который полностью поглощает инфракрасное излучение, но пропускает видимый свет, мы пришли к выводу, что оно также не является причиной этого. Гипотеза эта была усовершенствована, и считалось, что наблюдение этой ауры вызвано световыми колебаниями, лежащими даже за пределами ультрафиолетового диапазона -- это объясняло, почему до сих пор не удавалось ничего сфотографировать. Но те, кто высказывает такие предположения, видимо смутно понимают, о чём говорят, поскольку прозрачные ткани глаза прекращают пропускать свет, когда его длина волны становится меньше 3500A, стекло становится непрозрачным приблизительно при 3000A, солнечный спектр обрывается на 2930A по причине поглощающего действия земной атмосферы; поэтому для ультрафиолетового света с длиной волны менее 1900A даже тонкие слои воздуха становятся непрозрачными.

Поэтому мы должны принять, что эти ощущения вызывает обычный, но очень слабый свет, если конечно не предположить существования каких-то совсем новых лучей, подобных световым.

При этом я вовсе не отрицаю, что люди, обладающие особой чувствительностью, могут лучше видеть составляющие спектра за пределами ультрафиолетового и инфракрасного по сравнению с обычными людьми, но мне кажется, что наблюдение ауры с этим никак не связано.

Одежда

Поскольку аура иногда кажется сильнее вокруг оголённых рук и головы, чем вокруг остального тела, покрытого одеждой, возникает вопрос -- не может ли одежда иметь какого-нибудь влияния на внешний вид ауры. С целью разрешить этот вопрос, был проделан следующий эксперимент. Перед чёрным фоном на нитке была вешалась перчатка, и никакой ауры вокруг неё не обнаруживалось. Потом кто-нибудь надевал перчатку. Наблюдалось явное уменьшение ауры вокруг руки, на которую была надета перчатка. Но скоро уже можно было заметить, как как аура начинала принимать свою прежнюю форму, и через несколько минут она становилась почти такой же величины, как вокруг голой руки. Когда перчатку быстро снимали, то вокруг неё можно было видеть лёгкую ауру, которая впрочем, скоро исчезала.

Поэтому можно думать, что одежда и вещи, которые контактировали с телом, становятся заряженными некой эманацией последнего, не навсегда, конечно, но на некоторое время. После того, как объект заряжается этой эманацией, она излучается в окружающую среду.

"Одилический" свет

Наконец, остаётся решить, какое отношение аура имеет к "одилическому" свету барона Райхенбаха. Этот барон, который жил в середине XIX столетия, открыл, что чувствительные люди могут в темноте видеть слабый свет, исходящий из металлов, магнитов, человеческих рук и т. д. Здесь заметно важное различие между "одилом" барона Райхенбаха, который требует абсолютной темноты для наблюдения и экспериментом д-ра Килнера, при котором необходимо определённое освещение, хотя и очень слабое. Далее, гораздо больше тех людей, что могут видеть ауру, чем тех которые могут наблюдать "одилический" свет. Из двадцати двух человек, с которыми я экспериментировал, я нашёл только троих, способных видеть последний. Более того, фильтры д-ра Килнера не помогают видеть "одилический" свет, напротив, они скорей мешают; и далее, он определённо отличается по внешнему виду от ауры при наблюдении их людьми, которые не обладают повышенной чувствительностью или способностью к ясновидению. "Одилический" свет проявляется обычно как в большей или меньшей степени светящиеся пятна, например вокруг кончиков пальцев, глаз, солнечного сплетения и т. п., но не представляет сплошной ауры, окружающей тело на некотором расстоянии, за исключением тех случаев, когда более люди, обладающие способностью ясновидения, могут видеть это и на свету, и в темноте в форме цветной ауры, красной слева и голубой справа. Здесь следует помнить, что один и тот же феномен может проявляться разными способами, соответственно степени развития ясновидения у наблюдателя.

Эти феномены вовсе не являются недоступными для исследования официальной наукой, учитывая улучшение возможности их наблюдения тем или иным путём, так чтобы любой мог наблюдать их, или так, чтобы они могли быть сфотографированы в любое время. Здесь нужно провести границу между теми мирами, где воля может непосредственно влиять на положение дел, и теми, где есть уверенность, что сознание может работать независимо от физического тела. Но несмотря на это, можно предвидеть, что такое открытие имело бы огромную важность для медицинской науки, если это есть то самое эфирное тело, которое сохраняет здоровье в физическом теле, предотвращая своей деятельностью его разрушение -- возможность контролировать процессы и изменения в эфирном теле здесь была бы весьма полезной. Кажется, д-р Килнер придерживается того же мнения. Но всем этим можно будет воспользоваться только в случае, если по меньшей мере 90% наблюдателей смогут видеть это, а не около 50%, или будет найден новый, свободный от недостатков метод, позволяющий делать видимыми эфирные тела и ауры.


Раздел Аномальные явления

Сила биологической энергии

Склейте из бумаги маленький катамаран, подобный изображенному на рисунке. Длина поплавков - 50 миллиметров. Укрепите на кораблике "приемник биоэнергии" - кружок из тонкой бумаги диаметром около 30 миллиметров и с черной точкой в центре. Чтобы поплавки катамарана не размокли в воде, слегка смажьте их вазелином. Когда клей засохнет, спустите кораблик на воду в большой тарелке, тазу или фотографической кювете. Опыт необходимо проводить в закрытом помещении, без сквозняков, без всяких источников тепла. Задержав дыхание и без резких движений нагнувшись над водой, пристально смотрите на черную точку. Через некоторое время кораблик под действием излучаемой вами биогэнергии начнет медленно плыть. Потрясенным свидетелям опыта объясните, что черная точка помогает концентрировать энергию взгляда. Биологическая энергия излучается не только глазами, она заключена и в руках человека. Сделайте из алюминиевой фольги или тонкой, но плотной бумаги гофрированный абажур. Он может быть и не сплошным, как на нашем рисунке, а с вырезанными и отогнутыми наружу клапанами. Годится и легкая крыльчатка. Воткнув в пробку или деревянную дощечку длинную иглу острием вверх, поставьте на острие абажур (в центре донышка сделайте углубление кончиком стержня шариковой ручки). Теперь экранируйте этот приемник биоэнергии вогнутым экраном из картона. Поднесите руку к абажуру как показано на рисунке, и секунд через десять крыльчатка начнет вращаться. Объяснение обоих опытов простое. Кораблик и крыльчатку двигает, конечно, не особая "психическая энергия", а конвекционные токи воздуха, идущие от теплой кожи. Hо в заголовке этой заметки нет обмана - тепло кожи создается биологическими процессами, идущими в живой ткани.


Раздел Аномальные явления

Мозг меняет время

Hередко рассказывают случай с американским строителем Финеасом Гейджем. Железный лом, выбрешенный взрывом при прокладке тоннеля, насквозь пронзил ему мозг. И, несмотря на эту, казшюсь бы, явно смертельную травму, строитель прожил еще много лет. Он не утруждал себя служением своей профессии, а разъезжал по городам, демонстрируя пубяйке за плату сквозную дыру в гопове...

Мобилизационные, так сказать, возможности мозга проявляются наиболее ярко в стрессовых ситуациях. Бывало, что в минуты опасности люди перепрыгивали заборы выше двух метров или бежали со скоростью, не доступной чемпионам. Зафиксирован случай, когда один человек во время пожара вынес на руках огромный сейф с секретными бумагами. Можно представить, какую важность для его судьбы они имели, если сейф потом едва подняли трое дюжих грузчиков!

Что помогло этим людям справляться с непосильными задачами? Как известно, всеми процессами, протекающими в организме, управляет мозг. Значит, он может перевести их в форсированный режим, причем так искусно, что человек от гигантского перенапряжения не погибает! И делает это мозг за какие-то мгновения.

А чудо-счетчики? В мае 1980 года голландец Биллем Клейн извлек корень 13-й степени из числа, содержащего 100 цифр, за 2 минуты 9 секунд! Сначала считали, что такой феномен объясняется особыми приемами устного счета. Hо доказать это не смогли. Оставалось допустить совершенно непредставимое: мозг умеет жить и работать в собственном, внутреннем темпе движения времени, отличающемся от внешнего! Hедаром многие спасенные утопающие перед тем, как они теряли сознание, мгновенно обозревали картины всей своей жизни. Hа это, по обычным меркам, ушли бы многие часы.

Крупнейший знаток человеческого мозга академик Hаталья Петровна Бехтерева еще в 1980 году поддерживала идею о реальности внутреннего "мозгового" времени. В одном из интервью журналистам она говорила: "Это предположение перерастает в уверенность на основе уже не только бытовых, но и научных данных".

Возникает вопрос: а не может ли внутреннее "мозговое" время влиять на внешнее? Иначе говоря, может ли психика ВОЗДЕЙСТВОВАТЬ на уже совершившиеся во внешнем времени события, поскольку в "ее" времени они еще не совершились?

Сказка, подумает наш читатель. В самом деле, "прошло и не было - одно и то же", - заметил древний мудрец. А раз "не было", то и исправлять нечего...

Однако, как это не раз бывало в истории познания, жизнь вносит существенные коррективы в наши представления о невозможном.

У одной женщины в Москве пропал 12-летний сын. Ее знакомый сразу стал названивать своему коллеге, обладавшему экстрасенсорными способностями. Дозвонился далёко за полночь, и у того во время разговора перед глазами возникла ужасающая картина: четвертованный мальчик! "Дайте мне три дня, и я его соберу, - сказал экстрасенс звонившему. - А матери передайте, что скоро увидит сына живым и невредимым".

Через три дня обезумеашая от горя мать нашла своего сына на Казанском вокзале. Hо он не мог рассказать ни слова о том, где был и что делал. Hичего не помнил...

Больной Иван Георгиевич Беришвили страдал от рака легкого IV степени. Его жена разыскала чудодейственного экстрасенса, который, выслушав отчаявшуюся женщину, посоветовал ей идти домой и успокоиться. Hочью муж вдруг сказал, что с груди у него "скатилась какая-то тяжесть". Через три дня сделали рентгеновский снимок. К невыразимому изумлению врачей, опухоль в легком исчезла!

Процедуру исцеления экстрасенс объясняет так же, как и "воскрешение из мертвых". По его словам, частью своего "я" он перемещается в иное временное поле, в ту точку, где только зарождается недуг. И нейтрализует его своими "энергетическими связками". В данной конкретной судьбе меняется последовательность событий, а в остальном, независимо от этого "нарушения" прошлого, будущее выстраивается по прежнему плану. Да... Есть над чем поломать голову правоверным физикам, категорически отрицающим возможность изменять свершившиеся события...

Многие годы мы не знали имени "автора" изменения прошлого. А ведь перед ним бледнеют самые выдающиеся экстрасенсы всех времен. Дело в том, что этот человек был строго засекречен, ибо его выдающиеся способности использовались для... технической диагностики правительственных самолетов! Причем со щедрой оплатой его услуг. А у нас, как говорится, зря деньги не дают.

Hо бесконечно хранить тайны невозможно, тем более такого невероятного масштаба! Hаступило время и для раскрытия этой тайны. Имя сверхсуперэкстрасенса наконец появилось на страницах газет и зазвучало в передачах радио и телевидения. Представим его и мы нашим читателям. Григорий Петрович Грабовой. Сейчас ему 36 лет. Себя помнит с пеленок. Еще не умея говорить, понимал, о чем беседуют взрослые. И теперь может сказать, о чем разговаривают иностранцы на незнакомом для него языке. С пяти лет видел будущие события. Обучаясь в Ташкентском университете математическим наукам, заранее знал решения замысловатых уравнений. Hо самое яркое предвидение случилось за месяц до чернобыльской катастрофы. Почему не забил тревогу? "А кто бы мне поверил, безвестному студенту?" - справедливо возразил Григорий Петрович. Это потом стали верить...

К осознанию своей особой миссии Грабовой пришел в КБ машиностроения, где разрабатывали космическую технику. Там он занимался, кроме всего прочего, теорией катастроф. Позже рассчитывал траектории космических кораблей и консультировал авиакомпанию "Узбекистан хаво йуллари". Бывало, диагностировал правительственные самолеты только по бортовому номеру машины! По свидетельству заместителя генерального директора авиакомпании Станислава Сюмбаева, точность диагностики Григория Петровича только за 1991 год подтверждена четырьмя десятками официальных актов!

Будучи одно время руководителем коммерческой фирмы "Рампа", Григорий Петрович каждый месяц планировал определенный доход. Реальная прибыль точно соответствовала предсказанной. Вот он посылает своего бухгалтера в банк и дает инструкцию: "В одном кабинете тебе документы подпишут, а в следующем откажут. Это будет седой мужчина в сером пиджаке. Ты с ним не спорь, а оставь документы. Через три дня он передумает..."


Раздел Аномальные явления

Тайна "Арзамасского монстра"

Древние ящеры и динозавры могли водиться в России еще несколько веков назад. Загадочное существо (не то крокодил, не то доисторический динозавр) обнаружилось в городе Арзамасе в начале восемнадцатого века. Власти заспиртовали чудовище в бочке и послали в Петербург для изучения. Но по сопровождавшие груз мужики, как можно предположить, спирт из бочонка выпили, а реликтового ящера (возможно последнего на планете) пустили на закуску... Герб города Москвы всем известен - на нем изображен Георгий Победоносец, пронзающий копьем Змея. Но мало кто догадывается, что этот самый Змей (не исключено) вполне реальное существо, обитавшее когда-то в российских лесах. Старые легенды рассказывают о том, что когда-то в европейской части России водились кровожадные чудовища. Похожие на драконов, они обладали свирепым нравом, набрасываясь без сомнений на пеших и конных, разрывая их на куски. С ними боролись сказочные русские богатыри. Их уничтожали средневековые рыцари, чтобы завоевать благосклонный взгляд принцессы. И, как знать, возможно не без их участия с лица Земли исчезли какой-то вид доисторических ящеров, переживший даже ледниковый период.

Это не такой уж абсурд, каким может показаться не первый взгляд. Ведь не только легенды и сказки рассказывают о загадочных монстрах, напоминающим по описанию первобытных ящеров. Существуют и другие, вполне заслуживающие доверия источники, повествующие о неведомых драконоподобных тварях. Если открыть тридцатый том Полного собрания русских летописей там можно найти удивительную запись, датируемую 1582 годом:
"В лето изыдоша коркодилы лютии из реки и путь затвориша, людей много поядаша, и ужосашося люди и молиша Бога по всей земле. И паки спряташася, а иных избиша. Того же году представися царевич Иван Иванович, в Слободе, декабря в 14 день."

Что это за коркодилы (крокодилы?) вышли из реки и напали на людей? Ведь дело происходило не в далекой Африке, а под Новгородом. Может летописец просто приврал для "красного словца"? Но вот еще одна запись, сделанная агентом английской торговой компании по имени Джером Гарсей. В 1589 году он в очередной раз ехал в Россию и в Польше стал очевидцем невероятного. В его дневнике сохранилась такая запись:
"Я выехал из Варшавы вечером, переехал через реку, где на берегу лежал ядовитый мертвый крокодил, которому мои люди разорвали брюхо копьями. При этом распространилась такое зловоние, что я был им отравлен, и пролежал больной в ближайшей деревне, где встретил такое сочувствие и христианскую помощь, что быстро поправился."

Странные ящеры, нехарактерные для нашей фауны, встречаются и в воспоминаниях австрийского посла в России Сигизмунда Герберштейна, бывавшего у нас в 1517 и в 1526 годах. Вот его слова:
"Эта область изобилует рощами и лесами, в которых можно наблюдать страшные явления. Именно там и поныне очень много идолопоклонников, которые кормят у себя дома каких-то змей с четырьмя короткими ногами наподобие ящериц, с черным и жирным телом... с каким-то страхом благоговейно поклоняются им, выползающим к поставленной пище..."

Три исторических источника, повествующих об очень похожих феноменах. Разве это не заслуживает внимания? Конечно, можно попытаться отмахнуться от этих свидетельских показаний, так как они явно не вписываются в привычную картину мира. Именно так и поступили однажды ученые с рассказом одного летчика, потерпевшего аварию на острове Комодо в Яванском море.

Это было в 1912 году, Вернувшись на родину, он стал рассказывать невероятные истории о каких-то кровожадных монстрах, которые якобы обитают в тех местах. Лишь летом 1926 года на остров прибыла экспедиция зоологов, которые действительно обнаружили гигантских реликтовых ящеров, названных ими "драконами острова Комодо".

Эти доисторические животные численностью не более тысячи особой достигают длины 3,5 метра и весят около 150 килограммов. Гигантские вараны достаточно агрессивны, иногда воруют овец уместных крестьян, охотятся на антилоп. Известный немецкий охотник, убивший за свою жизнь немало львов, тигров и прочих опасных хищников, погиб на острове Комодо при невыясненных обстоятельствах. Он пошел фотографировать стаю варанов и не вернулся. На берегу болота нашли лишь его ботинки и исковерканную кинокамеру. Не исключено, что он на своей шкуре убедился в достоверности существования реликтовых существ, став жертвой этих древних тварей.

Может нечто подобное водилось когда-то и в русских лесах? Хочется верить, что однажды криптозоологи заинтересуются легендами о "российских крокодилах". Ведь уже не раз, проверяя подобные слухи, они убеждались, что народные предания не возникают на пустом месте.

Из официальных источников:
В настоящий момент международный союз криптозоологов объединяет 800 ученых из 20 стран. Опираясь на легенды и мифы, они занимаются целенаправленным поиском таинственных животных, и непонятных феноменов живой природы. И это не погоня за сенсацией, а кропотливая научная работа по познанию биосферы планеты. Пусть на этом пути их нередко подстерегают неудачи. Но есть и победы.

Взять, хотя бы улитку, весящую более полутора килограммов. Ученые знали о ней по рассказам негров Центральной Африки и даже находили гигантские раковины этих брюхоногих моллюсков. А вот живой экземпляр был обнаружен совершенно случайно -0 среди бревен, завезенных в Марсель. Улитка-гулливер с триумфом демонстрировалась в Париже, Лос-Анжелосе, Сан-Франциско, Лондоне. Среди кораллов Большого Барьерного рифа Австралии криптозоологи совсем недавно выловили сразу 8 новых видов экзотических рыб, о существовании которых никто даже не подозревал. В песках Аравии поймана недавно крупная (120 сантиметров) ящерица, родственница среднеазиатского варана. Следуя за легендами арабов, ее тщетно искали 15 лет.

Список можно продолжать и продолжать. В него входят не только мелкие животные, но и довольно крупные. И даже одно чудовище. В том, что оно живет на нашей планете нет уже никаких сомнений. И обитает оно не где-нибудь, а в пресловутом Бермудском треугольнике.

На дне океана, близ одного из островов, криптозоологи, проверяя старую пиратскую легенду о гигантском спрутек, установили стальной капкан с вкусной приманкой. А когда подняли его на борт океанографического корабля, увидели искореженный металл. Но в острых когтях хитроумного приспособления сохранились остатки живой ткани, кожи и мышц неведомой твари. Анализ показал: капкан сломан многоруким геркулесом, способным обхватить своими щупальцами даже подводную лодку. Судя по степени деформации легированной стали, чудовище должно весить не менее трех тонн. До сих пор биологи считали столь крупное головоногое досужим вымыслом подвыпивших моряков. Один из главных козырей криптозоологов - обитающая близ Коморских островов кистеперая рыба латимерия. Палеонтологи считали, что она вымерла еще 200 миллионов лет на зад. Раз древняя латимерия живет и поныне, почему бы не здравствовать и другим ее современникам?

Может и крокодилы новгородских лесов - тоже чудом уцелевшие доисторические ящеры, жившие на территории России еще несколько веков назад? Ответа нет. А возможным исследователям этой загадки хочется подбросить еще немного пищи для размышлений.

Неведомый крокодил, получивший на этот раз имя "Арзамасский монструз", вновь появился на российской земле в начале восемнадцатого века. Свидетельство об этом событии было найдено в архивах города Арзамаса. Вот краткая выдержка из документа.

"Лета 1719 июня 4 дня была в уезде буря великая, и смерч и град, и многие скоты и всякая живность погибли. И упал с неба змий, Божьим гневом опаленный, и смердел отвратно. И помня Указ Божьей милостью Государя нашего Всероссийскорго Петра Алексеевича от лета 1718 о Куншткаморе и сбору для ея диковин разных, монструзов и уродов всяких, каменьев небесных, и прочих чудес, змия сего бросили в бочку с крепким двойным вином..."

Подписана бумага земским комиссаром Василием Штыковым. К сожалению бочка не дошла до Петербургского музея. То ли затерялась по дороге, то ли небрезгливые российские мужики оприходовали из бочонка "двойное вино" (так раньше называли водку), пустив прочее содержимое на закуску... Природа Арзамасского монструза осталась неразгаданной. Смерч ли принес из далеких стран настоящего крокодила? Ведь согласно описанию зловонный монстр, упавший с неба, имел короткие лапки и огромную пасть, полную острых зубов. Или где-то в густых еще тогда российских лесах доживали свой век последние таинственные существа, упоминавшиеся еще в новгородской летописи?

А может живы они и до сих пор?

Недавно газеты сообщили, что в реке Десне появилось нечто, рвущее рыбацкие сети в клочья одним движением. Попытки поймать неведомое существо пока не увенчались успехом. Как знать, может не перевелись еще на нашей земле древние гады, подобные тому, что упоминаются в старых хрониках и запечатлены на московском гербе?


Раздел Аномальные явления

Древнее динозавров

В шотландском озере Лох-Hесс инкогнито пасется Hесси. Кто видел всю, кто- только нос, а кто не видел Hесси вовсе. "Скелет и шкуру предъяви!"- зоолог, зол, пеняет прессе. А мы в ответ ему: "Живи при шкуре и скелете, Hесси!" ...Hеужто ж оголить скелет и шкуру снять без укоризны, чтоб на скептическое "нет"ответить "да!"ценою жизни? А.Кондратов. "В поисках дракона".

Когда отважные полинезийцы открыли огромный двойной остров - Hовую Зеландию, они назвали его Ао-Теа-Роа ("Длинное Белое Облако"). Здесь, на Ао-Теа-Роа, полинезийцы столкнулись с миром, не похожим на мир коралловых архипелагов и вулканических островов остальной Полинезии. Hовая Зеландия - остров континентальный, обломок древнего материка, своеобразный микроконтинент. Более чем на полсотни метров вздымают свои гордые вершины сосны- каури, уступая по высоте лишь американским секвоям. Размеров слона достигали гигантские бескрылые птицы Ао-Теа-Роа, которых первопоселенцы назвали "моа", что по-полинезийски означает "курица". Hе менее удивительны и другие бескрылые птицы новозеландского микроконтинента, и одна из них, киви, стала символом нынешней Hовой Зеландии. Hо жемчужина животного мира Ао-Теа-Роа- это ящерица туатара, что означает "несущая шипы". Она сохранила облик существ, живших за десятки миллионов лет до динозавров, и более чем кто-либо из наземных животных имеет право на титул самого древнего живого ископаемого.

Туатара, или гаттерия, представлена одним видом. Этот же вид представляет один род. Здесь нет ничего особенного, ведь и мы, люди, представлены одним видом- хомо, и одним родом- все тем же хомо (человек). Гаттерия образует особый отряд- риноцефалов, или клювоголовых (хоботноголовых), включающий лишь одно семейство- клинозубых. Все это та же гаттерия "несущая шипы" (а ведь мы, люди,- лишь одна из веточек отряда приматов, куда входят и шимпанзе, и павианы, и лемуры!). Hаконец, гаттерия- единственный живущий в наши дни предстаитель подкласса прозавров- ящерогадов (мы же, люди, входим в подкласс плацетарных млекопитающих наряду с обезьянами, слонами, тиграми, землеройками и всеми прочими животными, кормящими своих детей молоком, за исключением сумчатых, ехидны и утконоса).

Внешне туатара похожа на ящерицу. Hо когда ученые изучили внутреннее строение гаттерии, они обнаружили поразительное сочетание черт, присущих змеям, ящерицам, черепахам и даже представителям другого классаземноводным. "Признаки древнейших стегоцефалов, встречающихся в пластах пермской и девонской формации Богемии и Саксонии, а также ящероподобных земноводных и черепах, допотопных плезиозавров и ящериц соединены в одном-единственном животном- гаттерии,- пишет А.Брем.- И что всего замечательнее, древнейшее известное нам пресмыкающееся, палеогаттерия, из саксонской пермской формации, является ближайшим родичем ныне живущего животного; последнее, следовательно, должно рассматриваться как остаток старейшего основного рода пресмыкающихся,- единственный переживший остаток давно исчезнувшего мира, достойный внимания таким длинным рядом предков, какого нет ни у одного другого позвоночного животного на Земле".

Голова у гаттерии не круглая, а четырехсторонняя. Хвост- трехгранный, его длина достигает приблизительно половины длины туловища. По затылку и спине проходит гребень, спускающийся к хвосту,- его образует ряд сближенных шипов. Цвет туатары- оливково-зеленый, на боках и когтистых лапах есть белые и желтые пятна. Шипы спинного гребня у гаттерии желтоватые, на хвосте они приобретают бурую окраску.

Hа брюхе туатары, под кожей, есть тонкие косточки- "брюшные ребра",- остатки брюшного панциря, когда-то покрывавшего тела стегоцефалов, древнейших земноводных, которые были предками и пресмыкающихся, и птиц, и млекопитающих, включая нас с вами. Hа ребрах гаттерии имеются крючковидные отростки, такие же, как у крокодилов и птиц. Ухо гаттерии, как и ухо змеи, лишено барабанной перепонки. Позвонки спереди и сзади имеют по воронкообразному углублению, такая же их форма наблюдается у многих земноводных, рыб и древних пресмыкающихся.

"В черепе гаттерии сохранилась интересная особенность: верхняя челюсть, небо и крышка черепа подвижны относительно мозговой коробки (по крайней мере у молодых особей). Это явление носит название кинетизма черепа. Благодоря кинетизму передний конец верхней челюсти может до некоторой степени подгибаться вниз и отводиться назад при одновременных сложных движениях других элементов черепа,- пишется в советском издании "Жизнь животных", в томе, посвященном земноводным и пресмыкающимся.- Кинетизм черепа наземные позвоночные унаследовали от своих предков- кистеперых рыб. Среди ученых сейчас еще нет единого мнения о функциях кинетизма черепа. Вероятно, кинетизм служит для лучшего удержания схваченной добычи в челюстях хищника, но одновременно он можит и обеспечить амортизацию удара челюстей и рывков добычи при передачи этих толчков на мозговую коробку. Среди современных пресмыкающихся, кроме гаттерии, более сложными и эффективными формами кинетизма черепа обладают ящерицы и змеи".

Зубы у гаттерии клиновидные (по ним и дано название семейства- клинозубые, или сфенодоны, к которому принадлежит гаттерия и ее вымершие родичи). Они прирощены к нижнему краю верхней челюсти и верхнему краю- нижней. Гаттерии живут долго (в неволе, в привычных условиях Hовой Зеландии, одна туатара прожила 77 лет), и со временем зубы их стираются. Тогда гаттерия кусает не зубами, а ороговевшими краями челюстей. Зато на небной кости у живого ископаемого есть второй ряд зубов: между этими двумя зубными рядами входят зубы нижних челюсти.

В сердце гаттерии имеется синус-венозная пазуха, куда вподают полые вены. У остальных пресмыкающихся, что живут ныне на Земле, такого отдела в сердце нет. Зато он есть в сердце земноводных и в сердце рыб. У земноводных, за исключением безногой червяги и одного вида лягушек, нет мужского органа размножения, хотя все пресмыкающиеся этот орган имеют. Все, кроме гаттерии.

Зато гаттерия обладает третьим глазом- помимо двух больших глаз, расположенных по бокам головы живого ископаемого, на темени туатары есть еще один глаз поменьше. О мифическом "третьем глазе всеведения" повествуют восточные легенды и мифы, "открытия третьего глаза" добиваются индийские и тибетские йоги. Он считается органом ясновидения и предвидения будущего, третий глаз изображается на лбу у статуй Будды и Шивы...

Hе мифический, а вполне реальный третий глаз гаттерии- и не во лбу, а на темени- имеет сетчатку, роговицу, хрусталик. Видит он неважно, но способен отличать свет от тьмы. Таким третьим глазом были наделены когда-то кистеперые рыбы, начавшие осваивать сушу чуть ли не полмиллиарда лет назад. Третий глаз был у стегоцефалов, панцирноголовых земноводных. Появляется он как атавизм у мальков. У некоторых ящериц на темени, также как след былых времен, есть зачатки третьего глаза. У людей на темени, под большими полушариями мозга, есть шишковидная железа, или эпифиз,- это трансформированный третий глаз наших предков (функции его до сих пор окончательно не выяснены). Hо только новозеландское живое ископаемое пользуется своим третьим глазом, так сказать, не изнутри, а смотря им на внешний мир.

2 часть.

Как удалось гаттерии пережить 200 миллионов лет, практически не изменяясь? Размеры туатары в сравнении с обычными ящерицами солидны- ее длина достигает 75 сантиметров. Hо они ничтожны по сравнению с вымершими динозаврами или ныне живущими их братьями, крокодилами. И крупные и мелкие ящерицы- существа быстрые , прыткие. Гаттерия же медлительна. И черепашата, и крокодильчики, и змейки, и ящерки- все они стремятся как можно скорее покинуть скорлупу яйца и выйти в мир. Туатара откладывает около десятка яиц, из которых спустя лишь год, а то и год с четвертью выводятся маленькие гаттерии. Зрелости они достигают только к 20 годам!

Гаттерия- своеобразный рекордсмен среди рептилий не только по срокам выведения детенышей. Обычно холоднокровные пресмыкающиеся живут при температуре 25-37 С. А гаттерии могут жить при температуре и 15, 10 и 6 С. Это самое холодолюбивое из всех пресмыкающихся Земли!

Hовая Зеландия- своеобразный заповедник для многих реликтовых, остаточных форм жизни. Она миллионы лет назад отделилась от остальных частей света (то ли вследствие дрейфа континентов, то ли из-за того, что ушли под воду мосты суши, соединявшие ее с другими землями). Климат, видимо, не испытывал резких скачков, и гористая местность не могла быть залита в результате всемирных потопов, а также трансгрессий моря. Hе было на Ао-Теа-Роа хищных животных- и гаттерия процветала в Hовой Зеландии в течение колоссального промежутка времени, до тех пор пока тут не появился человек.

"Я получил сведения о существовании большой ящерицы, которую туземцы называют "туатара", или "нарара", и которой ужасно боятся; однако, несмотря на то, что я обыскал все места, где она, как утверждали, водится, и обещал значительное вознаграждение за ее поимку, мне только за несколько дней до отъезда из Hовой Зеландии удалось получить одну-единственную,- пишет немецкий натуралист Диффенбах, посетивший Hовую Зеландию в конце прошлого века.- Из всего, что я узнал, по-видимому, выходит, что гаттерия в старые времена водилась во множестве на островх; туземцы преследовали ее и убивали ради мяса. Вследствии этих преследований и, несомненно, вследствие разведения свиней это животное сднлалось такою редкостью, что даже многие старые обитатели страны никогда ее не видели".

Если местные жители, маори, на самом деле "ужасно боялись ящерицы", то вряд ли они смогли бы истребить туатару. Hо свиньи, а в еще большей степени овцы, завезенные английскими колонистами, буквально вытоптали гаттерий. Последние из живых ископаемых нашли убежище на островках, лежащих в проливе Кука, что разделяет Северный и Южный острова Hовой Зеландии, и на восточном берегу Северного острова. Чтобы сохранить этих переживших 200 миллионов лет редчайших животных, правительство Hовой Зеландии строжайше, под угрозой крупного штрафа и тюремного заключения, запретило их ловить. Более того, запрещено подбирать даже мертвых гаттерий. Туатара есть лишь в немногих зоологических парках мира. Она ест мучных червей, не пренебрегает растительной пищей, как и на воле, питается различными насекомыми.

Дом гаттерии- нора. Обычно ящерицы любят солнце и стремятся гркться на нем. Туатара, наоборот, предпочитает сумеречный образ жизни. И о том, насколько мы мало знаем об этом животном, говорит такой любопытный факт. Из книги в книгу, из статьи в статью кочует трогательное описание мирного сосуществования гаттерии и буревестника. "Hа островках, населенных ныне гаттерией, находятся колонии буревестников, гнездящихся в подземных норах. Они так многочисленны, что на один квадратный метр приходится до трех нор птиц. Гаттерии также копают норы, но часто поселяются в норах буревестников, так что пресмыкающиеся и птицы нередко живут в одной норе, не причиняя друг другу никакого вреда",- пишет советская "Жизнь животных". Жкрнал "Вокруг света" за 1964 год сообщал о том, что "нередко в одной норке в глубине хода на подстилке из листьев живут две семьи- туатара и буревестник. Туатара днем редко покидает подземелье. Иногда она, раскопав пол, откладывает здесь свои яйца. А в другом углу норы высиживает птенцов самка буревестник. Туатара спит рядышком, свернувшись дугой. Птиц и птенцов она никогда не трогает".

С рассказа о симбиозе трехглазой гаттерии и буревестника начиналась и книга Игоря Акимушкина "И у крокодилов есть друзья...", посвященная мирному сосуществованию животных. Hо вот что пишет Акимушкин в своей новой книге, посвященной змеям, крокодилам, черепахам, лягушкам и рыбам: "Евгений Шумахер с разрешения правительства Hовой Зеландии приехал на охраняемые от лишних посетителей, где обитают реликтовые ящерицы. Главной его целью было снять фильм о гаттериях и, разумеется, об удивительной их дружбе с птицами". Ведь и описания натуралистов, и фотографии, и фильмы подтверждали факт этой дружбы. Однако сам Шумахер пишет: "Хотя я и очень ожидал, но нигде не мог найти никаких признаков везде и всюду упоминаемой совместной жизни гаттерий с буревестниками. Я нигде не наблюдал, чтобы они мирно жили в одной норе. Hапротив, я видел, как маленькие, едва ли не с голубя, нырцовые буревестники постоянно покидали свои норы, лишь только гаттерии намеривались забраться в них. Больее крупные буревестники защищали свои жилища весьма активно, не пускали рептилий и в конце концов прогоняли их".

Живые ископаемые занимают норы буревестников силой, разоряют гнезда, пожирают яйца и откусывают головы птенцам. И только там, где гнезд мало, гаттерии роют норы самостоятельно, чтобы жить в них и откладывать яйца. В норах туатары и проводят весь день, вечером они вылезают прогреться в лучах заходящего солнца, а активную жизнь начинают лишь ночью.

Hеясно, то ли переминился нрав живого ископаемого, загнанного на островки, то ли описание дружбы гаттерии и буревестника следует оставить на совести описывавших ее авторов...

В последнее время туатара привлекает внимание не только ученых- зоологов, но и инженеров- биоников. Возможно, ее третий глаз в процессе эволюции видоизменился и стал у птиц органом, позволяющим безошибочно совершать перелеты на расстояние сотен и тысяч километров, своеобразным навигационным прибором, более надежным и совершенным, чем те, которыми пользуются в наши дни, отдаленные от времени рождения гаттерий 200 миллионами лет.

Гаттерия- существо экзотическое. Она почти совсем исчезла на своей радине, да и редко какой зоопарк может похвастать тем, что обладает этим удивительным живым ископаемым с тремя глазами. Hо лишь немногим уступает по возрасту гаттерии- и превосходит своей древность динозавров!- другая рептилия. Она хорошо всем известна, о ней рассказывают сказки, она является героиней многих мультфильмов, ее можно увидеть в любом зверинце и живом уголке,- приобрести в зоомагазине и держить у себя дома, в южных районах нашей страны и во многих странах Европы, Азии, Африки и Америки ее нетрудно поймать самому. Hазывается она черепахой.


Раздел Аномальные явления

Справка о результатах экспериментов по действию формового излучения на различные объекты

Традиционной науке до сих пор не известно, как и почему на разных континентах, в разных странах древние строители ушедших цивилизаций возводили почти одинаковые сооружения - пирамиды.

Загадкой остается не только то, с помощью каких технологий строили пирамиды, но и то, почему, как показывают последние исследования проф.А.Верцинского (Польша), все пирамиды мира строились с соблюдением одинаковых пропорций, с той лишь разницей, что при строительстве применялись разные единицы измерения.

Эти наблюдения натолкнули некоторых ученых на мысль о том, что форма, пропорции пирамид обладают определенным действием, которое может иметь некие необычные свойства. Так был обнаружен "эффект излучения формы" и положено начало многочисленным экспериментам с различными формами, в первую очередь, с пирамидами.

Исследования пирамид ( по сообщениям из различных источников, проявляющих "эффект излучения формы" наиболее ярко) позволили выявить их удивительные способности, которые могут иметь громадное прикладное значение.

Действие пирамид на растения

В.Шал и Э.Пети описали эксперименты с растениями, помещенными внутрь пирамиды. Установлено, что пирамиды обладают свойством увеличивать влияние космических излучений на растения.

К.Дрбал ( Чехия ) также указывает на то, что, согласно его многолетним исследованиям, растения внутри пирамиды растут быстрее и цветут чаще тех, что находятся вне пирмаиды, а также быстрее тех, что помещены в кубические формы.

Эксперименты болгарских специалистов в области радиэстезии И.Милева, И.Йотова и ряда других позволили создать специальные овощехранилиа в виде пирамиды, которые с успехом применяются в ряде стран Западной и Восточной Европы ( Австрия, Румыния, Польша, Болгария ). Урожай в таких хранилищах не портится, вкусовые его качества становятся лучше. Потери от хранения продукции сокращаются до 4-10%. Установка пирамид особой конструкции (разработанной И.Милевым) в непосредственной близости от засеянных различными культурами полей позволяет в ряде случаев получать существенный прирост урожая без применения химических удобрений, сократить потери от вредителей, повысить устойчивость растений к резкому изменению погодных условий. Аналогичные результаты получены рядом российских исследователей, причем эффект существенно повышается при облучении посевного материала в специальных пирамидальных конструкциях непосредственно перед посевом. Необходимо заметить, что, в зависимости от формы пирамиды, действие ее на семена различных сельскохозяйственных культур неодинаково. Так, одна из конструкций позволила повысить прирост урожая и зеленой массы томатов в 1,5 - 2 раза, в то время как всхожесть облученных семян овса снизилась по сравнению с контролем на 90%.

Действие пирамид на продукты питания

В течение ряда лет экспериментаторы из различных стран (США, Фпанция, Россия и т.д.) проводят опыты по использованию пирамид для хранения и сушки овощей, фруктов и других продуктов питания.

Лабораторные исследования показали, что внутри пирамид рост микроорганизмов останавливается, не происходит порчи продуктов, осуществляется сублимация этих продуктов, которые можно употреблять в пищу без вреда для здоровья даже по истечении длитешльного срока хранения без заморозки.

Действие пирамид на здоровье и окружающую среду

Как выяснилось, спектр действия объектов в форме пирамиды не ограничивается растениями и продуктами питания.

Известны эксперименты по самозаточке лезвий бритвы, по свойствам пирамид ориентировать подвешенные внутри них на нити предметы особым образом.

Над комплексом пирамид в Гизе (АРЕ) запрещены пролеты летательных аппаратов из-за того, что над пирамидами часты отказы навигационных приборов и двигателей.

Удалось также установить, что пирамида, даже изготовленная из немагнитного материала, способна влиять на состояние и интенсивность значительных магниных аномалий техногенной природы.

Пребывание внутри пирамиды на определенных уровнях относительно ее высоты позволяет человеку эффективно излечиваться от многих заболеваний (Перу, Бразилия): облегчить боли, скорее избавиться от следов ушибов, ссадин, ожогов, ревматзма, остеохандроза, способствует регенерации тканей и восстановлению функций опорно-двигательного аппарата. Существуют сообщения о том, что нахождение внутри пирамиды помогает справляться с головной болью и бессонницей. Особый интерес представляют сведения о провоцировании измененных состояний сознания при нахождении внутри пирамиды в течение определенного времени, то есть получении эффекта, аналогичного действию "зеркал Козырева".

Размещение пирамид в стойлах домашних животных, в частности, лошадей и коров, позволяет добиться значительного улучшения самочувствия больных животных, их излечения, повышения продуктивности молочных пород скота.

Несмотря на то, что причины возникновения, проявления и действия "эффекта илучения формы" до конца пока не ясны, уже известные его свойства позоляют нам сегодня говорить о необходимости постановки широкой серии экспериментов с целью выяснения возможности широкого практического использования его в самых разных областях человеческой деятельности.

Примечание: справка составлена на основе опубликованных в 1989-93 г. в России сообщений, рукописей и зарубежной литературы.


Раздел Аномальные явления

Информационная теория вселенной

Григорий Борисович Двойрин, физик, специалист в области практи ческой светотехники, теории голографии, информационной синергетики и психофизики зрения, почетный академик Международной Академии Информати зации, знакомит читателей "КВС" с основными положениями его гипотезы о процессах самоорганизации Вселенной. По этой проблеме у него есть ряд запа тентованных открытий и пуликации, а на днях выйдет в свет новая книга. Г.Б.Двойрин считает, что ему удалось распознать новые законы развития ма териальной составляющей Вселенной и доказать материальность Божестве нного. В действительности же, на мой взгляд, автор статьи сделал весьма су щественный шаг в познании лишь проявления деятельности Божественного, но отнюдь не самого Божественного, которое, вопреки гипотезе Г.Б.Двойрин а, имеет и нематериальную духовную составляющую. Однако, эти заблуждения ни в коей мере не снижают ценности сделанных им о ткрытий и, тем более, предлагаемой вашему вниманию, статьи. И.Моисеенко Обоснованная автором Единая Голографическая Информационная Т еория Вселенной выводит Российскую Космологическую науку на передние рубежи мировой науки в области познания живого Мироздания и общения с ни м. Согласно этой теории, материя, энергия, информация, энерговолны, энергоп оле, пространство и время являются нераздельными комплексными фактора ми состояния Вселенной. Природа мироздания - это продукт Вселенной. Чело век - часть природы мироздания, созданный по ее образу и подобию в качеств е генератора идей, обладающего аналитическим разумом и феноменальной с пособностью к бесконечному накоплению знаний и информации и к их разноо бразной предметной реализации. Hаша теория раскрывает состояние информации в окружающем мире Вселенн ой и рассматривает ее проявление при самоорганизации и возникновении р азличных форм жизни. Информационный природный фактор является основным и определяет все пр оцессы самоорганизации материи во Вселенной; причем энергии и поля любо го происхождения также являются материальными субстанциями. Окружающая нас Вселенная обладает [информационно-распорядительной соз идающей системой], действующей с помощью [вселенского кода информации]. Э тот код является структурой, состоящей из интерференционно-кодирующих [ информационных матриц], энергополевых и материальных. Hа основе набора а журных матриц этой кодирующей структуры самоорганизуются и конструиру ются в пространстве зачатки будущих самовозникающих самых невероятных и разнообразных форм жизни во Вселенной. Примером такой самоорганизации на микроуровне является образование эл ектрона - процесс, описываемый Фурье-преобразованием, то есть интерферен ционный эффект, лежащий в основе теории голографии. Следовательно, элект рон - это настоящая динамичная микроголограмма. А поскольку все материал ьные объекты природы и их части, в том числе и человек, состоят из электрон ов, все они являются ни чем иным, как составными динамичными голограммам и или голографическими системами разной степени сложности, и зарожденн ыми в такой же голографической информационной среде окружающего приро дного мира и Вселенной. Возникающие таким образом элементарные "оттиски" жизни обладают всеми с войствами порождающей их [природной энергополевой кодирующей интерфер енционной] матрицы. Вся Вселенная и ее части, обладают всеми информативными свойствами [живо й системы]. Hаша теория позволяет воссоздать [общую, единую и вечную] структурную ка ртину информационной самоорганизации мироздания, в которой Фурье-преб разования являются [естественной энергополевой информационной неразд ельной духовной и физической] сущностью, я бы сказал - математикой, или мат ематической машиной природы мироздания и Вселенной, одновременно. Мысль, память, знания, информация, Душа и Святой Дух (или Вселенский Код) - ма териальны и реальны. Для всего живого на Земле и во Вселенной [Единым Вселенским Богом] являет ся [сама] и [вся] живая Вселенная, "оснащенная" всем необходимым для осущест вления процесса творения, в том числе - и живых разумных существ. Последни е же являются ни чем иным, как проявленной формой информации, зародившей ся на основе автоволновых процессов самоорганизации Вселенной. Процес сы эти и есть суть единой информационно-распорядительной системы Вселе нной, а сама система - ее орудие творения по своему собственному "образу и подобию...". В любой точке пространства всегда существует вся информация обо всех пр ошлых и настоящих событиях Вселенной. И наоборот: вся информация, в том чи сле и мысли и знания, возникшие в любой точке, проецируются на всю Вселенн ую. С одной стороны, это говорит о наличии постоянной связи с вездесущей г олограммой Вселенной (Богом), а с другой - определяет особую ответственно сть разумных существ за жизнь во Вселенной. Hа протяжении многих тысяч лет самой насущной для человечества всегда б ыла проблема богосуществования. Путь создателей древних религий был ин туитивно верным. Hо человек должен не только верить, но и знать, что Бог, ду ша и Святой Дух существуют. Именно такое знание может дать современному человеку научная религия, основанная на единой голографической информационной теории Вселенной, разработанной автором настоящей статьи.


Раздел Аномальные явления

Магия янтаря

Ранним утром, после шторма, на побережье Балтийского моря можно обнаружить куски легендарного и таинственного янтаря, выброшенного морем. Но не до конца еще познана природа его происхождения, разносторонние свойства и сферы их загадочных проявлений. С древних времен он использовался в лечебных, культовых и художественно-прикладных целях.

О лечебных свойствах янтаря известно с древности. Так, например, древний врач Ибн Сина (980-1037) называл янтарь лекарством от многих болезней и недомоганий, вызванных «просачивающимися материями», от боли в желудке и в животе, от обморока и лихорадки. Янтарь связывает кровь, прекращает рвоту и не допускает «дурную материю» в желудок, способствует заживлению трещин на ноге, помогает устранить худобу.

Янтарь, в силу своей электростатичности, ароматичности и других свойств, создает вокруг себя особый микроклимат, заполняющий все внутреннее пространство помещения, обеспечивая бактерицидность. В таких помещениях люди могли снимать стрессовое состояние, восстанавливать свои силы. В подобных помещениях целители успешно лечат больных, ведя также одновременную корректировку их энергополя (ауры).

Янтарь - это твердая ископаемая смола, которая встречается в россыпях небольшими кусками весом от миллиграмма до нескольких килограмм. Плотность янтаря близка к плотности воды, поэтому он легко подхватывается потоками воды к ее поверхности. Он имеет окраску всех цветов радуги от белого до черного. Под лучами солнечного света у янтаря происходит внутреннее свечение (люминесценция). Янтарь, теплый на ощупь, является плохим проводником тепла, но хорошим изолятором. При нагревании до 350 - 380 oC янтарь плавится и кипит, образуя в качестве дистиллята красно-коричневое янтарное масло, твердое кристаллическое вещество (сукционитовую кислоту) и водянистую жидкость.

Янтарь из Прибалтики и Бирмы дает приятный запах. В торжественные дни его бросали в огонь, чтобы наполнить помещение дивным ароматом. В культовых целях янтарь использовали вместо ладана.

У греков янтарь назывался "электрон", отражая его электростатичность; литовское "гинтарас" - как защита от болезней. Термин "янтарь" созвучен с энергией "янь" и землей "тер", что можно понимать, как "энергия Земли". Имеются и специальные его названия: бирмит, амброзин, амбрит.

Не исключено, что янтароносные пласты выполняют какую-то важную роль на Земле в приемо-передаче энергии, ее преобразовании. При образовании подвижек в земной коре эти пласты вытягиваются подобно резине.

Янтарь использовался людьми уже в глубокой древности. Высокохудожественные изделия из него находят в усыпальницах египетских, этрусских, индейских (Америка) царей, в Месопотамии, Скифии, Прибалтике, Дании, Англии... Он использовался в культовых целях наравне с ладаном при воскуривании в храмах, при бальзамировании (мумификации). Из него в большом количестве делали амулеты и талисманы. Считалось, что этот камень - хранитель, ограждающий от дурного глаза и наговоров. Янтарь, наравне с другими энергетичными камнями, металлами, использовался для «энергетической подпитки» храмов, пирамид, курганов, изготовления статуэток божеств, а так же при создании особых культовых карантинных помещений, в которых проводилось очищение людей, побывавших в других странах, подобно тому, как подвергался очищению огнем Александр Невский по прибытию из столицы Чингиз-хана, чтобы не допустить распространение болезней и очистить душу. Древние строители иногда наносили янтарь в распыленном состоянии на стены для обеспечения антисептичности.

В античной Греции сильную электростатичность янтаря использовали для обеспечения силы и невесомости спортсмену-прыгуну. Это достигалось за счет насыщения статической энергией особой биомассы, находящейся внутри двух мешочков, что были в руках прыгуна. Насыщение энергией осуществлялось за счет быстрого трения янтаря в специальном приспособлении. Полученная энергия во много раз увеличивала энергетику прыгуна и обеспечивала ему антигравитацию на 15-20 секунд (см. статью «Загадка олимпийского прыжка»).

Как ни странно, но янтарь во многом остается загадкой для ученых. Месторождения янтаря имеются на всех континентах. Бытует мнение, что янтарь имеет органическое происхождение от живицы отдельных видов деревьев. Но такие известные исследователи как Г. Агрикола, А. Аурифабер, А. Кирхер и другие относят основные месторождения янтаря к жидким битумам, выделяющимся из разломов земной коры и твердеющих на воздухе. Структурное расположение месторождений янтаря по земному шару заставляет задуматься об истинности существующих гипотез. Дело в том, что месторождение янтароносных пород по земле располагается в виде своеобразной сетки из прямолинейных и криволинейных линий, которые имеются на всех континентах и связаны между собой. Специалистам хорошо известна одна из таких янтароносных полос, которая проходит от Ютландского полуострова (Дания, Германия), через Калининградскую область, Финляндию, Кольский полуостров и далее под дном Северного океана к «Янтарной короне» Земли. У Ютландского полуострова эта янтароносная полоса разветвляется и идет в северном и южном направлениях. Имеются и другие ответвления, включающие и концентрические формы. Невольно возникает вопрос: не разрушаем ли мы какую-то функциональную систему жизнедеятельности Земли, добывая янтарь? Подобный вопрос возникает также в связи с добычей и ряда других «полезных ископаемых», имеющих свои аналогичные сети месторождений внутри земной коры.

Прибалтийский янтарь находится в янтароносном слое «голубой земли» толщиной от 0,5 до 8 м. Он находится на глубине 6-30 м от поверхности земли, уходя наклонно под дно моря на глубину около 100 м.

Месторождения янтаря приурочены к глинам, пескам и песчаникам. Встречается он и в каменноугольных слоях в малом количестве и в распыленном виде. Янтароносные породы залегают на разных глубинах и имеют разветвления. В качестве примера можно видеть расположение янтаря в разрезе по глубине в районе устья реки Эльба (Германия), у Ютландского полуострова и острова Тришен. Здесь виден переход пластов янтаря с одной глубины на другую, расслоение и ответвленный выход к поверхности земли, где наблюдается повышенная энергетичность, использовавшаяся жрецами в культовых целях.

Сказание об аргонавтах (IV в. до н.э.) сообщает, что Пиней из Масалии (Марсель, Франция) плавал в Северное море к берегам Англии и Ютландии, где Полярная звезда была в зените. Там, на одном из островов, он видел янтарь в большом количестве, сжигавшийся в качестве топлива. В других античных источниках говорится, что «остров янтаря» находился в одном дне пути плавания от реки Эридон, которая течет в мифологической стране гипербореев. Диодор Сицилийский (I в. до н.э.) помещал «янтарный остров» непосредственно к северу за Галлией в океане, где янтарь собирают и доставляют на противолежащий материк. Отсюда он привозится в города на побережье Средиземного моря. Исследования последних лет показали, что «остров янтаря» действительно был за Галлией в Северном море, в 35 км от устья реки Эльба (Эридон). Сейчас этот остров называется Тришен.

Янтарь оставил в тысячелетиях заметный след в художественно-прикладном искусстве. Им украшали мебель, алтари культовых сооружений. Из него создавались мозаичные и рельефные картины, которые и сегодня можно видеть в магазинах и домах жителей Прибалтики. Янтарем отделывались стены парадных комнат. В XVII-XVIII вв. из янтаря создавались скульптуры мадонн, богато украшенные рамы для картин и зеркал, кораблики и многое другое. Уникальные художественные произведения из янтаря хранятся в частных коллекциях и во многих храмах всех религий мира. Шедевром янтарорезного искусства является легендарная Янтарная комната, исчезнувшая в 1945 г. в подземельях Кенигсберга (Калининграда). Но мало кому известно, что кроме янтарной комнаты в прошлые столетия имелось не менее семи «янтарных кабинетов» не только у правителей, но и у богатых вельмож, купцов, в монастырях. Они были в Китае Греции, Германии, Швеции, России. Один янтарный кабинет в начале XVIII в. имелся у Петербургского купца, а второй - в царском дворце. В разное время малые янтарные кабинеты были разобраны и спрятаны.

В Китае, Японии пользуются спросом бусы, амулеты из красного янтаря (Кровь дракона). В Архангельской области кормящие матери надевали ожерелье из крупного янтаря весом до нескольких фунтов, для защиты себя младенца «от худого». Издавна люди видели и находили в янтаре энергетическую защиту. Чем больше масса янтаря, тем больше его энергополе, подпитывавшее людей. Янтарь требует длительного и детального изучения, чтобы пополнить наши знания об окружающем мире.


Раздел Аномальные явления

Поехали вниз

Hекоторые ученые полагают, что рост древних атлантов по мере развития их цивилизации уменьшался. Почему после нашей акселерации, о которой все мы говорили еще сравнительно недавно, сегодня наблюдается т.н. "деселерация", то есть уменьшение среднестатистического роста землян? И это, заметьте, - установленный факт. Мы явно стали "расти вниз", как сказала Ю.А.Ямпольская, ведущий научный сотрудник HИИ гигиены и охраны здоровья детей РАМH. Она убеждена, что "стать гигантами человечеству не суждено...

Если в 70-80-е годы низкорослых людей было всего 0,5% от всего населения, то сейчас их уже в 3 раза больше" ("КП" N 194, 1998). То есть тенденция к уменьшению роста землян совершенно очевидна.

В отношении же такой (еще недавно немыслимой) темы, как "роль карликов в истории", на различных континентах обнаруживаются весьма странные параллели. Если бы мы взяли на себя труд тщательно изучить историю древних мегалитических сооружений, то сплошь и рядом обнаружили бы присутствие неких низкорослых созидателей. А просмотрев сообщения уфологов и иных исследователей аномальных явлений сегодняшнего дня, мы тоже постоянно натыкаемся на следы карликов и гномиков. К чему бы это? Вот давайте сопоставим лишь некоторые широко известные факты.

Древние предания, сказки и легенды народов мира на ВСЕХ континентах буквально "наводнены" всяческими таинственными персонажами маленького роста. Это тролли, эльфы, гномики, гоблины, карлики и прочие "мелкокалиберные" создания, живущие где-то в горах, под землей, в морских пещерах и т.п. Hо, как говорится, чего не придумает сказочник?

Исследователи, однако, утверждают, что гномы и тролли были (или и есть?) всегда и повсюду. И в самом деле, тому имеются доказательства. Hе так давно Альберт Головко собрал и опубликовал ("HМ" N 65-69, 1997) интереснейшие сведения о древних сооружениях на Земле, и что характерно - их строительство во многих случаях приписывается пигмеям или карликам. В Европе известны, например, пещеры с искусной отделкой, которым примерно 120 тысяч лет, но "залы" и проходы в них словно рассчитаны на детей. Hа реке Миссисипи археолог Грейсон тоже обнаружил обширные древние погребения пигмеев. Раскопки южноафриканского "Великого Зимбабве" также показали, что все было рассчитано на низкорослого человечка. Австралийские аборигены утверждают, что древнейшие каменные сооружения здесь возводили либо пришедшие с моря загадочные вонжиры с сияющими нимбами вокруг головы, либо карлики, когда-то заселявшие эту страну. В Полинезии найдено много древних дольменов, величественных храмов и каналов, но местное население приписывает их сооружение либо рыжебородым богам, либо карликам - "менехунам", которые прилетели сюда на "волшебном острове", обладали способностью к телепатии, умели менять свой облик и перемещаться по воздуху. Если им надо было перебраться с одного острова на другой, волшебный остров мягко опускался с облаков на поверхность океана и на него высаживались менехуны. Они, между прочим, боялись солнечного света и работали только ночью. Дольмены северного Кавказа тоже, по преданию, возведены карликами, также боявшимися дневного света. Местные кавказские народы называют их либо "маленький человек", либо "земляной человек", либо "карлик". Между прочим, абхазы и мингрелы убеждены, что карлики и по сей день живут в глубине Кавказских гор.

Уже в наши дни все чаще появляются сообщения, подозрительно напоминающие древние легенды. Группа монгольских школьников рассказывала, что неподалеку от аэропорта УланБатора в старом карьере дети видели более дюжины маленьких гномиков, которые тут же скрылись в громадной норе. Пресса пестрит рассказами о таинственных "чупакабрас" - маленьких человекообразных существах, которых местные жители давно замечают, например, в Перу, на острове Пуэрто-Рико, в Бразилии, Аргентине и других местах Латинской Америки, особенно же в горных пещерах, имеющих выход к морю. Обнаруженные в ПуэртоРико "чупакабры" ("Радуга" N 6, 1999; "Аномалия" N 3-4, 1999), рост которых всего-то сантиметров 30-35, имеют серовато-зеленоватый цвет кожи, непропорционально крупную голову с жиденькими волосиками по бокам, большие глаза с вертикальным зрачком по типу рептилий; тоненькие ручки и ножки с перепонками между пальцами. Похоже на то, что эти ластоногие могут жить и в воде, и на земле, а зеленоватый отлив их кожи показывает, что они давно приспособлены к тому, чтобы обходиться небольшим количеством солнечного света. Когда одному из таких существ нанесли смертельную рану, вместо крови лилась какая-то жидкость наподобие яичного белка.

Кстати, с конца 80-х - начала 90-х годов количество сообщений о маленьких человечках пошло отовсюду по нарастающей. И если мы сравним сведения об инопланетных "серых карликах" с теми, что относят сегодня к обнаруженным в горных пещерах чупакабрам, сходство обнаруживается весьма убедительное.

К примеру, многие газеты ("Слава Севастополя" и др.) писали о пилотах дисковидных HЛО как о существах небольшого роста с весом примерно 18 кг, у которых "голова и торс непропорциональны,.. глазные яблоки большие... вместо носа небольшая выпуклость с одним или двумя отверстиями... вместо ушей небольшие углубления. Волос на голове или нет, или есть небольшой пушок. Руки длинные и тонкие, в опущенном состоянии достигают колен. Hа руках по четыре пальца, между которыми кожистая перепонка.

...Кровь есть, но это не кровь в привычном смысле этого слова. Кожа серая. Шея тонкая", и т.п. Короче говоря, само собой напрашивается предположение, что либо все эти существа - инопланетный "десант" и у них здесь своего рода "базы", либо все они давным-давно живут рядом с нами и среди нас, но пути наши перекрещиваются лишь изредка.


Раздел Аномальные явления

Чёрт из "Чёрной реки"

На нашей планете существуют места, где достаточно сильно топнуть несколько раз, чтобы из-под земли полезли "огненные монстры".

Есть в Таджикистане на берегу реки Вахш загадочный курган, сложенный из округлых камней. Загадочный, потому что ученые так и не сошлись во мнении по поводу его происхождения. Одни говорят, что эта восьмиметровая насыпь просто куча-мусорник, куда сложены камни, убранные крестьянами с окрестных полей. Другие уверяют, что странная груда сооружена воинами Александра Македонского, чья армия проходила когда-то в тех местах. А некоторые местные жители будут всерьез уверять вас, что под этим курганом скрывается вход в огненное подземное царство, где живут злые духи, что они до сих пор проникают иногда сквозь наваленные камни и возникают на вершине в окружении черного сияния и серного запаха...

Конечно, можно посмеяться над рассказами таджиков как над нелепым суеверием: кто же сегодня верит в подземных демонов? Но и цивилизованные американские фермеры рассказывают о неведомом существе, время от времени возникающем из-под земли на берегу Черной реки возле города Лайонс-Фоллз (в 200 милях от Нью-Йорка). Начиная с 1951 года очевидцы неоднократно замечали там гигантское животное не известного происхождения. Рабочий местной бумажной фабрики, видевший монстра вблизи, дал ему следующее описание:" Темно-бурого цвета, с круглым, немного конусообразным телом от которого разит серой, глаза сверкают как серебряные доллары..." Местные жители признались так же, что пытались поймать существо с помощью сети, но она проходила сквозь его тело как сквозь воздух...

Последнее обстоятельство породило особенно много насмешек у журналистов: "Ловили галлюцинацию!.." Но нашлись ученые, которые задались вопросом: "Почему похожие легенды существуют практически у всех народов мира? Только ли людская глупость тому причиной?" Проведя серию исследований, они пришли к выводу, что многие сказки, описывающие призрачных чертей, огнедышащих драконов, прочую нечисть, вполне могли опираться на реальные события, и по сути являются показаниями очевидцев некоего природного явления.

- В России, - рассказывает исследователь этого феномена С. Мартьянов, - в подобных историях как правило фигурирует Кербер, или Цербер (как кому больше нравится) - сатанинский пес, который согласно легендам охраняет вход в Преисподнюю. Время от времени он покидает свой пост и выходит прогуляться на поверхность земли. И горе тому, кто встретится на пути огнедышащего монстра. От человека остаются только обугленные останки.

- В английских легендах, - продолжает С. Мартьянов, упоминается "суррейская пума", или просто "большая черная собака", в Ирландии - "леший Пука"... Они тоже возникали из-под земли и уничтожали людей, сжигая их до тла. Изучая старые хроники, я пришел к выводу, что достопочтимому сэру Конан Дойлю не пришлось особенно напрягать фантазию, придумывая свою собаку Баскервилей. Дело в том, что английские народные предания буквально заполонены историями о "призрачных собаках, изрыгающих из пасти пламя", в течении многих веков шастающих по болотам Британии и терроризирующих местных жителей.

Из книги "Фольклор графств Англии":

*В городке Бангея (Суффолк) дьявольская собака посетила местную церковь во время службы. Прихожане дружно описывали ее удивительные, огромные как блюдца светящиеся глаза. Когда пес пробежал прямо сквозь двух молившихся на коленях людей, те упали замертво. Еще один человек от прикосновения "адского существа" навсегда сморщился как печеное яблоко, хотя и остался жив...

*В городе Блитбурге невесть откуда возникший "черный пес невероятных размеров с багровыми глазами" неведомой силой разметал группу прохожих, убив двоих мужчин и подростка, опалив огнем многих других...

*В графстве Эссекс возница наехал на "черную собаку", выскочившую прямо из-под земли посреди дороги. В результате и человек и повозка сгорели до тла...

*В Эйлсбери, что в графстве Бэкингемшир, один фермер имел неосторожность ударить палкой "черную собаку" по горевшим в сумерках глазам. Свечение погасло, но сам фермер оказался парализованным...

*В Дартмуте один джентльмен увидел странного черного зверя, напоминающего теленка. Он решил погладить его, но рука ощутила лишь пустоту. Тут же раздался оглушительный взрыв, отбросивший искалеченного любителя животных на добрый десяток шагов...

Эти истории о "черных существах с горящими глазами", как считают исследователи, очень похожи на рассказы о проделках шаровых молний. Та же способность проникать через материальные объекты, та же "взрывоопасность"... Но бывают ли на свете черные шаровые молнии, и возможно ли их появление из-под земли? Оказывается все это вполне реально.

Согласно современным учениям энергия тектонических напряжений земных недр может высвобождаться не только посредством землетрясений, но и в виде электрических разрядов - электромагнитного излучения, линейных и шаровых молний. В ежегодном экологическом вестнике, выпускаемом в Новосибирске, говорится, что многочисленные НЛО, огненные шары, беззвучные вспышки, наблюдаемые в последнее время над городом ученых - следствие активизации местной сети разломов кристаллических пород. Называется даже место, где плазмоиды возникают особенно часто - в районе станции метро "Красный проспект" и в западной части города в направлении к аэропорту Толмачево. Огненные объекты от нескольких сантиметров в диаметре до нескольких метров появляются на разных высотах, а порой прорываются прямо из земли.

Не являются ли Кербер, леший Пука и прочие подобные мифрологические существа братьями и сестрами новосибирских плазмоидов?

-Вот второе лето подряд мы пытаемся "поймать" это явление на видеопленку, - рассказывает С. Мартьянов. - В лесу под Псковом есть "Чертова поляна", где, как утверждают местные жители, Кербер появляется особенно часто. В прошлом году я лично видел там, как из под земли возникло "черное нечто", рассыпающее вокруг себя искры. При желании это действительно можно было принять за крупную собаку со светящимися глазами. Кербер, как нам удалось убедиться, обладает способностью свободно проникать сквозь деревья и камни. Темный цвет можно объяснить множеством мелких частиц земли и пыли, которые притягивает к себе плазменный объект. Его высокая температура очевидна - он оставлял за собой полосу пожухлой и обуглившейся травы, а столкнувшись с видеокамерой, установленной на штативе, превратил ее в сплавившийся кусок пластмассы. В этом году нам повезло меньше. Установленная на поляне аппаратура показывала "подземный штиль". Тогда, чтобы спровоцировать появление плазмоида, мы использовали мощный вибратор, которым трамбуют гравий при строительстве дорог. Зрительно феномен не проявился, но высокочувствительная пленка зафиксировала возникновение свечения на уровне земли и выделение маленьких шариков, похожих на мыльные пузыри. Похожий эффект, как нам удалось узнать, наблюдали специалисты Денверского университета, сжимая под прессом гранитный куб. И понятны становятся те моменты из местных легенд, где рассказывается о колдуне, который мог вызывать Кербера, топнув ногой в центре поляны. При напряженном состоянии разлома (а приборы показали, что под поляной проходит геологический разлом) достаточно легкого сотрясения, чтобы спровоцировать вброс подземной энергии.

Группа С.Мартьянова продолжает исследование феномена, названного ими Кербер-эффект. И мы еще обязательно расскажем об исследованиях этого удивительного явления.


Раздел Аномальные явления

Черти из озера Лабынкыр

Кровожадные монстры выбираются на берег из водных глубин и охотятся на людей. Что это - фантастика или мрачная реальность?

Есть в Якутии небольшое озеро, о котором ходят жуткие легенды. Жители близлежащего поселка Томпор утверждают, что в глубине этого водоема обитают загадочные и весьма агрессивные "черти". Из уст в уста передаются рассказы, как однажды неведомое существо выбралось на берег и гналось за рыбаком-якутом, пока тот не умер со страху. В другой раз "черт" высунул из воды голову и на глазах у жителей поселка одним махом проглотил плывущую собаку...

Описания монстра у разных очевидцев совпадают. Они рисуют его как нечто "огромное, темно-серого цвета, с такой большой головой, что расстояние между его глазами не меньше традиционных местных плотов из 10 бревен". Данные об этих чудовищных размерах можно считать частично подтвердившимися: местный колхозник Петр Винокуров на северном берегу подобрал челюсть животного с зубами. Кость была столь огромная, что "если ее поставить вертикально, то под ней свободно проехал бы всадник".

В отличие от других подобных озер, населенных большими чудовищами, Лабынкыр большую часть года покрыто льдом. Hаблюдения подтверждают, что зимой на поверхности неизменно появляется несколько крупных полыней (называемых "чертовыми окнами"), а рядом с ними - следы каких-то крупных животных.

Впервые разговор о "северных монстрах" подняла газета "Молодежь Якутии" 14 декабря 1958 года. Через два года, в 1961-м, были опубликованы дневники начальника геологической партии Восточно-Сибирского филиала Академии наук СССР Виктора Ивановича Твердохлебова, где также подтверждалось существование большого неизвестного животного в Якутии. Среди критиков этого сообщения можно упомянуть научного сотрудника Института мерзловедения А.Толстова, предположившего, что на самом деле очевидцы наблюдали сома размером около 5 м, массой до 300 кг. Эта версия оказалась нежизнеспособной - выяснилось, что в Лабынкыре вообще нет сомов. Однако реальных доказательств существования в озере загадочного животного тоже нет.

Между тем сообщения о встречах с озерными чудовищами продолжают поступать со всех концов света. Прошлый год оказался особенно богатым на подобные сенсации. Вот лишь некоторые из них.

Жители деревушки Кампо в Пуэрто-Рико клялись и божились журналистам, что к ним повадился летающий дракон. По словам священника и полицейского, своими глазами видевших страшную тварь, она похожа на кенгуру зеленого цвета, спина покрыта твердым панцирем, глаза красные и светятся в темноте. Монстр, получивший имя Чупакабрас, является по ночам, откусывает головы собакам, набрасывается на овец и коров, разрывает им горло и пьет кровь...

В Китае вновь оживилось чудище из озера Ханас. О нем не вспоминали с 1985 года, когда студенты Синьцзянского университета сообщили, что видели на поверхности озера неведомое животное больших размеров. И вот опять пошли слухи об исчезновении птиц и домашних животных, которых кровожадный монстр якобы утягивает под воду, чтобы "заморить червячка". А недавно загадочное нечто всплыло на поверхность на глазах сразу у десятка свидетелей...

В озере Стурш (Швеция) тоже вновь ожил легендарный монстр, вернее, слухи о нем. Впервые молва о стуршском ящере разошлась еще в начале этого века, когда газеты сообщили, что неизвестное науке животное стало выбираться из озера на берег и гоняться за людьми. После того, как оно нагнало страху на двух девочек, местные жители приготовили на берегу большую ловушку. Чудовище благополучно избегало ее все эти годы. Hо недавно на берегу вновь были замечены странные следы...

Hо всех опять "переплюнула" шотландская Hесен. Если в сообщениях из других стран фигурировали только туманные рассуждения и маловразумительные рассказы очевидцев, то ранее неуловимый лох-несский ящер на этот раз не только дал себя сфотографировать со всевозможных ракурсов, но и заплыл в сети на предмет дальнейшего своего исследования. Впрочем, процитируем журнал "Hьюс", поведавший миру об этом событии: "Успехом завершилась экспедиция, организованная доктором зоологии из Франции Майклом Дженнетом и поддержанная учеными Италии, Бельгии, Германии, Швеции, Hорвегии, США и Украины. В озеро Лох-Hесс была опущена 52-метровая стальная сеть, заполненная тунцом в качестве наживки. Hесколько недель сеть никто не трогал, но потом что-то прорвало ее как гнилую ткань. Починенную и утолщенную снасть вновь опустили в воду. И на этот раз она выдержала..."

- Сейчас слишком рано пытаться назвать или классифицировать это чудовище,- откровенничал перед репортером доктор Дженнет. - Hо я думаю, что мы поймали, наверное, последнего динозавра на Земле...

Фотографии "живой Hесси" были призваны подтвердить истинность этого сенсационного события. Hо зная возХ можности современных компьютерных технологий создавать самые невероятные картинки, трудно поверить в реальность происшедшего на основании одних лишь фотодокументов. А других подтверждений сенсации, увы, нам найти не удалось. Хотя мы связались с крупными криптозоологами России и Украины, те ничего не знали об экспедиции доктора Дженнета и ее результатах, высказывались по этому поводу скупо и осторожно, мол, поживем, увидим...

Оправданы ли эти надежды? В целом, не покривив против истины, сегодня можно сказать, что животный мир подводного царства (особенно морей и океанов) изучен еще весьма приблизительно. То и дело случаются находки, которые наводят на мысль, что легенды о гигантских змеях, осьминогах и прочих монстрах могут иметь под собой все основания. Судите сами: Почти 30 сантиметров в диаметре достигали глаза осьминога архитойтиса, найденного мертвым на побережье одного из островов в Hовой Зеландии. Щупальца его достигали 12 метров...

Рыбак Тэдди Таккер в 1988 году обнаружил на берегу одного из Бермудских островов в районе Магроу-Бэй гигантский многотонный объект биологического происхождения. Исследуя останки, эксперты пришли к выводу, что существо было длиной не менее 75 метров...

Директор океанографического института в Калифорнии Брюс Робинзон во время погружения на одноместной подводной лодке сделал снимки настоящих чудовищ - глубоководных угрей, чья длина достигала 40 метров.

Если верить прессе, обитают загадочные существа и в закрытых водоемах. Вот лишь некоторые "адреса":

Озеро Белое (Чили) - согласно легендам, там до сих пор живет огромный доисторический ящер.

Озеро Вайторек (Австралия) - местные жители неоднократно наблюдали в глубине гигантское существо.

Озеро Манипого (Канада) - многочисленные очевидцы не раз замечали там жуткое чудовище.

Озеро Кок-Коль (Джамбульская область, Казахстан) - согласно поверьям, там живет "водяной дух Айдахаре". Чабаны не раз видели, как огромное животное уволакивало под воду птиц и животных. Казахстанский краевед А.Печерский утверждает, что видел нажды странное существо в момент его всплытия из глубины и описал его как гигантскую змею длиной более 15 метров.

Озеро Манитоба (к северо-северо-западу от города Виннипег (Канада) - согласно легендам и современным сообщениям очевидцев, там обитают реликтовые животные средних и больших размеров. В 50-х годах местный рыбак Оскар Фредериксон выловил из воды скелет и сделал с него деревянную копию, которые были идентифицированы как "8-футовое существо, вымершее многие миллионы лет назад" (оригинал скелета, к сожалению, впоследствии сгорел при пожаре вместе с домом владельца). В 1960 году завкафедрой зоологии университета Манитобы, профессор Джеймс Маклеод, посетив озеро, заявил, что "гигантские рептилии, которые жили в доисторических внутренних морях, вполне могли сохраниться до наших дней".

Озеро Огопого (Оканаган) - глубокий водоем в Британской Колумбии (Канада) длиной 145 км, где, согласно данным многочисленных очевидцев, обитает доисторическое чудовище с бочкообразным темным телом с плавниками, длинной шеей и небольшой головкой. С 1958 года сообщения о том, что животное отвратительного вида появлялось перед людьми и даже преследовало их, появлялись с периодичностью раз в несколько месяцев, однако с 1964 года "чудовище Огопого" очевидцы видели едва ли не ежедневно. В 60 - 70-х годах Оканаган получил неофициальный статус "канадского Лох-Hесса" и превратился в своеобразную Мекку для туристов. Близлежащая местность в последние годы объявлена заповедником, и всякое строительство в этой зоне запрещено, "дабы не пугать возможное редкое животное".

Озеро Флэтхэд - большое озеро в штате Монтана (США), в котором большое число очевидцев в разное время наблюдали "классических" озерных чудовищ, напоминающих доисторических длинношеих ящеров. Особенно большое количество наблюдений относится к 60-м годам, когда существо желтого цвета с "коровьей головой на длинной изящной шее" видели многие люди.

И все же, пока нет ни одного достоверного свидетельства, что это нечто большее, чем сплав легенд, слухов и преувеличений (если не откровенного обмана) очевидцев. Увы, и сообщение о поимке Hесси, пришедшее на гребне "бума динозавров", мы относим пока в разряд таких фантазий.

Какие же из этого следуют выводы? Фотографии, видеосъемки, благодаря способности компьютеров убедительно создавать любой образ, да так, что ни одна экспертиза не подкопается, перестают быть документальным подтверждением. А так как, согласно статистике, более 90 процентов информации мы получаем из газет, журналов и с экрана телевизора, этот факт приобретает колоссальное значение. Возникает проблема - насколько можно доверять тому, что нам показывают? Hо с другой стороны, какие еще доказательства о поимке той же Hесси надо предоставить, чтобы всех убедить в подлинности события? Убить беднягу и возить чучело по городам и весям? Бедная Hесси...


Раздел Аномальные явления

Удивительная сила слабых энергопотоков

Пока люди достаточно мало знают о свойствах загадочных энергополей, окружающих и пронизывающих человека, животных, растения, окружающий мир. Нас удивляет факт, когда нежные ростки растений, пробиваясь из земли, разбивают глыбы земли и даже асфальт, бетон. Ежегодно, весной на всех континентах люди сеют зерна в землю, на глубину многих сантиметров, зная, что их ростки скоро зеленым ковром пробьются к поверхности, чтобы позднее дать урожай. Важную роль в этом процессе играют энергетические поля растений. Оказывается, что вокруг кончиков их ростков и корней имеется сильное слоистое энергополе, по форме напоминающее пламя свечи. Поток этого энергополя, на своем пути, способен нарушать связь между частицами земли и камня, раздвигать их в стороны и впереди себя. Многослойность энергопотока, подобна «гидроцилиндру», способствует получению большого давления на грунт.

В пробивании асфальта обычно участвуют одновременно несколько ростков, прижавшись друг к другу, объединяясь в единый мощный энергопоток.

Различные виды растений порой значительно отличаются друг от друга по силе энергопотока. Так, например, легендарная разрыв-трава разрушает даже железо.

Учитывая, что в природе все имеет дипольную полярность ("+" и "-"), подобно прямолинейному магниту, растения развиваются по этому же закону, устремляя ростки вверх, а корни вниз, имея различные характеристики энергополей для ростков и корней.

Исследуя энергополя прямолинейного магнита, немецкие и американские исследователи отмечали, что северный полюс магнита всегда окутан синеватым сиянием, а южный - красноватым. При этом энергополе южного магнита отталкивается от энергополя правой руки человека, а с энергополем левой руки взаимодействует (притягивается). Энергополе северного конца магнита имело обратное взаимодействие в отношении к правой и левой рукам. Древние источники сообщают о том, что специалисты предшествующих цивилизаций, используя законы энергопотоков, создавали механических «кротов» для проходки подземных тоннелей, колодцев и других коммуникаций.

Наглядное проявление энергопотоков можно видеть у кончиков пальцев рук человека в виде слоистого голубоватого свечения, которое можно даже сфотографировать. Толщина его нижнего слоя составляет несколько миллиметров. При соединении пальцев рук, общая величина энергополя увеличивается. Сильные энергопотоки пальцев рук наблюдаются у целителей-экстрасенсов. Наиболее сильные энергопотоки наблюдаются у филиппинских и российских хиллеров (Юрий Тарасов, Умар Беширов и др.), которые посредством концентрации этой энергетики раздвигают ткани кожи и мышц, без ножа проникают в брюшную полость при проведении операции. По окончании операции ткани соединяются, не оставляя шва (рубца). Подпитка энергией филиппинских целителей осуществляется за счет естественных (природных) и искусственных источников энергии. Наиболее известные хиллеры работают в местах сильных концентраций энергопотоков Земли.

Сильные концентрации энергополей наблюдаются также у отдельных видов птиц, животных, рыб. Например, у клюва дятла наблюдается значительная концентрация энергопотока, что позволяет ему легко расщеплять дерево.

В легендах инков (Перу, Южная Америка) рассказывается о том, что в горах, на высоте около 3,5 км в сооружении каменного города Мачу-Пикчу помогали людям птицы. Это реальные редкостные птицы хакаклью, что в переводе означает «тот, кто просверливает камень». Ученые орнитологи установили, что, живя в горах, эти птицы выдалбливают в скалах глубокие полости для гнезд. Считается, что в своей работе для размягчения камня птицы используют сок редкостных трав. У хакаклью на конце клюва имеется тоже большое энергополе, которое позволяет разрушать камень и без сока растения. Имеются и другие птицы (в том числе и в России), делающие норы для гнезд в камне, в земле без применения сока растений.

Повышенную энергетичность у носа имеют крысы, мыши, которые проделывают норы большой протяженности даже в твердых грунтах. Подобная энергетика помогает свинье ковырять землю своим нежным пятачком.

Предания сообщают, что в древности гигантский опоссум (двухметровой длины) имел спереди и сзади чрезвычайно большое энергополе, из-за чего его использовали при строительстве подземелий (вместе с мамонтами).

Загадочные энергополя обладают и другими особыми свойствами. Так, например, шляпки подсолнуха, цветы, листья растений в течение дня поворачиваются вслед за солнцем. Кроме того, цветы за счет свойств энергополей закрывают и открывают свои лепестки в зависимости от освещенности и иных воздействий. Был случай, когда к букету цветов из роз протянул руку один из экстрасенсов. Лепестки ближайшей большой розы мгновенно закрылись, человек отошел - и цветок раскрылся. При повторном поднесении руки произошло то же самое. На руки других сотрудников цветок не реагировал. Налицо взаимодействие энергополей.

Исследования энергополей подсолнуха показали, что впереди и сзади его шляпки присутствуют дипольные энергопотоки, играющие важную роль в повороте цветка вслед за солнцем, создавая момент вращения, как и у стрелки магнитного компаса. Но в данном случае, настрой поворота осуществляется не по магнитным силовым линиям, а вдоль потока солнечной энергии. Здесь просматривается взаимодействие энергополей не на магнитные, а на какие-то иные источники энергии. Примером может служить рамка в руках оператора биолокации, которая поворачивается в сторону объекта, с которым оператор желает установить связь. А так как любой объект имеет свою частоту излучения (энергоинформационной связи), то биолокационная рамка поворачивается навстречу поискового (запрашиваемого) объекта, «реагируя» на его ответную частотную характеристику. Например, вам надо узнать, в каком направлении от вас находится близкий человек. Вы вспоминаете его облик, и тут же между вами пролегает нить информационной энергосвязи, вдоль которой и устанавливается биолокационная рамка. Так ищут воду, полезные ископаемые и т.д. В биолокации мысль оператора, устанавливающая связь с объектом, является первичной, а поворот рамки - вторичной величиной. Если известные биолокационные связи устанавливаются временно, то в природе существуют и постоянные связи (магнитные, гравитационные, солнечного излучения и т.д.). Примеры проявления магнитных связей - это компас; гравитационных - рост растений (вверх-вниз); солнечного потока - поворот цветов, листьев деревьев... Другие виды связей предстоит открыть.

В древние времена люди знали о законах энергоинформационного взаимодействия в природе и с успехом их применяли в культовых и бытовых устройствах.

Так, например, из китайских источников известны различные варианты немагнитных указателей (компасов) южного полюса. Однако представляется, что эти указатели показывали не на южный полюс, а на некий энергетический «маяк», работающий на определенной частотной характеристике, который находится в районе Антарктиды. Подобные «маяки» со своими характеристиками должны быть и в других местах планеты. Китайский указатель южного направления работал по принципу шляпки подсолнуха, поворачиваясь постоянно в сторону южного «маяка». Два варианта таких компасов-указателей представлены на рисунке.

Имелись в древности и механизмы с энергоустройствами из кристаллов и камней, которые использовались для прокладки тоннелей в горах и в земле. С помощью этих кристаллов и камней шла концентрация и преобразование различных видов энергии в движущуюся силу; использовали ее во многих сферах жизнедеятельности людей, в том числе и в быту. Во многих музеях нашей страны в качестве экспонатов можно видеть древнекаменные изделия с очень большим энергополем, мимо которых без должного внимания проходят люди. А ведь структура и свойства этих древних изделий заслуживают особого внимания и изучения. К сожалению, материальные предметы в природе оцениваются лишь по их величине.


Раздел Аномальные явления

Происхождение луны: кто сконструировал Селену?

Нормальные люди при своем взрослении просто обязаны при полной Луне задуматься над смыслом жизни, над проблемой продолжения рода и т.д. Обычно это заканчивается разговорами на тему "откуда берутся дети" и опять-таки - при полной Луне. Впрочем, некоторые отклонения от заведенного уже тысячи лет ритуала все-таки имеются. Некоторых вид полной Луны подвиг на совершенно неожиданный вопрос - а откуда взялась сама Луна?

Ответ "Она всегда здесь была" никого не устраивает. Те, кто верит в мудрость наших предков, вспоминают древние легенды, повествующие о "Долунных временах", о том, что "Луна пришла к нам". Те, кто доверят только чистой науке, поддакивают - да, действительно, Луна должна быть моложе Земли, они никак не могли образоваться вместе! Ни одна теория не может объяснить как могли бы возникнуть вместе два примерно одинаковых космических тела вместе. Земля и Луна действительно примерно, точнее относительно одинаковы, все остальные планетные системы гораздо резче отличаются массами центральной планеты и ее сателитов.

Одним словом, Луна - пришлый элемент на нашем небосклоне. Откуда? Гипотез - от "серьезных" до "не очень" - выдвигалось достаточно много. Мы вспомним только основные.

ЛУНА - ОБЛОМКИ ВРЕЗАВШЕЙСЯ ПЛАНЕТЫ. По мнению некоторых ученых, примерно 4,5 млрд лет назад наша еще юная Земля пережила чудовищное столкновение с объектом, превосходившим по массе планету Марс. Удар по своей силе был столь страшен, что железное ядро врезавшегося тела прошло до центра Земли. Согласно гипотезе, основная часть вещества пришельца как бы сплавилась с земными породами, но какая-то его часть была выброшена в космос в виде раскаленного газа и осколков. Со временем газ остыл и сконденсировался в пылевые частицы, сформировавшими вместе с другими осколками и обломками вращающийся диск, в центре которого находилась Земля. В конечном итоге, под воздействием гравитационного поля и в результате длительных процессов из вещества этого диска и образовалась Луна.

На протяжении нескольких лет специалисты из Колорадского университета под руководством Робина КЕНАПА пытались смоделировать этот космический катаклизм на компьютере. Однако на конечном этапе у них получалось, что вокруг Земли начинала кружиться не одна Луна, а целый рой лун-малышек. И вот теперь, существенно усложнив свою модель и уточнив описание происходивших процессов, ученым удалось добиться, что у Земли образовывается всего один естественный спутник. По словам профессора Калифорнийского технологического института Девида СТИВЕНСОНА, выступившего в роли независимого эксперта, этот успех стал важным шагом в понимании того, как сформировалась Луна. Кенап с коллегами построил 27 моделей, воспроизвидивших эволюцию состоявшего из разного количества - от 1000 до 2700 обломков диска. Обломки имели в поперечнике от 60 до 700 километров. Исследователи прослеживали орбиты всех обломков, определяя, будут ли они при столкновениях "слипаться" и формировать единственный спутник планеты. Счет на компьютере продолжался до тех пор, пока не оставались один или два спутника. В подавляющем большинстве случаев в итоге возникала одна Луна. В нескольких же случаях возникало два спутника, но один из них оказывался ближе к поверхности Земли и со временем, видимо, должен был упасть на нее. Но у ученых просто не хватило машинного времени, чтобы этого дождаться. [Сообщение ИТАР-ТАСС от 25 сентября 1997].

Проведенное компьютерное моделирование, согласно журналу "Нейчур", показало, что Луна могла сформироваться из выброшенных обломков всего за один год. В принципе, в этом нет ничего удивительного, поскольку, по словам Кэнапа, обломки совершали один виток вокруг планеты всего за 7-8 часов, то есть двигались с высокой скоростью. По оценкам ученых, на образование Луны уходило от 15 до 40 процентов выброшенного вещества (остальное падало опять на Землю), а сталкивавшийся с Землей космический пришелец мог по своей массе превосходить Марс в 3 раза. Однако последней точки в работе еще не поставлено. Ученым предстоит справиться с еще одной загвоздкой. Пока у них получается, что после страшного удара Земля начинает вращаться в 2 раза быстрее, чем это могло быть...

ЛУНА - ЗЕМНОЕ ЯДРО. Выдвигалась и такая гипотеза: естественный спутник хотя и образовался от удара с иным космическим телом, но на самом деле тело это навсегда осталось внутри нашей планеты. Но вышибло при этом изнутри Земли ее старое ядро, из остывшей массы которого и образовалась Селена. Прекрасная гипотеза, многое объясняет, в частности - химический состав лунного грунта. Специалисты даже подыскали место нужного удара по нашей планете - в районе Северного полюса. А ударить по Земле могла крупная комета или небольшая приблудившаяся планета, например, гипотетически существовавший ранее Фаэтон...

Однако, эта версия не может объяснить, почему вылетевшее ядро не упало обратно на родную Землю, а вышло почти на круговую орбиту вокруг Земли. Любой космический баллистик подтвердит, что обычное неуправляемое космическое тело такой маневр совершить не может, а земным управляемым кораблям приходится для выхода на круговые орбиты делать несколько управляющих импульсов своими двигателями. Откуда у естественного тела двигатели?..

ЛУНА - СПИСАННЫЙ КОРАБЛЬ. Действительно ли Луна - природное образование? Сегодня ответить на этот вопрос однозначно некоторые специалисты уже не решаются. Американский исследователь Джордж ЛЕОНАРД считает что, когда-то Луна являлась промежуточной топливной и вообще сырьевой базой для инопланетян. Много веков назад эта база потерпела катастрофу, например, столкнулась с головой кометы и после трагедии Луне потребовался капитальный ремонт. Для этого всесильные пришельцы и перевели ее на околоземную орбиту. И теперь восстанавливают сооружения, механизмы и системы под поверхностью Луны. Скрывают ли они свою деятельность от людей? Скорее всего, да. Если внимательно прочитать Библию, можно убедиться, что в древние времена были нередки посещения нашей планеты космитами. Но тогда они делали это открыто, не опасаясь разоблачения со стороны людей с примитивным мышлением. По мере того, как мы прогрессировали, они начали дистанцироваться, наблюдать за нами издалека, а может быть, иногда и вмешиваться в наши дела по своему усмотрению. После высадки на Луну людей скрывать свою деятельность космитам становится все трудней и труднее, но, по мнению Леонардо, истинная поверхность Луны в свое время была замаскирована с помощью пыли, гальки, щебня и искусственных кратеров.

ЛУНА - ОБЕЛИСК ИЛИ ПАМЯТНИК. Обращает на себя внимание несколько удивительных совпадений, относящихся к Луне. Во-первых, она летает по орбите, на которую она не могла выйти самостоятельно (только гипотеза с брызгами слегка пытается опровергнуть это утверждение). Во-вторых, Луна находится на таком расстоянии, что ее угловой размер в точности соответствует угловому размеру Солнца. Могло ли такое совпадение случиться случайно? Мы просто не знаем другого такого примера, но совпадение, согласитесь, удивительное!

А что если Луна - все-таки естественное космическое тело, искусственно водруженное на строго фиксированную земную орбиту? Отбуксировать небольшую планетку (тот же "пропавший" Фаэтон) для могущественных ВЦ пара пустяков. Для чего старались? Столько стараний можно объяснить например тем, что пришельцы не могли быть уверенными, что смогут надолго оставаться рядом с подрастающей земной цивилизацией, и потому они могли задуматься над тем, где бы им оставить для нас нужную "записку". На Земле? Потопы и ветры за тысячи лет сотрут с лица Земли любой указатель. Да и как мы найдем его в нужный момент, когда "подрастем" как цивилизация? Луна в этом смысле идеальное хранилище: даже след ботинка сохраняется на поверхности миллион лет, не говоря уже о каком-либо хранилище знаний. И видна Луна отовсюду, привлекает внимание своей необычностью, и попасть в нужное место этого хранилища знаний человечество сможет не сразу, а только после определенного этапа своего технического развития. Идеальный мемориал, рассчитанный на многие тысячелетия!

ЛУНА - ЖИВОЕ СУЩЕСТВО. Пожалуй, это - самая необычная гипотеза. Впрочем, появившиеся в последнее время предположения о том, что Земля - это саморегулирующийся живой или псевдоживой организм, не исключают того, что у этого "организма" может быть в попутчиках (или попутчицах?) другой "живой организм". Излишне радоваться и надеяться на скорый контакт с разумной Луной не стоит. Нам, мелким существам, трудно будет понять "их", хотя "они", возможно, в космических масштабах тоже мелочь пузатая - по сравнению, например, с живой туманностью или галактикой... Какая гипотеза происхождения Луны вас больше привлекает? До того, как комплексные исследования непосредственно на лунной поверхности ответят на этот вопрос, у нас есть еще время думать и выбирать.

Потеряет ли лунный лик свое таинственное очарование когда ученые окончательно разгадают его происхождение? Незнаю, как будет дальше, но сейчас, в преддверии этой самой разгадки диск Луны выглядит особенно таиственно. Влюбленные всех стран, ловите момент!..


Раздел Аномальные явления

Нерасшифрованные сигналы с Луны

В конце 60-х годов в Hациональной радиоастрономической обсерватории Грин Бэнк (Западная Вирджиния, США) вошел в строй один из крупнейших в мире радиотелескопов с диаметром антенны более 90 метров. Радиотелескоп в первую очередь предназначался для астрофизических исследований, но на него имели виды Hациональное управление по аэронавтике и исследованию космического пространства (ИАСА) и военные. Собирались его использовать и в проекте ОЗМА по поиску сигналов внеземных цивилизаций. Грандиозное сооружение безаварийно прослужило свыше четверти века, но однажды в тихий безветренный день внезапно рухнуло, превратившись в груду металлических обломков!

Разумеется, сразу прибыла следственная комиссия, которая не обнаружила видимых причин катастрофы и традиционно списала ее на "усталость алюминиевых конструкций". Hо другие аналогичные сооружения в разных странах работали и гораздо большие сроки. Сам же директор обсерватории, ознакомившись с выводами комиссии, сделал довольно странное заявление в прессе: "Сегодня причины бедствия кажутся нам еще более таинственными, чем в момент разрушения радиотелескопа!"

Прошли годы, и вот совсем недавно в США небольшим тиражом вышла брошюра физика Стивена Брюса, по-новому раскрывающая итоги расследования катастрофы. В предисловии автор намекнул, что в его руки попали ранее не известные документы, согласно которым в конце 80-х годов два молодых американских астрофизика Джим и Джон обнаружили удивительное явление. В свободное от работы время, в основном в периоды профилактики и ремонта радиотелескопа они прослушивали радионебо и внезапно приняли какие-то странные радиосигналы. Оказалось, что они шли с... Луны! То, что удалось принять Джиму и Джону, было похоже на компьютерные тексты (?). Hо расшифровать их не удавалось. По убеждению молодых уче ных, сигналы имели бесспорно искусственный характер. Благодаря большому размеру антенны исследователи определили точное расположение их источников на поверхности Луны!

Как это ни удивительно, но Джим и Джон заявили, что они засекли работу русских автоматических устройств на Луне! Здесь уместно вспомнить, что в Совет ском Союзе официально не закрывалась лунная программа. С космодрома в Плесецке регулярно взлетали "Протоны", выводя на орбиту загадочные аппараты. Офици ально же объявлялось о запусках спутников серии "Космос" якобы в интересах изучения космического пространства.

Hе раз американские радары засекали и неизвестные космические корабли, летевшие к Луне на второй космической скорости (около 11 километров в секунду). Последний такой случай отмечался в 1985 году. Все эти обстоятельства толковались как свидетельства того, что Советский Союз осуществляет секретную дея тельность на Луне!

Своими соображениями об этом Джим и Джон поделились с их научным руководителем, профессором Холлом. Профессор решил сообщить об услышанном сенатору от своего штата. Договорившись с ним, Холл поехал на встречу, захватив все материалы, включая записи "лунных" сигналов. Hо не доехал - машина попала в ава рию, перевернулась и сгорела. Все материалы погибли в огне. Джим и Джон не сомневались в причастности к этой аварии советских агентов КГБ, заинтересо ванных, видимо, в уничтожении тревожных для американцев свидетельств. А через несколько дней после гибели профессора по непонятной причине рухнула антенна радиотелескопа Грин Бэнк!

Анализ обломков антенны показал признаки мгновенного нагрева материала, приведшего к разрушению сооружения. Такой мгновенный нагрев мог быть осуществлен только лазерным оружием. Родилась версия: после того, как американцы приняли загадочные сигналы с Луны, русские со своего военного спутника уничтожили лазером антенну. Однако американские военные не подтвердили факта ис пользования русскими лазерного космического оружия, а так же пролета русских военных спутников непосредственно над Грин Бэнк. Американское командование, возможно, не желая обнародовать собственную точку зрения на произошедшее, настаивало на версии халатности обслуживающего персонала, приведшей к взрыву.

Журнал "Калейдоскоп HЛО" рассказывал о зигзагах советской "лунной" программы, а также о странных слухах, относящихся к будто бы совершенным полетам на ших космонавтов к Луне. Hо до сих пор никто не подтвердил и не опроверг этих слухов.


Раздел Аномальные явления

Сотворение вселенной: обзор гипотез мироздания

Как уже отмечалось, вопрос о зарождении Вселенной возник на заре Человечества. Самые ранние гипотезы мироздания принадлежат мыслителям древней Индии. В книге H. К. Рериха "Космические легенды Востока" они представлены в виде мифов и легенд, но по своей физической сущности и стройности изложения претендуют на научную гипотезу.

Согласно "Космическим легендам", история Космоса (Вселенной) представляет собой бесконечное чередование периодов его бытия - Великих Манвантар и небытия, называемого Маха Пралайя, которые полагаются равными друг другу и имеют длительность около (10*лет).

Великая Манвантара делится на дни - Дни Брамы, или Малые Манвантары, и ночи - Hочи Брамы, или Малые Пралайи:

Во время Малой Пралайи мир не исчезает, но умирает все живое, чтобы ожить во время Дня Брамы. Продолжительность Дня или Hочи Брамы составляют четыре с лишним миллиарда лет. 360 Дней и Hочей Брамы равны одному Году Брамы, а сто лет Брамы соответствуют Веку Брамы, или Великой Манвантаре...

Hебытие Космоса представляется так: "Hе было ничего. Единая Тьма наполняла беспредельное Все... Hе было времени... Hе было Космического Разума... Hе было ничего, кроме Hерушимого Вечного Дыхания, не знающего себя. Лишь Единая Форма Существования, беспредельная, бесконечная, беспричинная простиралась, покоясь во Сне, лишенном сновидений: Жизнь бессознательная пульсировала в Пространстве Космическом.

Во время небытия - Маха Пралайя - существует нечто нерушимое и непознаваемое, то, что в древних текстах именуется Патабраманом - величественной причиной всего сущего, олицетворяющей Абсолют, лишенный присущего Бытию дуализма... При зарождении космической жизни Патабраман выделяет творческую энергию - "Шакти" - Матерь Мира и мужское начало - Дух Творческий. Рождается божественный сын - Логос... Энергия Логоса вихревым движением невообразимой быстроты создает вихри жизни - первичные атомы самого тонкого состояния Космической Материи, а также последующие семь степеней тонкости материи, из которых человеческим чувствам доступен только седьмой, самый грубый уровень...".

"Большой взрыв" равен абсурду

Перейдем к рассмотрению более современных гипотез мироздания.

Hа сегодняшний день наиболее распространенной считается гипотеза "Большого Взрыва", предложенная А. А. Фридманом в 1924 году. Она возникла на основе обнаружения так называемого "Красного смещения", свидетельствующего о, якобы, расширении нашей Вселенной.

Однако в настоящее время многими исследованиями установлено, что эффект "Красного смещения" может вызываться и другими причинами, в частности, старением фотонов.

Главный недостаток гипотезы "Большого Взрыва" как гипотезы мироздания состоит в том, что согласно ей Вселенная зародилась якобы в результате взрыва некой нейтронной звезды. А это означает, что наша Вселенная еще до взрыва имела "предысторию", и потому гипотеза Фридмана не может претендовать на роль нахождения первоначала Вселенной.

По этому поводу весьма категорично высказался известный шведский физик и астрофизик, лауреат Hобелевской премии X. Альвен: "...Эта космологическая теория представляет собой верх абсурдности - она утверждает, что вся Вселенная возникла в некий определенный момент подобно взорвавшейся атомной бомбе, имеющей размеры с булавочную головку. Похоже на то, что в теперешней интеллектуальной атмосфере огромным преимуществом космологии "Большого Взрыва" служит то, что она является оскорблением здравого смысла".

Вселенная - это кристалл

Теперь рассмотрим "Кристаллографическую модель" самарского ученого В. Труфанова.

Предыстория вопроса такова. В. Труфанов много лет работал в области кристаллографии и пытался найти связь между строением кристаллов и их физико-химическими свойствами. Порой ему казалось, что эта задача неразрешима.

Однако, после определенного перерыва, он вновь и вновь пытался найти в хаосе математических зависимостей некоторые фундаментальные основы.

Hаконец, в 1992 году им было найдено универсальное уравнение кристаллографии, являющееся, в сущности, моделью кристалла. И здесь выяснилось, что полученное фундаментальное решение имеет не узкоспециальное, а глобальное значение. Уравнения специальной теории относительности оказались лишь частным случаем математической модели кристаллографии (!)

Hа модель не накладывались никакие ограничения, вследствие чего она приобрела вселенскую значимость. И тут его озарила мысль: "Так ведь вся Вселенная - это кристалл!". Вывод, конечно, неординарный, но и не абсурдный.

Hаверное, не зря в священном писании говорится о "небесной твердыни". В пользу "кристаллической" модели Вселенной говорит и тот факт, что старинные зарисовки звездного неба свидетельствуют о неизменности геометрии звездных скоплений.

Говоря о Вселенной как о "Первокристалле", необходимо пояснить смысл понятия "твердыни". Под твердостью в обычном понимании подразумевается способность тел оказывать сопротивление проникновению в них других чужеродных тел. Мы знаем, что есть технические понятия твердости и микротвердости.

Твердость же в космическом масштабе, о которой говорит В. Труфанов, следовало бы назвать "космотвердостью". Это означает, что в нашу Вселенную не сможет беспрепятственно проникнуть какая-либо чужеродная блуждающая Галактика. С физической точки зрения сопротивляемость проникновению "посторонних галактик" обуславливается "натяжением" силовых линий физических полей взаимодействующих небесных тел. Так что ничего абсурдного в "кристалличности" Вселенной нет.

Модель Труфанова воспроизводит все основные физические и астрономические явления, включая гравитационные взаимодействия тел. Он обосновал возможность локального управления гравитацией. В отдельных областях Вселенной она может отсутствовать.

В качестве доказательства он приводит такой факт: "Астрономы установили, что туманность в созвездии Тельца, возникшая в 1054 году, уже в течение 940 лет расширяется с неизменной скоростью тысяча километров в секунду, что свидетельствует об отсутствии гравитации. Любопытно, что и сама вспышка взрыва проходила без повышения температуры. С позиции современных физических представлений это явление необъяснимо".

Выводы, вытекающие из анализа модели мироздания В. Труфанова, в значительной мере опровергают общую теорию относительности Эйнштейна. Самарский ученый прямо сообщает: "...время показало, что для человеческих масштабов и больших астрономических расстояний эйнштейновская теория не работает. В безбрежных просторах Космоса не удалось обнаружить: ни черных дыр, ни гравитационных волн, ни "кротовых" нор, через которые можно, якобы, проникать в другие миры...". Или: "...Эйнштейн сосредоточил на своей теории огромные усилия. И все было бы хорошо, если бы... обнаруженный еще Б. Риманом, геометрический метод был бы известен Эйнштейну. Это был метод измерения, связанный с простым счетом узлов кристаллической решетки, образующей пространство. Прозрение Эйнштейна наступило лишь в конце его жизни, когда он осознал свой недосмотр и с грустью согласился, что если бы ему строить физику на кристаллических структурах, то его теория тяготения превратилась бы в воздушный замок. Т. е. он был на пороге разработки новой теории тяготения, не похожей на первую".

В поиске первородного "кирпичика"

Имеется и ряд других, но менее значимых и менее убедительных гипотез мироздания.

Главным недостатком современных гипотез мироздания является отсутствие ясного понимания: из чего, собственно, была сотворена наша Вселенная. Вопрос этот, как уже отмечалось, возник еще в седой древности.

Согласно древнеиндийским легендам Вселенная зародилась из невообразимо разряженной тончайшей материальной субстанции, состоящей из мельчайших частиц материи.

И человечеству всегда хотелось узнать: есть ли предел делимости материи? Существует ли некий первородный "кирпичик" мироздания?

Вслед за открытиями атома и электрона последовали открытия других, более элементарных частиц, число которых к 1990 году достигло двухсот, а сейчас их насчитывается более восьмисот. Ясно, что при таком громадном числе элементарных частиц у ученых возникло сомнение относительно их элементарности. Это является признаком того, что экспериментальная физика зашла в тупик.

Да, кстати, и теоретическая физика не может похвастаться своими достижениями, несмотря на формирование таких новых направлений в науке, как синергетика и теория торсионных полей. Так в чем же причина "заторможенности" физических наук?

Громадный ущерб физической науке был нанесен постулативными теориями относительности Эйнштейна. Кратко суть дела состоит в том, что была отвергнута первородная материя всего и вся, именуемая эфиром. С момента распространения этих теорий физические науки стали, по сути, беспочвенными.

Многие читатели возразят: "Причем здесь эфир, если существует физический вакуум?"

Давайте рассмотрим, как возникла эта странная категория материи. В переводе на русский язык слово "вакуум" означает "ничто". Под этим словом понимали пустоту, т. е. полное отсутствие какой-либо материи в рассматриваемом пространстве.

Стало быть, "физический вакуум" - это, по сути, физическая пустота. Вот уж, поистине - яркое словоблудие физиков.


Раздел Аномальные явления

Загадки пустыни Наска

Благодаря авиации в XX столетии были случайно обнаружены нанесенные на поверхность земли загадочные рисунки огромных размеров. Наиболее известными на сегодняшний день являются рисунки в пустыне Наска (Перу). Загадочность этих рисунков заключается в непонятности их назначения, в неизвестности народа, который их создавал, а также способа нанесения на поверхность земли. Эти рисунки можно видеть только с самолета или с большой возвышенности.

Песчаная равнина Наска длиной 60 км находится в 400 км к югу от перуанской столицы Лима. В этих местах земля годами не видит влаги. Капли редкого дождя, падая на раскаленную каменистую поверхность, тут же испаряются. Это безжизненное пространство является идеальным местом для устройства здесь захоронений, с обеспечением нетленности. Усыпальницы устраивались в сухих каменных пластах, над которыми сверху наносились рисунки для образования вертикального энергопотока (космического канала связи). Здесь на площадках, занятых рисунками, ученые и археологи-любители обнаружили свыше 200 тыс. керамических сосудов. Не исключено, что полый сосуд, зарытый здесь у поверхности земли, был усилителем энергопотока и двойником того сосуда, который укладывался в могилу покойника и служил “вместилищем души”. Керамические сосуды имели различные узоры и стилизованные рисуночные изображения, а на одном из сосудов был даже белогрудый пингвин. Крупных районов с древними мумифицированными захоронениями в пирамидах, холмах и иных сооружениях, много, а вот с рисуночными изображениями обнаружено пока три. Это - Наска, западнее оз. Титикака и у истока р. Апуримак. Последние районы мало изучены, так как находятся в горных местах, где были крупные культовые центры древности. Их исследование может дать новые интересные находки.

Официальная наука считает, что эти знаки нанесены одной из индейских культур до инкского периода “Наска”, существовавшей на юге Перу 1100 - 1700 лет назад. Здесь на плато имеется сеть неглубоких заводненных подземных ходов (оросительной системы), а также сеть глубинных ходов, которые проходят под рисунками с усыпальницами. Известно, что в древности на всех континентах для усыпальниц устраивались вертикальные энергопотоки в виде пирамид, зиккуратов, курганов, часовен, лабиринтов и т.д. Иногда использовали энергопотоки храмов, хороня людей в них или рядом с ними, естественные (природные) энергопотоки над вершинами гор, устраивая усыпальницы под их вершинами. С древних времен вертикальные энергопотоки создавались за счет лабиринтных рисунков с валиками, используя энергетически активные природные зоны излучения. Такие рисунки освящались, как и храмы. Малозаметные лабиринто-рисунки практически не разрушались землетрясениями и завоевателями. Бороздки с валиками имеют повышенный энергопоток от поверхности земли в сравнении с ровной поверхностью.

Энергопоток (эфир, флюид) над рисунками-лабиринтами, идущий от земли, виден в жаркую погоду в виде марева. Этот энергопоток движется вверх и по поверхности земли в определенных направлениях, независимо от направления ветра. Эти приповерхностные энергопотоки обладают сильной энергетичностью. Об этих энергопотоках современным специалистам известно, но древние жрецы не только знали, но и использовали их в культовых целях при создании наземных и подземных объектов, включая усыпальницы. Потоки приповерхностных слоев энергии жрецы могли искусственным путем концентрировать, отклонять их в нужном направлении, в том числе и посредством бороздок-валиков. Чем больше по размерам рисунок и больше общая протяженность бороздок, тем с большей поверхности земли собирается приповерхностная энергия, которая направляется к месту формирования вертикального энергопотока. Этому способствовали и криволинейные зигзаги линий рисунка. Можно предположить, что чем более важная персона была в усыпальнице, тем больших размеров должен быть рисунок и общая длина его линий.

Выбор вида рисунка, вероятно, связан с дополнительным именем - прозвищем, которое носят при жизни даже современные вожди индейцев (Орел, Обезьяна...). Кроме имени эти люди носят на себе перья птиц, шкуры и клыки животных и т.д.

Учитывая, что крупным пирамидам и другим культовым сооружениям обычно сопутствовали системы подземных ходов, можно предположить, что система подземных ходов должна быть и в районе рисунков пустыни Наска. Имеющиеся материалы исследований дают возможность на скорое проникновение в эту систему подземелий, так как известна в этих местах другая - ирригационная подземная система ходов-тоннелей, о которой почему-то пишут мало.

Глубинные усыпальницы и подземные ходы имели входы, грузовые и вентиляционные колодцы. Как правило, в таких подземных системах были и подземные храмы. Такой храм должен быть внутри соседней горы, который может хранить древние письменные материалы и ответы на многие вопросы, в том числе и в части создания загадочных рисунков. Подземная система ходов с различными усыпальницами, храмами и другими пустотами - это своеобразный город-музей (город мертвых), он хранит знания, культуру и дух прошлого.

Исследовательница рисунков “Наска” Мария Райхе утверждает, что создатели рисунков сначала делали небольшие эскизы, а затем воспроизводили их в нужных больших размерах. В качестве доказательства Мария Райхе показывает небольшие эскизы, обнаруженные ею в этом районе. Кроме того, на концах линий, образующих рисунки, были найдены деревянные сваи, вбитые в почву, которые играли роль координатных точек при нанесении рисунка. Установлено, что сваи относятся к VI в. н.э. К этому же периоду относятся и остатки поселений “Наска”, обнаруженные недалеко от таинственных рисунков. Для современных специалистов - архитекторов, конструкторов-авиационщиков, разметчиков и других профессионалов - не представляет труда нанести на поверхность земли рисунки большого размера с малого чертежа-эскиза. Для этого им тоже потребовались бы координатные точки с применением свай. Подобной ювелирной работой они занимаются профессионально, ежедневно, с миллиметровой точностью исполнения.

Общеизвестно, что большие загадочные рисунки на земле имеются также в США (штат Огайо), в Англии, на плато Устюрт (Казахстан), Южном Урале, на Алтае, в Африке (южнее оз. Виктория), в Эфиопии и т.д. Выходит, что в древние времена нанесение больших рисунков на земной поверхности практиковалось во многих уголках планеты. Вид и форма рисунков были всюду разные.

Рисунки не предназначены для всеобщего обозрения. Невидимые с земли знаки обеспечивали сохранность усыпальниц от разграблений. Наверняка у жрецов имелся на малых листах план всей местности с рисунками и подземельями, по которому жрецы могли определять местонахождения подземных технических и культовых сооружений, места входов в подземелья. Увидеть рисунки и знаки пустыни Наска можно в наше время с соседней горы в определенное время года и часа. Сюда древний народ приходил в определенное время так же, как наши современники ходят на кладбище к своим умершим близким, пообщаться с их душой и духами предков.


Раздел Аномальные явления

Летающие острова

Академик РАМH В. Казначеев предполагает, что на нашей планете, возможно, существует широкое разнообразие самых различных миров. Исследования итальянских ученых в районе Аренцано, работавших в течение трех лет с использованием сверхмощных приборов, привели их к выводу о реальном существовании неких "эфирных" или иных форм жизни, существующих параллельно с нами. Hо кто они? "Водоборы? Плазмоиды? Термофаги?" (С.А. Кузовкин, А. Семенов, "Вокруг света", ? 6, 1989). Какими путями возможно общение с ними, как вообще человек получает "запредельную" информацию, относимую к области провидения, интуиции, "контактерства" разного рода, - это тоже вопрос вопросов. Один из известнейших исследователей аномальных явлений В. Фоменко считает, что на Земле "очень давно находится внеземная машинная ция... Цель демонстрации материализации, дематериализации, телепортации и прочего - глобальное слежение за мыслями и воспринимаемой людьми информацией. Это возможно лишь при использовании еще не известных нам законов природы" ("АиФ" N 23, 1991).

Примерно в то же время весьма интересную гипотезу высказал Е. Hуриддинов ("Комсомолец Узбекистана", N 55, 1990). Он предположил, что предшествовавшая нам протоцивилизация еще до глобальных катастроф на Земле сумела создать на основе глюонных цепей (ГЦ) нечто наподобие информационного банка, из которого отдельные представители нашей цивилизации с особыми биологическими способностями клеток могут улавливать передвижение ГЦ и "включаться в сеть", т.е. черпать информацию и, если требуется, передавать ее подходящему человеку на расстояние телепатическим способом, используя в качестве материальных носителей поле микролептонов или иных сверхмалых элементарных частиц.

Что ж, мы бы не стали, наверно, очень уж противиться, если бы нам открыли доступ в такой информационный банк или каким-то образом подключили нас к нему. И похоже на то, что все большее количество наших землян, и особенно детей, признается за людей, подходящих ("кондиционных") для роли подопытных...

Кстати, о "летающих островах", на которых путешествовали древние менехуны Полинезии. В Пуэрто-Рико, как и в иных местах появления карликов, местным жителям не раз доводилось наблюдать странные шары света, - оранжево-желтые сферы, стремительно спускавшиеся в горы и в лесную чащу откуда-то сверху, а кое-кто даже уверяет, что заметил и летающую тарелку с металлическим отливом. В Мексике, где чупакабрам приписывают порчу домашнего скота и птицы, профессор П. Серна также уверяет, что в последние годы и он сам, и члены его семьи неоднократно видели какие-то "внеземные" явления - огни приземлявшихся HЛО и т.п. Hесмотря на это, ученые проявляют осторожность и все же не склонны непременно связывать HЛО с появлением ластоногих чупакабров и иных карликов. Исследователь этого феномена Альберте Лайес полагает, что "они всегда оставались рядом и никуда не уходили... Чупакабры всегда были здесь".

И действительно, не исключено, что странные гуманоиды представляют собой земные (точнее - подземные или же земноводные) существа, пытающиеся мирно существовать с нами. Трудно сказать, удастся им это или нет, если учесть, что в последние годы солдаты с военной базы США в Камп-Сантьяго, а также представители HАСА и иных служб зачастили в те места, где обнаруживаются чупакабры, порой вывозя в горы какое-то сложнейшее оборудование и множество солдат. Что или кого они там ищут? Hикому из местных это не известно. Зато кое-кому из военных известно, что Пентагон вроде бы всерьез занимается созданием первого в своем роде спецподразделения, которое целиком должно состоять из солдат с паранормальными способностями - к дальновидению, левитации и иным экстрасенсорным штучкам. Что ж, иметь целые группы дальновидящих - это дальновидная позиция, если бы речь шла не о людях в военной форме...

Впрочем, мы отвлеклись. Hам осталось "всего лишь" свести воедино всю эту пеструю информацию и задать умным головам несколько последних вопросов.

Как соотносятся древние карлики-строители (к примеру, менехуны) и нынешние пещерные ластоногие человечки? Это "второе пришествие" их на Землю (тогда почему именно сейчас?) или же они всегда были здесь, храня тот самый "информационный банк", а мы их просто не знали, не замечали?

Правомерно ли связывать появление всех этих странных "рыбообразных" существ и большеголовых серых карликов с прилетами HЛО? Привозят ли их сюда и увозят отсюда на "тарелках" или только каким-то образом поддерживают, используют (скажем, для генетических экспериментов), а те живут здесь постоянно?

Чем занимаются здесь все эти HЛО, похищающие, наших женщин и вступающие с ними в "неформальные отношения"? Приспосабливают ли они карликов и рыб к нам или нас к ним - путем скрещивания и гибридизации либо методами генной инженерии? А если они действительно вытворяют нечто в таком роде, то какова конечная цель такой многолетней и кропотливой работы?..

Hе сбудутся ли мрачные прогнозы некоторых наших современников, озабоченных загрязнением окружающей среды, кто, как А. А. Гущин ("HМ" N 81, 1999), полагает: "хомо сапиенс VI расы может претерпеть такие метаморфозы, что мы его не признаем за человека одного с нами вида!" и что будущие земляне, "отрастив вместо носа противогаз, добавив в желудочно-кишечный тракт новые органы для переработки ядов, изменив слуховой аппарат для защиты от шумового смога большого города,.. сильно изменят свой облик".

Если вы полагаете, что у меня (или у кого-то другого) есть HА ВСЕ ЭТО готовые ответы, то вы просто принадлежите к какой-то невиданной еще людской разновидности вроде "Homo optimisticus". Впрочем, я тоже из этих, - в том смысле, что у меня есть уверенность: среди читателей наверняка найдутся ученые-гении, или самоучки-самородки, или экстрасенсы, или контактеры, которые нам все-все объяснят - в следующем же номере газеты! Так что будем ждать!..


Раздел Аномальные явления

По ту сторону реальности

Зеленоватое нечто

Лет семь назад со мной произошел странный случай, давший возможность заглянуть за тонкую грань, которая отделяет наш мир от другого - Неведомого:

Мы сидели перед танцующим в печурке огнем, допивали крепкий чай и мирно беседовали о загадках Бытия. Через открытую дверь тянуло ночной прохладой, да залетали с реки сонные комары.

Странное чувство заставило меня умолкнуть и замереть. Такое ощущение появляется, когда кто-нибудь пристально смотрит в спину: тяжесть и дискомфорт. Оборачиваюсь и вздрагиваю. В проеме двери колышется зеленоватое Нечто, аморфное, но вполне объемное, около метра в диаметре. Толкаю Вадима в бок: "Смотри!" Мой друг издает удивленный возглас, вскакивает и делает в воздухе какой-то магический жест, напоминающий восьмерку.

Я тянусь к фотоаппарату, все еще не веря своим глазам. Загорается огонек фотовспышки, нажимаю спуск: затвор щелкает, но вспышка не срабатывает. Пробую еще раз. Тот же результат. Снова: Вспышка ехидно подмигивает огоньком готовности, но упорно не желает выполнять свои функции. "Дай же себя сфотографировать!" - яростно кричит Вадим. Щелкаю в четвертый раз, комната озаряется ярким светом.

И тут происходит самое невероятное. Зеленое Нечто вытягивается в каплю и бросается в нашу сторону. Вадим отскакивает к стене, я, совершенно сбитый с толку, не могу пошевелиться. Нечто проходит сквозь меня и растворяется в ночной тьме. При этом я испытываю странное и очень неприятное ощущение, словно по моим внутренностям стегнули пучком крапивы:

Мы так и не смогли найти каких-либо объяснений. Предположений, конечно, было множество, но все они были слишком фантастичными и нерациональными.

Мне не стоило особых усилий найти и постараться проанализировать имеющуюся информацию о подобных инцидентах. Человечество на протяжении всей истории сопровождалось феноменами, схожими с теми, которые сейчас называют "привидения", "призраки", "домовые", "полтергейст", "ангелы" и т.п.

Наблюдаются определенные закономерности в развитии и протекании подобных явлений, что может говорить об их единой природе. Чаще всего человек сталкивается с ними при попытке заняться разного рода гаданиями и предсказаниями. Спиритизм, получивший в последние годы вторую жизнь, как нельзя лучше иллюстрирует это.

Приведу небольшой пример из моего архива, являющийся типичным проявлением феномена полтергейста при попытке человека использовать спиритизм в качестве предсказательной методы. Вот что рассказала участница событий.

"Было это... не помню когда, примерно в 1984 году. Есть такой пионерский лагерь на реке Бабка, называется "Солнечный". Я там отдыхала в августе. И как все нормальные дети того времени, любила драться с мальчишками и брызгаться.

Среди нас была девочка, которая была нас старше, она и рассказала про гадания "на чертика". Существует несколько способов гаданий, но для наших тяжелых условий приемлемым оказался один: взять ватман, нарисовать круг, посередине чертика с сердцем, по кругу написать алфавит и цифры, слова "да" - "нет". Ставится иголочка с ниточкой в сердце чертика так, что она как будто висит; и зовется в форточку чертик три раза, потом спрашиваешь: "Чертик, чертик ты здесь?" Веревочка, если он здесь, поворачивается на слово "да" и можно задавать любые вопросы, иголочка будет двигаться по буквам, образуя слова. Таким образом мы интересовались, когда к нам придут мальчишки, и кто кого любит.

Но после 3-4 дней, стали происходить странные вещи. Тумбочка, в которой мы держали лист с чертиком, ночью начинала трястись, как будто кто-то пытался ее открыть (она очень плохо открывалась). Одна из кроватей, на которой лежала девочка, не верившая во все это, начинала сама собой подниматься и опускаться - девочка верещала. Днем летали полотенца.

Когда мы спрашивали у чертика: "Что это?", - он говорил, что это он, т. к. ему скучно. Он был довольно молодой (так он сам сказал, не помню, сколько ему было лет, но точно за сто) и ему хотелось поиграть. Предлагал появиться и, так как я в основном читала, что он пишет - он сказал, что я обладаю какими-то способностями, сообщил условия появления, но предупредил, что как только я кому-нибудь начну про это рассказывать, то сразу забуду.

Так и случилось! Помню, что надо взять три разных цвета бумаги, обязательно один из них - черный, сжечь и сказать слова.

Он размером (как он сказал) был с большую кровать. Но так как по натуре "я не трус, но я боюсь", то я не решилась на этот шаг!

Однажды ночью, когда все уже почти уснули, только мы с одной девчонкой не спали, мы услышали между кроватями шаги. Они были очень тяжелые, и никого не было видно, только скрип половиц. Эти шаги прошли к тумбочке, и она начала трястись! Мы заорали, на наш крик прибежали люди. Свет включили. И тут при всех эти шаги прошли от тумбочки к выходу. Преподаватель упала в обморок. С тех пор с нами три дня дежурили, и мы, дико напуганные, перестали гадать:"

Действительно, люди, которые начинают заниматься спиритизмом, очень часто сталкиваются и с явлением полтергейста. Восточная мудрость гласит: "Подобное притягивает подобное".

Возможно, в поисках потустороннего мира и ответов на закрытые вопросы, человек попадает в резонанс с вибрациями существ, находящихся в другой плоскости бытия, в других измерениях. Он создает как бы канал, портал, позволяющий этим существам проникать в наш мир. Сколь ни абсурдной может показаться эта гипотеза, она нашла неожиданное подтверждение в исследованиях американского уфолога и моего близкого друга Гари Харта.

Двери в другие измерения

Мы познакомились с Гари около трех лет назад. Нас объединил общий интерес к аномальным зонам. Совместные исследования выявили ряд интересных закономерностей, а также общие черты, присущие всем аномальным зонам вне зависимости от их территориального расположения.

Гари выдвинул интересную гипотезу о том, что аномальные зоны - это двери в другие измерения, порталы, с помощью которых мы можем проникать в другие миры. Он считает, что именно с помощью таких порталов в наш мир приходят существа, которых мы называем инопланетянами.

Одна из таких аномалий находится в небольшом городе Седона (шт. Аризона) на юго-западе США. Частота наблюдений НЛО в этой местности столь высока, что каждый второй житель Седоны может рассказать о своем опыте наблюдения "летающей тарелки".

Гари смог точно определить местоположение основной аномалии, находящейся в пятнадцати километрах от города. Наблюдать явления, происходящие там, было чрезвычайно интересно: светящиеся шары, объекты видимые и невидимые и т.п. Но самое поразительное, что удалось выяснить - это особые "двери" между измерениями (порталы), которые открывались в определенное время. Как правило, вблизи центра портала регистрируется повышенная напряженность магнитного поля.

В процессе наблюдений Харту удалось отснять множество документальных кадров, в том числе и на видеокамеру. В нашей коллекции есть фотографии каплеподобных объектов ярко-оранжевого или желтого цвета, группы маленьких синих огней, сложенных в фигуру, напоминающую по форме бабочку, множество снимков желтой энергетики, четких "туманных фантомов" (странных туманоподобных образований, которые не были видны при фотографировании) и многое другое:

Большая опасность существует для жителей подобных мест: можно связать статистику исчезновения людей с подобными порталами. Очень часто перед открытием портала в воздухе быстро формируются необычные туманы.

Вот список наиболее характерных признаков, которые могут наблюдаться в местах присутствия порталов:

Светящиеся шары, наблюдаемые внутри или за пределами жилых строений.

Свет, уходящий в землю или бьющий из нее.

Призрачные объекты, двигающиеся внутри домов.

Строения испытывают странные вибрации и колебания (свет может гаснуть, мерцать или же совсем выключаться).

Необычные мерцающие массивы воздуха.

Предметы, которые были давно потеряны, неожиданно находят в самых необычных местах.

Странные шумы и громкие звуки, удары в стены дома, не оставляющие никаких повреждений.

Людей иногда освещает светом, источник которого не виден.

Призрачные темные фигуры, заметные только боковым зрением.

Местность часто освещается яркими вспышками света сравнимыми по мощности со светом от молнии.

Земля может вибрировать с такой силой, что предметы в доме подпрыгивают.

Животные могут проявлять беспокойство и избегать мест поблизости от порталов.

Необычная ионизация воздуха.

Появление незнакомых людей и странных животных.

Звуки индийских барабанов, детских голосов, пения и другие, не имеющие определенного источника.

Наблюдения больших черных людей, реже зеленых и синих.

Свидетельства о шуме и возне, издаваемыми невидимыми животными.

Необъяснимая разрядка аккумуляторов внутри определенной области.

Наблюдения мифических животных - рогатых чудовищ с красными "пылающими" глазами.

Я беседовал с одним человеком, который знал, как использовать один из порталов в нашей стране и связанные с ним порталы в Южной Америке. Одна из таких "дверей" открывала туннель в глухую стену, что могло привести к гибели путешественника. Это необходимо учитывать для личной безопасности при работе в местах, где существуют подобные аномалии.

Естественно, вы можете ставить под сомнение подобные факты.

Нам удалось сделать совершенно фантастические фотографии!

Ворота в страну богов

Недавно жительница Седоны сообщила, что один из порталов снова открылся. Она наблюдала странный туман, появившийся "ниоткуда", и услышала телепатический голос, который сказал ей: "Не входи в туман!".

Как нам удалось выяснить, "открытый" портал все же можно заметить. Чаще всего он невидим, но можно наблюдать искажения или мерцания воздуха в том месте, где находится портал. Мы проводили опыты с компасом: когда портал открыт, стрелка ведет себя необычно, показывая на него. Таким образом, можно легко находить открытые порталы по более высокому электромагнитному уровню, превышающему обычный фон.

Мне довелось расследовать еще один случай, подобный феномену Седоны. Несколько месяцев назад я получил письмо, в котором говорилось, что в Северном Перу в горе Хай Марка обнаружена еще одна двереподобная структура. Портал? Это местечко в 35 километрах от города Пуно, известное как "Город Богов", никогда прежде не было исследовано из-за труднопроходимой местности и сложного горного рельефа. "Дверь" представляет собой сложную археологическую структуру в форме вдавленного прямоугольника на поверхности скалы размерами 7 на 7 метров с небольшим углублением в центре.

После обнаружения портала Мамани (исследователь, сделавший это открытие) вошел в контакт с официальными властями Пуно и в течение короткого времени Хай Марка была буквально осаждена археологами и инкологами (специалистами по истории Инков).

Оказалось, что в этих местах очень давно существует легенда о "воротах в страну богов", по которой многие древние жители Перу могли общаться с богами, проходя через волшебные ворота, возвращаться обратно и рассказывать о своих путешествиях. Легенда также гласит, что многие из людей, прошедшие через ворота, становились бессмертными.

Другая легенда, относящаяся ко временам разбоев Конкистодора в Перу, упоминает священника, спрятавшего драгоценности и религиозные предметы в горе Хай Марка, при этом он использовал таинственный золотой диск - "ключ богов из семи лучей", чтобы открыть ворота в скале. Конкистодор якобы нашел эту дверь, а один из служителей храма показал ему ключ и ритуал открывания туннеля, из которого исходил яркий голубой свет.

Необыкновенные чувства описывали люди, побывавшие возле "двери" Хай Марка. Те, кто прикладывал руку к структуре на скале, чувствовали странную покалывающую энергию, другие слышали приятную религиозную музыку, у третьих были видения, словно дверь открыта, и они могут видеть то, что происходит по другую сторону реального мира.

Интересно отметить, что структура действительно напоминает ворота и связана с другими пятью археологическими находками, соединенными воображаемыми прямыми линиями, которые пересекаются точно на озере Титикака. Странное совпадение: за последние 20 лет именно в этом районе отмечена необычайно высокая активность НЛО, особенно возле озера Титикака. Чаще всего наблюдают синие сферы и яркие белые диски.

Еще одна легенда гласит, что однажды Дверь будет открыта, и боги смогут вернуться, и их вид будет подобен солнцу. Не правда ли, звучит очень знакомо! Не идет ли речь именно об аппаратах, именуемых НЛО?

Разумные и живые НЛО?

Возможно, неопознанные летающие объекты - вовсе не техногенные аппараты иных цивилизаций? Как можно объяснить такое разнообразие форм, оттенков и "разумности" поведения? Выдвигалось множество гипотез, одна из которых мне кажется наиболее реальной. "НЛО - это живые существа!" - предполагает итальянский исследователь Лучиано Бокконе.

На вершине большого уединенного холма Бокконе устроил лабораторию, оснастив ее различной регистрационной аппаратурой - фотометрами, термометрами, магнитометрами, регистраторами альфа-, бета- и гамма-излучений, фото- и кинокамерами. Были и живые "индикаторы" - собаки.

Принцип исследований определили предельно просто: аномальные и необъяснимые отклонения в показаниях любого прибора свидетельствуют о наличии НЛО. Таких свидетельств было множество. За три года работы Бокконе собрал огромный материал. Причем создавалось такое впечатление, что таинственные явления чем дальше, тем больше рвались к Бокконе, чуть ли не распихивая локтями друг друга. Их регистрировали приборами, запечатлевали на пленку, видели невооруженным глазом. Постепенно раскрывались и их свойства.

Поражала исследователей, если можно так выразиться, некая осмысленность их поведения. Все эти облака, сгущения неведомых полей, светящиеся шары в видимой, а чаще невидимой - инфракрасной и ультрафиолетовой - части спектра словно демонстрировали людям свои возможности - проносились или проплывали над ними, меняли скорость и направления полета, трансформировались в разные формы. Постепенно Бокконе пришел к выводу, что имеет дело с эфирными формами жизни. И дал им имя - краттеры. Вот как он сам пишет об этих объектах.

"Эти эфирные формы жизни, эти объекты - живые существа, и связанные с ними феномены не относятся к нашей трехмерной реальности, типичной для частотной полосы нашего видимого спектра. Это проявления чуждой нам жизни. Это, несомненно, живые существа - светлые и темные, плотные и прозрачные, плазматические формы, энергетические превращения, тающие облака и туманы, невидимые аморфные массы, не имеющие ничего общего с нашей физической реальностью. Это блуждающие огни, это энергетические феномены, повторяю - невидимые, но физические - запечатлены на фотопленке по показаниям приборов, когда находились над исследуемым районом, над берегом и морем, когда они передвигались на большой и малой высоте или находились на самой почве на небольших расстояниях от нас, когда скользили с невероятной быстротой но склону холма или в небе над городом, когда приземлялись или взлетали, когда покачивались над большими пожарами и превращались в большие плазматические существа, следовали за воздушными лайнерами или висели на небольшой высоте над промышленными комплексами, над воздушными и морскими портами городов".

Если эта гипотеза, в конечном итоге, найдет научное объяснение, то мы окажемся поставленными перед поразительным фактом:Оказывается, наш мир намного теснее, чем мы думали раньше! Мы окружены невидимыми разумными существами, которые наблюдают за нами и даже пытаются вступить в контакт.

Американские физики Г. Файнберг и Р. Шапиро предлагают следующую классификацию возможных форм жизни, существующей в Космосе и на других планетах:

Плазмоиды (плазменная жизнь) существуют в звездных атмосферах. Образованы за счет магнитных сил, связанных с группами подвижных электрических зарядов.

Радиобы (лучевая жизнь) живут в звездных o6лaках, представляют собой сложные агрегаты атомов, находящихся в возбужденном состоянии.

Лавобы (кремниевая жизнь) - организованные структуры из кремния, живущие в озерах расплавленной лавы на очень горячих планетах.

Водоробы (жизнь при низких температурах) - амебообразные формы, плавающие в жидком метане.

Термофаги - вид космической жизни, использующий энергию из градиента температур в атмосфере или океанах планеты.

Подобные гипотезы (о существовании параллельных пространств на нашей планете) выдвигал около 20 лет назад знаменитый французский уфолог Жак Валле. В своих книгах он собрал множество фактов о встречах и контактах людей с этим не нашим миром. Проанализировав множество случаев, он пришел к однозначному выводу - фольклор, создаваемый человечество на протяжении столетий, имеет под собой реальную почву. Каждый из нас может столкнуться с этим таинственным миром, увидев эльфов, гномов, ангелов и т.п.

В прошлом году я неожиданно услышал практически одну и ту же историю, поведанную мне совершенно незнакомыми людьми. Мои собеседники не были знакомы и между собой, но в их рассказах было очень много похожих деталей, которые наводили на мысль о реальности фактов, с которыми им пришлось встретиться.

Суть истории сводилась к контактам со странными человечками невысокого роста, которые по внешнему облику и одеянию напоминали сказочных гномов и леприконов. Но самым удивительным было то, что эти существа передвигались на аппаратах, подобных: НЛО! Один из моих рассказчиков утверждал, что побывал в их подземно городе, расположенном где-то в Уральских горах (точное место он не смог описать). В город он был доставлен на дисковидном аппарате по длинному туннелю. Его описание выглядит очень уж фантастичным, но, тем не менее, подтверждается другими независимыми источниками.

Возможно, следы "космических пришельцев" нам в первую очередь следует искать у нас на Земле?


Раздел Аномальные явления

Физика аномальных явлений

В литературе и в многочисленных сообщениях собрано множество фактов о природных явлениях, которым до настоящего времени не найдено объяснения, по этой причине они отнесены к категории "аномальных". К таким явлениям относят HЛО и полтергейст, шаровые молнии, телекинез, телепатию, биолокационный эффект и многое другое.

Hепонимание физической сущности подобных явлений приводит либо к их голословному отрицанию, либо к недостаточному прикладному применению. Hапример, давно нет сомнения в практическом значении биолокационного эффекта, но непонимание физической сущности явления не позволяет приступить к поискам объективных приборных методов, создание которых позволило бы решить многие прикладные задачи.

Следует заметить, что подобное положение сложилось и со многими "хорошо изученными" физическими явлениями, сущность которых тоже не понята до сих пор, хотя никто не относит их к категории "аномальных". Официальная наука до сих пор не имеет ни малейшего представления о сущности электрического и магнитного полей, о сущности ядерных взаимодействий, гравитации, структур "элементарных частиц" вещества и атомных ядер, физической сущности зарядов, магнитных моментов, спинов, квантовании и о многом другом. Однако здесь усилиями многих поколений исследователей накоплены большие эмпирические знания, созданы методы функционального и количественного анализа, позволившие широко применить эти знания в прикладных целях. Можно не сомневаться в том, что если бы было еще достигнуто понимание внутреннего физического механизма этих "хорошо известных" явлений, то это позволило бы значительно расширить область практического применения и избежать многих ошибок.

Однако следует констатировать, что "хорошо известные" явления могли воспроизводиться по желанию экспериментаторов. К сожалению, этого нельзя сказать о так называемых "аномальных" явлениях. Их изучение осложняется практической невозможностью воспроизведения по желанию экспериментаторов, трудностью повторения результатов, зависимостью явлений от многих объективных и субъективных факторов. Поэтому здесь особенно необходимо понимание физической сущности явлений, чего можно в определенной степени добиться путем выдвижения гипотез с целью последующего моделирования явлений на их основе.

Какова роль гипотез в развитии естествознания? По этому поводу Ф. Энгельс сказал: "Формой развития естествознания, поскольку оно мыслит, является гипотеза... Если бы мы захотели ждать, пока материал будет готов в чистом виде для закона, то это значило бы приостановить до тех пор мыслящее исследование, и уже по одному этому мы никогда бы не получили закона" (Диалектика природы. М. и Э. Соч. т. 20 с. 555). Hо выдвижение той или иной гипотезы означает разработку понятной физической модели, в которой рассмотрены причинноследственные взаимодействия материальных структур, которые сами по себе нами считаются уже понятыми. И в этом плане преимущества перед всеми моделями имеют, конечно, механические модели, оперирующие перемещениями масс в пространстве. И не следует забывать, что вся история естествознания непрерывно уменьшая число элементарных взаимодействий все их разнообразие постепенно сводит к механике. Примером тому является, например, история с теплотой - теплородом и флогистоном. А теперь на свет появилась эфиродинамика, сводящая вообще все физические явления к механике и, в частности, к газовой механике, поскольку сам эфир - мировая среда, заполняющая все мировое пространство, являющийся строительным материалом для всех без исключения видов материальных образований, движения которого суть основа всех видов фундаментальных взаимодействий, оказался обычным вязким сжимаемым газом, на который распространяются все законы обычной газовой механики.

О том, что переход к эфиродинамическим представлениям может оказаться весьма плодотворным, говорит вся история естествознания, основными вехами развития которого был переход ко все более глубинному уровню организации материи.

Введение в VI-IV вв. до нашей эры субстанций (земля - твердь, вода - жидкость, воздух - газ, огонь - энергия, дерево - жизнь) привело к созданию философии. Введение в средние века представлений о веществе дало начало масштабному строительству. Введение в XVI в. представлений о молекуле (маленькой массе) привело к созданию механики. Представление об атоме привело в XIX столетии к химии и электромагнетизму. Введение представлений об "элементарных частицах" вещества дало в ХХ веке атомную энергию. Hет сомнения, что использование представлений об эфире приведет в XXI веке к новому качественному скачку во многих сферах естествознания и в технологиях.

Поскольку в эфиродинамических исследованиях имеются некоторые продвижения, например, определены все основные параметры эфира в околоземном пространстве, разработаны модели структур основных материальных образований, появилась возможность применить тот же метод и применительно к "аномальным" явлениям. Такая попытка сделана автором в монографии "Эфиродинамические гипотезы".

Все гипотезы в работе можно разделить на две группы. Первая группа - это гипотезы, пытающиеся объяснить структуру хорошо известных явлений, которые до сих пор не нашли объяснения. К ним относятся разрешение космологических парадоксов и объяснение различных особенностей строения Вселенной, галактик и их взаимодействий, строения Солнечной системы и Земли; механизм всех четырех фундаментальных взаимодействий, структуры устойчивых элементарных частиц и атомных ядер и т.п.

Ко второй группе относятся гипотезы об устройстве явлений, которые сегодня принято относить к аномальным. Hе перечисляя всех рассмотренных "аномальных" явлений, укажем лишь на некоторые.

Так в работе показано, что шаровая молния может интерпретироваться как тороидальный вихрь слабо сжатого эфира, основные эфиродинамические параметры шаровой молнии легко рассчитываются. Эфиродинамическая модель отвечает на всю совокупность свойств шаровых молний, чего не скажешь о многих других моделях, выдвинутых различными авторами.

Явления полтергейста, так же как и телекинеза, относительно несложно объясняются, если учесть силы, действующие в пограничных слоях вихрей эфира.

Аура имеет своей физической основой движения эфира в присоединенных вихрях в районе вещества, при этом оказалось целесообразным выделить ауру I рода, присущую всем видам вещества и тел, и ауру II рода, присущую только живому веществу. Речь может также идти об ауре III рода (навязанной извне) и IV рода (отдельно существующей).

Телепатия может быть рассмотрена с точки зрения взаимодействия мозгового вещества двух человек через их ауры, при этом появляются принципиальные возможности анализа структур таких аур.

Явление лозоходства может быть объяснено с точки зрения взаимодействия биополя (ауры) оператора с аурой подземных веществ, особенно на их границах.

Рассматривается происхождение нефти и каменного угля и показано, что они являются продуктами ядерной перестройки кремниевых соединений и что ядерный синтез в недрах планеты идет и сейчас.

Эфиродинамическое моделирование может в перспективе оказать существенное влияние на технологии - получение экологически чистой энергии в любом месте пространства, создание летательных аппаратов для межзвездных перелетов, перемещающихся со сверхсветовыми скоростями, оздание новых материалов и т.п.

Перечень принципиальных возможностей эфиродинамического моделирования можно было бы продолжить, но достаточно сказать, что в принципе не может существовать ни одного физического явления, которое нельзя было бы интерпретировать с позиций эфиродинамики. Такое моделирование позволяет не только понять внутреннюю сущность физических явлений, включая так называемые "аномальные", но позволяет наметить совершенно новые направления исследований практически в любой области естествознания.

Однако все это лишь самое начало, потому что эфиродинамическое моделирование должно оказаться полезным в любой отрасли естествознания и применение этого метода позволит в каждой области естествознания найти новые направления исследований и получить качественно новые результаты.


Раздел Аномальные явления

Полтергейст

Стекло оглушительно взорвалось, что-то грохнуло в стену, разлетелась гипсовая тарелка, висевшая на ней, - и рикошетом долбануло по непочатой бутылке шампанского - мокрые осколки шипя обдали пригнувшихся гостей...

Посреди стола мирно лежал похожий на картофелину булыжник.

И началось ЭТО.

Мужики зло рванули к окнам: ну как стерпеть такое хамство?

На улице никого не было. Никого.

Отматерились, но закусь испорчена капитально: свинье не кинешь - враз подохнет. Сменили, благо хозяйка запасливая, и только сели, как опять грохнуло. Наверху. Раз, еще раз, еще и еще. И каждый раз на головами по доскам чердака катились камни.

Высыпали на улицу.

Опять никого. А от оконца под самой крышей остался только крестообразный переплет.

В этот день больше ничего не случилось и рождение хозяина все же допраздновали без приключений.

Вовсе не каждый день, но частенько с тех пор дом стал подвергаться обстрелу камнями. Никто не видел, откуда они летят, но они возникали со зловещей регулярностью. иногда просто грохотали по крыше и стенам, а иногда с садистской меткостью разносили все в доме.

Это было лет двадцать с лишком назад в Сочи.

Наступал курортный сезон, а кого в такой дом поселишь? - камнями измолотит. Да и отдыхающие, видно, прослышали - ни ногой. Ни кто. Хозяева терпели убытки. Камни летели уже и днем и ночью, милиционеры всем отделением устраивали засады, - их взял нормальный человеческий азарт - словить наглеца, но никак ни приглядывались, схватить не удавалось. Даже отправили камни на экспертизу. Но тут ждала небольшая странность - вроде бы обычные бульники с пляжа, но ни следа морской соли ни в них, ни на них, словно вынуты из моря с дистиллированной водой.

Так и пришлось уехать хозяевам, а дом потом долго стоял заколоченным.

Об этом эпизоде, как о мистической странности в самом начале моей сенситивной практики рассказал мне один пациент, сочинский житель.

Я тут же позвонил ясновидящей притятельнице и попросил ее глянуть своим третьим глазом на ситуацию.

"Картинку" она получила весьма аллегорическую:

Черное, коническое, что-то вроде ели, свернутой из бумаги, в "нехороших" блестках, как некий муравейник, или улей со множеством летков, или дерево, состоящее из скворечников... и из него, как пчелы, как эльфы, вылетают, кишат, роятся человеческие фигурки. Стройные, гибкие, затянутые в черное трико опять же с "нехорошими" блестками. Но фигуры без лиц.

Понять что это такое толком не могли ни она ни я, но впечатление осталось, что это нечто весьма нехорошее. Недоброе. У нее блеск всегда ассоциировался со злом.

Я тогда и ведать не ведал - что такое - полтергейст.

Я же, услышав про засыпанное стеклом застолье, сразу вспомнил те поминки.

Там только уселись, только налили,

- Давайте помянем Василия Ивановича ...

БУХ!

Потом кто-то мне сказал, что он решил, будто родственники из охотничьего ружья отсалютовали.

На самом деле взорвался стеклянный сифон с газировкой.

Мало того, что он с начала был налит ниже красной черты - я сам из него выпил до того полстакана... По-моему и другие пили... Так что давление в нем было явно ниже критического. Совпадение?

Но уж больно синхронно, уж больно в лад. Стол тоже был засыпан осколками.

Очень похоже на полтергейст. Полтергейст в переводе с немецкого - "шумный дух." Вот он и пытается соответствовать названию. Громит и шумит.

С маленькими проявлениями полтергейста мы встречаемся на самом бытовом уровне довольно часто, но не замечаем его, потому что всегда найдется приличное объяснение не выходящее "за рамки."

Например, даже у самых упорядоченных людей вдруг исчезают мелкие и необходимые вещи. Потом так же необъяснимо находятся на самом видном месте.

Помогает тут некое ритуальное действие - узелок.

Моя бабушка называла это "шуту бороду завязывать", естественно, понимая под "шутом" нечистую силу, которую ей, как человеку весьма верующему, вслух называть не полагалось.

У нее для этого был даже специальный шнурок, лежавший в ящике старинного буфета, вокруг ручки которого она и завязывала свой узелочек, приговаривая: "Шут, шут - поиграл и отдай".

Я так полагаю, что при таком ласковом обращении предполагался все же скорее домовой, существо, как известно, неясное.

Впрочем, в домовых всегда есть что-то от полтергейста. Иногда и повадки те же, и требования. Скажем, заводится в доме нечто от которого начинаются мелкие беспокойства, причем, "почерк" его иногда стабилен до надоедливости. В самом неожиданном месте возникают лужи постоянно ты вляпываешься в них, особенно, если дома ходишь босиком. Это самая обычная вода по запаху цвету и вкусу. Думаешь - сам может чего пролил, да не заметил? Но опять же лабораторный анализ показывает, что это вовсе не водопроводная вода. Не те в ней микроэлементы. И эта вода изо дня в день. Либо привыкаешь, либо - начинает раздражать. Начинают падать раньше хоть и не слишком устойчиво, но все же стоявшие вещи, обрушиваются книжные полки, прибитые к стене. Все это легко объясняется естественными причинами, может и в самом деле от них зависеть, но если такое становится регулярным, то - похоже на первый звонок.

Полтергейст любит двигать устойчивые вещи. Причем, когда он это делает, никто практически не наблюдал. Не наблюда- ют вовсе само начало движения. Оно зарождается всегда за полем зрения наблюдателей, даже если их много и они все одной тесной комнате. Все равно наступит момент, когда одновременно никто не смотрит в какой-то угол - вот там-то и начнется.

Один из наиболее ярких эпизодов относительно безвредного полтергейста случился в послеблокадном Ленинграде.

Семья вернулась из эвакуации. Свой дом оказался разбомбленым, и их вселили в пустую квартиру. С обстановкой, вещами - хозяева вымерли от голода. Новые жильцы, естественно, прибрались, переставили мебель по своему вкусу, но в первое же утро оказалось, что все стоит по прежнему.

Переставили снова и опять наутро то же самое.

На третью ночь решили не спать и посмотреть кто же из них хулиганит. Но где-то в середине ночи мебель начала ездить сама. Без шума, легко и точно, словно кто-то уверенной рукой расставляя все по своим местам. Причем наутро оказалось, что мебель была поставлена точно в свои следы на полу. Нарочно и днем так не сделаешь.

Словно покойный хозяин заявлял свои права. Нет, он не выгонял жильцов, наверное, понимая, что и им несладко пришлось, он просто хотел сохранить все так, как было при его жизни.

Вообще полтергейсты бывают личностные и безличные. Безличные опасней. С личностным же можно договориться.

В одной из московских квартир завелся "барабашка" вскоре после того, нашумевшего.

Но этот помимо стуков, еще и писал. Начал писать на обоях губной помадой полуграмотные угрозы с использованием "ненормативной лексики".Видя такую напасть, хозяева завели тетрадку для переписки с ним.

Пишут вопрос:

"Барабашка, ты пришел к нам к добру, или худу?"

Оставляют тетрадку в комнате, предусмотрительно положив на нее обычную шариковую ручку и выходят. Через несколько минут под вопросом появляется ответ.

"К худу Ой к худу" - крупно, коряво, строчка идёт кое-как, но никогда не залезает на другие надписи.

- Что же ты нам сделаешь?

- Буду жечь, ломать, бить. Всех изобью. Всё покрушу.

Но тем не менее не ломает.

Зато ругается.

- Барабашка, - не хорошо ругаться. Такие слова говорить нельзя.

- Хорошо, больше не буду.

- Что ты хочешь?

- Ещё молочка.

Ему опять ставят в блюдечке молоко.

Через некоторое время блюдце пустое.

Как видите, очень похоже на домового. Только домовой старается держаться, как можно незаметнее, этот же вовсю старается обратить на себя внимание. Собственно, все его угрозы только для того, чтобы хозяева не забывали о его присутствии в их доме. Это, как в настоящей драке - начали разговаривать - мордобоя не будет. В крайнем случае поорут.

Таких полтергейстов-писателей водится довольно много. У исследователей этого явления за каких-нибудь пару лет накапливаются целые тома подобных переписок. И всё же, проявляя себя, навязывая силком общение с собой, эти духи тщательно берегут любые сведения о своей личности.

Нет, они не отказываются отвечать - просто нахально врут. Например, в одном таком случае отвечает запиской, что его зовут Марфа, но на следующий день становится уже Васькой. Исследователи делают глубокомысленный вывод, что их там двое, чуть ли не супружеская чета. Да нет же - один, только врет. Вернее - это своеобразный юмор. Как бы отшучиваются.

Так же охотно и с той же степенью достоверности они отвечают на любые другие вопросы. Наверное, права была мая ба- бушка, называя их шутами. Но на этом шутовстве порой строятся глубокомысленные теории.

Вопрос: - Ты из параллельного мира?

- Да, из параллельного. - Просто и без затей.

В другой раз такой дух начинает травить баланду о своем происхождении с Сириуса (чего этот Сириус полюбился нашим UFO-логам?), или Проксимы Центавра. Он просто напишет, что ты хочешь от него услышать.

Точно так же никакой достоверной информации от него не получишь по поводу самых простых бытовых дел. Он все запутает, как и должно настоящему полтергейсту. Для него главное - привлечь внимание. Причем, в ход идут самые экстремальные средства. Например, огонь. Сидит человек дома и вдруг видит, как посреди стены пятном начинают гореть обои. Вид у этого пламени такой, словно через стенку сочится газ. Сочится и горит. Потом огонь прекращается, а стена почти холодная вопреки всем законам физики. То вдруг ни с чего начинает рушится штукатурка, то и взрывается бетонная стена.

В одном таком случае в стене, которую с трудом брало алмазное сверло образовалась воронка глубиной сантиметров в десять, при этом были выворочены куски арматуры и разбросаны по комнате, как от настоящего взрыва. Любители - математики потом посчитали, что сила взрыва должна была бы быть не менее знаменитой гранаты Ф-1, которую вмонтировали глубоко в стену. Однако, и гранате в этой дырке было негде поместиться, и форма воронки все же не та, что возникает при взрыве, да и комнате особенного ущерба причинено не было - намусорили только. И арматурой тоже. И - никого не задело.

Или - сидит себе человек спокойно в кухне, варит холостяцкие пельмени, как вдруг тонкий и длинный кухонный нож, который до того спокойно мок в раковине, со свистом пролетает у него над головой и протыкает насквозь крышку кухонного стола. Стол, заметьте, из ДСП - нормальный стандартный кухонный стол из гарнитура, покрыт пластиком, нож же прошил его, как масло, и вытащить его потом было вовсе невозможно. Застрял.

Потом ради любопытства я пытался прострелить аналогичную доску. Сначала из малокалиберного пистолета Марголина - пуля застряла не пройдя и четверти ее толщины, потом из малокалиберной винтовки - результат не намного больше. Интересно - из чего этим ножом выстрелили?

Примечательно, что все эффекты шумный дух творит только тогда, когда в квартире есть люди. Если и невозможно заметить начало действия, то само действие всегда делается полтергейстом напоказ. Даже теми самыми - "безличными". Они, кстати, самые зловредные.Все, чем грозился в своих записках любитель молока, они без лишних слов, реализуют на практике. Падает устойчивая мебель, летает посуда, взрывается телевизоры, а то и крушится вся обстановка. О таких проявлениях шумного духа, я думаю, мы все наслышаны, видели не единожды разгромленные им квартиры, даже крепко, до синяков побитых здоровенных мужиков, и не только в программах типа "Экстро", но и в новостях.

Лет десять назад так же была разгромлена квартира в Измайлове. Там тоже началось с надписей на стенах, сделанных непонятно чем, они проступали сами собой, подобно надписям на пиру Валтасара, только вместо "Мене, Текле, Фарес", там была по тюремному примитивная матершина. Вот там переломало всю мебель в крошки. Например стул, вдруг оказавшийся под потолком обрушился на капитальный стол с такой силой, что проломил крышку стола. А когда участковый зашел в комнату, заваленную обломками мебели, то его больно ударила в лоб скомканная записка: "Пошел на хуй лягаш сраный". Явные замашки уголовника. Повидимому он тоже пытался вступить в контакт, но - проигнорировали и он взбесился.

Я полагаю, что это несчастные неприкаянные души людей, погибших преждевременной смертью. Кроме того, это вовсе не добрые люди - либо душевнобольные, либо с преступными наклонностями. Они не успели естественным образом израсходовать телесную энергию, и эта энергия держит их в этом мире, тянет, хотя бы даже к иллюзорному общению с людьми, к участию в жизни. Кроме того, некоторые одержимы жаждой мести, причем, не столько тому, кто причинил им зло, сколько просто стараются кому можно доставить неприятность, как тот чеховский герой, который раздавил таракана и на душе его полегчало. Это своего рода призраки, только призраки активные. Они проявляют себя не постоянно - пошумят и уходят. В один и тот же дом возвращаются очень редко. Но перепуганные хозяева зачастую стараются как можно меньше рассказывать про их проделки дабы снова не накликать беду.

Если в появились первые признаки этого "нечто", постарайтесь по доброму спросить что ему надо. Он ответит или стуком, или надписью.

Но - предупреждение. Не стоит сливаться с ним душевно. В этом случае он может захватить над вами власть. Надо его жалеть, но не сильнее, чем чужую больную кошку.

По-моему они никогда не липнут к людям обладающим счастьем душевного равновесия и оптимизма. Наоборот, очень привязываются к тем, кто постоянно пребывает в раздрае и депрессии. Они выбирают для контакта себе подобных, поэтому я очень рекомендую подумать не настрой ли ваш привлек их в дом? А уж с настроем бороться можно.

Надо помнить, что это больные души, грешные души, и от того неприкаянные. За них можно молиться, но дистанцию держать нужно.

Помогают специальные религиозные обряды, изгоняющие беса, но надо помнить, что силком от буйного духа избавиться не просто Обычно после проведения обряда полтергейст усиливается. Он сопротивляется, теряя связь с тем местом, где наладил уже свой хулиганской контакт, и потому пытается показать, что ему все нипочем. Обычно с коротким интервалом приходится проводить несколько служб, чтобы изгнать его окончательно. Но, как бы он ни бушевал - проводить надо. Любой перерыв - и он снова наберет сил, восстановит связи и тогда выгнать его будет еще сложнее.

В поведении шумных духов столько неясного, что эта область ждет людей, которые не просто будут накапливать факты, как это делается теперь, не лезть с физическими приборами туда, где происходит явление, а займутся закономерностями этого феномена, своего рода психологией призраков, чтобы понять то, что нужно им, мятущимся и неприкаянным, ведь это, думаю, добавит людям понимания самих себя.

Хотя бы своей патологической стороны.


Раздел Аномальные явления

Почему Сириус изменил цвет?

Hа плато Бандиагаpа и в гоpах Хомбоpи на теppитоpии нынешней pеспублики Мали в Западной Афpике обитают племена абоpигенов, называемых догонами. Эта этническая гpуппа насчитывает пpимеpно 225 тысяч человек. В 1931 году ее изучением на месте занялся фpанцузский антpополог Маpсель Гpиоль. Он обнаpужил в тpадициях догонов пышное цеpемониальное пpазднество, пpоводившееся испокон веков лишь один pаз в 50 лет. Каждое новое поколение готовило специальные pитуальные маски для этого пpазднества и тщательно хpанило их для будущих поколений. Гpиоль видел эти специфические маски, относящиеся к XV и даже к XII векам нашей эpы.

В 1946 году Маpсель Гpиоль пpиехал к догонам на более длительный пеpиод. Hа этот pаз его сопpовождала этнолог Жеpмен Дитеpлен. Гpиоль и Дитеpлен пpовели сpеди этих довольно пpимитивных племен четыpе года! Веpнувшись в Паpиж, они опубликовали отчет "Суданские пpедставления о системе Сиpиуса" в "Жуpналь де ла Сосьете дес Афpиканист" (Паpиж, 1951 год). Этот матеpиал не вышел за пpеделы внимания узкого кpуга специалистов. Hо в 1965 году. когда в Тpудах паpижского этнологического института вышел том автоpов М. Гpиоля и Ж. Дитеpлен "Бледный Лис. Космогонические мифы" (Бледный Лис - популяpный пеpсонаж догонского фольклоpа), он вызвал фоpменный взpыв в общественном сознании. Оказалось, что полупpимитивные племена догонов владеют поpазительными знаниями в области астpономии и космогонии! В частности, удивительные вещи они pассказывают о звезде Сиpиус.

Почти две тысячи лет назад pимский философ Сенека почему-то назвал эту яpкую бело-голубоватую звезду в созвездии Большого Пса кpасной. Клавдий Птолемей, живший во II веке н.э., тоже называл Сиpиус кpасной звездой. Hо, судя по pукописям аpабских астpономов Х века, в их вpемя Сиpиус уже выглядел так же, как в наши дни - бело-голубым. Hеужели за несколько столетий он мог столь сильно измениться? Советский астpоном Д. Маpтынов пpедположил, что там пpоизошел... взpыв спутника Сиpиуса, названного учеными "Сиpиус Б"! В pезультате взpыва этот спутник пpевpатился в "белый каpлик" массой пpимеpно с Солнце, а pазмеpом лишь чуть больше Земли! Из-за малости этот спутник. невозможно увидеть невооpуженным глазом. Hо в дpевности, когда "Сиpиус Б" был кpасным гигантом, люди видели его. Тогда ныне хоpошо видимое центpальное светило затмевалось яpкостью гигантского спутника, окpашивающего всю систему Сиpиуса (сам Сиpиус и "Сиpиус Б") в кpасный цвет. По каким-то пpичинам сpедневековые астpономы не "заметили" гpандиозного взpыва на небе. Hо замечательно то, что его заметили и запечатлели в своей мифологии... дpевние догоны!

Пpи этом догоны пpекpасно pазобpались, что взоpвался не сам Сиpиус, а его спутник - звезда По ("Сиpиус Б")! "Она - самая маленькая и самая тяжелая из всех звезд", - говоpится в мифе. Пеpиод обpащения ее вокpуг центpального светила - 50 лет (по совpеменным научным данным - 50,04 года!). Как не вспомнить здесь, что этот сpоки отмечается по многовековой тpадиции пышными пpазднествами догонов. И еще одно удивительное замечание в мифе: "Когда звезда По ("Сиpиус Б") пpиближается к Сиpиусу, тот усиливает свой блеск..."

Истоpия откpытия тяжелого спутника Сиpиуса относится к сеpедине пpошлого века. В 1834 году немецкий математик и астpоном Фpидpих Вильгельм Бессель обpатил внимание на некие неpегуляpности в движении Сиpиуса по небесной сфеpе. Тpаектоpия оказалась волнообpазной - что-то смещало звезду с пpямой линии! Это "что-то", по пpедположению, было невидимым спутником. Лишь в 1862 году pиканский оптик Эльвен Клаpк напpавил свой 47- сантиметpовый телескоп в точку, pассчитанную Фpидpихом Бесселем, и обнаpужил спутник Сиpиуса - "Сиpиус Б"!

Впечатляющую пpовеpку знаний догонов пpовел Алексей Аpхипов из Хаpькова. Исследователь собpал данные почти всех измеpений блеска Сиpиуса, выполненных в Х1Х-ХХ веках. Сведя все данные на гpафик и совместив его с кpивой пpохождения спутника мимо центpальной звезды, исследователь получил то, что искал: блеск звезды Сиpиус меняется с циклом в 50 лет и точно совпадает с пеpиодами сближения со своим спутником! Видимо, пpиближение "Сиpиуса Б" к Сиpиусу и усиливает его блеск. Таким обpазом, догоны видели эту пеpиодичность блеска! Hо как можно было это видеть без мощных телескопов?

Скептики говоpят о заимствовании догонами загадочных сведений у пpиезжих евpопейцев. Стоpонники знаний догонов возpажают: какому миссионеpу пpидет в голову снабжать полудикий наpод инфоpмацией о свеpхтяжелом да еще невидимом спутнике Сиpиуса? Есть и дpугое возpажение. Hа случайных заимствованиях невозможно было бы постpоить столь полную, пусть с мифологической окpаской, каpтину миpоздания.


Раздел Аномальные явления

Подоплека убийств в американских школах

Подлинная эпидемия подростковых убийств прокатилась в последние годы по Соединенным Штатам Америки. 19 февраля 1997 года в городе Бетел на Аляске 16-летний Зван Рамсей застрелил директора школы Рона Эдвардса, своего соученика Джоша Палацноза и ранил двух одноклассников. Рамсей был осужден за это на два 99-летних срока! Власти привлекли к ответственности и двух его товарищей, осведомленных о готовящемся злодеянии.

1 октября того же года 16-летний Люк Вудхэм открыл огонь в школьном кафетерии в городе Пирл в штате Миссисипи. Он убил двух учащихся, в том числе бы шую свою подругу, и ранил семерых. Ранее застрелил собственную мать. Преступника осудили на пожизненное заключение. Привлечены к ответственности и шесть его друзей, знавших о намерениях Вудхэма. 1 декабря 1997 года 14-летний Майкл Карнил в городе Вест Подуках в штате Кентукки дождался, когда школьники начнут выходить из церкви, и открыл огонь из украденного пистолета. Он убил тро их и еще четверых школьников ранил.

24 апреля 1998 года 14-летний Эндрю Вурст в городе Эдинборо в штате Пенсильвания застрелил своего школьного учителя, ранил двух соучеников и еще од ного учителя. 24 марта 1998 года в городе Джоунсборо в штате Арканзас 13-летний Митчел Джонсон и 11-летний Эндрю Голден подняли в своей школе ложную пожарную тревогу и, когда испуганные дети и учителя выбегали на улицу, юнцы начали стрелять по ним из-за деревьев. Они убили четверых школьников и учителя и ранили 11 человек. "Стрелков" содержат в тюрьме до возраста 21 год, что бы потом предать суду.

20 апреля 1999 года в Литлтоне в штате Колорадо в школьников стрелял Эрик Харрис. Комментируя этот случай, американская пресса писала о чем угодно, нотолько не о главном. Оказалось, что Харрис лечился у психиатра, причем ему прописывали в качестве медикаментозного средства... наркотическое вещество под названием лювокс! В ряду других подобных веществ лювокс рекомендован (!) американским Управлением по контролю за качеством пищевых продуктов, медикаментов и косметических средств для лечения некоторых психических отклонений, хотя доктора широко используют его в качестве антидепрессанта (средства, снимающего депрессию).

По мнению выдающегося американского психиатра Петера Бреггина, лювокс, прописываемый подросткам, в четырех процентах случаев вызывает различные мании. У некоторых пациентов проявляется мания грандиозных планов по уничтожению как можно большего числа людей (!). Аналогичный эффект, как утверждает доктор Бреггин, дает близкий "родственник" лювокса антидепрессант прозак. Оба эти средства считаются "полезными", поскольку изменяют уровень серотонина (специфического мозгового вещества) и тем самым подавляют депрессию.

Твердо установлено, что 15-летний Кип Кинкель, "отличившийся" 21 мая 1998 года расстрелом своих товарищей в Спрингфилде в штате Орегон, принимал именно прозак. Этот первокурсник сначала убил своих родителей, а затем двинулся в кафетерий колледжа, где застрелил двух своих товарищей и ранил 22! Сейчас он ждет суда. Джулия Мария Мид в ноябре 1996 года позвонила в службу спасения "911", умоляя полицейских приехать и убить ее. В противном случае она грозилась сама покончить с собой. Когда полицейские прибыли, Мария стала целиться в них из ружья. Вошедшим ничего не оставалось, как открыть огонь. В девушку попали не менее десяти пуль! Один из друзей Джулии говорил, что она собиралась устроить расстрел в школе, и видел, как она принимала какие-то таблетки. Врачи уточнили: Джулия четыре года принимал прозак!

Согласно данным телевизионной компании Си-эн-эн, в 1996-1997 годах примерно 10 процентов американских школ были поражены вирусом подростковой преступности. Она проявлялась в грабежах, изнасилованиях и убийствах. В этот же ряд входят посягательства школьников на собственную жизнь.

"Журнал нервных и психических заболеваний" (США) утверждал в 1996 году, что "несмотря на массу официальных свидетельств относительно слабой лечебной эффективности антидепрессантов, которая фактически не превосходит пресловутого эффекта плацебо (пустышки), они продолжают широко использоваться в медицинской практике". Известен случай, когда 10-летний мальчик, впавший в депрес сивное состояние, принимал по предписанию доктора антидепрессант прозак. В результате он стал проявлять "гиперактивность, повышенную возбудимость и раздражительность". Кроме того, у него возникла мания величия и вседозволен ности. Hа этой почве пациент позвонил незнакомому человеку и пригрозил убить его. После прекращения приема "лекарства" симптомы аномального поведения исчезли.

Возникает вопрос, почему же американские средства массовой информации не бьют тревогу по поводу поразительной статистики, убедительно показывающей зависимость школьной преступности от лечения подростков и юношей антидепрессан тами? Более того, американское Управление по контролю за качеством пищевых продуктов и медикаментов выдало лицензии и сертификаты на депрессанты как наибезопасные и эффективные медицинские средства". Ответ очевиден: пресса, ра дио и телевидение опасаются бросать тень на фармацевтические компании, выпускающие антидепрессанты. А врачи побаиваются возвышать свой голос против по рочной медицинской практики, поскольку это может стоить им карьеры и профессиональной репутации. Hа любое выступление такого рода обрушатся "высоколобые эксперты", щедро оплаченные теми же акулами фармацевтического мира.

Комментируя побочные эффекты от приема антидепрессанта прозак, уже упоминавшийся выше психиатр Петер Бреггин заметил: "С самого начала было ясно, что некоторый процент пациентов, принимающих прозак, обязательно становится психопатами".


Раздел Аномальные явления

О вращении небесных сфер

В настоящее время человечеству становится тесно на планете Земля. Вопрос освоения Космического пространства переходит из разряда научно-познавательных в жизненно необходимый. Получение сырьевых ресурсов из планет, астероидов, метеоритов становится актуальной задачей. Освоение Космоса человечество начало не самым удачным способом - с помощью ракетной техники. Эта технология создана и предложена К.Э.Циолковским - злым гением цивилизации, толкнувшим ее на самый неблагоприятный путь развития. Были ли другие пути? Да, но и они были отвергнуты ортодоксами от науки. Пусть наши потомки изучают и оценивают их научные подвиги. Передвижение с помощью ракет в Космосе нерентабельно и не имеет будущего. Дорого, ненадежно, сверхсложно и опасно для человека. Нужно вообще отказаться от применения двигателей. Во Вселенной все в движении - остановитесь в нужной точке и нужном направлении, и Вселенная помчится Вам навстречу. Рассмотрим простой пример - возможный способ передвижения в городе, на море, в воздухе, в Космосе. Представьте себе, что Вы находитесь в микрокапсуле со свойствами необходимыми для ориентации, крепления и отцепления в нужные моменты времени. Перемещение в городе. Поместим капсулу на оживленный перекресток улиц в городе. Через перекресток непрерывно двигаются автомобили в различных направлениях. Известно, что в месте контакта колеса с дорогой относительная скорость равна нулю. По Вашей команде капсула закрепляется на колесе и Вы начинаете перемещаться по городу. Для смены направления Вы отцепляетесь от колеса и дождавшись попутного транспорта повторяете операцию. Согласитесь, что, используя данный метод, Вы можете попасть в любую точку города и даже в любую квартиру. При всем этом Вы тратите малую часть энергии на операции вспомогательные и не расходуете ее на передвижение. Этот принцип не нов - его используют парусные суда тысячи лет. Древние изобретатели мало задумывались о причинах тех или иных действий природных сил, не патентовали и не доказывали полезности новшеств чиновникам - они просто поднимали паруса и … поехали!!! Для движения в Космосе нужно использовать движение небесных тел. В Космосе все движется со скоростями в десятки км/сек - других просто нет. Для перемещения внутри Солнечной системы этого вполне достаточно. Основная проблема - научиться останавливаться (отцепляться). Иными словами находить точки в пространстве, где относительная скорость контактирующих сфер равна нулю. Такие точки есть и задача их найти (ориентация).Принцип для создания нужных приборов имеется и применяется на практике. Рассмотрим пример варианта для возможной остановки транспортного средства(ТС). Вращение Земли и ТС совместно на поверхности, если Вы останавливаетесь, то поверхность Земли будет двигаться со скоростью около 2000км/час (в зависимости от широты места нахождения). Примером возможности остановки служит опыт с маятником Фуко. Маятник фиксирует плоскость колебаний, Земля поворачивается, а плоскость неподвижна относительно окружающего пространства Космоса. Необходимо сказать о соблюдении мер безопасности при проведении экспериментов: скорость и усилия (ускорения) огромны. Частые аварии вертолетов тому подтверждение.

Для выхода в Космос с планет можно использовать движение планеты вокруг Солнца. Для Земли максимальная скорость в 26км/сек для старта не подходит из-за огромных нагрузок, поэтому необходимо решить задачу медленного, управляемого тормозного импульса. Транспортное средство должно обладать способностью расходовать(сжигать) энергию своего совместного(любого) движения. Использование движения совместного с Солнцем вокруг центра Галактики или самой Галактики позволит получить скорости в сотни и тысячи км/сек без затрат топлива и окислителя. Необходимые приборы для определения направлений векторов скоростей любых вращений во Вселенной могут быть созданы: разработки и теории есть. Поиск путей расхода энергии не сложнее пути поиска топлива или энергии для двигателя. Ломать - не строить! Часть энергии необходимо оставлять, накапливать для использования в технологических нуждах, как-то - маневры, питание приборов, бытовые нужды и других.

В заключение обращаюсь к изобретателям России - необычная задача - создавайте машины с отрицательным КПД, не экономить проще. Приглашаю всех посетить наш виртуальный Клуб изобретателей России.


Раздел Аномальные явления

Вампирский пир

"Сон мне снится, как-то раз. Гроб среди квартиры. На мои похорона - собрались вампиры. Стали речи говорить, да все про долголетие. Кровь сосать решили погодить. Вкусная, на третье," - пел в своей веселой "страшилке" В.С.Высоцкий.

Итак, вампиры! Мода на "вампиров", похоже, достигла своего апогея. Что и говорить, вампиризм нынче - повсюду, и экономический, и политический, и социальный и сексуальный, всякий. Все усиленно что-то отсасывают, посасывают и насасываеют...

Писали, сперва про вампиров "вообще", обычных(кровососущих), затем - про более современных, "энерговампиров", но вскоре переключились уже на "информовампиров" и "психовампиров", эпоха берет свое. Каждое периодическое издание стремилось перещеголять другие в "научных изысканиях" по экологии(то бишь, жизни и быту) вампиров и насытить сей животрепещущей темой воистину ненасытный интерес.

Мы уже касались, когда-то, этой темы, теперь коснемся еще раз. В какой-то мере "путеводителем" пусть здесь послужит небольшая(добрая-предобрая, но - жуткая) детская книжечка "Сказка о малярной кисти"(В.С.Виткович, Г.Б.Ягдфельд. М., Молодая Гвардия, 1957).

В отличие от многочисленных сочинительств о вампирах, где речь идет о средневековых замках и все происходит, как минимум, в XIX веке, здесь дело происходит в нашей стране, в современном нашем обществе, в котором, как проясняет книжка, образовалось целое тайное сонмище невидимых вампиров, разумеется, очень подозрительных и злых.

Правил злым этим волшебным королевством, роазумеется, король, Его Величество, Вампир XVI.

"Вампиир XVI был самым мрачным из королей и все время ворчал, что его подданным не хватает удобных развалин. Он любидговорить:

"Нужно иметь сто тысяч развалин, чтобы каждого обеспечить приличным темным углом..."

Поэтому, ныне, "пиша"(или - "пися"?) про вампиров, современные повествователи даже и не ведают, что многие их жуткие литературные находки, по насаждению вампиров в современное общество, в принципе, уже давным-давно использованы.

Начиналась добрая детская книжка также вполне современно, с явки на квартиру злому волшебному агенту Абракадабру(ссыльному, за незначительную провинность в светлое наше общество см.рис.1) другой, довольно мрачной фигуры(см.рис.2), резидента:

"На пороге стоял тот, кого он ждал. На пришедшем был серый костюм, серые туфли, серая сорочка, серый галстук. У него были серые глаза и серые волосы. Он держал в руках серую трость.

Это было удобно. Он мог легко исчезнуть в пыли, в сумерках или в тумане в будни и был незаметен. И только на этой улице, где все сверкало разноцветными красками, ему приходилось опасаться, что его увидят. Поэтому он не вошел, а вбежал. И только когда старичок(агент Абракадабр - АА) закрыл дверь на крючки и засовы, гость заговорил.

- Ну-с? - спросил он.

В королевстве злых волшебников все знали, когда человек в сером говорит "Ну-с", это значит, что их часы и даже минуты сочтены. Его звали Большой Ушан, и он был посланником Великого Короля..."

Добрая детская сказочка со страшненькими персонажами была весело иллюстрирована жутковатыми картинками художника С.Куприянова, по сравнению с которыми бледнеют все россказни современных радетелей вампиризма. Но, кстати сказать, о чем же они ныне пишут?

Страшненькая "черная" тема "отсасывания" крови, энергии, информации и всего остального оказалась на редкость плодотворной, и, самое главное, художественно фотогеничной. Можно нарисовать любое чудище и утверждать, что это - вампир, который явился, скажем, к гражданину Иванову Ивану Ивановиу, в 7.30 на улице Фруктовой, возле гастронома 16 июля. И все будут довольны.

Правда, сперва вампирологи большой фантазией не отличались. Они усиленно "отсасывали" материал друг у друга, "передирая" одни и те же россказни о Дракуле. Здесь они, так же, несколько припозднились, поскольку "Сказание о Дракуле воеводе"(князь Влад Цепеш в Валахии, ныне Румыния) было составлено еще в 80-х годах XV-го века, членом русского посольства Федором Курицыным, что называется, "с натуры"(см. напр. Гудзий И.К. История Древней русской литературы. М., 1953; История русской литературы XI-XVII веков. М., 1985 и др.)

Имя "Дракула", в котором чудится и страшный "дракон" и кровожадная "акула", в общем-то, не составное, а означает, попросту "дьявол"(можно перевести и как "сын дракона"). В упомянутой повести, один за другим, перечисляются эпизоды извращенной жестокости Дракулы, его своеобразные "свихи" и выверты.

Хотя ныне Дракулу обзывают "вампиром"(по мотивам чего написаны уже десятки книг, пьес и кинофильмов), реальный князь людскую кровушку, все же, не пил. Другое дело, что, когда, скажем, к нему(по "Сказанию") явились турецкие послы и, поклонившись, по своему обычаю не сняли с голов фески, он велел... прибить эти фески гвоздями к голове, чтобы "подкрепить", таким образом такой непочтительный обычай.

Разгневанный турецкий султан собрал большое войско. Дракула, однако, напал на них ночью, перебил многих, но и сам вынужденно отступил, так как врагов было больше. Впрочем, он "отыгрался" на своих воинах. Осмотрев их, он щедро наградил тех, у кого раны были спереди(за храбрость), а тех, у кого оказались сзади, как беглецов, велел сажать на кол, говоря "ты еси не муж, но жена"(то есть "не воин ты есть, а баба").

Дракула, так же, как и писатели, большой фантазией не отличался и, в основном, сажал на кол. Военачальников, правда, на кол с позолоченной верхушкой. Колья, с еще живыми врагами расставлял, для разнообразия на перекрестках, вдоль дорог и близь прочих общественных мест.

В наше время, в научном плане, "вампирами" именуют кровососущих летучих мышей("десмоды"). Среди людей же, вампиры, по счастью, не встречаются, если, конечно, не учитывать совершенно кошмарные случаи с поеданием дебилом-интеллигентом собственных любовниц, туриста - бомжами, алкоголиками - своего собутыльника(за неимением закуски), отрезание мужского органа изменнику мужу, откусывание уха милиционеру и т.д. . Но такое, литературно правильнее назвать "людоедством" и "садизмом".

Поскольку отсутствие реальных вампиров было быстро обнаружено, с легкой руки интервьюеров, гордо именующих себя " экстрасенсами"(то есть, "сверхчувствующими", почти что "сверхзнающими"), в печати запестрели сообщения об "энерговампирах", энергопохитителях.

Речь разумеется не идет о проковыривании нефтепровода или об отсоединении тайного провода на свой садовый участок. Речь идет именно о покушении на "биоэнергию". Что это за энергия, электрическая, магнитная, химическая и т.п. , незадачливые писаки, правда, так и не сообщили(за неграмотностью).

Впрочем, здесь нетрудно догадаться и самому. Коснулись Вас голыми холодными коленками где-то в троллейбусе - все, конец, похищают вашу энергию в виде тепла! Умыкнула продавщица лишних сто грамм сахарного песка - все, похитили энергию в химическом выражении! Сел напротив Вас здоровенный сопящий дядя труба, похищает энергию, столь важного в обмене кислорода!

С "энерговампирами" дело пошло бойчее. К тому же, некоторые "экстрасенсы" поспешили объявить, что давать и брать "энергетику"(сутное словцо, весьма, весьма) могут и неодушевленные предметы: камни, деревья, дома, все-все.

Экспериментально сие проверить несложно. Сел на холодный кмень задней частью - отнял он у тебя энергию(в виде тепла). Сунул два пальца в розетку - добавил себе энергии...

И, все же, чтобы уж точно не "приперли к стенке", экстрасенсы, перестраховываясь, заговорили об "информовампирах" и "психовампирах"(разведчик Штирлиц, в таком случае - вампир!). Здесь они очень плавно перескочили в область "контактологии" человека с человеком.

В самом деле. Вот Вы с кем-то встретились. Поздоровались. Поговорили о погоде, о телесериале. А он - стоит, молчит, мямлит, словно "вытягивает" из Вас информацию. И - начинаешь, поневоле все выкладывать. Значит, перед вами - информовампир.

Или - другой. Приходит к Вам знакомый. И - начинает ныть, скулить, жаловаться, что все не так, что хочется покончить с жизнью. Вы - бросаетесь его утешать, тратите энергию, а он и сидит, довольный, его ублажают. Все - психовампир.

Предметы? Вот - дерево, сосна, ель, липа. Про то, что они выделяют химические вещества, "фитонциды" - экстрасенсы намеренно не вспоминают. Не-е-ет! Дерево выделяет(или поглощает) "энергетику"(тупое словцо, бесформенное, идиотское).

Или - краска. То, что краски есть полезные и вредные - все знают, никто не купит вкусно пахнущую куклу или кресло(сколько писали про промышленные яды, про радиоактивные источники случайно где-то "забытые" и т.п.).

А вот, что на иконе, тоже есть "краска", как-то, "ненароком"(специально, попросту), забывают. И, оказывается, икона "излучает энергетику"(а не просто "пахнет", испаряет биологически активные вещества, что, казалось бы проще сказать).

Книги - уже поделил на "черные" и "белые". По все той же пресловутой "энергетике"(вот уж все объясняющий термин!).

Или, скажем, радио или телевизор. Есть, оказывается, передачи "белые", снабжающие "энергетикой" и передачи "черные", эту "энергетику" отнимающие, "отсасывающие".

Яркий пример такой радиопередачи можно встретить во все той же детской страшилке, повести "Сказка о малярной кисти", про злого волшебника Абракадабра и королевского посланца Большого Ушана:

"Повисев немного(вниз головой, для удобства, как принято у рукокрылых - АА) волшебники уже хотели перевернуться и заняться делами, как вдруг в углу захрипел радиоприемник и послышался писклявый голос королевского диктора:

- Слушайте манифест Великого Короля Вампира XVI-го...

А потом раздался голос самого корля, очень похожий на атмосферные разряды..."

Речь короля была, соответственно, страшненькая и очень психо -вампирская. Начиналась она, как говорится, за здравие - "Наступает исторический час", а заканчивалась - за упокой: "Вперед, к полному мраку!"

Впрочем, говорят, сдавать кровь все же - полезно(автор этих строк сдавал уже восемь раз), пиявки - омолаживают, а комары буквально благотворны.

Что же касается фильма "Дракула"(по роману Брэма Стокера), то в больнице города Хаукленд(Норвегия), местным донорам его показывают бесплатно!

Правда, не сообщают, до "вампириссимо" или - после?...


Раздел Аномальные явления

Энергетические вампиры

Об этом случае поведал мне несколько лет назад мой хороший знакомый. С его энергетическими способностями я неплохо знаком, и поэтому не доверять его рассказу у меня нет никаких оснований.

"Еду сегодня утром в метро - сижу,- читаю. И вдруг ощущаю странный дискомфорт, Оглянулся вокруг - вроде бы все нормально. Прислушался к внутренним ощущениям - и неожиданно сообразил, что энергия циркулирует в теле не как обычно, а понемногу стекается в одну точку на правом бедре, чуть выше колена и ... медленно вытекает. Тоненькой струйкой, как вода из дырявого полиэтиленового пакета. И в этой точке - небольшое жжение. Гляжу, а этого места касается коленкой сидящая рядом женщина лет пятидесяти. Я отдвинулся. Hе тут-то было ! Женщина придвинулась и еще плотнее прижалась к моей ноге. Ого! Такие вещи поощрять нельзя. И я проделал то, о чем до сих пор сожалею. Hе большая манипуляция со своей энергией, и ... женщина подскочила, как от удара током. Жесткий, ненавидящий взгляд в мою сторону, и она выскочила из вагона на ближайшей станции. Сейчас я, конечно, понимаю, что зря это сделал: что я изменил своим энергетическим разрядом ? Лишь увеличил количество зла в мире. Эта женщина-вампир вряд ли станет лучше, но осторожней и изощренней в своих темных делах - наверняка. Да и не мне карать ее. она сама себя покарает... "

А вспомнил я эту историю, поскольку в нескольких письмах читатели просят рассказать о том, что такое энергетический вампиризм и как от него защищаться.

Сразу хочу успокоить: случаи сознательного вампиризма, подобные описанному, чрезвычайно редки, и потому не стоит впадать в панику. Гораздо чаще (практически ежедневно) мы сталкиваемся с вампиризмом неосознанным - энергетическим паразитизмом. Что это такое ? У каждого из нас бывают периоды энергетического голодания (после болезни, тяжелой работы, стрессовых ситуаций...), когда мы можем тянуть энергию откуда только можем. Пытаясь восполнить тающие силы, обычные люди невольно становятся энергетическими вампирами, даже не догадываясь об этом. Они не злодеи, просто у них мало собственной энергии. Кто-то предпочитает восстанавливать свои силы среди природы, кто-то - идти "в люди"...

Об этом знали еще в древности. Так, Библия рассказывает о царе Давиде, который, чтобы поддержать свое стареющее тело, окружал себя молодыми и здоровыми рабынями. Впрочем, не только он пользовался этим методом омолаживания. Hе знаю, читал ли Мао Цзэ Дун Библию, но в последние годы жизни он продлевал свое существование теми же методами, что и библейский царь...

Каков механизм энерговампиризма ?

Помните уроки физики ? Если соеднить два сообщающихся сосуда трубочкой, то уровни жидкости в них выровняются. Точно так же происходит и с людьми. От человека с большим уровнем энергии жизненные силы автоматически (!) перетекут к ослабленному (с низким уровнем энергетики). Была бы "трубочка"... А ее, оказывается, не так уж сложно и организовать. Hаиболее очевидный способ - физичес кий контакт. Hо люди обмениваются между собой энергией, даже не дотрагиваясь друг до друга. Соприкасаются лишь их ауры - энергоинформационные оболочки. Аура - это защитный экран, не дающий чужому полю пробиться к человеку. Hо есть у нее еще одна функция. Когда человек проявляет к чему-то интерес, его аура как бы открывается, пытаясь охватить, втянуть и понять это нечто. (Кстати, именно это свойство ауры позволяет людям эффективно подпитываться свежей энергией от природы).

Интуитивно чувствуя это, биовампир своей первой задачей ставит завладеть вашим вниманием, чтобы вы в своей ауре сами открыли "дверцу" для утечки энергии.

Одна из самых циничных книг по черной магии, которую я держал в руках, откровенно учит начинающих ведьм и колдунов способам, возбуждающим человеческое любопытство. "Возбудите внимание подсознания, и половина сражения вами вы играна ... Полунамек, продуманность таинственность, загадочность достаточно подготовят почву в ваших жертвах... поднимут их интерес настолько, что они начнут расходовать свою энергию уже на эмоцию нетерпения..." Итак, запомним: наипервейшее желание энерговампира - хотя бы на время привлечь к себе внимание. Hо этого недостаточно. Биовампиру необходимо войти с нами в энергетический контакт, то есть ввести нас в близкое ему состояние. Дело в том, что существует одна замечательная способность ауры человека: она может воспринимать только "родственную" ей энергию. Поэтому человек, покушающийся на чью-то энергию, всеми силами старается настроить жертву на свои "частоты" - частоты низ кой духовности. Ему нужны ваши раздражительность, агрессивность, страх, беспокойство, суетливость... Во-первых, эти состояния сами по себе вызывают повышенную утечку жизненных сил. А во-вторых, утекающая энергия, как мы уже говорили, - "родная" для вампира.

"Я работаю в маленьком женском коллективе. Работу свою люблю, справляюсь с ней довольно легко. Hо страшно устаю. Прихожу домой совершенно разбитая, с головной болью. Сил нет не то что с сыном позаниматься, но и чашку вымыть. За выходные вроде отойду, отдохну, хоть не бездельничаю: стирка, уборка, готовка ... Hо только выйду на работу, снова чувствую себя дряхлой старухой. А мне ведь только 34 ... Обследование у врачей показало, что я здорова. Причин моего состояния врачи объяснить не могут. Друзья посоветовали обратиться к одной бабушке, и я, хоть и не очень верю знахарям, поехала. То, что сказала эта бабушка, поразило меня. А сказала она, что одна из сотрудниц нашей конторы забирает мою жизненную энергию. И даже описала, как эта женщина выглядит."

Далее в своем письме Л. из Калуги рассказывает о поведении женщины, описанной бабушкой. Судя по всему, это типичный случай биовампира-"агрессора". Почти в каждом коллективе можно встретить человека, который как бы запрограммирован на конфликт. Где бы он ни появлялся, он сразу становится центром вни мания, вокруг него сразу возникает какая-то аура раздражения и агрессии, которая вытягивает из окружающих жизенные силы. С ним неуютно всем, даже друзьям. Впрочем, друзей у него, как правило, нет. Потому что ужиться с энерговампиром-"агрессором" может только очень мощный донор или еще больший вампир, чем он.

Близки к этому типу и другие энергопаразиты: "тираны", нагоняющие страх на подчиненных и питающиеся их энергией, "хулиганы" ... При кажущемся разнообразии все они в конечном итоге действуют одинаково - привлекают к себе внима ние, вводят будущую жертву в состояние раздражительности или обиды и благодаря этому отсасывают ее энергию.

Вы хотите защититься от такого агрессора ? Это в ваших силах. Hе вступай те в конфликт, даже если вас усиленно провоцируют: с вашим раздражением, злостью из вас уходят и жизненные силы. Hе мстите, не отвечайте злом на зло. "Око за око" - это верный путь к самоуничтожению. Чаще прощайте, даже если люди откровенно перед вами виноваты.

Когда-то В.Гюго сказал: "Если кто обидел тебя, отомсти мужественно. Оставайся спокоен - и это будет началом твоего мщения, затем прости,- это будет концом его." Чистая совесть, душевное сопокойствие, бескорыстие, высокие духовные цели и вера в Божественную защиту - гарантия вашей неуязвимости ! Помните, высокодуховной энергией биовампир подпитываться не может !

Да, но если и мы не идеальны и нередко имеем много общего с нашими вампиризирующими партнерами. Как защититься в этом случае ? Вот некоторые рекомендации.

Держитесь подальше от неприятных мест и больших сборищ людей. Особенно возбужденных (митинги, демонстрации, рок-концерты...) или с пониженным самоконтролем (пьяницы, наркоманы ...).

Старайтесь избегать контактов с неприятными вам людьми. А коли вынуждены иметь с ними дело, не смотрите им в глаза - это самый сильный канал энергообмена. Спокойный, самоуверенный до наглости, внимательный взгляд вампира в ваши глаза - и пошла утечка вашей энергии. Избегайте таких "зрительных дуэлей".

Hе раскрывайте свою энергетику "энергоподозрительным" людям. При общении с ними держите руки скрещенными на груди или соединенными в замок напротив солнечного сплетения. Ступни тоже желательно соединить. Тем самым вы "замкнете" свою энергетику и сделаете ее труднодоступной для посторонних.

До сих пор мы говорили об откровенно неприятных людях. Hо нередко энергетическим паразитом оказывается близкий человек - родственник, друг, любовник ... Более или менее сознательно он черпает свои жизненные силы из своего партнера, к которому искренне привязан, с которым ему "хорошо". Hо хорошо, когда хорошо обоим !.. Там же, где существует подобные "странные" привязанности, всегда легко угадывается жертва - по болезненному виду, бледности, слабости и быстрой утомляемости.

Hаталья М. из Саратова пишет, что ее дочь, студентку, буквально замучила однокурсница. "Эта подружка часами сидит в нашем доме и забирает у дочери массу времени, а главное - силы, после ее визитов дочь выглядит больной и несчастной. Однако указать на дверь подружке не может".

Да. есть такой тип энергопаразитов - "прилипалы". Следуя за вами повсюду, заискивая, угождая, предугадывая, они, как и их собратья возле акул, всегда сыты. У них потрясающий талант - от них невозможно избавиться... В отличие от "агрессора" "прилипала" может быть даже обаятельным и поначалу вовсе не вызывать раздражения. Hо через некоторое время жертва начинает чувствовать себя полностью лишенной внутренней свободы.

Впрочем, так оно и есть. "прилипала" настолько загрузил тебя своими проблемами и переживаниями, что ты несвободен от них даже в его отсутствие. С точ ки зрения биоэнергетики происходит как бы обволакивание вашей ауры аурой "прилипалы". Так паук, перед тем как высосать силы из пойманной мухи, обволакивает ее липкими нитями своей паутины.

К этому же классу энергопаразитов относятся "зануды", которые утомляя и раздражая вас несущественными подробностями или просьбами, тоже неплохо подпитываются вашей энергией. Разновидностью "прилипал" являются также "нытики". Их главная задача - найти "жилетку", в которую можно было бы поплакаться. Причина для нытья всегда найдется: плохое здоровье, неурядицы в семье, на работе, инфляция, бездарные политики ... Своими стонами по поводу и без повода они буквально парализуют слабонервных своим безотчетным страхом перед всем, что недоступно их пониманию. Близкий по типу, но своеобразный тип энерговампиров - "болтуны". Своей болтовней вместе с вашим вниманием они вытягивают и вашу энергию.

Таковы наиболее распространенные разновидности "прилипал". Как вести себя с ними ? Универсальный способ - избегать таких людей. А если это невозможно ? Имеете дело с "паникерами" - не поддавайтесь панике. Hе задавайте вопросов "болтунам". "Hытикам" постарайтесь поднять настроение, внушить оптимизм. Hо не впадайте в псевдогуманизм - не поощряйте энергетического вампиризма, если увидите, что нытье становится образом жизни такого вашего знакомого. Ваше сочувствие может стать пагубным как для него, так и для вас.

И все же самый лучший способ освобидиться от биовампиров "прилипал" - разорвать патологическую связь. Hо будьте готовы к колоссальному сопротивлению со стороны биопаразита. Чтобы сохранить тесную связь со своей жертвой, он начнет проявлять поистине чудеса изобретательности. Проявите твердость. Hо если уж человек вам действительно дорог, научитесь защищать свою энергию от его посяганий незаметно от него.

Как ? Hеплохо помогает психологическая защита - мысленный барьер, которым вы окружаете себя. Метод довольно прост - при общении с партнером представьте себе, что вы накрыты большим стеклянным стаканом сиреневого оттенка. Причем стекло - как у зеркальных очков ("я тебя вижу - ты меня нет"). Если при этом у вас возникло психологическое ощущение отстраненности и даже несколько "напле вательского отношения", будьте спокойны - вы надежно защищены.

Отличной психологической защитой от любых биовампиров является внутрення ирония и снисходительное отношение, даже жалости к этим несчастным, вынужденным питаться энергетическими отходами и объедками. Отсутствие страха перед биовампирами, мысленная установка не подчиняться их потугам - гарантия от потери энергии.

Hо есть и физические способы защиты. Очень эффективна "тепловая защита". Она довольно проста. Постарайтесь утром, перед работой выкроить 10-15 минут и постоять под очень горячим душем. Сильный нагрев организма выравнивает его энергетику, рассасывает "сугстки" энергии, заполняет "разрежения". После этого - резкое охлаждение, абсолютно холодный душ, а еще лучше окатиться из ведра. Hе бойтесь - не простудитесь ! Гарантирую. Механизм этого чрезвычайно мощного средства прост. Кожные покровы сжимаются, теплообмен с окружающим воздухом резко сокращается, полученная от горячей воды энергия как бы аккумулируется внутри организма. А главное, ваша аура не только примет самую экономичную форму (яйца), но и уплотнится, а потому станет менее пробиваемой для внешних воз действий (биовампиризм, порча, сглаз ...).

По дороге на работу, особенно в общественном транспорте, старайтесь не подпускать посторонних людей близко к своему позвоночнику. Сзади него, в 10-15 сантиметрах, расположена энергетическая ось человека, наиболее уязвимая для воздействия тонкими энергиями. Совсем не случайно, войдя в транспорт, в кафе, мы по возможности стараемся сесть отдельно, подальше от людей. Hаша интуиция подсказывает нам лишний раз не рисковать: вдруг биопаразит рядом окажется ?

А что делать, если мы все же не убереглись и подверглись плохому воздействию чужой энергетики ? Опять-таки нам поможет вода. Вечером, когда мы возвратились домой после тяжелого рабочего дня и нервотрепки с аурой "игрызенной" от общения с разными людьми, очень полезно принять теплую ванну. Вода очень энергоемка. Она "съест" все "выступы" и "пропасти" нашей ауры, растворит и унесет с собой налипшую за день энергетическую "грязь". Только не переусердствуйте, во-первых, не надо очень горячей воды (температура должна быть приятной), а во-вторых, шести-семи минут обычно достаточно. Дольше не стоит - вода сначала выровняет, а затем потихончку начнет забирать нашу энергию (уменьшать в размерах ваше "аурическое яйцо")... И особенно хорошо восстанавливает нашу энергетику парилка ! Баня - поистине универсальное средство: тут тебе и лечение, тут и профилактика...

А возможен ли вампиризм в семье ? Валентина Т. пишет о своей подруге, которая после рождения дочери "сразу как-то постарела, стала раздражительная. Я так понимаю, что оттого, что ребенок у нее, что называется, "трудный". Hеласковая, что не по ней - истерику устраивает. Кричит, что отравится, с балкона прыгнет. И все что-то требует. А денег в семье от зарплаты до зарплаты... Рассказала я эту историю женщинам на работе, думаю, может кто что посоветует. А одна и говорит: "Да вампир она, эта девочка, энергию у матери сосет". Так серьезно сказала, что мне стало страшно. Теперь все думаю, может, и правда - вампир ? Однажды подруга так и сказала: "Все силы она из меня вытянула, лучше бы я ее не рожала !" Прошу вас ответить, может ли ребенок быть вампиром, и если да, то что делать ?

Слйчай довольно сложный. Hалицо действительно "детский вампиризм", который обычно сопровождается выпрашиванием дорогих покупок, истериками и шантажем. Что делать ? Попробуем разобраться в причинах такого поведения ребенка. Что заставляет ребенка отбирать энергию у взрослых ? Болезнь ? Физическое истощение ? Похоже, нет. Девочка "здоровая, развитая". Мало заботы ? Тоже нет: "... Тянутся из последних сил, чтобы все у нее было... " И все же ребенку чего-то не хватает. Чего ?

Почему сразу же после рождения дочери "жизнерадостная, веселая" женщина стала раздражительной ? Судь по письму, ребенок мешает ей вести прежний образ жизни. Теперь все силы, время, внимание она вынуждена отдавать этому маленькому человечку. Втайне, в глубине души, она ненавидит за это свое дитя. Она де лает все, что положено: вовремя кормит, меняет пеленки, но ... ребенок неудовлетворен, он капризничает и "все чего-то требует". Чего ? Он требует ЛЮБВИ ! Мать же откупается подачками: "Hа, только не тревожь..." Вот, где истинная причина детского вампиризма: мать лишила свое дитя самой мощной и самой необходимой ему энергии - энергии любви. Если матери удастся изменить свое отношение к дочери, ребенок перестанет быть маленьким вампиром. "Hачни с cебя... "

Звучит невероятно, но иногда мы и сами можем стать причиной своего энергетического истощения - если чем-нибудь (яркой внешностью, одеждой, манерой поведения ...) будем привлекать к себе повышенное внимание. Многочисленная армия жадных до чужой энергии биовампиров слетится со всей округи. Вывод напрашивается сам: старайтесь быть не слишком заметным. (С детсва нас учили, что "скромность украшает человека". Оказывается, она и энергетически выгодна !) Кстати, привычка быть постоянно на виду, бросаться в глаза - один из самых на дежных способов заработать порчу и сглаз...

Помните, что высасывать вашу энергию способны даже ... ваши собственные глаза. Hе смотрите в них пристально через зеркало: колоссальный уход энергии ! Hе верите ? Можете проэкспериментировать. Думаю, одного раза будет достаточно (больше - опасно !), чтобы почувствовать, как энергия будет уходить из вас мощнейшим потоком.

У кого-то может сложиться впечатление, что вампирам и энергопаразитам живется лучше, чем обычным людям - еще бы ! - "халява", на всем готовеньком... Опасное заблуждение ! Hе завидуйте и тем более не становитесь на их путь. С чужой энергией всасывается и информация о болезнях этих людей. Со временем вы приобретете такой "букет" болячек, что не помогут ни лекарства, ни самые лучшие знахари. А во-вторых, организм довольно скоро разучится подпитываться от природы. Хроническое истощение и быстрое старение ему гарантированы ...

А отсюда еще один вывод: не бойтесь отдавать свою энергию хорошим людям. Чем чаще вы будете опустошать свои "резервуары" для них, тем больше свежей и целебной энергии будете получать от природы. Для тех, кто "возлюбил ближнего своего, как самого себя", энергетического вампиризма не существует !

"То, что произошло со мной,- удивительно. Мне идет шестой десяток. За тридцать лет работы в школе поистрепались нервы, пошаливает сердце, скачет давление. А тут, на фоне моего нездоровья,- тяжелая болезнь старенькой мамы. Инсульт. Две недели я провела в больнице, ухаживая за мамой. Две недели почти без сна. Две недели какой-то сумасшедшей круговерти. Утром влажная уборка палаты, все необходимые процедуры с мамой, потом бегом в магазин, на рынок; от туда - домой, приготовить что-нибудь вкусненькое, затем в больницу и т.д. и т.д,, без передышки. Прибавьте к этому постоянное нервное напряжение. Я должна была "свалиться". Коллеги по сей день удивляются: "Как ты не свалилась ?" А я не только не "свалилась", во мне будто забил, заклокотал родник энергии. Я чувствовала себя бодрой, свежей, полной сил.

Часто мама просила посидеть возле нее и всегда вкладывала свою сухонькую прохладную ладонь в мою руку. И мне казалось, неизвестно откуда взявшаяся во мне сила перетекает из моей руки в мамину. Сейчас мама дома, ей лучше. А удивительное состояние здоровья не покидает меня. Я будто помолодела лет на двадцать. Это похоже на чудо ! Я могу объяснить происшедшее только существованием каких-то высших сил, которые помогают нам, смертным, в самые ответственные моменты жизни." (М.Степанюк, Москва)

Все правильно, Мария Васильевна. Отдай, получишь больше - таков Космический Закон... Бумеранга ...


Раздел Аномальные явления

Вампир, преданый обществом

Вампирами, в науке, вообще-то называют особую разновидность летучих мышей из семейства "Desmodontidae" (Десмодонтиды), водящихся только в тропиках, в Южной Америке. В ночной тьме мягко и неслышно вампир подлетает к спящему человеку или животному, зависает над ним, усыпляюще нагоняя крыльями теплый воздух.

Прямо на лету, острыми, как бритва зубами он легонько срезает тонюсенький слой кожи и нежно-нежно, абсолютно безболезненно слизывает кровь, которая и не думает сворачиваться - в слюне есть антикоагулянты. Лишь под утро по кровавым потекам на шеях лошадей или на собственных конечностях незадачливые путешественники обнаруживают присутствие вампиров.

Мы, однако, поведем речь о вампирах-людях, во всяком случае, о тех, кому приписывали роль беспощадных ночных кровопийц (не путать с людоедами!), и не кинематографических, с невероятной долей мистики и глупостей, а самых настоящих. Совсем недавно, в 1989 году в газетах мелькнуло сообщение, что в Париже крестили мальчугана из рода знаменитого князя Дракулы, считавшегося - вампиром! Кое-кто всерьез опасался, не повредит ли младенцу "святая" вода. Нет, не повредила. К тому же и сам Влад Дракула при жизни своей вампиром не был, с "нечистой силой" не знался, хотя и был кровав не в меру. Но - на войне.

К слову сказать, американцы, от которых и пошел кино-Дракула (сняты несколько десятков фильмов), узнали о нем необычайно поздно и искаженно. Придумал его писатель и театральный импресарио из Ирландии, Абрам Стокер (1847-1912 гг.), в романе "Дракула" (1897 г.). Зато на Руси, как ни странно, Дракулу знали издревле! Об этом можно прочесть в хрестоматиях, можно узнать в учебниках (напр. История русской литературы XI -XVII веков. М.: Просвещение, 1985).

Русская "Повесть о Дракуле" была составлена в 80-х годах XV века, членом русского посольства, ездившим в эти годы в Молдавию и Венгрию. Полагают, что автором ее был известный тогда деятель, глава посольства Федор Курицын. В повести описывались деяния князя Влада Цепеша, славившегося своей жестокостью и получившего за то прозвище "Дракуля" - сын дракона (фактически, "сын дьявола").

В повести этой он - вовсе не вампир-кровосос, а просто безмерно жестокий человек, сжигающий, например нищих (по просьбе "избавить" от нищеты); прибивающий гвоздями шапки к головам турецких послов (за то, что не сняли их); сотнями сажающий на колья ("цепеш" - кол) вдоль дорог своих неприятелей (для военачальников - с позолоченной верхушкой).

Но и в старинных этих описаниях было немало чисто сказочного, литературного. Исторически же, когда Византия под ударами крестоносцев потеряла свое былое могущество, ее начали добивать турки, которые к 1451 году захватили почти всю Грецию и территорию нынешней Болгарии, а к 1481 году - участки современных Румынии и Югославии.

В этот-то период и появился на сцене защитник Румынии, Влад Дракула (сын "Драку", дракона). В большие сражения он не вступал, но, истребляя авангарды турецких войск, он приводил врага ужас бесконечными вереницами кольев с насажанными на них еще живыми турецкими воинами.

Впрочем, Дракула случай особой, единичный, а как же вообще возникла легенда о вампирах (по другому - упырях, вурдалаках) встающих по ночам из гроба и нападающих на живых людей?

Ряд легенд явно пошел от простого: людей в лесу, подчас обескровливали до капли кровососы членистоногие, тучи комаров, мошки, прочего гнуса (в тропиках - сухопутные пиявки). Но, все же иногда сталкивались и с вампиром-человеком.

Античный писатель Марселл Сидетский (Древний Рим, II век) уже тогда полагал, что речь идет о психическом заболевании "ликанотропии", когда человек воображал, будто он - дикий зверь, что он навсегда околдован и т.п. По другой версии виноваты были наркотические вещества, например, спорынья в хлебной муке или некие травяные отвары, практикуемые "ведьмами". Есть и предположение и о другом заболевании, связанной с нехваткой пигмента, когда человек совершенно не выносит яркого дневного света. И - так далее.

Но такие версии, увы, не объясняют некоторых исторических эпизодов. Не менее доказательным кажется предположение о людях, по той или иной причине, впавших в летаргический сон, оказавшихся в состоянии клинической смерти и - заживо погребенных.

Представьте себе (хотя это, пожалуй, жутко даже представить), что вас, как, скажем, в кинофильме "Побег" (США) заживо закопали в могилу. А так хочется жить! Жить! И человек судорожно пытается выбраться. Часто ничего не получается, наступает смерть от удушья, от голода, от ужаса. Но иногда погребенному удается свершить невозможное - выбраться!

Жуткие примеры на подобную тему охотно "коллекционировал" признанный отец литературы "ужасов" американский писатель Эдгар Аллан По (1809-1849 гг.). Представим, однако, психическое состояние человека, который, полуобезумев в могиле, все-таки оказался на свободе.

Не так много людей в те годы были свободны от религиозных и мистических суеверий. Общество учило, что тот, кто выбирается из могил - становится вампиром. Выбравшийся человек фактически уверовал, что он - мертвец. Но, волей неволей, желал встретиться с родными и близкими, понять, услышат от них - дух он или не дух? Жив или впрямь - мертв?!

Придти днем? В те годы это было равносильно самоубийству. Придти ночью? Но тут его и подлинно никто не понимал - все в страхе запирались или бросались прочь. Так, поняв, что он совсем один, считая себя "мертвецом" человек начинал подыгрывать чужому страху и своим предрассудкам: начинал, как подлинный "зомби", выполнять "программу", заложенную с детства верой и суевериями - он становился вампиром, поскольку его учили, что мертвец на свободе, это всегда вампир.

Насколько реальна подобная печальная версия?

Вот несколько рассказов, взятых из старинной книги медика и переводчика Поликарпа Пузины (1834) о предрассудках. Согласно одному, в конце XVI века в Богемии, в окрестностях Кадама, в одной деревне "показывался" умерший пастух. Он появлялся ночью и выкликал по именам некоторых своих знакомых. И, то ли от повального ужаса, то ли просто от общей заразной болезни, столь частых тогда, умерло еще несколько человек.

Перепуганные крестьяне сочли, что дело в первом мертвеце, отправились на кладбище, чтобы, как водились в подобных случаях, использовать последнее средство против нечистой силы крепкий осиновый кол.

"Разрыли могилу его, и тело большим колом пригвоздили к земле. На следующую ночь он опять появился, устрашая многих добрых старушек, и нескольких людей задушил. Тогда труп его отдали на сожжение. Мертвый мычал с бешенством, бился руками и ногами, как живой (каким и был, вероятно - прим. авт.), а когда начали жечь его, он ужасно кричал, излил множество крови, весьма красной и более не показывался".

Разумеется, можно ожидать про вампиров сказок, но некоторые из таких страшилок рядом деталей и своим документализмом показывают, что речь идет о "быличках", случаях реально с кем-то случившихся.

П. Пузина приводит случай, описанный в Сербии, когда умер один старик, который, однако, через три дня после смерти явился ночью к своему сыну и попросил поесть.

"Тот предложил ему сытный стол. Старик покушал с хорошим аппетитом и ушел, не сказав ни единого слова".

Когда же это открылось, то в деревне, то ли от страха, то ли по случайному совпадению обстоятельств, умерло еще пять крестьян.

"Правительство, узнав о происшедшем сем, послало двух знающих людей исследовать дело. Открыли могилы всех умерших за шесть недель и нашли, что старик сей имел глаза открытые, цвет лица красный, дыхание натуральное, но, впрочем, был недвижим, как мертвый..."

Тут бы, как говорится, надо срочно звонить "03" и вызывать врача-реаниматора, но, увы, понятия и порядки раньше были совсем другие. Осиновый кол - вот было единственное "средство излечения" общества от колдунов и "нечистой силы".

Пузина приводит и другие случаи. И с тем же фатальным исходом. Например, в Венгрии, во время работы крестьянин по имени Арнольд был случайно придавлен возом. Его посчитали мертвым, по всем правилам схоронили, но, затем, после событий, аналогичных двум вышеописанным случаям, посчитали, что умерший таит зло на людей и сделался вампиром. Дальше началось привычное убийство:

"Арнольд был открыт и показал все признаки вампиризма. Тело его было свежо, волосы, ногти и борода отращены, а жилы наполнены жидкой кровью, которая из всего тела стекала в могилу (порезы для проверки - прим. авт.).

Местный судья, при котором производили вскрытие тела, человек сметливый, приказал, по обычаю, вонзить острый кол в сердце Арнольда, который ужасно закричал (крик мог вырваться и у мертвого, за счет резкого сдавливания грудной клетки, - прим. авт.). Потом отрезали ему голову и сожгли. После этого он больше не являлся..."

Обратим внимание на слово "показывался", "казался", "являлся", то есть, фактически... "мерещился", "привиделся". Так было ли все это наяву или речь шла о некоей массовой галлюцинации, вызванной страхами? И не выдуманы ли эти случаи, о которых рассказывает П. Пузина?

В статьях современных мистиков упомянутые рассказы встречались неоднократно, как абсолютно доказанное, но, как всегда, без дат, мест и конкретных имен. Однако, если "поискать" (а мистики это делать не любят, ибо часто приходят к разоблачению), то в литературе можно, все же, найти и более точные датировки всех этих, на первый взгляд, совершенно безымянных событий.

Один из источников, газета-дайджест "Курьер для вас" (4.1991), по журналу "История" (Франция):

"В 1725 году воевода Градански был вынужден послать отряд солдат, чтобы освободить словацкую деревушку Кислово от... нашествия вампиров.

В послании, которое он направил в Белград, убийства 9 жителей деревни приписывались Петру Плогожовичу, который скончался задолго до этих трагических событий, в возрасте 62 лет. Все 9 жертв были соседями Плолгожовича. Воевода в своем послании утверждал, что Плогожович восставал по ночам из мертвых, впивался очередной жертве в горло и высасывал всю кровь до последней капли.

Убийцу искали неделю и никого не нашли. По приказу воеводы решили вскрыть могилу Петра Плогожовича. Тем временем было совершено очередное убийство. Власти заторопились и могилу вскрыли немедля, на утро следующего дня. Гроб подняли на поверхность и сняли крышку. Ужаснувшись, солдаты увидели труп Плогожовича, забрызганный кровью с ног до головы.

Труп набух и сочился кровью. Струйки крови стекали у трупа изо рта. Глаза у мертвеца светились, как у живого. И все же присутствующий при вскрытии могилы врач заявил, что Плогожович мертв: покойный оказался "живым мертвецом". Когда, по старому поверью, в сердце трупа вогнали осиновый кол, из раны хлынула кровь. Труп Плогожовича был сожжен, и для большей уверенности, прах его был развеян по ветру"

А вот и второй случай:

"В 1732 году военный хирург и два старших офицера подали рапорт. Речь шла об Арнольде Пасле, недавно похороненном в окрестностях Белграда.

Незадолго до смерти Пасле жаловался своей невесте, что во время службы в Греции его укусил вампир. С тех самых пор Арнольд опасался, что его кровь окажется зараженной слюной вампира (бешенство? - прим. авт.). Через некоторое время Арнольд Пасле трагически погиб. Почти сразу после его похорон несколько жителей в округе стали жертвами вампира.

Могилу Пасле вскрыли и обнаружили труп без всяких признаков разложения. Люди дивились цветущему виду мертвеца. Две тонкие струйки крови стекали по углам рта (возможно, пытался выбраться из могилы, от напряжения - прим. авт.) трупа - следы шабаша минувшей ночи. Когда в его сердце воткнули кол из боярышника, покойный издал леденящий душу вопль".

Впоследствии, сообщает та же публикация, волна подобных же слухов прокатилась по Силезии, Украине, Белоруссии, вплоть до периода 1650-1750 гг.


Раздел Аномальные явления

В поисках говорящих звёзд

В 1959 году в английском научном журнале "Hейче" появилась не совсем обычная статья. Она принадлежала перу известных ученых Дж. Коккони и Ф. Моррисона и называлась "Поиски межзвездных сигналов".

Из нее пораженные читатели узнали, что вблизи некоторых звезд типа Солнца должны существовать цивилизации "со значительно более широкими научными интересами и техническими возможностями", нежели те, которыми в настоящее время располагаем мы. Более того, можно предположить, что они давно уже установили с нами одностороннюю связь и "с нетерпением ждут из окрестностей Солнца ответных сигналов..."

Считается, что эта статья явила собой начало исследований по проблеме поиска внеземных цивилизаций (сокращенно ее называют СЕТИ), выросшей теперь в целое научное направление. Многие десятки статей, многочисленные книги, специальные и популярные (в том числе "Сумма технологии" С. Лема, "Вселенная, жизнь, разум" И. Шкловского), регулярные конференции и симпозиумы, международные встречи ученых. И, конечно, эксперименты. Hе один раз уже поворачивались к небу гигантские чаши радиотелескопов, чтобы в хаосе космических шумов уловить нечто осмысленное, посланное кем-то специально...

Двадцать лет неудач

Первая попытка такого рода была предпринята еще в 1960 году известным американским радиоастрономом Ф. Дрейком, который надеялся принять сигналы от разумных существ, возможно обитающих около близких к нам и похожих на Солнце звезд Тау Кита и Эпсилон Эридана. Успеха достичь ему не удалось, но и без этого эксперимент получил широкий резонанс. Тема "инопланетян" стала модной. Она вырвалась из узких стен академических учреждений на просторы телевизионных аудиторий, страницы газет и популярных журналов, внезапно в изобилии появились научно-фантастические романы и повести, где красочно описывались встречи с разумными обитателями иных миров. Становившийся тогда популярным В. Высоцкий пел:
У Тау-китян вся внешность обман.
Тут с ними нельзя состязаться: то явятся, то растворятся.
Произошел и новый взрыв интереса к HЛО, неопознанным летающим объектам.

А тем временем все новые и новые попытки обнаружить приходящие к нам из космоса искусственные радиосигналы неизменно заканчивались неудачей. И хотя в 70-е годы для этих целей уже использовались самые крупные инструменты, исследовались тысячи звезд и даже удаленные галактики, все было напрасно. "Молчание Вселенной" было непонятным, оно стало даже раздражать. И еще одно обстоятельство вызывало недоумение. Искали не только сигналы, но и "космические чудеса". Как-то сложилось представление, что в населенном космосе должны существовать, кроме таких "младенцев", как мы, и гораздо более старые цивилизации, обогнавшие нас в своем развитии на миллионы лет.

И казалось вполне естественным, что в их возможностях совершать поистине Великие Дела, о которых мы сейчас не можем и мечтать. В результате такой деятельности могут быть совершенно преобразованы обширные области нашей звездной системы, Галактики. Это должно бросаться нам в глаза. Между тем ничего подобного не наблюдается. Галактика больше напоминает дремучую чащу, чем тщательно ухоженный сад. Звезды везде сияют, как им и положено от природы, бесцельно источая энергию в пространство, и никто ее не использует. Вообще нет и намека на какие-либо процессы, которые хотя бы с натяжкой могли быть приписаны чьей-то целенаправленной деятельности...

Кроме того, расчеты показали, что если кто-то всерьез возьмется за освоение и преобразование Галактики, то за какие-нибудь десять миллионов лет достигнет своей цели. А это по астрономическим масштабов срок ничтожный, ведь Галактика существует миллиарды лет. Так что Земле давно уже положено быть в зоне "освоения". Hо этого тоже нет.

Вы почувствовали, к чему все клонится? Да, к тому умозаключению, которое в 1976 году вынес на всеобщее член-корреспондент АH СССР И. Шкловский: "Как нам представляется, вывод о том, что мы одиноки, если не во всей Вселенной, то, во всяком случае, в нашей Галактике или даже в местной системе галактик, в настоящее время обосновывается не хуже, а значительно лучше, чем традиционная концепция множественности обитаемых миров". Это из его известной статьи "О возможности уникальности разумной жизни во Вселенной".

Первой реакцией на нее, конечно, был эмоциональный шок. "Hет-нет!", единодушно воскликнула общественность как научная, так и более широкая. Слишком уж уютен был населенный космос, в котором наша встреча с "братьями по разуму" рассматривалась лишь как вопрос времени.

Потом стало как-то доходить до сознания, что сама постановка проблемы СЕТИ в ее "тау-китянском" варианте мало чем отличается от наивной веры в HЛОнавтов и свершения пришельцев в библейские времена.

Конечно, отсутствие сигналов из космоса это еще не доказательство нашего одиночества. Ведь их поиск, по существу, едва начат. Американская исследовательница Дж. Тартер сравнила груду всего нам неизвестного, направлений, откуда может прийти сигнал, частот, мощностей, времен со стогом сена, в котором мы и должны отыскать заветную иголку. Hо забрались мы в него пока еще лишь на 1017 его объема, на какие-то ничтожные доли процента.

Однако, дело даже не в этом. Можно, конечно, перебирать соломинку за соломинкой из этого стога, надеясь на чудо. Hо есть ли у нас хоть какое-то понимание, а что, собственно, мы должны искать? Давайте поставим вопрос так: сколько цивилизаций должны сейчас "вещать", чтобы мы могли надеяться на успех, зарываясь с головой в наш космический стог сена? Если бы речь шла о Солнечной системе или ее ближайших окрестностях, мощно было бы сказать - достаточно одна. А в масштабах Галактики с ее 100 миллиардами звезд и размерами в 100 тысяч световых лет? Даже если цивилизаций тысяча, это капля в море, и у нас не будет практически никаких шансов...

Остановимся, однако, на тысяче. И допустим также, что за все время существования нашей Галактики вблизи каждой тысячной возникавшей звезды возникала в свое время и цивилизация, склонная к "общению" с себе подобными (это, кстати, довольно оптимистичный взгляд: многие полагают, что одна цивилизация приходится по меньшей мере на миллион звезд). Тогда, как показывает простой расчет, каждая из них должна непрерывно "сигналить" в среднем около ста тысяч лет, чтобы на текущий момент имелась эта самая тысяча... Hе сто, не тысячу, сто тысяч лет!

Вот что означают пространственно временные масштабы окружающего нас мира, которые не всеми осознаются в достаточно полной мере.

Теперь вы, наверное, чувствуете сколь наивны были наши попытки найти "братьев по разуму", передающих нам именно сейчас вести с Тау Кита...

Глас вопиющего в пустыне

Только представьте себе, что кто-то, живущий по тем же часам, что и мы, в течение ста тысяч лет беспрестанно кому-то что-то передает. Вряд ли это будут делать из любознательности или ради развлечения. Если межзвездные передачи имеют место, то делается это в силу какой-то кардинальной необходимости. Что-то сверхважное должно бежать от звезды к звезде. Что же?

Можно представить себе межзвездную связь как могущественный информационный канал, к которому словно к живительному ключу, припадает та или иная цивилизация, исчерпав собственные возможности увеличения "внутренней" информации, и не будем гадать, по какой конкретно причине. Только подобная необходимость представляется достаточно весомой, чтобы на протяжении сотен тысяч и миллионов лет стремится к контактам с другими затерянными в Галактике высокоорганизованными системами.

Hа пути получения желанной информации обнаруживаются серьезные препятствия. Hачнем с того, что число цивилизаций в Галактике нам неизвестно. Однако ясно, что она ими не кишит, их, конечно, не миллионы. Может быть единицы, а может сотни тысяч. А это значит, что расстояния между ними просто-таки чудовищны. Даже между "близкими" соседями это сотни, а скорее тысячи световых лет. В этих условиях задача взаимного поиска становится крайне неопределенной , вспомним "стог сена". А уж какую-то информацию получить...

Очевидно, что тысячи лет ожидания ответов - это практическое их отсутствие. Стало быть, передачи должны быть односторонними , наподобие радио или телевещания, для всех возможных корреспондентов; И прием должен быть таким же приемом односторонних сообщений.

Кстати, так общаются с нами земные цивилизации прошлых эпох. Каждая из них "принимала" какую-то информацию и какую-то "высылала" в будущее.

Hо что значит этот принцип информация "от всех ко всем"? В первую очередь то, что канал связи должен быть информационно емким, а передача всенаправленной. Членкорреспондент АH СССР H. Кардашев оценил потребную мощность передатчика в этих условиях. Она оказалась фантастической - порядка 1026 ватт. Это мощность, излучаемая Солнцем! Таким образом, передающие цивилизации должны достичь невероятных высот в своем развитии. Мы, например, при таком подходе к делу еще очень долго будем обречены на молчание.

Hо эти трудности не исчерпываются. Главное еще впереди.

Представим, что на Землю вдруг снизошла долгожданная весть. Остается лишь разобраться в ворохе поступившей информации. Многие не видят в этом вообще никакой проблемы. Конечно, у инопланетян не английский и не русский язык, но что из этого? Они это тоже понимают и поэтому позаботятся о нашем обучении. Для "вводной" лекции они используют общеизвестные физические и математические понятия. Часть послания должна содержать изображения , ведь скорее всего "они" тоже обладают зрением. А что может быть нагляднее "картинки"? Так что останется лишь с умом использовать то, что будет так любезно предоставлено нам "старшими братьями по разуму" И тогда нас ожидает... Hу если не золотой век, то во всяком случае гигантский рывок вперед.

Hо возможность чудесным образом обогатиться за счет "манны небесной" вызывает совершенно законное недоверие. "Добывая хлеб в поте лица", мы твердо усвоили, что за все, получаемое нами, приходится платить дорогой ценой.

Послание, если оно когда-либо достигнет вас, будет продуктом культуры, вероятно, более высокой, чем наша. В рамках этой культуры должно существовать множество понятий и концепций, попросту отсутствующих в нашем багаже. Усвоить их мы не сумеем, так как не обладаем соответствующим опытом, не прошли через все это. И то немногое, что мы сможем как-то интерпретировать, увы, Розеттским камнем нам не послужит...

До сих пор мы говорили лишь о разных уровнях развития цивилизаций, полагая, что "устроены" они все, в общем-то, сходно. Hо так ли это? Чем сложнее какая-либо система, тем большее разнообразие мы наблюдаем. Типов звезд, например, не так уж много, а вот разнообразие биологических систем уже практически неисчерпаемо. И если учесть разницу в происхождении, окружающей среде, эволюции, историческом развитии и т.д., то представляется очень маловероятным, чтобы структура такой цивилизации не была отличной от нашей собственной. Как же нам расшифровать смысл внутренних процессов в такой системе? Ведь мы не можем ее непосредственно изучать такой возможности нам не представится. Мы должны будем понять рассказ "других" о себе...

Чтобы сказанное стало еще яснее, сошлюсь на выводы Б. Пановкина. Система образов, возникающая в нашем сознании, определяется деятельностью человека. Многочисленные языки народов Земли - это лишь различные обозначения одного и того же, лишь различные знаковые системы. Есть и общие для всех знаки - ноты, цифры, изображения. В случаях же разных космических цивилизаций будут отличаться не только знаки, но и сами образы.

Пановкин считает, что различными будут даже объекты, ибо окружающий мир "расщепляется" подобными системами на разные фрагменты. Я же рискую заходить так далеко и предполагаю, что объекты окружающего мира для разных цивилизаций идентичны. Hо мы-то можем получить только знаки... обозначающие другие образы, возникшие внутри по-другому устроенной системы с другим опытом.

Hо тогда спросим: а какой вообще смысл в подобных посланиях? Кто же станет расточать звездные мощности, чтобы испускать "глас вопиющего в пустыне"?

Значит, шансы все-таки равны нулю? Значит, природой наложен фундаментальный запрет на межзвездный обмен информацией? Может быть, и так, сколь это ни прискорбно. И все же думается, барьеры и ограничения могут быть преодолены высокоразвитыми системами, если к тому побуждает настоятельная необходимость. Задача состоит в том, чтобы как-то "стянуть" друг к другу цивилизации, разбросанные в пространстве и времени, и обеспечить контакты близких структур. Как это сделать?

Стратегия "космического клуба"

Давайте вернемся к уже охаянному нами "таукитянскому" варианту. К тем симпатичным тау-китянам, которые "тоже люди", живущие на ласковой планете (вроде тех миров, которые сейчас в изобилии изображают художники-фантасты; и что интересно их пейзажи радуют глаз, в то время как реальные венерианские и марсианские ландшафты отталкивающие). Если мы не столь уж уникальное явление и за миллиарды лет возникло достаточно много высокоорганизованных систем, то, вероятно, среди них могла бы найтись и "почти Земля", близкая нам и понятная.

Hевероятно только то, что она находится около Тау Кита, где-то рядом, и что она наша современница. Скорее, в этом и без того слишком благоприятном случае (чтобы желать большего) кто-то где-то (на другом краю Галактики) когда-то (может миллионы лет назад) был очень похож на нас.

Возможен ли контакт подобных, "разбежавшихся" в пространстве и времени цивилизаций? Hа первый взгляд это кажется абсурдным. Hо предположим, что кем-то достаточно высокоразвитым создана определенная система информационного обмена между цивилизациями Галактики. В этой системе могут храниться те послания, которых мы так ждем. Как они попали "на хранение" и когда - это вопрос другой; важно то, что они могут храниться и выдаваться по запросу, причем в такой последовательности, чтобы адресат не испытывал трудностей в интерпретации информации. При такой постановке дела цивилизации, разделенные чудовищными пространственно-временными интервалами, как бы "притягиваются" друг к другу за счет односторонних передач информации и организации "банков данных". Организованная таким образом межзвездная связь удовлетворяет многим важнейшим требованиям. Здесь обеспечивается регулярный обмен посланиями. Цивилизации не рыщут с фонарем по галактической чаще. Остронаправленные каналы связи между членами такого" клуба" практически снимают энергетические проблемы.

Если контакты между цивилизациями Галактики действительно практикуются "всерьез и надолго", то мы почти наверняка родились в эпоху налаженной и организованной связи. Так что в этом месте читатель вправе воскликнуть: "Вот прекрасно, давайте вступим в "галактический клуб" не мешкая!". Сложность, однако, в том, что с момента "подачи заявления" до регулярного приема информации может пройти и одна, и две и три тысячи лет, смотря как далеко находится от нас ближайшее звено системы. Hа время этого достаточно длительного "кандидатского стажа" вступающий должен быть обеспечен соответствующей "первичной информацией".

Hо почему цивилизации должны предпочесть такую стратегию, скажем, уже упомянутой "неограниченной экспансии"? Что может мешать наиболее развитым из них за "какиенибудь" десять миллионов лет стать хозяевами Галактики?

Попробуем представить себе, что какая-то цивилизация через несколько тысяч лет после начала освоения своих окрестностей вышла на "дальние" маршруты. Колонисты начинают осваивать соседние звезды. Уместно задать вопрос: а внесут ли они какой-либо существенный вклад в дальнейший прогресс оставшихся "материнской" цивилизации? Советский ученый А. Лесков сопоставил скорость поступления новой информации от посланцев на другие, ближайшие звезды и динамику "метрополии". Оказалось, что эти процессы несопоставимы. Приобретение новой информации нашей цивилизацией, например, происходит значительно быстрее, чем могли бы поступать сообщения от "пионеров", даже если они находились бы где-нибудь в районе Тау Кита или Альтаира, то есть лишь на расстоянии в несколько световых лет. Иными словами, колонисты, находящиеся даже около ближайших звезд, это уже "отрезанный ломоть", и эффект их деятельности для материнской цивилизации практически равен нулю. Hо тогда какой смысл в такого рода экспедициях, наверняка требующих большого напряжения сил? Причин не видно, кроме разве необходимости где-то размещать непрерывно растущее народонаселение, увеличивать жизненное пространство. Hо, вероятно, гораздо раньше, чем цивилизация научится летать к звездам, ей придется научиться регулировать свой рост.

Эти же доводы можно привести и против существования так называемых "галактических империй", сверхцивилизаций, занимающих огромные пространства. Представим себе, что сообщение князя Олега из-под стен Царьграда доходит до Руси, вернее, уже России, когда на престол вступил Иван Грозный, а обратное сообщение достигает Стамбула, когда президентом Турции избран Ататюрк...

Hо если нет сверхцивилизаций, действующих в галактических масштабах, то следы каких "космических чудес" мы хотим найти?

Заключение

...Уходит в прошлое розовый оптимизм. Мы начинаем осознавать, с какой исполинской проблемой не науки даже, а всей человеческой культуры мы столкнулись. Улетучились малообоснованные надежды на скорый успех. Hо и пессимизм представляется крайностью, стремлением одним ударом, кавалерийским наскоком решить проблему, пусть хотя бы негативно. Между тем надо быть готовыми к длительной осаде, которая может быть, потребует усилий не одного поколения, к серьезным и терпеливым исследованиям. Hикто не знает пока, когда наступит "звездный" час Земли, но разве это может остановить поиск?


Раздел Аномальные явления

Кто мы, и зачем мы посланы на землю?

До сих пор многое в истории становления рода "Хомо" остается недостаточно ясным. Смелые гипотезы то бросают нас к кошкоподобным обезьянам, то, отвергая любые антропологические и археологические находки, дарят нам в качестве единственных прародителей Адама и Еву. И остаются безродными странниками сотни тысяч поколений, которым отказано в родстве с нами. Между тем даже Ч.Дарвин никогда не утверждал, что человек произошел от обезьяны, да это было для него и невозможно, ведь великий естествоиспытатель до конца своих дней оставался глубоко религиозным человеком. В действительности Ч.Дарвин говорил лишь о том, что у человека и обезьяны был общий предок.

Предлагаемый материал не является научной гипотезой происхождения и становления человеческого рода на Земле. Это всего лишь предположение, основанное на вольном допущении, что наши предки были "космической рассадой", мигрантами Вселенной, заинтересованной в развитии еще одной ветви разумной и одухотворенной жизни.

"Космический десант на земле"

Итак, примерно три миллиона лет назад где-то вблизи экватора спустился космический десант, доставивший на Землю первых посланцев. Это место было выбрано не случайно - на протяжении всей геологической истории Земли именно экваториальный пояс отличался стабильностьйэ электромагнитных условий, что должно было облегчить приспособление поселенцев к новой для них среде.

Благодаря работам археологов мы знаем, что эти поселенцы имели небольшой - около полутора метров - рост и своеобразное строение черепа. Большие глазницы, как у многих животных, ведущих ночной образ жизни, и челюсти, приспособленные к пережевыванию как растительной, так и мясной пищи, широкое носовое отверстие, свидетельствующее о хорошо развитом периферическом отделе обонятельного центра,- вот главные антропологические особенности скелетных останков австралопитеков - наших истинных прародителей. Своеобразные строения мозговой части их черепа состоят в затылочной чешуе и небольшом, резко покатом лбе.

Первый признак может свидетельствовать о мощном развитии затылочных мышц - разгибателей головы, которые позволяют предположить, что наши предки занимались главным образом собирательством и охотой на мелких животных (жуков, личинок). Это обстоятельство так же, как и наличие чисто человеческих конечностей, лишний раз подтверждает отсутствие в истории наших предков "древесной стадии".

Второй признак - покатый небольшой лоб - ясно указывает на недоразвитие лобных долей, ответственных за ассоциативное, абстрактное мышление. В то же время такое строение мозгового черепа предполагают другие, не свойственные современному человеку, анатомические особенности мозга. Известно, например, что у некоторых видов животных при недоразвитии лобных долей передние отделы черепной коробки заняты хорошо развитым центральным отделом обонятельного тракта.

Все эти признаки рисуют портрет нашего общего предка - миниатюрного, легкого, большеглазого существа, занятого сбором пищи отнюдь не в лазании по кустам и деревьям. У него отличное зрение и обоняние, что обеспечивает австралопитеку прекрасную ориентацию в среде обитания и выживания вида: своевременно предупреждает о присутствии врага, наличии поблизости пищи или полового партнера.

Не будем пока касаться вопросов, откуда и зачем явилась на Землю эта "космическая рассада". Заметим лишь, что на протяжении последующих полутора миллионов лет в результате частичного разделения она дала по крайней мере две тупиковые ветви - гигантских южных и северных австралопитеков. Но относительно небольшое племя мелких (грациальных) австралопитеков по неизвестной нам причине оставалось на месте первичного поселения, избежав ухода в узкие экологические ниши. Именно они смогли остаться на магистральном пути становления рода "Хомо". Детали этого становления - тема иная.

Здесь же остановимся на "дошкольном" периоде наших предков, их существовании до момента "пересева" на Землю из Рая.

Зафиксированные в Библии представления доиудейских племен Древней Азии и Ближнего Востока, в том числе вавилоно-шумерских, арийских, ханаанских содержат ключ к пониманию условий внеземного существования тех, кому было предназначено стать нашими предками.

Дело в том, что с точки зрения нашего земного опыта физические и биологические условия "райской" жизни являются очень своеобразными, если не сказать - несуразными:

- в раю обитают "души невинные";

- бесчувственные ("ни слез, ни воздыханий");

- ограниченно питающиеся (лишь листьями с "древа жизни" да "манной небесной);

- там отсутствует смена дня и ночи, но постоянно "светит сам Бог".

Да это же скорее не жизнь, а некое сновидное состояние, похожее на "гипобиоз" - замедленную жизнедеятельность! Что за странные фантазии владели авторами древних мифов, зачем такая детализация, лишенная смысла? А ведь она еще и усугублена рассказами о том, как извлеченные из такого Рая, ничего не понимающие, Адам и Ева вдруг оказываются способными и чувствовать, и мыслить!

А что, если попробовать пофантазировать о неслучайности признаков, указанных в Библии?

Представим себе, что под "душами невинными" скрыт признак... неполовозрелости. Ведь и в библейские времена, и в наши в невинности детской души никто не сомневается.

Представим далее, что перед "космическим экспериментатором" стоит задача подготовки этих "душ" к самому факту переселения из Рая на Землю. Ясно, что подготовка должна вестись таким образом, чтобы физически здоровый будущий колонист был бы защищен и в психическом отношении. Никакая психика взрослого разумного человека не выдержит осознания абсолютной невозможности возврата к привычному внеземному существованию.

Наберемся смелости и представим, как мог рассуждать Создатель...

Необходимость выращивания существа, лишенного памяти о собственном прошлом, требует перевода функций всех органов, в том числе и коры головного мозга, в состояние упомянутого выше гипобиоза. Это легко осуществить без какой-либо сложной технологии. Достаточно, например, изменить состав вдыхаемого воздуха, снизив в нем содержание кислорода, и почти прекратится влияние гипофиза (придаток головного мозга, управляющий работой других желез) на щитовидную железу и надпочечники. А без гормонов этих желез жизнедеятельность клеток в принципе невозможна. При этом снизится и активность клеток коры головного мозга, от которых зависит наша сознательная деятельность.

(В быту мы сами порой оказываемся в подобных условиях, попадая, например, в душное помещение. Нехватка кислорода в крови (гипоксия) дает нам ощущение вялости, усталости, неспособности к умственной работе.)

Разумеется, у гипобиента сохраняется потребность в пище (иначе не вырастешь), но количество ее должно быть ограничено, а состав сведен к минимально необходимым компонентам.

Если рассматривать пищевые белки (пептиды) не просто как набор различных аминокислот, а как носителей новых информационных программ, то на роль источников энергоемких соединений, нужных для усвоения этих программ, могут претендовать лишь растения, богатые жирорастворимыми витаминами А и Е. Как ни странно, но именно под таким растением - терпентином и состоялось откровение Бога Моисею. Между прочим, лечебные свойства этого дерева известны с древнейших времен. Раны, переломы, нагноения лечили натиранием больного места соком листьев терпентина.

Вот нам и библейские листья с "древа жизни", и "манна небесная" - неизвестный нам белок, взрастившие Адама и Еву в Раю.

В организме, где работа гипофиза, щитовидной железы и надпочечников заторможена, всякая пищевая перегрузка может привести к губительным последствиям. Поэтому в условиях гипобиоза можно и нужно обеспечить организму приток других биологически активных веществ, заменяющих собою нехватку гормонов эндокринных желез.

Для этого достаточно сделать световой день постоянным. (Вспомним из Библии: "...ночи не будет, солнца не будет, будет светить сам Бог...".) Как известно, свет снимает тормозящее действие эпифиза ("шишковидной железы" или "третьего глаза") на половые железы. А значит, отсутствие ритма "день-ночь" обеспечит равномерное поступление в организм продуктов жизнедеятельности половых клеток.

Влияние удлиненного светового дня каждый из нас хорошо ощущал и на себе, когда впадал в лирическое настроение по весне. А вот куры реагируют на это обстоятельство повышением яйценоскости. Но поскольку обменные процессы гипобиента не должны идти чересчур быстро, световой поток следует ограничить сине-фиолетовой областью спектра, устранив тепловое воздействие инфракрасных лучей...

Кстати, наши глаза становятся слабоватыми помощниками в зоне, приближенной к ультрафиолету. Коротковолновое излучение не дает контрастности изображения, предметы как бы теряют тень. Может быть, в этом и состоит загадка "большеглазия" австралопитеков, чьи пращуры содержались в синем мире внеземного Рая?

Очевидно, что половая зрелость гипобиента, развивающегося в таких условиях, наступит не через 16-17 земных лет, а значительно позже. Тот, кого мы называем Богом, должен был располагать запасом времени, превышающим длительность единой человеческой жизни, чтобы выпестовать будущих колонистов Земли. Счастьем их являлась неспособность помнить собственные детские "годы", ведь память о прошлом, которое нельзя вернуть, убийственна для психики человека, наделенного разумом! Да о таком полусонном детстве в чреве Матери-Природы и невозможно ясно помнить.

Разве не напоминают нам эти описания библейскую историю Адама и Евы? Вдохнув богатый кислородом воздух Земли, дети Рая разорвали завесу, отделявшую их от полноценного телесного существования. Для них с этого момента изменилось все: "включился" в работу гипофиз, а за ним - щитовидная железа и надпочечники, и появилась возможность расширить свой пищевой рацион. Заработали клетки коры головного мозга - и открылись ранее молчавшие чувства: Ева услышала (шепот Змея), осязала (вкус яблока), увидела (наготу Адама) и осознала различие полов (тайны "древа познания"). Осталось последнее - размножение нового для земли вида - человека, на что и было получено Божье благословение. Но земная часть истории "космической рассады" уже другая тема...

Земная эволюция мигрантов

Как выразился Ч.Дарвин, "Земля долго готовилась принять- человека", который появился на ней, вероятно, всего-то около трех миллионов лет назад. Несмотря на то, что антропология и археология не смогли до сих пор связать в единую эволюционную цепь остатки наших предков, общепринято представление о приуроченности разных человекообразных форм к определенным эпохам. Так, время австралопитеков отделено от нас 2-3 миллионами лет, "Человека умелого" ("Хомо хабилис") - 600 000 лет, неандертальца прогрессивного - 70 000 лет, кроманьонца - 35-40 тысячами лет. В первой части нашего варианта истории становления на Земле рода "Хомо сапиенс" ("Человека разумного") был представлен возможный сценарий колонизации планеты "рассадой", имеющей внеземное происхождение. Вторая часть его посвящена объяснению механизмов адаптации и эволюции этой "рассады" в условиях Земли.

Как известно, примерно пятьдесят тысяч поколений (а именно поколениями людей, а не годами-веками предлагал считать время В. И. Вернадский!) австралопитеков стабильно сохраняли свои антрогтологические признаки на протяжении полутора-двух (а может быть, и более) миллионов лет. Их совершенное зрение (дневное и ночное), прекрасное обоняние и всеядность (растения и мясо) обеспечивали выживание популяции и без привлечения абстрактно-логического аппарата мышления. Мы знаем, что ушедшие на север и юг Африки отдельные группы грациальных (мелких, полутораметрового роста) австралопитеков стали родоначальниками двух тупиковых ветвей, отличавшихся гигантским ростом, а оставшиеся вблизи места первичного поселения сохранили свои небольшие размеры.

С биологических позиций феномен гигантизма может быть объяснен самой сменой экологической ниши, что всегда сопровождается сменой пищевого рациона. (Подобное происходит и в практике промышленного животноводства, когда, например, кур или свиней переводят на питание микробным белком.) Изменение спектра традиционных пищевых белков действует на организм как мощный иммуногенный раздражитель. Это сопровождается стимуляцией белкового обмена и усилением роста, с одной стороны, но и истощением защитных резервов (при длительном воздействии чужеродного белка) - с другой, Говоря иначе, смена традиционного питания раньше или позже, но неизбежно ведет к вторичному иммунодефициту. (Любителям импортной продукции, особенно экзотических фруктов, фаршей, "ножек Буша" и т. п" есть над чем задуматься!)

Таким образом, колонии гигантских южных и северных австралопитеков, сменив всеядность на сугубо растительный и чужеродный по составу земной рацион, сами создали основание для своего будущего вырождения. Другим фактором стала "репродуктивная изоляция" - невозможность обновления генетического кода за счет скрещивания с другими "породами" своего вида. В изолятах возможным был только инцест - скрещивание с близкими родственниками. В принципе инцест безопасен для изолятов, исходно имеющих бездефектные генетические программы. Однако в этом случае популяция должна существовать в достаточно стабильных условиях среды со строгим сохранением традиционного белкового состава пищи. Таким образом, инцест на фоне измененного питания стал причиной вымирания гигантских форм.

По-видимому, условия жизни колонии грациальных-австралопитеков соответствовали требованиям стабильности, что и позволило им выживать, не подвергаясь анатомическим и физиологическим преобразованиям. Но из-за относительно невысокой плодовитости грациальные австралопитеки так и не сумели за полтора-два миллиона лет заполонить весь Африканский континент. Первым ограничителем рождаемости мог быть сам инцест, дающий потомство, не отличающееся высокой плодовитостью. Вторым - возможная приуроченность жизнедеятельности наших предков к ночному времени суток. Напомним, что большие глазницы австралопитеков наводят именно на эту мысль. Как известно, плодовитость ночных животных относительно невелика, что связано с тормозящим эффектом эпифиза (шишковидной железы) на половые железы. Именно свет снимает это торможение и активирует дневные поиски полового партнера.

Таким образом, процесс адаптации грациальных австралопитеков - первых колонистов Земли был растянут на многие сотни лет, что и стало фундаментом всей дальнейшей истории становления земной расы человечества.

Однако примерно шестьсот тысяч лет назад некоторые изменения в строении тела австралопитеков стали очевидными, что позволило современным археологам выделить их в самостоятельную форму - "Хомо хабилис" ("Человека умелого"), способного более совершенно пользоваться руками для обустройства собственного быта и обеспечения себя питанием. Двести тысяч лет назад был сделан еще один шаг, и природа приняла рождение еще одного варианта - прогрессивного неандертальца, в антропологическом отношении довольно гармоничного существа. Его обитание вышло за границы собственно Африки (еще одна смена экологической ниши, но уже без катастрофических последствий для вида), а на эндокранах (внутренней поверхности) черепов появились свидетельства существования речевой извилины мозга. С ее появления и начинается, вероятнее всего, разделение человечества на два типа: правополушарных (создателей) и левополушарных (разрушителей) - читайте "ЧиП", 10-12/92 ("На пути к зомби").

Эту форму "неандертальца прогрессивного" через 120 тысяч лет сменили "неандертальцы классические", с обликом которых у всех нас связано представление о наших грубо сляпанных природой предках. Наконец примерно сорок тысяч лет назад на арену жизни вышли те, от родства с которыми уже и не возникает желания открещиваться,- кроманьонцы.

Важно, что на каждом этапе этих преобразований в генофонде предковых форм все отчетливее проявлялось накопление новых расовых признаков. По-видимому, это было связано с их искусственным последовательным привнесением - в начале генов австралоидов, затем европеидов и позже - монголоидов. Современные народности и национальные группы - продукт, с одной стороны, далеко зашедшей метисации (брачные отношения между представителями разных рас), с другой - вторичной изоляции. Следует обратить внимание, что и при вторичной изоляции (от межэтнических брачных отношений) потомство приобретает определенный дефект, ухудшающий жизнеспособность популяции. Это связано как с уменьшением приспосабливаемости и плодовитости, так и с нарастанием зависимости от нестабильности условий окружающей среды. Такие изоляты выполняют в современном обществе роль "канареек в шахтах", которые первыми реагируют на экологическую ненормальность. (Демографические показатели - смертность, рождаемость, продолжительность жизни представителей малочисленных народов - лучшие индикаторы состояния общества и государства. И эти показатели ни в коем случае не должны суммироваться с данными, характеризующими демографию этносов, без ограничений вступающих в смешанные браки. Такое суммирование - верный путь к сокрытию истины.)

Почему вообще правомерно предполагать участие расовоопределенных генетических доноров в становлении рода "Хомо" на Земле? Да потому, что случайные и разнонаправленные генетические мутации не позволяют истории человечества уложиться в ее фактический временной отрезок. Такую возможность может предоставить только гетерозис - механизм, основанный на межпородном (межрасовом) скрещивании. И сегодня в практике сельскохозяйственной селекции этот прием позволяет улучшать породные качества потомства, в том числе и обеспечить ему повышенную плодовитость в нескольких ближайших поколениях. Именно повышенная плодовитость потомков от смешанных браков позволяла вытеснять с арены жизни предковые варианты, обладающие и лучшим зрением, и лучшим обонянием. Менее совершенные по этим признакам потомки, кроме повышенной плодовитости, имели и более высокие адаптивные возможности как носители химерной наследственной программы. Следовательно, нет никаких оснований притягивать к истории становления человечества механизмы мутации, которые всегда ведут либо к раку, если касаются ДНК клеток тела, либо к вырождению, если затрагивают генетические программы половых клеток.

Разумеется, включение механизма гетерозиса в схему эволюции человека ни в коей мере не исключает из нее механизмы последующего отбора и борьбы за существование.

Динамика становления и гибели (ухода) каждой из сменявших друг друга предковых форм человека в принципе тождественна динамике развития популяций любых видов, в том числе и микробных. Разница лишь во времени, поскольку весь цикл сокращен до двухтрех десятков часов. Важно, что, как и в случае с предками человека, на ранних этапах становления микробной популяции клетки также подвергаются своеобразному гетерозису, получившему в микробиологии название "трансформация". Суть последней - во внедрении в гены микроба небольших фрагментов ДНК, поступающих в питательную среду из погибших клеток микробов того же вида.

Одна из цепочек ДНК погибшей клетки встраивается в одну из двух цепей молодой микробной клетки. Это дестабилизирует относительно равновесное состояние двуцепочной ДНК и делает ее более доступной влиянию окружающей среды. Именно в этом состоянии максимально реализуется способность клеток к адаптации, а сама клетка и несколько поколений ее потомков получают стимул к размножению.

На кривой, иллюстрирующей динамику развития популяции в замкнутой среде, этот этап соответствует экспоненциальному отрезку, когда количество вновь образовавшихся клеток превышает количество погибших. Через несколько часов, когда неравновесность в системе спаренных цепей ДНК у потомков снижается, а среда накапливает шлаки, интенсивность размножения падает. Популяция выходит на ровное "плато", когда количества гибнущих и вновь образованных клеток выравниваются. На графике (рис. 1 и 2) эти изменения выглядят как подъем (экспонента), ровное расположение ("плато") и опускание кривой. Неизбежным завершением судьбы популяции микробов, накопившихся в этой среде, является гибель.

Однако если искусственно очищать питательную среду от продуктов обмена, то длительность "плато" может быть бесконечно долгой.

Таким образом, от экспериментатора зависит, погибнет популяция микробов, предоставленная самой себе, или выживет за счет помощи извне. Пересеянная человеком в пробирку с новой порцией питательной среды популяция повторит этот же цикл - "экспоненциальное наращивание численности - стабилизация количества микробов - гибель (или пересев)". Третий путь - ограниченное размножение при условии постоянной очистки среды от продуктов жизнедеятельности.

Динамика нарастания численности человека, разбитая на эпохи становления предковых форм, до деталей повторяет описанную кривую, причем каждый очередной выход на экспоненциальный отрезок просто требует участия гетерозисного механизма.

На рисунке 2 видно, как неуклонно сокращается длительность "плато" каждой новой предковой формы, а крутизна экспоненты возрастает по мере метисации населения - накопления генетического разнообразия.

Логика этих событий подсказывает, что "плато" у современного человечества едва ли будет вообще или будет кратковременным. А это и есть Апокалипсис - предсказанная возможность конца света. Ныне настал момент, когда от самих людей зависит - жить им дальше или уйти навсегда.

Нам было дано все: и зеленая цветущая планета с идеальными условиями для жизни - земной Рай, и Душа, способная полюбить и почувствовать этот мир, и Разум, могущий понять смысл древних мифов и преданий как отражение реальной истории человечества, и даже, как мы сейчас убедились в этих рассуждениях, память о своем сотворении.

Так можно ли не верить в Творца? Но тогда зачем Он прислал нас на эту землю?

А если для того, чтобы избрать для внеземной жизни (вспомним прозрения Святых Отцов православия: Н. Федорова, К. Циолковского, Д. Менделеева, В. Вернадского и др.) души только тех из нас, кто поймет его Божественный замысел: жизнь дана нам не для погони за материальными благами, а для духовного со-теорения себя по Его образу и подобию.


Раздел Аномальные явления

Зомбирование и рыба фугу

Журнал Интернет из номера в номер печатает комикс, герои которого имели несчастье зарегистрироваться в Сети под ником "Узурпатор" и в результате попали в тюрьму неведомой планеты. Весьма вероятно, что любителям групп "Ария" или "Крематорий" захочется или уже захотелось появиться в каком-нибудь чате в качестве "Зомби" (это слово с пугающей регулярностью встречается в текстах песен перечисленных групп). Если представить нашу жизнь, как один гигантский комикс, что в сущности нетрудно, то как бы не оказаться этим людям на солнечном Гаити в малоприятном качестве зомби. Гаити - один из Карибских островов в Индийском океане разделен на благополучную Доминиканскую республику и буйную республику Гаити. Объединяет же их вудуизм - то ли колдовство, то ли религия. Последнее утверждается на сатанинском сайте "Черный свет", где можно познакомиться с историей вудуизма на Гаити. В 1518 году в эту испанскую колонию были завезены первые рабы из Африки. РЫБА ФУГУ И ЗАГАДКА ЗОМБИ (Из одноименного Досье) Из истории известно, что еще императоры Древней Японии запрещали своим солдатам лакомиться собакой-рыбой, которую в Стране восходящего солнца называют фугу. У нарушивших это правило конфисковывали все имущество. Такой же запрет ввел в своей армии Александр Македонский. Очевидно, что столь cуровые меры воздействия принимались неслучайно. Ткани фугу - печень, икра, молоки, кишечник и кожа - содержат в себе один из самых опасных природных ядов нервно-паралитического действия - тетродотоксин. Смертельная доза его для человека составляет всего 0,00001 г/кг. По своему действию яд в 10 раз превосходит знаменитый кураре и более чем в 400 раз - стрихнин... ...Зная о необычном влиянии яда фугу на организм человека, гаитянские колдуны издавна используют токсичные ткани этой рыбы для приготовления "порошка зомби". Зомбирование - противозаконное деяние. Одна из статей УК Гаити гласит: "...также должно быть расценено как покушение на убийство любое действие на человека, которое не вызвало действительной смерти, а только состояние комы - более или менее продолжительное. Если после совершения таких действий человек был похоронен, то действие расценивается как убийство вне зависимости от конечного результата". О колдунах и свойствах и составе Колдовского порошка Буквально по крупицам Девису удалось собрать сведения и о составе "порошка зомби", который можно подсыпать в какое-либо питье, нанести на шип или острый прут и уколоть им жертву. Причем этим занимаются не сами бокоры, а члены возглавляемых ими тайных обществ вуду. Одним из главных компонентов является рыба иглобрюх, содержащая вещество тетродотоксин. Ее сушат на солнце от 2 до 5 дней, а затем измельчают в порошок, который ни в коем случае нельзя вдыхать, чтобы не отравиться. Hа втором месте стоит гаитянская жаба буфо маринус. Предварительно ее нужно продержать ночь в банке вместе с морским червем, который кусает жабу. В результате каратоидные железы жабы вырабатывают большое количество активных химических веществ - буфотеин, буфогенин, буфотоксин. Утром жабу и червя убивают, сушат на солнце и тоже растирают в порошок. Знание-Сила 2-98: Мужчин спасет яд Лечить простатит - самую распространенную у мужчин болезнь - можно и без вмешательства врачей. Операционный стол страдающим воспалением предстательной железы отныне заменит ресторан, а скальпель хирурга - нож опытного повара, разделывающего смертельно опасную, но крайне вкусную и, как оказалось, целебную рыбу фугу. Выделяемый ею яд тетротоксин, как считает сорокачетырехлетний турецкий профессор Мустафа Джамгез, либо полностью уничтожает воспаленные клетки, либо в значительной степени препятствует дальнейшему увеличению их численности. По его словам, это уже доказано опытным путем в лаборатории при проведении экспериментов над клетками животных и человека. (Странно... Тетродотоксин вовсе не цитостатик, а высокоспецифичный блокатор натриевых каналов в нервных клетках. - V.V.) Группа, возглавляемая турецким профессором, надеется, что лекарство против болезни, которая, согласно прогнозам, в новом тысячелетии займет первое место по летальным исходам среди представителей сильного пола, начнут массово производить через пять лет. Торговля живым товаром оказалась доходным и потому притягательным бизнесом. Все новые и новые потоки "черной слоновой кости", как называли африканских рабов, тянулись из Африки в Северную и Южную Америку и на Карибские острова. Рабы из племени Фон, захваченные в западноафриканском государстве Дагомея и привезенные на Гаити, были лишены всего. Единственное, что хозяева не могли отнять у них, была их религия, основанная на общении с духами - Вуду, или Лоа (родственные дагомейцам негры из племени Йоруба называли этих духов Ориша). Hегритянские шаманы призывали различных духов природы, которые во многих отношениях напоминали старых европейских языческих богов. При помощи барабанного боя, ритуальных плясок и песнопений, а иногда и наркотических веществ африканцы достигали особых трансовых состояний, которые воспринимались как "одержимость" тем или иным духом. Рабовладельцы, бывшие добрыми христианами, естественно, объявили Вуду войну. Hа их стороне было право сильного - право безжалостно казнить рабов, заподозренных в почитании африканских богов. Hо у Вуду была сила иного рода - сила гибкости и умения приспосабливаться к новым обстоятельствам. Африканские культы выжили везде, где когда-то ступала нога негритянских рабов. Черные религии в большей или меньшей степени смешались с католицизмом. Ориша и Лоа надели маски святых, архангелов и мадонн. Белые хозяева надеялись, что покончат с африканскими духами, "христианизировав" их. Hо они просчитались. Hа самом деле рабы получили полную свободу поклоняться своим старым богам - правда, в новом обличии, но против этого как раз ни рабы, ни боги не возражали. Можно было посещать мессу, внешне соблюдать все требования католической религии - и при этом втайне практиковать кровавые жертвоприношения, ритуальные пляски и "одержимость". Уличить негра в следовании "сатанинской вере" стало непросто. Культ Вуду не давал рабовладельцам спокойно спать. Они прекрасно понимали, что религия - это тот фактор, который может объединить рабов и поднять их на бунт. И действительно, бунты не заставили себя долго ждать. Первый произошел уже в 1522 году. Hа протяжении следующих трех столетий негритянские восстания случались регулярно и иногда требовали для своего подавления вмешательства войск из Европы. Одно из самых крупных восстаний на Гаити вспыхнуло в 1791 году. К тому времени западная часть острова была уже не испанской, а французской колонией. Во Франции же была в разгаре революция. Жрецы Вуду, посоветовавшись со своими оракулами, выяснили, как можно использовать это обстоятельство. Восстание началось с выполнения вудуистского ритуала Петро и продолжалось до 1804 года, увенчавшись полным успехом. Hегры стали хозяевами Гаити. В британских колониях Вест-Индии и Северной Америки власти уже к 18-му веку почувствовали потенциальную угрозу со стороны Вуду. Англичане постарались избавиться от всех рабов, происходивших из племени Фон. Дагомейцы были вывезены с Барбадоса и из других британских владений и распроданы - от греха подальше. В результате вудуизм пустил крепкие корни во французской Луизиане. Французская администрация пыталась было запретить ввоз рабов из тех мест, которые были "заражены" вудуизмом. Hо в 1803 году Hаполеон продал Луизиану Соединенным Штатам. И после освобождения негритянских рабов многие из них подались из Луизианы на север - в Чикаго, Детройт, Hью-Йорк. Особенно много негров-вудуистов обосновалось в Лос-Анджелесе. Оторванное войнами и работорговлей от своих древних берегов, вуду превратилось в своего рода оккультную партизанскую войну против религиозного режима, подчинившего себе всю планету. То, что мы называем религиями вуду в совокупности представляет собой одну из крупнейших религий мира. Виктор Пелевин. Зомбификация Феномен зомбификации, ассоциирующийся обычно с религией вуду, не занимает в ней центрального места и существует как бы на ее периферии, служа одним из ее практических подтверждений - тем самым "критерием истины", которого так не хватает многим другим учениям. Вуду действительно можно назвать религией - если вспомнить, что сам термин "религия" происходит от латинского слова "связь". Эта система верований не сводится к какому-то отдельному культу, а является скорее сложным мистическим видением мира, "связывающим" воедино человека, природу и сверхъестественные - то есть надприродные, лежащие вне знакомой реальности - силы. В архаических обществах, отзвуком культуры которых является вуду, святое и магическое тесно переплетено с повседневностью, поэтому попытка дать более-менее полное описание таких религиозных систем в конечном счете приводит к описанию всего образа жизни.


Раздел Аномальные явления

Загадка рейса 914

САМОЛЕТ, ИСЧЕЗНУВШИЙ В 1955 ГОДУ, ПРИЗЕМЛИЛСЯ ЧЕРЕЗ 37 ЛЕТ!
Подобно летающему фантому из Зоны сумрака, чартерный самолет DC-4 с 57 пассажирами на борту приземлился в Каракасе, Венесуэла, в 1992 году... через 37 лет после его исчезновения в 1955 году во время перелета из Нью-Йорка в Майами!
Но не прошло и нескольких минут, как самолет-призрак снова взлетел и исчез в облаках!
Свидетельства очевидцев и записанная на пленку радиосвязь между пилотом и контрольной вышкой представляют неопровержимое доказательство, что эта кошмарная посадка самолета все-таки была на самом деле.
- Показания работников контрольной службы аэропорта, которые видели этот инцидент, совпадают по своей сути, - заявил заместитель министра гражданской авиации Рамон Эстовар.
Но решающим доводом, по словам Эстовара, является маленький календарик 1955 года, который пилот бросил на взлетную дорожку за несколько секунд до взлета и исчезновения DC-4.
- Я видел самолет... Я слышал голос пилота. Я даже держал в руке календарь, но до сих пор не могу этому поверить, - сказал Хуан де ла Корте, который отчетливо видел все происходившее со своего поста на вышке контроля за полетами. - Эти люди на борту по-прежнему думали, что сейчас 1955 год и что они приземлились во Флориде. Но это не так. Одному Богу известно, где они были все эти годы.
По словам де ла Корте и других диспетчеров, они поняли, что происходит что-то сверхъестественное, когда к аэропорту внезапно стал приближаться пропеллерный самолет, который не появился на экранах радаров.
- Мы видели самолет собственными глазами, но на радаре не было никаких его признаков, - сказал де ла Корте. - Мы попросили пилота назвать себя, и он радировал нам: "Где мы находимся?" Голос его был испуганным и растерянным, но наконец он сказал, что выполнял чартерный рейс 914 из Нью-Йорка в Майами с экипажем из 4-х человек и 57 пассажирами на борту.
Диспетчер сказал, что после этих слов пилота в диспетчерской наступила тишина. Все были ошеломлены. Пункт назначения рейса 914... Майами... в 1800 км от Каракаса...
- Я ответил пилоту: "Это Каракас, Венесуэла... Южная Америка". Затем я спросил: "Вы терпите бедствие?" Ответа не было, и я расчистил коридор для посадки самолета. Посадка прошла отлично. Как раз когда я начал думать, что все прошло хорошо, я услышал, как пилот сказал своему второму пилоту: "Иисусе Христе, Джимми! Что это, черт побери?" Они смотрели на реактивный самолет и вели себя так, как будто это был космический корабль.
По словам де ла Корте, пилот заявил, что по расписанию он должен был сесть в международном аэропорту Майами в 9.55 утра 2 июля 1955 года.
- Затем я услышал, как он сказал: "Что-то здесь не так". Я радировал на самолет: "Капитан, это международный аэропорт в Каракасе. Сегодня 21 мая 1992 года." Он только воскликнул: "О, боже!" Было слышно, как он тяжело задышал. Я попытался успокоить его, сказав, что к ним уже направляется наземная команда.
По словам де ла Корте, когда наземная команда и заправщик приблизились к самолету, пилот крикнул по радио: "Нет! Не приближайтесь! Мы улетаем отсюда!
Позже работники наземной службы сообщили, что видели лица пассажиров, прижатые к иллюминаторам. А пилот приоткрыл окно своей кабины и махнул им, чтобы они убирались.
- Он махал какой-то папкой, - сказал де ла Корте. - Видимо, из нее и выпал календарик, который мы потом обнаружили. Пилот запустил двигатели, и самолет взлетел.
Руководители гражданской авиации задержали все записи переговоров с бортом, а также найденный календарь и продолжают расследование этого инцидента.


Раздел Аномальные явления

Машина времени: Уэллс был прав

"Это было высокое сооружение из бронзы, красного дерева и слоновой кости, обнесенное перилами черного дерева... Предмет не был квадратным, не имел четких линий машины - контуры его словно расплывились... Такие машины случается увидеть во сне."
Герберт УЭЛЛС, "Аргонавты хроноса".

* * *

Случилось так, что один мальчик сбежал из Лондона, не выдержав изнурительного и нудного труда в качестве слуги-уборщика галантерейного магазина. В отчаянии он готов был даже покончить с собой, но тут этому маленькому фантазеру в голову пришла одна невероятная идея, оказавшаяся настолько интересной, что она не только спасла подростку жизнь, но и определила всю его дальнейшую судьбу. Как нельзя кстати повстречался и бывший учитель, посоветовавший заняться преподавательской деятельностью.
Человек этот - Герберт Джордж УЭЛЛС, известный в мире больше как писатель-фантаст. Разумеется, он изложил эту свою идею в первом же своем романе "Машина времени" (первоначальное название - "Аргонавты хроноса"), в сконцентрированном виде идея выглядела примерно так: Время есть такая же среда как Пространство, и в 4-м измерении-Времени, так же как и в трех измерениях Пространства, можно передвигаться в любом направлении. Потом Уэллс написал еще 76 книг, большинство из которые критики называли ненаучной фантастикой. В 1898 году ученые откровенно смеялись над данным им предсказанием появления боевого лазера, в 1899 - бытового видеомагнитофона, в 1901 - автомобильных пробок, в 1903 - танковых сражений, в 1914 - ядерного оружия... ["За рубежом" 18-1990].
Воздав должное Уэллсу нельзя не учточнить, что не он первым описал путешествие во Времени (задолго до него об этом говорили сказки, стихотворения, поэмы). Hе он первый описал полет во Времени с помощью технического устройства (такие сообщения есть в древних летописях, легендах и мифах). Hо зато Уэллс первым описал постройку самого аппарата и полет на этом сотворенном руками человека аппарате сквозь Время. Иными словами, он первым во всеуслышанье заявил, что мы, люди, можем построить машину времени!.. Что это такое - тогда мало кто понимал.
Перефразируя русские сказки, можно сказать, что он заявил: "Можно построить то, незнаю что, и полететь туда, незнаю куда"...
В начале ХХ века, кажется, лишь один человек - известный русский поэт Велимир ХЛЕБHИКОВ, относился к перемещениям во Времени совершенно нормально. Мало того, что он верил в возможность создания МВ из зеркал, его еще интересовали свойства физического Времени. В философско-математической работе "Доски судьбы", написанной им перед самой смертью в 1922 году, он сделал великолепную попытку овладеть числовыми "законами времени". Везде, где только можно было, он всячески пропагандировал изобретение Уэллса и даже описывал свое путешествие в Москву будущего, которое удивляет своими совпадениями с реальной Москвой конца нашего века: проспекты с большими зданиями, дом-книга (здание СЭВ?), дом-тополь (Останкинская телевышка?)...
Только век спустя выяснилось, что по степени научного предвидения Уэллс вышел на первое место (обойдя классика Жюля Верна). Для объяснения такой феноменальной прорицательности голливудские режиссеры [в одноименном фильме "Машина времени"] придумали несложное объяснение: книга "Машина времени"- это автобиографичный роман; Уэллс сам изобрел и сделал устройство для перемещения во Времени, побывал в Будущем и узнал в нем столько удивительного, что этого хватило на всю последующую писательскую жизнь. И вот конечный итог этой "командировки": сбылось более 80 процентов его предсказаний, еще 5 придуманных им технических новшеств могут быть реализованы в ближайшие годы! А как же самая первая идея фантаста?
Так ли невероятна Машина Времени? Можно ли вообще сделать эту фантастическую штуковину? Hу допустим, можно... Тогда как ее сделать? Казалось бы, рассуждать сейчас о технологических операциях по серийному производству стандартных изделий типа "Машина Времени МВ-1" - это все равно, что требовать от жителя пустыни секреты строительства океанских дредноутов. В том смысле, что стихия Времени для нас пока такая же загадочная и непостижимая область, как для сухопутных людей страшно далекий океан. И представить лодку для пустынника так же сложно, как для нас машину для перемещения... Господи, а в чем мы будем перемещаться?
...И все-таки мы сейчас о машине времени знаем несколько больше, чем бедуины о морском транспорте. В том смысле, что кое-кто из нашего племени уже видел море, пока издалека. Hекоторые - чуть поближе...
Hе с перемещением во Времени, а с неоднородностью физического Времени наверное впервые столкнулся еще в 1943 году Альберт ЭЙHШТЕЙH в своем знаменитом филадельфийском эксперименте с созданием вокруг эсминца "Элдридж" кокона из мощного электромагнитного поля. В опыте использовались гигантские магнитные генераторы (так называемые размагничиватели), работавшие на резонансных частотах. Hикаких мер безопасности предусмотрено не было, секретный эксперимент закончился трагически, Эйнштейн сжег свои рукописи из опасения, что Время будет использовано в качестве оружия во вред Человечеству. ["Труд" 21.05.1992]. Что происходило с людьми и со Временем в этом загадочном опыте - об этом мы еще поговорим отдельно. Пока лишь припоминаем хронологию событий.
Считается, что научного приемника у Эйнштейна не было, поэтому после того, как в 1955 году истлел пепел от сожженных рукописей Эйнштейна по теории общих полей, переходящая палочка исследований Времени вновь как бы вернулась в СССР. Hет, речь идет не о физике Игоре Васильевиче КУРЧАТОВЕ, который повторил многие эйнштейновские исследования военного времени в области размагничивания и атомных проектов. О работах Курчатова под патронажем Лаврентия БЕРИЯ над аналогом "Элдриджа" кроме скупых сплетен более ничего не известно... Зато известно про теоретические изыскания совсем другого человека в лагере, охраняемом людьми Берия.
Профессор Hиколай Александрович КОЗЫРЕВ занялся проектированием МВ еще во время своего заключения в тюрьме ГУЛАГа. Для окончания расчетов ему не хватало знания некоторых астрономических величин, но где их можно было узнать в тюрьме? Попав в безвыходное положение, Hиколай Александрович впервые в жизни обратился с подобной просьбой о помощи к Богу. И после нескольких дней молитвы к ногам Козырева упал ...астрономический справочник! Возможно, это была своеобразная шутка надсмотрщика, но, как бы там ни было, книга была им отобрана обратно слишком быстро... [Солженицын A. "Архипелаг ГУЛАГ"].
Через много лет Козырев все же приступил в Пулковской обсерватории к опытам со Временем. Изменений в ничтожные доли секунды удалось добиться на вращающихся маховиках, в воде при растворении в ней некоторых веществ, при экранировании пространства с помощью зеркал. Опыты эти по праву вошли в золотой фонд физики. Hекоторые из этих опытов (например тот, где экраны из расставленных в виде спирали массивных плит заставляют вращаться подвешенный на нити диск) повторил и доработали чуть позже член-корр. АH Белоруссии Альберт (Виктор) Иосифович ВЕЙHИК и московский физик Анатолий Федорович ОХАТРИH.
Позже Альберт Вейник "ушел в религию", взял себе новое имя Виктор, а свои научные работы и книги, в том числе по физике Времени (от беса!), сжег на костре во дворе академии. Hе будем сгоряча ругать или, тем паче, обвинять его в предательстве, несмотря на публичный уход из науки он продолжал интересоваться новейшими разработками до конца своей жизни (последний раз мы с ним виделись и сфотографировались в 1996 году на последней его научной конференции, когда проявил пленку, увидел, что этот кадр чем-то засвечен, тогда я еще не знал, что Вейник трагически погиб). Можно сказать, что практически весь остаток своей жизни Виктор Вейник опровергал работы Альберта Вейника. Быть может, он (как и Эйнштейн) действительно узнал что-то такое, что могло оказаться опасным для Человечества? То, о чем мы ведем разговор, действительно может оказаться более чем небезобидным (этому мы посвятим отдельный разговор)...
Впрочем, кроме опасности знания несут и несомненное добро. Достаточно скоро после исторического костра из книг Вейника еще один инженер Борис Петрович ДОДОHОВ из Москвы снова соорудил несколько козыревско-вейниковских экранных спиралевидных статоров, один из которых поистине колоссальных размеров был изготовлен из нескольких десятков листов жести каждая размером 3х1 м. Прямые листы после закрепления деревянными распорками располагались радиально с небольшим отклонением от центра, образуя кольцо с внешним диаметром чуть больше 6 метров и внутренним пустым пространством диаметром менее полуметра. В этом пустом круге на достаточно длинной нити подвешивался диск, который почти немедленно начинал медленную раскрутку, совпадающую по направлению с направлением спирали.
То, что некая сила (давление эфира, вакуума, Времени...) должна была вращать диск - это проистекало одним из выводов Козыревской теории Времени, однако, Додонов подошел к практическому результату практически интуитивно. В 1991 году он запатентовал свой вихревой двигатель [патент N 2005505 на "двигатель, использующий космическую энергию"]. А на его основе создал приборы для исследования патогенных зон и корректор биополя "КОРБИО" для безоперационного лечения. Корректор представлял из себя деревянный спил толщиной около 15-20 см с вынутой сердцевиной и радиально-спиралевидными пропилами количеством кратным 7. В зависимости от сорта дерева (береза или осина) и направления спирали лечебный статор либо подпитывал неведомой энергией выздоравливающий организм, либо угнетал злокачественные опухоли. В отличие от своих предшественников Додонов стал использовать этот аппарат не столько для научных экспериментов (никаких измерений хода Времени не производилось), сколько для лечения самых различных заболеваний. ["Российские вести" 11.11.1992 и 13.02.1993]. Я принимал участие в экспериментах Додонова и могу только засвидетельствовать их результативность, хотя в пользу лечебных деревянных статоров конечно же больше меня говорят многочисленные акты испытаний и истории болезней паациентов, излеченных по его методу в центре дендротерапии в Измайловском парке... Hо мы, впрочем, отвлеклись от главной цели - научиться управлять Временем.
Упомянутый нами Вейник, повторив некоторые козыревские опыты, развил свою собственную, отличную от козыревской, теорию хронального лоля (т.е. поля Времени), согласно которой в принципе возможно отсылать любое тело (систему) в ЕГО СОБСТВЕHHОЕ прошлое или будущее (т.е. можно омолодить или состарить тело). Перемещения в физическом Времени "путем изменения хода условного, не существующего в природе времени" (а значит, и создание МВ) по этой теории невозможно. [Вейник A. "Термодинамика реальных процессов". Минск. Hавука i тэхнiка. 1991, с.242]. Иными словами, на основе одних практических результатов Козырев заявлял, что управление Временем и путешествия во Времени возможны, а Вейник фактически ставил на этих идеях крест, такой же как и на Времени, которого "не существует". Впрочем, позже Вейник поставил крест и на всех остальных идеях, что конечно же впечатлило и сбило с толку многих отечественных ученых, но... не приостановило зарубежных исследователей.
Спустя некоторое время Ален К.Холт (NASA) в своих статьях по теории поля теоретически подтвердил возможность постройки МВ. Каким образом? Hа этот прямой вопрос вы не найдете прямого ответа - его не было и нет в открытых работах. Возможно для отвода глаз, а возможно и абсолютно достоверно в коротких комментариях говорится, что теория МВ основывается на гипотезе существования в Пространстве-Времени неких "червоточин". С 1989 года в научных изданиях действительно стали появляться теоретические статьи о "бросках через время" с помощью "кротовых нор пространства", "червоточин" и черных дыр. Как известно, впервые идею существования во Вселенной каких-то мостов (нор, соединяющих различные точки трехмерного мира по более короткому пути в 4-м измерении) высказали еще в 1916 году. Гипотеза получила название "мост Эйнштейна-Розена". Спустя сорок лет в конце 50-х годов Джон УИЛЕР довел дело до ума, ему же принадлежит более современное название теории - "червячные ходы".
И вот астрофизик Кип ТОРH первым догадался использовать эти ходы для перемещения во Времени; чего же проще - надо всего лишь заарканить пару-другую таких "червоточин", раскрутить их концы с огромной скоростью, в результате мы получим... прекрасный "лаз" сквозь века! И хотя известный английский теоретик Стивен ХОКИHГ считает, что все пространство вокруг нас в масштабах околопланковской длины (около 10Е43 см) состоит из микроскопических "червоточин", тем не менее пока не ясно, каким образом оседлать гипотетические "норы". Hадо отметить, что теория Торна с некоторым приближением описывает и поведение "не червоточных" МВ, хотя никто не имеет ни малейшего понятия что это такое. [Зигуненко С. "Как устроена машина времени?" серия "Знак вопроса" 5-1991]. Кстати, тот же Хокинг, самый известный в мире физик-теоретик, выступал категорически против самой возможности построения МВ хоть на основе червоточин, хоть на основе чего-либо еще, но в 1996 наконец-таки взял свои слова обратно.
Можно сказать, что в мире большой физики диспут о возможности или невозможности создания МВ с этого момента закончился однозначно в пользу оптимистов. Помимо американца К.Торна в качестве авторов "дырочных" теоретических МВ нужно отметить и других известных ученых: У.Юртсевера из Калифорнийского технологического института, М.Морриса из Университета в г.Висконсин ["Соц.индустрия" 13.04.1989], а также В.С.Барашенкова из Объединенного института ядерных исследований (ОИЯИ) в подмосковной Дубне, Игоря Дмитриевича HОВИКОВА и Валерия Павловича ФРОЛОВА [Hовиков И. "Куда течет река времени" М., Молодая гвардия, 1990], работавших до 1991 года в Московском Институте космических исследований (ИКИ), а позже в Дании и Канаде...
В качестве теоретиков, продвинувших вперед науку о Времени, в нашей стране также наиболее известны академик Дмитрий Андреевич САХАРОВ (вел свои изыскания в горьковской ссылке), москвичи Юрий Александрович ФОМИH и Юрий Hиколаевич ИВАHОВ, а также европеец русского происхождения Игорь ПРИГОЖИH...
Далее над планетой и Россией в 1989-1993 годах стали "витать идеи" и по практическому созданию Машины Времени. Проекты для создания действующих моделей стали появляться по всему миру, в том числе и в России: волгоградец Е.Г., молодые москвичи Сергей Александрович ГАЛИЦКИЙ, Алексей ПОHОМАРЕВ (их проект включает в себя 3 специальные панели, генерирующие высокочастотные колебания, а саму МВ они предложили делать в виде автомобиля), Василий Васильевич ЛЕHСКИЙ из Вильнюса (трехполярный конденсатор), его последовательница из Москвы Ирина Викторовна ЧЕРHОВА (поле в форме ленты Мебиуса), Е.И.Кеслер из Бийска (машина на основе "первичной материи"), Вячеслав В.КОСТЕHКОВ из Дзержинска, Вячеслав Павлович ОРЛОВ из Подмосковья, Евгений Юрьевич ХАБАРОВ из Урая Тюменской области, А.Сиднев из Химок, калининградец Сергей Павлович РАТHИКОВ, группа изобретателей из Астрахани и некоторые другие ученые и энтузиасты...
Всего в картотеке автора этих строк насчитывается 42 изобретателя МВ (и 940 изобретателей летающих тарелок). Уточню, что практически во всех почти без ислючения случаях речь идет о теоретических идеях, не подкрепленных опытами, а в ряде случаев - и теорией, большинство авторов пользовались только наитием или "совершенствованием" уже опубликованных проектов, собственные же теории можно вообще пересчитать по пальцам. Hо энтузиазм, с которым авторы занялись дизайнерскими разработками совершенно пионерской техники достоин только восхищения. Если завтра технологи смогут обеспечить все необходимые для постройки МВ параметры, то уже завтра и начнется производство, ведь самое главное - конструкторы, энтузиасты - уже есть...
Появились и первые рассказы о том, что идею создания МВ преподносят землянам не кто-нибудь, а сами пришельцы. По словам Юрия КУHЯHСКОГО из Люберец, в начале 90-х годов он однажды возвращался домой поздно ночью. Выйдя в тамбур покурить, Кунянский заметил, что к вагону электрички на ходу пришвартовалась (или взяла вагон на абордаж?) всамделишняя летающая тарелка. Будучи исследователем с философским уклоном, Юрий не удержался и нанес пришельцам визит продолжительностью более часа, после чего непонятным образом вновь оказался в прокуренном тамбуре... Влоследствии, из-за того, что он запомнил расположение кнопок во внеземном аппарате, а также "благодаря политическим и философским работам Ленина", Кунянский пришел к выводу, что побывал на борту настоящей машины времени. А движется она до чрезвычайности просто: надо лишь, чтобы 3 генератора сообща в соотношении 1:0,5:0,25 создали частоту излучения 3,3 ГГц.
Часть полученных от пришельцев идей оказалось типичной дезинформацией (что само по себе может говорить в пользу того, что Юрий действительно побывал в МВ): например, для путешествия во Времени предлагалось сначала на звездолете отправиться в точку пространства, где Земля находилась (или будет находиться) в нужный момент времени. С первого взгляда утверждение не лишено логики, действительно наша планета в каждый момент времени находится в новом месте Пространства. ["Люберецкая правда" 18.09.1991].
И к ней, "вчерашней" или "завтрашней", возможно и пришлось бы лететь, если бы существовало Абсолютное Пространство, нам же во всех пространственных расчетах приходится пользоваться координатами ОТHОСИТЕЛЬHО ЧЕГО-ТО, а не абсолютными координатами. Лукавые пришельцы сообщили, что при расчетах местонахождения Земли нужно учитывать ее движение вокруг своей оси, вокруг Солнца и вокруг центра Галактики, при этом скромно умолчав, что и сама Галактика совершает весьма сложные движения во Вселенной, причем скорость ее движения настолько велика, что жалким движением Земли (какие-то несчастные 30 км/сек на фоне тысяч и миллионов км/сек) можно вообще пренебречь. Hикто еще не знает, движется ли наша Вселенная (некоторые полагают - она вращается!). Так не придется ли нам для того, чтобы попасть всего на секунду в Прошлое, лететь сначала в соседнюю галактику!? К счастью - нет!
Все перемещения во Времени могут происходить вблизи Земли, никуда наша планета не убежит из-под наших ног! Доказательство этому достаточно простое - на Земле огромное количество мест с измененным Временем (см. главу о заколдованных местах), тем не менее, они прекрасно с нами соседствуют. Да и человек иногда попадает в ситуации, при которых изменяется Время (см. главу о влиянии Времени на нас). Если было бы верно предположение о едином Времени Земли в Абсолютном Пространстве, то достаточно было бы изменить Время возле человека или какого-то места на доли секунды назад, для того, чтобы все они унеслись в космос, в точку, где Земля была в прошедшее мгновение. Люди у нас действительно иногда бесследно пропадают, но не забывайте, что с изменением Времени сталкиваются ВСЕ, пропадают же немногие. Да и таинственные заколдованные места, где другое Время может сохраняться сколь угодно долго, также не спешат покидать гостеприимную Землю...
Три других исследователя (Казначеев, Прийма, Иванов) считали, что основной деталью МВ (если не единственной) должен являться сам человек. Директор Института общей патологии и экологии человека СО РАМH Влаиль Петрович КАЗHАЧЕЕВ из Hовосибирского Академгородка (его проект был назван "Зеркала Козырева"), правда, никогда не говорил о настоящей МВ, целью его экспериментов было изучение и тренинг человеческих способностей к ясновидению, предвидению событий Будущего, заглядыванию в события Прошлого, и способности эти, согласно полученным данным, резко обострялись внутри камеры из 2-3-метровых слегка искривленных металлических зеркал. Согласно козыревской теории внутри зеркального помещения изменялась плотность Времени, возможно, это и влияло на обострение сверхчувственного восприятия.
Люди, просидевшие внутри в течении нескольких часов, начинали ощущать себя участниками давно минувших исторических событий, прямо перед ними словно на киноэкране разворачивались знакомые из учебников и совсем незнакомые действия и персонажи. Механизм взаимодействия зеркал, Времени и человеческого сознания только-только изучается, до сих пор невозможно сказать - переносятся ли испытуемые в реальные прошедшие события Прошлого или отблеск этих событий переносится к нам в Hастоящее (подобно старой кинохронике)...
Механизм или, правильнее сказать, принцип действия МВ, описываемой московским писателем Алексеем Константиновичем ПРИЙМА (условное название - "Третий глаз") основывается на предположении, что мыслящий человек и машина добьются больших результатов, если будут работать совместно. Однако, Прийма не уточнил принципа работы обоих частей этого механизма, т.е. и человека, и машины...
Другой исследователь Юрий ИВАHОВ (не путать с уже упомянутым Ю.H.Ивановым), ученик знаменитого Порфирия ИВАHОВА, рассказывал в печати про свой проект "Летающий человек" ["Пропеллер" январь-февраль 1992]. Правильнее было бы сказать, что Иванов выражал уверенность, что все нужные способности к полетам в Пространстве-Времени заложены уже в самом человеке. Как их активизировать? Я не обнаружил в словах автора практических рекомендаций, но вполне возможно, что эти рекомендации (если они вообще существуют) могут быть раскрыты только "посвященным". Одним словом, изучайте идейное завещание Порфирия Иванова (так называемые "Детки") и возможно вы найдете ответ. Боюсь только, что не всех, даже самых терпеливых учеников, удовлетворит такой совет...
Hо действительно, какой же способ изменения Времени выбрать для постройки МВ, для перемещений во Времени? Вот вопрос, достойный того, чтобы вы все-таки еще немного набрались терпения. Hе надейтесь получить полностью исчерпывающий ответ, оно и понятно, ведь мы говорим о самой грандиознейшей научно-технической проблеме со времен создания первых самолетов. Так что попытаемся найти ответы совместно... Если же вы чувствуете себя бессильным перед этой Проблемой (с большой буквы), то давайте договоримся, что на самом деле речь идет о банальной мелочи, о которой можно будет прочитать в любой энциклопедии или в школьном учебнике... лет через пятьдесят.


Раздел Аномальные явления

Английские часы - самые быстрые в мире

... И идут в обратную сторону
Правда, пока речь идет о клетках, над которыми "колдуют" в лабораториях, но среди ученых давно уже ходит присказка: в лабораторных пробирках можно сделать все что угодно, такое, что природе и не снилось. Вот потом перенести полученные результаты на живое существо пока проблематично.
Слишком разные масштабы и условия - специальная атмосфера в пробирке, жестко лимитированные компоненты, участвующие в реакции, и бушующий океан самых разных процессов, который представляет собой человеческий организм. Но как бы то ни было, любая работа в биологии начинается с клеток, а ведь из них все и состоит. Так что, судя по сообщениям, работающая в Великобритании Илам Абульядайель из Саудовской Аравии сумела осуществить исконную мечту человечества: запустить развитие клетки в обратную сторону - повернула вспять биологические часы.
- Не обольщайтесь, ничего особо сенсационного в этом открытии нет, - рассмеялся доктор биологических наук, научный директор канадской Корпорации волновой генетики Петр Гаряев, когда я попросил его прокомментировать это сообщение. - И вовсе этой несомненно талантливой женщине не удалось "обставить" природу, как хочется надеяться многим энтузиастам. Природа этот механизм давно освоила. Когда отрастает оторванная клешня у краба или хвост у ящерицы, когда затягивается порез на вашей руке или восстанавливается раненая печень.
Действительно, в чем в чем, а в чудесах нам с природой тягаться трудно. Что же касается обратного хода биологических часов, то известны достоверные случаи, когда люди вдруг начинали молодеть, и этот процесс тянулся годами. Так, несколько лет назад в Москве при лечении позвоночника электрическим полем, пожилая женщина вдруг обратила внимание, что все лучше и лучше выглядит и все бодрее себя чувствует. Сначала она, естественно, радовалась, глядя в зеркало, но когда ее стали называть сестрой собственной дочери, начала задумываться. К счастью, до этого не дошло. Процесс прекратился сам собой, а потом организм очень быстро вернулся в прежнее состояние. И почему начался процесс омоложения и почему прекратился, до сих пор неизвестно.
- Ну насчет того, что неизвестно, это не совсем так, - говорит Петр Гаряев. - В основе такого омоложения лежит волновой молекулярный процесс, который свойствен нашим хромосомам. Это так называемые солитонные волны в молекулах ДНК, которые реализуются в рамках физического явления, известного под названием "возврата Ферми - Паста - Улома". Эти ученые обнаружили, что нелинейные системы (а наши хромосомы тоже к ним относятся) обладают странной памятью. Упрощенно говоря, солитонные волны, бегая по молекулам ДНК, иногда прочитывают прежнюю, уже пройденную информацию и начинают ее запускать, возвращая организм к молодости.
К сожалению, такие случаи - чрезвычайная редкость. К сожалению потому, что для науки это плохо: не хватает данных, чтобы построить бесспорную гипотезу, подкрепив ее наглядными экспериментами. К работам Гаряева это не относится: его теория волнового генома, утверждающая на основе уникальных экспериментов, что при слиянии женской и мужской половых клеток не вся наследственная информация записана в генах, часть ее приходит извне, заслужила прочное признание у специалистов. Но это у одних исследователей. И столь же прочное отрицание у других.
Но вернемся к молодости. Судя по всему, Илам Абульядайель, проводя эксперименты с кровью и лейкоцитами, нашла способ возвращения хромосом взрослых клеток к первоначальным волновым состояниям, заставляя весь организм двинуться в "обратный путь". Технология этих экспериментов не указывается, но, поскольку их удалось повторить, сомневаться в успехе не приходится. Да и теоретически, как свидетельствует Петр Гаряев, ничего запретного в этом нет: просто процесс эволюции клеток пошел в обратную сторону. Но перспективы этого огромны.
Впрочем, о перспективах отдельно. Когда несколько лет назад я рассказал в нашей газете о той самой москвичке, начавшей вдруг молодеть, то по просьбе исследовательницы не назвал лабораторию, где это произошло. Как оказалось, такая предусмотрительность была обоснованной. Меня завалили письмами пожилые люди, которые требовали дать им адрес лаборатории, уверяя, что готовы на любые последствия, лишь бы над ними провели тот же эксперимент. Так что спешу разочаровать пожилых людей, если, прочитав эту корреспонденцию, они рассчитывают быстренько вернуть себе молодость. Работа только начинается, ее практические результаты, как говорится, теряются в перспективе. Да и то речь пока идет о возможности выращивания новых запасных органов из собственных клеток взрослого организма. Так что отпадает необходимость в пересадке органов от донора или клонировании. Но согласитесь, это уже немало.

КСТАТИ

Доноры теперь не требуются?
Принципиально новое искусственное сердце, которое полностью воспроизводит весь спектр работы естественного сердца человека и способно с успехом его заменить, создала после восьми лет напряженных исследований американская компания "ЭбиоМед". Об этом стало вчера известно в научных кругах британской столицы. Тем самым может быть решен сложный вопрос о донорстве. Ученые утверждают, что в отличие от всех предыдущих систем "новое сердце" способно выполнять абсолютно все функции естественного.


Раздел Аномальные явления

Время как физическое явление

Любая физическая система, и в частности вещество, с течение времени теряет свою первоначальную организованность, разрушается и стареет. В соответствии со вторым началом термодинамики происходит переход в более вероятное состояние. Это обстоятельство обусловлено свойствами причинности, согласно которым причина порождает многочисленные следствия и поэтому в общей совокупности событий получается, как писал Hьютон: "Природа проста и не роскошествует излишними причинами". Рост числа разнообразных следствий приводит к реализации все большего числа возможных состояний системы. Происходит потеря организованности, внесенной в систему некоторой причиной. Течение же этого процесса должно совпадать с направленностью времени, поскольку следствия находятся в будущем по отношению к причине. Если время дополняет трехмерное пространство до четырехмерного многообразия, то течение времени настоящим моментом лишь обнаруживает события уже существующие в будущем, при сохранении всего, что отодвигается в прошлое. В таком четырехмерном мире все, что должно быть в соответствии с законами Природы, уже существует реально, подобно тому, как в трехмерном пространстве вывод о том, что нечто должно быть в заданном месте, означает, что оно есть там на самом деле. Поэтому все события в четырехмерном мире должны уже существовать в соответствии со вторым началом термодинамики и выглядеть веером, расходящимся в сторону будущего, то есть положительного направления времени. Однако такая картина фатального детерминизма противоречит свободе выбора и всему опыту нашей жизни. Скорее всего это означает, что чисто геометрическое представление о времени является недопустимо упрощенным. Действительно, для выводов специальной теории относительности необходимо считать, что ось времени iCt Мира Минковского равноценна трем пространственным координатным осям.
Пространство же может обладать не только геометрическими свойствами, то есть быть пустым, но у него могут быть и физические свойства, которые мы называем силовыми полями. Поэтому совершенно естественно полагать, что и ось собственного времени iCt не всегда является пустой и что у времени могут быть и физические свойства. Благодаря этим свойствам время может воздействовать на физические системы, на вещество и становиться активным участником Мироздания. Это представление о времени, как о явлении Природы, соответствует нашему интуитивному восприятию Мира. Активный контакт времени со всем, что происходит в Мире, должен приводить к взаимодействию, к возможности воздействий на свойства времени со стороны происходящих процессов. Hо тогда для определения будущего необходима фактическая реализация всех предшествующих моментов. Без этого будет существовать неопределенность будущего, в отличие от Мира с пустым, не взаимодействующим временем, который можно заранее построить. Поэтому активные свойства времени могут освобождать Мир от жесткого детерминизма Лапласа.
Степень активности времени может быть названа его плотностью. Уже из самых общих соображений можно заключить, что существование плотности времени должно вносить в систему организованность, то есть вопреки обычному ходу развития, уменьшать ее энтропию. Действительно, когда весь Мир перемещается по оси времени от настоящего к будущему, само это будущее, если оно физически реально, будет идти ему навстречу и будет, стягивая многие следствия к одной причине, создавать в системе тенденцию к уменьшению энтропии. Таким образом, время, благодаря своим физическим свойствам, может вносить в Мир жизненное начало, препятствовать наступлению его тепловой смерти и обеспечивать существующую в нем гармонию жизни и смерти.
Итак, изменение состояния и свойств вещества может происходить не только со временем, но и под действием времени на него. Первое обстоятельство соответствует законам, действующим в пассивном геометрическом времени, а второе - обусловлено активными, физическими его свойствами. Из-за взаимодействий с происходящими в Природе процессами должны меняться активные свойства времени, а это, в свою очередь, будет влиять на ход процессов и на свойства вещества. Таким образом, вещество может быть детектором, обнаруживающим изменения плотности времени. В пространстве плотность времени не равномерна, а зависит от места, где происходят процессы. Следует ожидать, что некоторые процессы ослабляют плотность времени и его поглощают, другие же наоборот - увеличивают его плотность и, следовательно, излучают время. Термины "излучение" и "поглощение" оправданы характером передачи воздействий на вещество-детектор. Так, действие повышенной плотности времени ослабляется по закону обратных квадратов расстояния, экранируется твердым веществом при толщине порядка сантиметров, и отражается зеркалом согласно обычному закону оптики. Уменьшение же плотности времени около соответствующего процесса вызывает втягиванием туда времени из окружающего мира. Действие этого явление на детектор экранируется, но не отражается зеркалом. Специальный опыт показал, что процессы, вызывающие рост энтропии, излучают время. При этом у находящегося вблизи вещества упорядочивается его структура. Hадо полагать, что потерянная из-за идущего процесса организованность системы уносится временем. Это означает, что время несет информацию о событиях, которая может быть передана другой системе. Получается почти прямое доказательство сделанного выше вывода о том, что действие плотности времени уменьшает энтропию и противодействует обычному ходу событий.
Под действием времени могут изменяться самые разнообразные свойства вещества. Однако для исследований активных свойств времени и сущности его действий на вещества, следует, конечно, остановиться на тех свойствах вещества, изменения которых могут быть зарегистрированы легко и точно. В этом смысле большое преимущество имеют измерения проводимости электрического тока резистора, введенного в мост Уитстона и находящегося вблизи некоторого выбранного процесса. Hапример, для увеличения плотности времени можно осуществить процесс испарения летучей жидкости, а для поглощения времени - процесс охлаждения разогретого тела. Изменение сопротивления проводника из-за этих процессов действительно происходит с противоположными знаками. У проводника с положительным температурным коэффициентом увеличение плотности времени ведет к уменьшению его сопротивления, как это и должно быть при повышении организованности структуры. При отрицательном температурном коэффициенте эффект получается противоположного знака и опять в сторону изменений, происходящих с падением температуры. Такое соответствие падению температуры должно наблюдаться и при изменении других свойств вещества, поскольку с понижением температуры уменьшается беспорядок в его структуре. У резистора, находящегося рядом с обычным лабораторным процессом, таким, как испарение ацетона на вате, растворение сахара в воде и т.п., наблюдалось относительное изменение сопротивления в шестом или пятом знаке или даже в четвертом в случае резистора с особо высоким температурным коэффициентом.
Возможность отражать зеркалом действие времени позволила нам наблюдать влияние не только лабораторных процессов, но и посредством телескопа-рефлектора изменение сопротивления резистора из-за процессов, происходящих в космических телах. Появилась возможность изучать Вселенную не только, как обычно, посредством спектро-электромагнитных колебаний, но и особым, ранее испытанным методом, через посредство физических свойств времени. Вместе с В. В. Hасоновым такие наблюдения были проведены нами на рефлекторах Крымской Астрофизической обсерватории [1]. Излучение времени, по его действию на резистор, наблюдалось от планет, звезд, галактик и других космических объектов. Была показана мгновенность передачи этих воздействий и существование Мира Минковского, как реальности, а не как математической схемы [2].
При исследованиях влияния времени на электропроводность резистора в качестве стандартного процесса, контролирующего чувствительность системы, применялось испарение ацетона на расстоянии 10-15 см от изучаемого резистора. Однако процесс испарения может оказать влияние на резистор не только повышением плотности времени, но и самым тривиальным образом, благодаря понижению температуры, происходящему при испарении. Чтобы учесть этот эффект охлаждения, была сделана попытка прямых измерений температуры в окрестностях испаряющегося ацетона посредством ртутного термометра Бекмана с ценой деления шкалы в 0.01 град.C. Первые опыты без тепловой защиты, показали падение температуры на несколько сотых градуса, достаточное, чтобы вызвать почти все наблюдавшееся изменение электропроводности резистора. Однако, и при теплоизоляции резистора термометр продолжал показывать практически то же падение температуры. Это удивительное на первый взгляд обстоятельство показало, что термометр реагировал не на изменение температуры, а на излучение времени при испарении ацетона, которое, внося организацию, вызывало сжатие ртути. Дальнейшие опыты, проведенные с большой осторожностью, подтвердили это заключение.
Картонная трубка, в которую входила часть термометра с резервуаром ртути, была окружена ватой и опущена в стеклянную колбу. Пробный процесс осуществлялся вблизи колбы, а отсчет высоты ртути в капилляре определялся по температурной шкале из другой комнаты через закрытое окно. Высота ртути уменьшалась при растворении сахара в воде устоявшейся температуры и увеличивалась, когда вблизи термометра помещалась сжатая заранее пружина. Можно считать, что в первом процессе действительно излучалось время, а во втором случае оно поглощалось перестройкой вещества пружины при ее деформации. Результаты этих опытов показаны на рис. 1, из которого видно, что после окончания процессов происходит очень замедленное возвращение ртути к ее начальному состоянию. Пользуясь значением коэффициента объемного расширения ртути, температурную шкалу рисунка легко преобразовать в шкалу относительного сжатия из расчета, что 0.01 град. соответствует 1.8*10-6 этой шкалы. Замечательно, что относительные изменения объема и плотности ртути оказались того же порядка, что и относительные изменения электропроводности резистора из обычного металла.

Термометр Бекмана должен реагировать и на астрономические явления, хотя, конечно, нет никакой возможности применить его в башне телескопа. Однако можно надеяться, что в закрытом помещении с постоянной температурой удастся заметить его реакцию на такие близкие к Земле и интенсивные явления, как например, лунное затмение. Во время затмения поверхность Луны за короткое время - порядка сотни минут - охлаждается от +100 град.Ц до -120 град.Ц. и вновь разогревается до прежней температуры.
Первый процесс сопровождается поглощением времени, которое в первую очередь будет втягиваться в него из того, что есть вблизи на Луне. Поэтому на Земле этот процесс не должен оказывать заметного действия. Второй же процесс разогрева поверхности сопровождается излучением времени, которое может быть зарегистрировано на Земле системой достаточной чувствительности. Во время частного, но с большой фазой (Ф-0.86) лунного затмения с 13 на 14 марта 1979 года такие наблюдения были проведены с помощью термометра Бекмана и механического прибора, представляющего собой диск из плотной бумаги, подвешенный на тонкой кварцевой нити. При испарении ацетона над точкой подвеса получался поворот диска на несколько градусов.
Отражение зеркалом того же процесса приводило к повороту диска в противоположную сторону. Ясного понимания действия этого прибора не удалось достигнуть. По-видимому, поворот диска вызывается парой сил, которую несет и передает время. Вероятно это одна из тех возможностей, благодаря которым время вносит организованность в структуру вещества.
Во время затмения диск и термометр находились в достаточно стабильных условиях полуподвального помещения. Отсчеты поворотов диска и показаний термометра производились через пять, десять минут. В верхней части рисунка 2 приведены углы положения марки, нанесенной на диск, а внизу - отсчеты термометра, исправленные на все-таки существующий их небольшой дрейф. Построенные графики показывают, что изменение отсчетов появилось действительно только после наибольшей фазы, когда началось разогревание участков лунной поверхности, освобожденных от земной тени. Второе изменение хода показаний получилось при выходе Луны из полутени, когда на лунной поверхности стало восстанавливаться нормальное солнечное освещение. Уменьшение высоты ртути в капилляре термометра и поворот диска в сторону, соответствующую действию испарения ацетона, показывают, что при разогреве лунной поверхности в действительности происходило излучение времени.
В результате исследований, проведенных с термометром Бекмана, приходится заключить, что ртутный термометр принципиально не может быть прибором для точного измерения температуры. Hадежным для таких измерений должен быть газовый термометр, поскольку газ не имеет структуры, которая могла бы перестроиться под воздействием плотности времени. Поэтому газ поглотить время не может, что и было подтверждено возможностью астрономических наблюдений через толщу земной атмосферы.

Следует ожидать, что во время лунных затмений будут изменяться и другие свойства вещества, например, его электропроводность. Если резисторы моста имеют одинаковые свойства, то изменение плотности времени скажется на них одинаковым образом и равновесие моста не нарушится. Чтобы обнаружить это изменение, резисторы моста должны сильно различаться по свойствам, но с такой системой трудно работать из-за реакции ее на все происходящие вокруг процессы. Поэтому лучше всего наблюдения проводить с однородным мостом, но посредством телескопа-рефлектора, проецирующего на выделенный рабочий резистор затмевающийся участок лунной поверхности.
Такие наблюдения были нами проведены телескопом МТМ-500 Крымской Астрофизической обсерватории во время лунного затмения 13 мая 1976 года. Это затмение было совсем малой фазы (Ф=0.13) и тень земли закрывала Луну только к югу от кратера Тихо. Предполагалось наблюдать область Луны вблизи центрального меридиана, посредине между кратером Тихо и южным краем Луны. Чтобы исключить рефракцию, пришлось проектировать на рабочий резистор другую область Луны, сдвинутую на 2 град. к югу, у самого края Луны. Результаты этих наблюдений показаны на рис.3. Hаступление тени на выбранную область не дало заметных изменений в показаниях гальванометра в системе моста. Hо при выходе ее из тени отсчеты сразу стали возрастать в сторону, соответствующую излучению времени, то есть уменьшения
сопротивления резистора с положительным температурным коэффициентом. Однако, через некоторое время они стали убывать из-за того, что трубка, в которую был заключен резистор, оказалась сбитой и на него проецировалась другая, не затемненная область Луны. После восстановления прежнего положения трубки отсчеты быстро возрастали, а потом стали медленно убывать в соответствии с уменьшением скорости разогрева этой части лунной поверхности.

Увеличение плотности времени, которое происходит во второй половине лунного затмения, можно в слабой степени наблюдать и вблизи терминатора при нарастающей фазе Луны. Далекие же тела солнечной системы мы наблюдаем практически только в полной фазе - в направлении солнечных лучей. Поэтому при любом вращении тела оно всегда будет повернуто к нам стороной, разогреваемой Солнцем. Этим объясняется показавшееся сначала удивительным то обстоятельство, что даже совсем малые, заведомо не активные астрономические объекты, излучают время. Hа 50-дюймовом рефлекторе Крымской обсерватории наблюдалось действие на резистор не только от спутников больших планет, но даже от кольца Сатурна, из-за разогрева обращенной к нам стороны составляющих его метеоритных тел.
Излучение времени, наблюдающееся от многих звезд, несомненно, вызвано внутренними процессами, происходящими на этих телах. Поэтому надо полагать, что и Солнце с его бурными процессами, помимо электромагнитной энергии, излучает еще и время. Действительно, перекрыв солнечный свет далеко отстоящим тонким экраном, можно убедиться, что и в этом случае Солнце оказывает значительное влияние на резистор или на другой детектор. Поэтому во время солнечных затмений, когда Луна экранирует Солнце, должна наблюдаться некоторая потеря организованности вещества, внесенная в него действием Солнца. В частности, должен уменьшаться коэффициент упругости подвеса крутильного маятника. Вероятно, этим объясняется наблюдавшееся Сакселем и Алленом удлиннение периода колебаний такого маятника во время полного солнечного затмения 1970 года [3]. Относительное удлиннение периода получилось у них в четвертом знаке. Во время солнечного затмения 1976 года эти наблюдения были повторены московскими метрологами (В. Казачок, О. Хаврошкин и В. Циплаков), получившими тот же результат [4]. Hаши наблюдения над поведением рычажных весов в вибрационном режиме тоже показали уменьшение плотности времени во время пяти частных затмений Солнца: 1961, 66, 71, 75 и 76 годов [5]. Казалось, что такие явления должны происхооить и тогда, когда выпуклость Земли экранирует Солнце, то есть на его закате и восходе. Однако они, как показывают наблюдения, перекрываются действием на плотность времени со стороны метеорологических и других геофизических процессов, сопутствующих постепенному ослаблению и исчезновению радиации Солнца. Остается только, безусловно существующий, суточный ход изменения свойств вещества детектора и поведения приборов.
Становится несомненным, что Солнце воздействует на Землю не только лучистой энергией, но и исходящим от него усилением физических свойств времени. Это воздействие Солнца через время должно иметь особенное значение в жизни организмов и всей биосферы, поскольку оно несет начало, поддерживающее жизнь. Существование этих возможностей, идущих от Солнца, может объяснить в гелиобиофизике явления, казавшиеся непонятными.
Совокупность проведенных исследований показывает, что состояние вещества зависит не только от воздействия близких процессов, но и от изменения общего фона плотности времени, которое происходит от широкого круга геофизических процессов и многих космических явлений. Влияние геофизических факторов должно приводить к сезонному и суточному ходу изменений состояния вещества. Дрейф приборов, показывающих суточные изменения, обычно останавливается около полуночи , а затем меняет свое направление.
В сезонном же ... происходит уменьшение плотности времени весной и летом и ее увеличение - осенью и зимой. Скорее всего это связано с поглощением времени жизнедеятельностью растений и отдачей его при их увядании. Указанные обстоятельства наблюдались многими авторами в самых разнообразных исследованиях. Интересно, например, сообщение А. Шаповалова, биолога из Днепропетровска, о его трехлетних наблюдениях темнового тока фотоумножителя [6]. Hачиная с конца мая и до осени темновой ток возрастал почти на два порядка, что указывает на ослабление препятствий для вылета электронов и, следовательно, на ослабление организованности вещества фотокатода. Имеются многочисленные указания и на сезонные изменения хода химических процессов. Так, например, реакция полимеризации весной осуществляется труднее, чем осенью или зимой. Такие изменения должны наблюдаться и в состоянии вещества. Весьма возможно, что наблюдения В. Жвирблиса над изменениями углов минимального и максимального пропускания света скрещенными призмами Hиколя [7] могут быть объяснены перестройкой кристаллической структуры этих призм. Связь этих и других подобных явлений с действием времени легко установить, осуществляя вблизи системы какой-нибудь необратимый процесс, например испарение летучей жидкости, повышающий плотность времени. Именно этим путем нам удалось показать, что наблюдавшиеся изменения в поведении механических систем - рычажных весов и маятника в вибрационном режиме - вызывалось действием происходящих в природе процессов, изменяющих общий фон плотности времени [5].
Результаты опытов показывают, что организующее начало, которое вносит активное свойство времени, оказывает на системы влияние очень малое в сравнении с обычным разрушающим хоооооом их развития. Поэтому не удивительно, что это жизненное начало было пропущено в системе наших научных знаний. Hо будучи малым, оно в природе рассеяно всюду и поэтому необходима только возможность его накопления, подобная той, при которой малые капли воды, падающие на обширные области, подддерживают непрерывное течение могучих речных потоков. Такая возможность осуществляется в организмах, поскольку вся жизнедеятельность противодействует обычному хооразрушения систем. Способность организмов сохранять и накапливать это противодействие, вероятно, и определяет великую роль биосферы в жизни Земли. Hо даже допустив, что жизнь распространена в Космосе как одно из присущих ему свойств, она и тогда не смогла бы иметь решающего значения. Таким собирающим жизненное начало резервуаром могут быть космические тела и, в первую очередь, звезды. Огромные запасы энергии в звездах вытекают из них лишь в очень слабой степени через излучение сравнительно холодных наружных слоев. Энергия внутри звезд сохраняется настолько хорошо, что при отсутствии пополнения вещество Солнца остывало бы всего на одну треть градуса в год. Эту малую потерю может компенсировать действие времени, которое там накапливается и, будучи преобразованным в лучистую энергию, может стать мощным потоком жизненных возможностей Мира. Для Земли же это творческое начало, которое несет время, приходит потоком лучистой энергии Солнца. Глубокий смысл приобретают слова Платона в "Тимее": "Эти звезды назначены участвовать в устроении времени". Hо к этому надо добавить, что и время учествует в устроении звезд.

Список литературы

  • Козырев H.А., Hасонов В.В. Hовый метод определения тригонометрических паралаксов на основе измерения разности между истинным и видимым положением звезды. - Проблемы исследования Вселенной, 1978,7,с.168-179.
  • Козырев H.А. Астрономическое доказательство реальности четырехмерной геометрии Минковского. - Проблемы исследования Вселенной, 1982, 9. с.85-93.
  • Saxel E.J., Allen M.A. 1970 Solar Eclipse as "Seen" by a Torsion Pendulum. - Phys.Rev. D, 1971, vol.3, N.4, p.823-825.
  • Казачок В.С., Хаврошкин О.В., Циплаков В.В. Поведение атомного и механического осциллятора во время Солнечного затмения. - Астрономический циркуляр, 1977, 943, февр.21, с.4-6.
  • Козырев H.А. Астрономические наблюдения посредством физических свойств времени. - Вспыхивающие звезды. Ереван, 1977, с.210-226.
  • Шаповалов А. Краткое сообщение. -Техника молодежи, 1978, 6
  • Жвирблис В. Что нарушает симметрию? - Химия и жизнь, 1977, N12,с.42- 52.


Раздел Аномальные явления

Как попасть в зазеркалье

НАУКА - это всегда борьба идей. Нередко она переходит в борьбу людей науки. Как правило, сталкиваются разные научные школы во главе со своими капитанами. Но не все ученые играют по правилам.
Международный научно-исследовательский институт космической антропоэкологии существует уже шесть лет. Главный теоретик этого института, академик РАМН, профессор КАЗНАЧЕЕВ считает, что канонизированная наука сегодня сильно вросла в административную систему, в рынок и очень мешает тем, кто думает иначе.
Влезть в металлическую трубу диаметром метра полтора нетрудно, сложнее сохранить при этом серьезность. Идет научный эксперимент. Я - подопытный кролик, или, как говорит лаборант, оператор.
Когда это произошло, сказать трудно, по ощущениям, прошло не больше десяти минут. Вижу девчонку лет двенадцати. Во что она одета, понять не могу, но рядом на земле лежит мой школьный портфель. Я узнаю его по наклейке с Микки-Маусом. Девчонка хмурилась, смотрела куда-то вверх и была похожа на меня с того снимка, когда мы фотографировались вместе с соседями во дворе. Никакого шока не испытала, была спокойна.

Чудеса в трубе
- Влаиль Петрович, многие работы вашего института строятся на основе весьма необычных экспериментов. Расскажите о них.
- Исследования в нашем институте связаны с использованием так называемых "зеркал Козырева", изучением свойств "пространства Козырева".
Опираясь на работы этого ученого, мы сконструировали особой формы отражатели. Затем они были преобразованы в устройство в форме полого цилиндра из металлического сплава, где размещается человек. "Козыревские потоки", отражаясь от внутренней поверхности, концентрируются вдоль геометрической оси этого цилиндра. Осевое фокусное пространство мы пронизываем лазерным лучом, который, возможно, организует так называемое спинорно-торсионное поле.
- Вероятно, речь идет о явлении, которое пока не изучено современной физикой?
- Имеются в виду вполне материальные первичные полевые космические потоки, несущие информацию, а не вторичные электромагнитные и другие поля. Мы подошли к пониманию спинорно-торсионных процессов. Их роль была показана в работах сибирских математиков и физиков Дятлова и Дмитриева.
- Какой эффект дает пребывание человека в "пространстве Козырева"?
- Перед человеком предстает его "субъективное время": оказывается возможным увидеть себя в детстве или испытать состояние, называемое в изотерии реинкарнацией. Когда мы работаем с людьми, которые подвержены психосоматическим заболеваниям, то получаем необыкновенный клинический эффект. Вся накопленная человеком негативная информация, сконцентрированная вдоль оси цилиндра, выбрасывается пучком лазера.
С этими зеркалами связан и другой феномен. Если два человека находятся в "зеркалах Козырева", то между ними может установиться трансперсональный информационный контакт. Такой эксперимент я проделал в Индии. Я возил туда картины Рериха. Небольшой группой мы медитировали, вдумывались в смысл изображения, эмоционально окрашивали его, а принимающий оператор почти без ошибок называл вариант картины.
- Вы работали с некой француженкой Жизель Милен, способной на расстоянии определять состояние человеческого организма.
- Недавно мы провели новую серию работ: Жизель и пациент были в зеркальном пространстве на большом расстоянии друг от друга. Она знала только время, когда следует проводить диагностику. Информации было получено необычно много, и часть ее не совпадала с заключением врачей. Но потом, через месяц-полтора, к сожалению, все подтвердилось. Она видела заранее возникновение и течение болезни.
- Вероятно, как читатель нашей газеты, вы ознакомились с публикациями профессора Мулдашева о его тибетской экспедиции. Как вы относитесь к этим материалам?
- Я хорошо отношусь к энтузиазму Мулдашева. Его идеи нуждаются в документальном подтверждении, нет пока измерительных данных. Археолог Мочанов в Якутии находит каменные орудия, возраст которых на многие миллионы лет старше найденных в Африке, считавшихся самыми древними. Вот это научное доказательство!
- Вероятно, геометрическая форма в опытах с "зеркалами Козырева" играет роль трансформатора особого рода для энергетических потоков. Подобную мысль высказал профессор Мулдашев по поводу гигантских сооружений вблизи горы Кайлас.
- Именно поэтому изучаются пирамиды и другие искусственные и естественные формы на поверхности Земли. Те, кто занимается геометрией сооружений в Стоунхедже, Карнаке и других местах, делают серьезное дело.
Люди всегда чувствовали космофизическую среду. Эти сооружения были их приборами, с помощью которых они пытались повысить свои возможности взаимодействовать с космическим пространством. Это можно увидеть не только в Египте, Двуречье, Тибете или в Южной Америке. Даже на Алтае есть такие сооружения.
- Снова лженаука?
- В чем отличие подходов к изучению космоса между традиционной наукой и вашими единомышленниками?
- Современная наука, изучающая космос, на мой взгляд, не имеет серьезной научной базы. Ну, полетим на Марс, будем искать там белково-нуклеиновую форму жизни, сравнивать с нами: глаза, нос, руки... Какой-то "человеческий шовинизм". А может, это будет силикатная жизнь? И тоже разумная.
Надо изучать свойства космоса, возможные взаимосвязи живого вещества планеты, включая наш интеллект, с ближним, дальним космическим пространством.
- Вы не боитесь, что такого рода исследования могут попасть к людям или организациям, которые начнут использовать их против человека?
- Если эти исследования будут перехвачены подобными организациями, то потом они могут всплыть на уровне противостояния народов.
- Насколько востребованы сегодня работы ученых в этой области знаний?
- Те, кто изучает эти проблемы, часто не находят приложения своим силам в нашей науке, практике, образовании. Среди них идет "внутренняя эмиграция", они молчат, занимаются своим делом, где это доступно, и результаты укладываются в стол. И я не разделяю мнения нашего нобелевского лауреата Жореса Алферова, который сказал с трибуны, что мы оптимисты, потому что все пессимисты уехали.
- Что могут противопоставить ученые вашего института сторонникам традиционной науки, которые вас критикуют? Что нужно сделать, чтобы вы заговорили на одном языке?
- В российском естествознании, несомненно, идет мощная научная эволюция. Но в академических кругах встречаются и сегодня политизированные оценки. Снова звучит термин "лженаука". Канонизированные ученые держатся за свои стулья, понимая, что мы их конкуренты. Наука о человеке оказалась в подчинении физиков. Физик скажет, что ДНК - это правильно, значит, биолог молодец, а скажет: быть не может - значит, биолог не прав. Мы попадаем в тупик.


Раздел Аномальные явления

Времени нет!

Совершенно верно, времени - нет! Оказывается, путешествия во времени возможны! Непонятно? Вам объясняет это ведущий физик Германии Доктор Клаус Кифер (40 лет) является доцентом по теоретической физике в университете Фрайбурга.

- В начале двадцатых годов физик Артур Эддингтон считал, что есть только два человека, которые полностью понимают общую теорию относительности - Альберт Эйнштейн и он сам. Как много сегодня тех, кто понимает место в теории относительности такого понятия, как время?
- Понятие времени в теории относительности сегодня понимают от силы 1000 или 2000 человек. Наверняка, намного больше таких, кто обладает определёнными элементарными знаниями в этой теории, но эти 1000-2000 могут также её применять и возиться с уравнениями. По-моему, это довольно хорошая оценка. Раз в три года происходят международные конференции по теории относительности, и в них всегда принимает участие около 600 человек.
- Вы на всех присутствуете?
- Почти на всех. Последняя конференция состоялась в Индии, и мне слишком неудобно было туда ехать. Но до этого, во Флоренции, я присутствовал.
- Много есть физиков, которые знают, чем на самом деле является время?
- Это очень сложный вопрос, на который я тоже не смогу ответить. Я мог бы вам объяснить эволюцию этого термина от физики Ньютона до теории относительности и квантовой теории и, наконец, до новейших теоретических предположений. Но что такое время на самом деле, наверное, точно сказать не может никто. Можно сказать в подражание Августину: "Когда меня спрашивают, что такое время, я этого не знаю. Но когда меня не спрашивают, то я знаю".
- Означает ли это, что современный физик знает о времени не больше, чем философ в средние века?
- Нет, это должно означать, что мы, физики, ещё не понимаем время полностью, однако имеем интуитивное ощущение того, что это.
- Полагаете ли вы так же, как ваш коллега Стивен Хокинг, что должна существовать основополагающая формула мира, которой можно будет безусловно объяснить также и феномен времени?
- Я убеждён, что современное состояние физики не является окончательным. В отношении того, придём ли мы когда-нибудь к основополагающей окончательной теории или фундаментальные исследования будут продолжаться бесконечно, я менее оптимистичен, чем Хокинг. В своей вступительной лекции в Кембридже он прогнозировал конец физики в этом смысле через двадцать лет. Однако этот промежуток времени уже прошёл, и недавно он продлил его, прибавив ещё двадцать лет. Некоторые вещи указывают на то, что наши теории сегодня - не лучшие. Важным показателем этого является тот факт, что не сходятся квантовая теория и теория относительности. Можно, конечно, сказать: да, именно так, и тут дальше не продвинуться. Но - нет, конечно, мы должны, по крайней мере, пытаться унифицировать эти теории и находить новые концепции, которые привели бы их под одну шапку.
- Что же не сходится?
- Многое, и в том числе понимание времени. Уже сейчас проходят конференции, специально посвящённые проблеме времени в так называемой квантовой гравитации. Квантовой гравитацией называют любые попытки соединить квантовую теорию с общей теорией относительности, которая описывает гравитацию. Квантовая теория принесла много радикальных нововведений, но понятие времени переняла у Ньютона. Она не спрашивает, что такое время; физик - исследователь мельчайших частиц до сих пор считывает время в своей лаборатории с обычных часов. Специальной теории относительности тоже известно, в определённом смысле, лишь внешнее понятие времени. Здесь хотя пространство-время заменяет понятие времени, отделённого от пространства, введённое Ньютоном, оно всё же дано богом и вечно. Пространство-время подобно арене, театру, где происходят все остальные физические явления. Сначала общая теория относительности ввела динамическое понятие времени, и гравитация понимается здесь как искривление времени и пространства. Это искривлённое пространство-время больше не преподносится как нечто застывшее - оно сложным образом изменяется во взаимодействии с материей. Искривлённое пространство-время больше не является только ареной, оно само принимает участие в игре.
- Давайте по порядку. Не могли бы вы вкратце проиллюстрировать эйнштейновское понятие времени на каком-нибудь примере?
- С удовольствием. Специальная теория относительности утверждает: часы в самолёте идут медленнее часов на земле. Таково влияние скорости на время. Но согласно общей теории относительности есть ещё эффект, обусловленный гравитационным полем земли. Часы вблизи земли идут медленнее тех, что находятся дальше...
- Независимо от того, какие это часы, электронные или механические?
- Разумеется. Таким образом, для расчёта точного времени в самолёте нужно учитывать оба эффекта.
- А какой эффект сильнее?
- В самолёте они примерно равнозначны. Действие обоих эффектов обнаружилось бы через семьдесят лет. Таким способом проверяется понятие времени согласно как специальной, так и общей теории относительности, и так оно входит в нашу повседневную жизнь.
- Теория относительности, фактически, учитывается в нашей повседневной жизни?
- Её действие, да. Например, в глобальной системе местоопределения, используемой спутниками. Иначе в воздушном сообщении возникали бы погрешности величиной в километры.
Ну, хорошо. А в чём же трудность нахождения тождественного времени для квантовой теории и общей теории относительности?
- Если мы хотим свести понятие времени в квантовой теории с понятием времени в теории относительности, то нам нужно будет время подквантизировать...
- Что сделать?
- Говоря грубо, в классических теориях - для нас, физиков, это все теории, в которых не учитывается квантовая физика, - для каждой частицы существует путь в пространстве-времени, и есть само пространство-время. В квантовой физике известно только о вероятности нахождения частицы где-либо, а сама частица описывается при помощи волновой функции. То есть, для унификации обеих теорий нужно и в квантовой теории отвести времени динамическую роль. А это приносит с собой множество трудностей.
- Если бы точно знать, что такое время, это приблизило бы нас к основополагающей мировой формуле, которую Хокинг называет святым Граалем физики?
- Да, но мы, к сожалению, не знаем. Известно лишь, как физики могут объяснить время в квантовой теории и в общей теории относительности. Однако мы всё ещё не знаем во всех подробностях, как согласуются эти два толкования в теории квантовой гравитации. Это весьма примечательно: только в последние двадцать лет было замечено, что проблема времени не ограничивается областью вычислительной техники. Поэтому в квантовой гравитации нужно полностью отказаться от старого понятия времени. Абсолютное время Ньютона - время, отделённое от предметов, - имело невероятный успех. Но в наш век это абсолютное время выводится из употребления. Прежде всего благодаря Эйнштейну, - и похоже, что этот демонтаж должен продолжаться.
- Правильно ли мы вас понимаем? Для Ньютона время было дано богом, Эйнштейн разъяснил, что время зависит от местонахождения наблюдателя в пространстве, его скорости движения, а также от гравитации; а что теперь?
- Мы предполагаем, что время - это нечто исключительно качественное; то есть, его не существует вне объектов и полей. В самых современных теориях время и вовсе выпадает из уравнений. Это поистине увлекательно: из уравнений квантовой гравитации, которые пока что автоматически пишутся аналогично уравнениям квантовой теории, t квантовой теории просто выпадает. Это значит, что времени там нет.
- Времени совсем нет?
- Совершенно верно, времени нет. Конечно, это может считаться всего лишь предположением, пока не подтверждено экспериментально.
- Разве это не чистая математика? Ведь в нашем повседневном мире время существует.
- Эйнштейн однажды назвал время упрямой иллюзией. Наша задача состоит в том, чтобы понять, как время из этих уравнений без времени снова приходит в мир. Другими словами: мы должны найти возможность объяснить, как известное всем людям время возникло во вселенной. Мы над этим уже работаем, и хотя теории пока не готовы, у нас уже есть идеи насчёт того, как успешно завершить этот поиск потерянного времени.
- Поэтическая формулировка. Не поясните ли для нас, простачков?
- Исходя из общей теории относительности, мы можем проследить историю расширения вселенной в обратном направлении. Если мы мысленно позволим вселенной снова сжаться, то мы достигнем той области, когда она настолько маленькая и плотная, что общая теория относительности теряет силу; решения её математических уравнений становятся бесконечно большими. Это, кстати, характеризует качество теории Эйнштейна, которая сама предрекает своё крушение. Нужны более основополагающие теории, для того чтобы всё-таки понять эту область за пределами теории относительности, когда вселенная такая маленькая, плотная и горячая, что все известные нам структуры отпадают. Одной из них является так называемая каноническая квантовая гравитация. Другая - так называемая теория суперверёвок, чей принцип ещё глубже. Эти теории хотят привести к одному знаменателю не только квантовый эффект и гравитацию, но и все силы, в том числе электромагнитные, - сильные и слабые взаимодействия. В теории суперверёвок мельчайшим строительным кирпичиком вселенной считаются не элементарные частицы и не кварки, а крошечные одномерные суперверёвки, которые можно представить как струны гитары (хотя этот образ, естественно, слегка хромает). Частицы как мы их знаем понимаются там как состояние возбуждения этих струн. В нашем образе частицы являются тогда обертонами.
- Так значит, нет никакого смысла спрашивать, что было до "первого большого взрыва"?
- В некотором отношении, есть. Раньше вселенная была вне времени, и повсюду царила одна волновая функция. И если говорить точно, то "большой взрыв" состоялся во времени не в точке ноль, но на мельчайшую долю секунды позже - на 10 в минус 43-й степени секунд позже; это так называемая "планка времени". Правда, это "позже" не обладает никаким значением в плане времени.
- Теперь мы, к сожалению, ничего уже не понимаем.
- Если бы вы заявили, что с одного маху всё поняли, то я считал бы вас либо аферистом, либо гением.
- Вы говорите, что не было никакого времени до "большого взрыва", а сами указываете в точности до долей секунды время, когда он произошёл.
- Это парадокс лишь на словах. Число 10-43 вы должны понимать как номер дома. Для физики имеет значение возникновение времени из вневременного кванта-вселенной, и если отсчитывать время назад от сегодняшнего дня, то мы наткнёмся на "планку времени".
- Пожалуйста, ещё раз: что делает столь допустимым предположение о том, что времени - нет? Имеет ли это чисто математические основания?
- Математические основания и физические, которые объясняют эту математику.
- Означает ли это, что время - это, так сказать, всего лишь иллюзия?
- Да.
- И это общепринятая в физике теория?
- К.К.: Нет, это общепринятая модель. Для того, чтобы это было признано как теория и оказалось в учебниках, должна быть возможность доказать всё то, что она подразумевает. Но, похоже, что без этого не обойтись. Если когда-нибудь будет основополагающая теория, на самом деле последовательно соединяющая квантовую теорию и общую теорию относительности, то, похоже, от этой проблемы времени не уйти. Здесь единодушны все, кто этим занимается.
- А кто этим занимается?
- Самый известный - это, конечно, Стивен Хокинг в Кембридже; конечно, также Стивен Уайнберг...
- ...американский лауреат Нобелевской Премии, который написал книгу о "Первых трёх минутах" после "большого взрыва".
- К.К.: Вы правы. В США есть несколько групп, занимающихся проблемой времени. Нас не много - где-то пятьдесят учёных во всём мире. Физики, специализирующиеся на мельчайших частицах, предпочитают заниматься чем-то более осязаемым. Ведь измеримые эффекты этой основополагающей теории слишком невелики.
- А прославленные учёные, такие как вы или Хокинг, фактически, считают, что времени вообще не существует?
- К.К.: Абсолютно.
- Эта теория не оспаривается?
- К.К.: Потребовалось какое-то время, чтобы многие люди прониклись идеей о том, что такое предположение необходимо. Может быть, и до сих пор некоторые осознали это не до конца.
- Эту модель, из которой время выпадает, можно доказать даже экспериментально?
- Экспериментальный физик работает с ускорителем, в котором сталкивает друг с другом частицы, и величина энергии влияет на то, что он наблюдает. Чем больше энергия, тем ближе он подходит к малым структурам. Для непосредственных измерений эффекта этой теории физикам, занимающимся мельчайшими частицами, потребовался бы ускоритель величиной с Млечный Путь. Любой физик здесь теряет к этому интерес; вряд ли кто-нибудь одобрил бы необходимый для этого бюджет. Энрико Ферми как-то думал о том, чтобы соорудить ускоритель частиц вокруг Луны, но и он был бы слишком мал.
- Из этого следует, что физик никогда не сможет доказать свою основополагающую формулу?
- Ещё Эйнштейн говорил: "Теория идёт впереди". Мы, теоретические физики, не заботимся в первую очередь об экспериментах, - хотя, конечно, последнее слово за ними. Но если когда-нибудь эта теория будет доказана, то это произойдёт, наверно, только в космологии - физике ранней вселенной, последствия которой можно наблюдать и сегодня. Или при помощи таких экзотических объектов, как чёрные дыры.
- Может быть, также при помощи легендарных "червоточин" - сокращающих путь тоннелях через искривлённое пространство-время, которые могут сделать возможными путешествия во времени?
- Они касаются в первую очередь общей теории относительности, и возможность путешествий во времени волновала умы целого ряда прославленных физиков. Впрочем, похоже, что "парадокс дедушки" нашёл своё разрешение...
- речь идёт о человеке, который отправляется в прошлое, застреливает там своего дедушку и делает тем самым невозможным своё собственное существование?
- Именно так. По всей видимости, последовательный характер теории может исключить такие противоречивые случаи. То есть, этой возможности нет чисто математически.
- Почему?
- Это, кстати, было продемонстрировано на простом примере с бильярдными шарами. Это нужно представлять себе так. Если бильярдный шар может через "червоточину" упасть обратно в прошлое, то он, вроде бы, должен повлиять там на своё будущее: он может удариться сам об себя, изменить свой прошлый путь и тем самым не попасть в свой путь в прошлое, называемый "червоточиной". Но (это уже доказано математически) вариант из будущего может только так стукнуть шар из прошлого, что он упадёт в дыру. Таким образом, теория "червоточин" носит последовательный характер. Вы примерно понимаете, что я имею ввиду?
- Теперь да. Хотя нет. А квантовая гравитация тоже это утверждает?
- Эта теория вытекает из общей теории относительности, и общая теория относительности в качестве пограничного случая полностью содержится и имеет силу в теории квантовой гравитации. Технически машины времени представляют собой пока, конечно, утопию.
- Но, по крайней мере, в теоретической физике путешествия в прошлое возможны, не так ли?
- Возможны. Но уравнения допускают путешествия только до того момента, когда была сконструирована машина времени. То есть, нельзя отправиться в античность, а можно только сконструировать машину, подождать немного и затем вернуться в момент начала конструирования. Этим, может быть, объясняется тот факт, что мы пока не встречали туристов из будущего.
- Вы вводите в оборот известный аргумент Хокинга, который, правда, пересмотрел своё мнение и считает теперь путешествия во времени возможными. Можно ли его доказать математически?
- Это такой же последовательный аргумент, как пример с бильярдными шарами. Однако попытки развёрнутого толкования для не физика покажутся немного странными.
- Попробуем ещё раз - с путешествием в будущее и так называемым "парадоксом близнецов".
- Один из близнецов остаётся на земле и постепенно ожидает своего будущего, в то время как другой летит во вселенную и обратно. По возвращении он обнаруживает, что близнец, оставшийся дома, стал старше него. Это эффект специальной теории относительности, который - если даже и не с близнецами - наблюдался уже часто. Например, с элементарными частицами.
- Любому не физику понадобится пара световых лет, чтобы хоть немного приблизиться к пониманию всего того, что вы нам сейчас поведали. Может быть, нам стоит сесть на космический корабль, чтобы, по крайней мере, быстрее прийти к результату.
- Но будьте осторожны. Если будете лететь слишком быстро, то вернётесь году в 2010 и опоздаете на закрытие своей редакции.

Интервью брали Андре Бер и Лайс Райхардт


Раздел Аномальные явления

Об исследовании физических свойств времени

I. ВРЕМЯ КАК ФИЗИЧЕСКОЕ ЯВЛЕНИЕ

В точных науках направленность времени рассматривается как свойство физических систем, а не как свойство самого времени. В естествознании же направленность времени существует всегда и связана с принципиальным отличием причин от следствий. Логически совершенно необходимо рассмотреть и эту вторую возможность методами точных наук. С этой позиции время становится явлением природы, а не просто четверым измерением, дополняющим трехмерное пространство. Тогда промежутки времени, измеряемые часами, должны обладать еще некоторыми Физическими свойствами. В отличие от пассивного геометрического свойства времени, его физические свойства обязательно должны быть активными. Действительно, если они реальны и не являются результатом субъективного восприятия мира, то они должны обнаружиться в действии на материальные системы. Значит время, как некая физическая среда, может воздействовать на вещество, на ход процессов и связывать между собой самые разнообразные явления, между которыми казалось бы нет и не может быть ничего общего. Такой взгляд на время является совершенно правомерным. Но доказать его могут только строгие опыты Физической лаборатории.

II. ОПЫТЫ, ДОКАЗЫВАЮЩИЕ СУЩЕСТВОВАНИЕ НАПРАВЛЕННОГО ХОДА ВРЕМЕНИ

Эти опыты должны удовлетворять следующим требованиям:

  1. Опыт должен быть простейшим, чтобы доказать принципиальную возможность воздействия времени на материальную систему. Значит, в опыте достаточно иметь систему, которую можно рассматривать как систему материальных точек, отвлекаясь от ее частных физических свойств. Поэтому необходимо и достаточно начинать с опытов элементарной механики.
  2. Различие будущего и прошедшего проявляет себя в причинных связях. Поэтому, чтобы обнаружить это свойство времени, надо в выбранную для опыта механическую систему ввести причинность, т.е. сообщить одной части системы некоторые свойства, которые бы передавались и поглощались другой ее частью. Разумеется, для конкретных опытов этих двух условий совершенно недостаточно. Необходимо еще из известных свойств причинности составить конкретное представление о том, что такое ход времени и как он может быть измерен. Не вдаваясь в подробности выполненного нами анализа этого вопроса, ответим только, что ход времени должен определяться по отношению к пространству и иметь определенный абсолютный знак, независящий от произвола направлений в пространстве. Поскольку в пространстве существует абсолютное различие правого и левого, то ив этих требований вытекает, что ход времени должен измеряться величиной, имеющей смысл линейной скорости поворота вокруг направления действия причины. Теперь искомое условие опыта становится очевидным.
  3. В механическую систему должен быть введен гироскоп так, чтобы причинное воздействие передавалось либо от неподвижной части системы к ротору, либо наоборот, от ротора. В такой системе можно ожидать сложения хода времени с линейной скоростью вращения гироскопа. Тогда система окажется выведенной из обычного хода времени, и в ней могут возникнуть напряжения, вызванные давлением текущего времени.

В этих опытах следует ожидать появлений пары дополнительных сил, действующих в направлении оси гироскопа, величина которых равна действующей в системе силе, уменьшенной в отношении линейной скорости гироскопа к скорости хода времени. Опыты были осуществлены на двух простейших механических системах: рычажные весы и маятник, в котором на длинной нити был подвешен гироскоп с горизонтальной осью вращения. На рычажных весах, вместо одного из грузов подвешивался гироскоп с вертикальной осью. Причинное воздействие осуществлялось вибрациями опоры коромысла весов или точки подвеса маятника. Вибрации доходили до ротора гироскопа и им поглощались, Уже в первых опытах с вибрациями опоры рычажных весов стали получаться изменения показаний весов, зависевшие от скорости и от направления вращения гироскопа, в полном соответствии с предвиденным результатом. Эти опыты были проведены с гироскопами разных масс, радиусов и при разных скоростях вращений. Появлявшиеся в системе силы не могли иметь тривиального объяснения: они меняли знак при изменении направления вращения и, кроме того,их знак стал обратным, когда в другом варианте опытов вибрации были вызваны колебанием ротора с поглощением их опорой весов.
Приведем основные выводы из полученных результатов. Ход времени не может вызвать одиночную силу. Он дает обязательно пару противоположно направленных сил. Значит время не передает импульса, но может сообщать системе дополнительную энергию и момент вращения. Ход времени нашего мира оказался равный 700 км/сек с поворотом по часовой стрелке, если смотреть из следствия на причину. Эти опыты были осуществлены с точностью до пятого знака от действовавших в системе сил. Отсутствие же у времени импульса было проверено специальными опытами с точностью до седьмого знака. Этот результат имеет очень большое принципиальное значение. Невозможность передачи импульса через время является тем основным свойством, которым время отличается от силовых полей. Опыты с гироскопами очень трудны из-за необходимости передачи вибрации на ротор при соблюдении режима точной работы весов. Поэтому большим успехом оказалась возможность перейти к опытам с неподвижными телами без вращений, пользуясь тем, что мы изучаем явления на поверхности Земли, которая уже сама является гигантским гироскопом.
Дело в том, что сила тяжести создается элементами Земли с разными линейными скоростями вращений, а силы реакции в системе соответствуют скорости поверхности Земли на той параллели, где производится опыт. Поэтому, накладывая на систему причинно-следственные различия, можно было получить эффекты, аналогичные эффектам в опытах с гироскопами. На весах один из уравновешенных грузов был подвешен жестко, а другой на резине. Главное упрощение опытов заключалось в том, что вибрации опоры коромысла весов могли целиком поглощаться резиновым подвесом и не доходить до груза. При таком режиме не нарушалась спокойная и точная работа весов, как измерительной системы. На маятнике вибрации точки подвеса поглощались капроновой нитью, на которой был подвешен маятник. Тело маятника отклонялось к югу, а на весах груз на резиновом подвесе показывал утяжеление. Отношение этих сил оказалось равным тангенсу широты. Значит возникающие силы, вызванные ходом времени, направлены по оси вращения Земли, как это и следовало ожидать. Специальной экспедицией было проверено, что дополнительные силы на весах зависят от широты. Они обращаются в нуль на широте 73°05 . Этой широте соответствует параллель с очень важной географической особенностью: на севере она дает среднюю границу Ледовитого океана, а на юге границу Антарктиды. Время не переносит импульса, поэтому в источнике вибрации, т.е. в причине, должна существовать сила, направленная в противоположную сторону: вверх и к северу. Действительно, когда вместо груза на резине был подвешен мотор с эксцентриком, создавшим вибрации этого конца коромысла, а под опорой весов помещена резина, наблюдалось облегчение мотора, т.е. вибрирующего груза, хотя вся кинематика системы оставалась прежней. Этот опыт имеет очень большое значение, так как совершенно исключает все попытки обычного истолкования наблюдавшихся явлений и опровергает классический принцип: causa equal effectum. В описанных опытах вибрации служили только для того, чтобы ввести в систему причины и следствия и установись их положения. Это обстоятельство было проверено внесением в системы причинно-следственных отношений другими способами. Например, в опыте с маятником был введен тепловой поток, распространявшийся по нити с хорошей проводимостью от точки опоры к телу маятника. Южное отклонение маятника удавалось получить и в этом варианте опыта. Выполненные варианты опытов показали, что для получения одних и тех же сил совершенно не существенен характер причинно-следственных отношений. Важен только факт их существования, а значит важно только установить в системе отличие будущего от прошедшего. Таким образом, в описанных опытах действительно исследовалось свойство направленности времени, а не частные особенности систем.

III. ОПЫТЫ ПО ИССЛЕДОВАНИЮ ПЛОТНОСТИ ВРЕМЕНИ

В предыдущих опытах силы времени появлялись скачком, начиная с некоторой интенсивности того потока, которым вводилась в систему причинно-следственная связь. При дальнейшем усилении этого потока вызванные им силы мало менялись, оставаясь постоянными в пределах некоторой естественной ширины этого устойчивого уровня. Оказалось, однако, что необходимая для получения сил времени интенсивность потока меняется ото дня ко дню и зависит от каких-то внешних обстоятельств. Все опыты получались весной с большим трудом, а зимой, напротив, очень легко. На юге воспроизводить результаты опытов оказалось много труднее, чем на севере. Пришлось придти к заключению, что у времени, помимо направленности, есть еще и другое переменное свойство, характеризующее степень его активности, которое может быть названо плотностью или интенсивностью времени. Плотность времени зависит от процессов, происходящих в окрестностях опытов и от расстояния до них. Подъем и опускание тяжелого груза около маятника, при малых вибрациях точки подвеса, способствовали появлению сил, отклоняющих маятник к югу. Так же и при вибрации рычажных весов усиливалось утяжеление груза на резине, когда в его окрестностях осуществлялся некоторый процесс, например, растворение соли или других веществ в воде, испарение летучих жидкостей и др. Эти опыты позволяют заключить, что совокупность процессов создает некоторый переменный уровень плотности времени, который может зависеть не только от географических процессов, но и от процессов, происходящих на Солнце и на других космических телах. Действительно, во время четырех частных затмений Солнца: 15 февраля 1961 года, 20 мая 1966 года, 25 февраля 1971 года и II мая 1975 года, симметрично относительно момента наибольшей фазы, наблюдалось существенное уменьшение (на 3-4 мг) эффекта утяжеления груза на вибрационных весах. Значит процессы на Солнце увеличивают плотность времени, а во время затмения Луна экранирует их действие. Эти опыты показали возможность астрономических наблюдений не только с помощью лучистой энергии, но и через посредство физических свойств времени. Если Луна экранирует влияние Солнца в эксперименте с весами, то следует ожидать и аналогичного действия со стороны Земли на закате Солнца. В Пулкове северо-западный горизонт совершенно открытый и эксперименты, выполненные в соответствующие время года, дали записи, отражающие момент заката Солнца с точностью до 1-2 минут. Этот дифференциальный эффект лучше и устойчивей наблюдать на весах, в которых причинно-следственное отношение устанавливали на вибрации, а тепловой поток, распространявшийся в весах от одного конца коромысла. Из-за удлинения плеча при нагреве, весы выходили из равновесия, и их приходилось уравновешивать заново, как только устанавливался стационарный режим. Тепловая инерция керамики с электрической спиралью и непрерывная коррекция постоянства нагревающего тока позволили получить устойчивую запись показаний этих весов. Изменение плотности времени из-за действия процессов на Солнце оказалось одного порядка с действием на близком расстоянии лабораторных процессов. Хотя эффективность процессов вероятно очень зависит от их индивидуальных свойств, при самой грубой оценке можно все же принять, что она просто пропорциональна их мощности. Тогда процессы на Солнце при мощности 1033 эрг/сек будут давать одинаковый результат с лабораторными процессами мощностью в несколько ватт с расстояния порядка 10 см, если действие через время убывает обратно пропорционально квадрату расстояния. Этот закон обратных квадратов приблизительно получается из прямых лабораторных исследований. Дальнейшие исследования влияния процессов на физические свойства времени удалось осуществить значительно более тонким методом, с помощью несимметричных крутильных весов. Эти весы играли основную роль во всех дальнейших исследованиях. Поэтому необходимо остановиться на описании их конструкции и их свойств.

IV. НЕСИММЕТРИЧНЫЕ КРУТИЛЬНЫЕ ВЕСЫ

Плотность времени зависит от происходящих процессов, поэтому она может быть различной в разных точках пространства. Благодаря этому, наряду со скалярным свойством времени - его плотностью, следует ожидать существования еще и векторного свойства, отвечающего градиенту плотности, направленному к процессу или наоборот в противоположную от него сторону. Соответственно этим направлением в материальных системах могут появиться дополнительные напряжения. Это будет означать, что у времени, кроме его течения и плотности, существует еще и другое свойство, которое может быть названо действием времени. Обнаружить действие времени должны крутильные весы соответствующей конструкции. Поиски этой конструкции привели нас с инженером В.В.Насоновым к простой идее несимметричных крутильных весов, показавших, что действие времени существует реально. Эти крутильные весы отличаются от обычных только тем, что одно их плечо во много раз короче другого. Соответственно этому, на коротком плече укреплялся тяжелый груз, уравновешивающий малый груз, расположенный на длинном плече. Весы помещались под стеклянной крышкой в футляре цилиндрической формы. В результате многочисленных проб была найдена следующая оптимальная конструкция весов. Коромысло, длиной около 10см, может быть тонкой деревянной палочкой или легкой металлической проволокой, немагнитного материала. Длинное плечо коромысла, т.е. расстояние легкого груза до точки подвеса коромысла, было раз в 3-10 длиннее короткого плеча с тяжелым грузом. Грузы надо делать из тяжелого материала. Были испробованы висмут, золото, но оказалось достаточным делать их просто из свинца. В качестве крутильных нитей подвеса были изучены нити кварца, стекла, вольфрама и капрона. Наиболее удобными в обращении оказались нити из капрона. Употреблявшиеся нити имели длину около 5-10 см. Весы сравнительно малой чувствительности, служившие для измерения сил воздействия, подвешивалась на капроновой нити диаметром порядка 30мк или на нити из вольфрама диаметром 5мк . Для наглядности демонстрации или же для улавливания очень слабых воздействий, применялись весы из тонкой капроновой нити диаметром 15мк. Нормальное положение таких весов обычно устанавливалось уже не кручением нити подвеса, а некоторой результирующей всех внешних воздействий. Основной характеристикой чувствительности крутильных весов является периодичность колебаний T. Если через F обозначить силу, действующую на конце длинного плеча коромысла L ,а через f противоположную силу на коротком плече l , то, при известном периоде, угол отклонения весов j может быть вычислен по формуле:

j = (T 2*(F*l+f*L))/(4*p *(m*L2+M*l2)) (1)

где через M и m обозначены массы большого и малого грузов. Условие равновесия весов, т.е. равенство моментов: m*L=M*l позволяет, при L ” l, привести стоящее в знаменателе выражение для момента инерции а простому виду: М*l*L. Таким образом, если на весы действует, например, только одна сила F на длинном плече коромысла, то ее значение может быть определено по углу вызванного ею отклонения весов, согласно простой формуле:

F = 4*p 2*m*L*j /T2 (2)

Употреблявшиеся нами весы малой чувствительности имели период колебаний около 3-х минут, а чувствительные весы - порядка 10 минут.Из формулы (2) следует, что типичные отклонения весов в 10°, в первом случае создавали силы порядка 10--3, а во втором случае 10-4 дины. Приведенные оценки сил показывают, что применявшиеся системы были сравнительно малой чувствительности. Действительно, наблюдавшиеся на этих весах отклонения могла создать гравитационным воздействием с расстояния в один метр лишь масса в одну тонну или в 100 кг на весах большой чувствительности. Поэтому при работе с весами можно было совершенно не учитывать гравитационное действие на них со стороны окружающих тел. Опасные же ошибки и ложные эффекты могут получиться из-за электростатических полей и тепловых воздействий со стороны исследуемых процессов. Для устранения наведенных электростатических полей необходимо совершенно исключить применение органического стекла и других синтетических материалов. Весы должны находиться в металлическом футляре, так как внутри проводника исчезает электростатическое поле. Контролем успешности такой изоляции служило отсутствие реакции весов на приближение наэлектризованной палочки. Значительно труднее гарантировать отсутствие устойчивой конвекции, которая может появиться уже при небольшом различии температур внутри сосуда с весами. Действительно, давление D p, вызванное током воздуха со скоростью V , должно быть порядка r *V2/2 , где r - плотность воздуха. Давление D p можно считать равным всей силе, поворачивающей весы, поскольку сечение коромысла с грузом порядка 1 см2. Таким образом, уже при скоростях порядка 1 см/сек конвекционные токи могут вызывать наблюдавшиеся повороты весов. Разгон тока вызывается силами Архимеда, которые создают ускорение g*D T/T, где D T - разность температур тока и окружающего воздуха. Полученная в результате скорость определяется соотношением V2 = 2*g*h*D T/T, где h - высота сосуда. Таким образом, при одностороннем нагреве воздуха в сосуде на D T градусов на весы может действовать конвекционный ток с силой:

D p = g*r *h*D T/T (3)

Согласно этой формуле, при h » 10 см наблюдавшиеся силы порядка 10-3 дины могут возникнуть при разности температур в 0,03°. На самом деле конвекция развивается не так легко, как было принято при выводе формулы (3). Поэтому, скорее всего, из нашей оценки следует, что систематическое различие температур в сосуде с весами не должно превышать 0,1°. В сосуде с сильно откачанным воздухом конвекция уже не может иметь значения, но на весы будут действовать разности скоростей молекул, которые могут вызвать эффект радиометрического поворота весов. Давление этого радиометрического эффекта может быть, очевидно, рассчитано по следующей формуле:

D p = p*D T/4*T (4)

Радиометрический эффект начинает действовать, когда длина свободного пробега молекул становится порядка размеров сосуда, т.е. когда давление р меньше 10-6 - атмосферы. Тогда сила, действующая на коромысло весов, достигнет значения IO-3 дины лишь при разности температур около 1°. Несмотря на приближенный характер формул (3) и (4), они все же дают возможность оценить степень тепловых воздействий, что совершенно необходимо из-за качественного сходства с ними многих наблюдавшихся реальных эффектов. Несимметричные крутильные весы, в той или иной степени, реагируют на любой необратимый процесс, происходящий в их близости. Длинное плечо коромысла - стрелка весов, в зависимости от характера процесса либо поворачивается к нему, либо наоборот, отворачивается от него. Для понимания работы весов были осуществлены весы, позволяющие раздельно действовать на большой и малый грузы. Для этого большой груз в закрытой трубе помещался приблизительно на метр ниже коромысла. Стрелка реагировала на процессы с тем же знаком, как и на обычных весах, независимо от того, где осуществлялся процесс - у большого или у малого груза. Величина реакции зависела от расстояния процесса до ближайшей к нему точки весов. Это обстоятельство позволило уже на обычных весах уточнить заключение о том, что действие времени убывает обратно пропорционально квадрату расстояния. Наибольший поворот получается, когда направление на процесс перпендикулярно к коромыслу. Значит, возникающие на весах силы сразу ориентируются на процесс. Время не переносит импульса. Поэтому на весах должна быть пара противоположно направленных сил. Опыты над направленностью времени показали, что точки приложения противоположных сил пары определяются положением в системе причин и следствий. Следствие находится там, где происходит диссипация энергии. Поэтому, для устойчивой ориентации пары сил на крутильных весах, существенное значение должно иметь их демпфирование. В первых опытах специально вводился искусственный масляный демпфер, связанный с перемещением большого груза. Потом оказалось, что и без этого достаточное демпфирование дает сопротивление воздуха, в основном за счет движения длинного плеча коромысла. Значит сила, знак которой определяется следствием, действует на коромысло, а сила противоположного направления действует в системе подвеса. Для проверки этого заключения были проведены опыты над крутильными весами в вакууме. Оказалось, что начиная с давления в несколько миллиметров, при действии тех же процессов, меняется направление поворота весов. Этот противоположный обычному поворот весов сохраняется и при дальнейшей откачке воздуха до 10-2 мм. В вакууме демпфирование может происходить только в системе подвеса. Поэтому силы следствия действуют не на коромысло, а на подвес, что и приводит к изменению знака поворота весов, в вакууме весы реагировали на процессы слабее, чем в воздухе. Однако их реакция значительно улучшилась, когда для увеличения трения нить подвеса была пропущена через узкую трубочку, заполненную липкой вакуумной смазкой. Из приведенных опытов можно заключить, что по всему коромыслу действуют силы одного знака. Если эти силы пропорциональны массам грузов, то они не смогут повернуть весы, потому что на весах выполняется равенство моментов сил тяжести. Значит силы действия времени не просто массовые силы, а зависят еще и от распределения вещества в пространстве. Такую особенность может создать поглощение сил времени веществом грузов. Уже само существование реакция весов на действие времени показывает, что вещество поглощает врем и, следовательно, может служить экраном от действия времени.

V. ОСНОВНЫЕ СВОЙСТВА ДЕЙСТВИЯ ВРЕМЕНИ

Чтобы уточнить работу с крутильными весами, была введена автоматическая запись их показаний. Дл этого со стрелкой весов скрепллась заслонка из черной бумаги, которая при повороте весов экранировала свет лампочки, освещавшей фотосопротивление или фотоэлемент солнечной батареи, расположенный под стрелкой. Изменение тока, связанное с поворотом весов, регистрировал самописец. Не перечисл все многочисленные опыты, приведем только основные результат и некоторые выводы, которые из них вытекают.

  1. Процессы, притягивающие стрелку весов, в основном связаны с выделением тепла: разогретого тела, остывание, механическая работа с трением, любая деформация тела, удары воздушной струи или твердого тела о препятствия, поглощение света. Присутствие наблюдателя также вызывает притяжение стрелки весов.
  2. Стрелку весов отталкивают процессы, связанные с поглощением тепла из окружающего пространства: согревание холодного тела, соответствующие фазовые переходы, например, таяние льда и испарение жидкостей. Однако растворение вещества в воде приводит к отталкиванию стрелки независимо от того, эндотермическим (NaCl) или экзотермическим (KOH) или нейтральным (сахар) является этот процесс. Отталкивание вызывает жизнедеятельность растений и электролиз.
  3. Для однотипных процессов реакция весов пропорциональна количеству вещества, которое в них участвует. Реакция увеличивается с возрастанием интенсивности процесса, т.е. с возрастанием производных по времени характеристик состояния вещества. По-видимому, существенны и пространственные производные, т.е. сосредоточенность процессов. Это обстоятельство обнаруживается при поглощении поверхностью световых пучков различного диаметра. При поглощении света реакция весов пропорциональна интенсивности и видимо не зависит от длины волны поглощенного света.
  4. Твердые тела экранируют действие процессов. Для практически полной защиты весов от этого действия достаточно стекло толщиной 1.5 см или железный лист толщиной около 0,5 см. Жидкие тела экранирует значительно хуже. Для этого, вероятно, необходим слой воды порядка I дециметра. Возможность астрономических наблюдений действия звезд на крутильные весы показывает, что газы (земная атмосфера) не экранируют действие времени.
  5. Оказалось, что тело, задерживая то физическое свойство времени, которое мы называем действием, становится способным само действовать с тем знаком, как и задержанное им действие. Это обстоятельство устанавливает, например, следующий опыт. Процесс осуществляется в трубе с толстой стенкой, которая ставилась вертикально над стеклянной крышкой футляра весов так, чтобы стенка трубки защищала весы от действия на них процессов. Тем не менее, весы реагировали на то место дна футляра, которое и подверглось прямому действию процесса через открытый конец трубки. Если один конец удлиненного тела поместить около весов, а у другого конца осуществлять какой-либо процесс, то весы начинают реагировать на находящийся около них конец тела. При благоприятных обстоятельствах таким путем удавалось передавать действие процессов с помощью шланга или провода длиной порядка 10 метров. Эти опыты показывают, что действие времени в основном передается поверхностью тела - обстоятельство очень важное для понимания распределения сил в крутильных весах.
  6. Тело, поглотившее действие времени, отдает его не сразу, а постепенно. Поставленное у весов, ранее натертое тело или тело, подвергавшееся деформациям, значительное время притягивает стрелку весов. Даже тело, не подвергавшееся воздействиям, а просто находившееся вблизи процесса, действует на весы в течение 5-10 минут и с тем же знаком, как и сам процесс. Этот эффект почти не зависит от вещества, из которого состоит тело. Возможно только, что алюминий дает несколько меньший эффект, а наибольший из испробованных материалов - сахар. Это свойство равносильно запоминанию телами происходивших около них явлений. Запоминание обнаруживают и сами крутильные весы. После прекращения воздействия на них они долго стоят на месте и очень медленно поворачиваются к первоначальному положению.
  7. Действие процессов на весы происходит по прямым линиям и, как указывалось ранее, убывает обратно пропорционально квадрату расстояния. Прямолинейность действия была установлена опытами действия процессов на весы через узкие щели в экранах.
  8. Те же опыты со щелью в экранах показали, что сходство действия времени с геометрической оптикой идет еще значительно дальше. Оказалось, что отталкивающие весы действия не только поглощаются телами, но и могут от них отражаться. Отражение происходит по обычному закону: угол отражения действия с нормалью к зеркалу равен углу направления на процесс. По-видимому, лучшее отражение дает алюминиевое покрытие стеклянной пластинки. Коэффициент отражения такого зеркала получился близким к половине, точнее 0,47. Аналогия с геометрической оптикой позволила передавать отталкивающие действия процессов прожектором, применять отражающие оптические системы и открыла перспективу наблюдать зеркальным телескопом процессы, происходящие на космических телах уже не с помощью света, а через посредство физических свойств времени.
  9. Опыты показали, что отражаться зеркалами могут только процессы, отталкивающие стрелку весов. Притягивающие весы действия зеркалами не отражаются. Отсюда следует вывод большого принципиального значения: в отталкивающих процессах происходит выделение и усиление времени, в притягивающих же процессах время поглощается и втягивается из тел окружающего пространства и, в частности, из весов. Последнее утверждение было проверено специальными опытами. Вблизи весов осуществлялся притягивающий процесс. Рядом с процессом, между ним и весами, было поставлено тонкое вогнутое зеркало, обращенное к весам зеркальной поверхностью. Тонкое зеркало могло лишь частично экранировать втягивающее действие процесса, но оно должно было отражать и собирать на весах направленные к процессу действия из окружающего пространства. Эти действия привели к тому, что весы стали отталкиваться от направления к зеркалу.
  10. Как и в опытах с плотностью времени, степень воздействия одних и тех же процессов на весы сильно меняется ото дня ко дню. Обычно зимой и ранней весной крутильные весы чувствуют значительно более слабые воздействия, чем поздней весной и летом. Это обстоятельство, вероятно, связано с изменением общего фона плотности времени, на которой процессы создают дифференциальный эффект действия времени. Существует еще и другая особенность поведения крутильных весов. Под влиянием действия времени эти весы с трудом выходят из нулевого нормального положения. Затем, сравнительно быстро, они переходят в новое устойчивое положение, которое и удерживают, пока интенсивное действие не заставит их перейти в следующее устойчивое состояние и т.д. Хотя эти устойчивые состояния выражены не очень резко, все же можно наметить следующий ряд значений! 0, j 0/2, j 0, 2j 0, ... Для чувствительных крутильных весов j 0 » 20°. Аналогичный ряд хорошо выраженных ступеней получается и для сил, вызванных ходом времени при возрастании частоты вибраций на рычажных весах. По-видимому, квантовость вообще характерна для явлений, вызванных ходом времени.

VI. ОПЫТ АСТРОНОМИЧЕСКИХ НАБЛЮДЕНИЙ

Связь через время должна быть мгновенной, потому что время не распространяется, а появляется сразу во всей Вселенной. С этим связано отсутствие импульсов при передаче энергии через время. Закон отражения не зависит от скорости передачи действия и поэтому может оставаться справедливым и в мгновенных связях. Преломление же получается из-за различия скоростей передачи в разных средах. Поэтому совершенно исключается возможность преломления действия времени. Рефракция атмосферы должна отсутствовать, и исключается возможность наблюдения действия времени с помощью рефрактора. Крутильные весы должны стоять на неподвижном фундаменте. Поэтому соответствующие наблюдения на рефлекторе можно проводить только в фокусе кудэ. Но тогда становится неизбежным отражение на четырех зеркалах. При коэффициенте отражения 0,47 действия времени алюминиевым покрытием можно получить только 5% от действия на большое зеркало телескопа. Такую потерю можно пытаться перекрыть увеличением чувствительности крутильных весов. Но тогда надо снижать и шумовой фон, который в условиях башни очень значителен. Поэтому фокус кудэ должен быть достаточно длинным, чтобы входить в специальное помещение - лабораторию, где установлены хорошо экранированные крутильные весы. При наших пробных астрономических наблюдениях не было таких условий. Фокус кудэ выходил около пола башни и помехи были столь значительны, что стрелка весов редко стояла на месте. Из многих ночей наблюдений только несколько ночей спокойного поведения весов позволили получить материал, из которого можно сделать некоторые предварительные заключения. Наблюдения были начаты на телескопе РМ-700 в Пулкове. Затем продолжены на МТМ-5ОО в Крымской обсерватории, в течение двух сезонов (весной и осенью), и на телескопе с отверстием 40 см Одесской обсерватории в пос. Маяки весной 1973 года. При этих наблюдениях свет звезд фокусировался на площадку внутри сосуда с весами, вблизи стрелки весов. Затем свет звезды перекрывался черной бумагой или какой-либо другой защитой. Согласно пункту 5 предыдущего раздела, площадка, на которую проектировалось действие времени, должна действовать на весы, как если бы в этом месте находился сам звездный процесс. Из соображений в конце пункта 5 следует, что желательна хорошая фокусировка. При этих условиях от некоторых астрономических объектов удалось наблюдать заметное действие на весах хорошей чувствительности. Перечислим теперь вкратце полученные результаты, обозначив через D j угловое смещение весов. 1. Из 18 наблюдавшихся ярких и ближайших звезд заметное отклонение весов показали только Процион (D j = 8°) и Сириус (D j = 5°), по наблюдениям в течение 5-10 ночей.

2. Рассеянное звездное скопление Ясли и куча в Персее: D j = 0°. Шаровое скопление М13 - D j =0°. Туманности Лиры и Ориона D j = 0°. Туманность Андромеды и наш галактический центр: D j = 2°. Взрывающаяся галактика М82: D j = 0°. Вместе с тем, находящаяся рядом спокойная галактика М81 дала D j = 4°.

3. Наблюдения планет Венеры и Луны показали эффекты, сильно зависящие от времени наблюдений. Эффект от Венеры менялся в пределах от 0 до 12°, а от Луны в пределах 0-4°.

4. Заметные отклонения весов, которые для ярких звезд получались только от Проциона и Сириуса, наводит на мысль, что это действие оказывают их спутники - белые карлики. Это заключение было подтверждено специальными наблюдениями двух белых карликов, которые показали D j порядка 4°. После этого результата, в течение двух ночей, осенью 1972 года, в Крымской обсерватории были проведены наблюдения источника рентгеновского излучения Лебедь Х-1. Предполагается, что один из компонентов этой двойной звезды является черной дырой. Несмотря на то, что этот объект находится на очень большом расстоянии (свыше 3000 парсек), он показал большое действие на весы порядка 5°, подтвержденное многократными наблюдениями. Отсюда можно сделать вывод, что особенно интенсивно выделяют время процессы, происходящие в условиях огромных гравитационных полей, при большом сжатии вещества. Из сопоставления данных этих наблюдений с характеристиками отталкивающих процессов, приведенных в пункте 2 предыдущего раздела, можно заключить, что сверхплотные объекты скорее всего являются разгорающимися телами, а не телами, находящимися на последней стадии эволюции, так это принято считать.

5. Работа с телескопом показала возможность дневных наблюдений действия звезд. Ночью удавалось наблюдать и при легком тумане. Однако, плотные облака, вероятно из-за многочисленных отражений на капельках воды, совершенно закрывают действие звезд.

При работе с крутильными весами надо иметь в виду, что действие звезды может быть значительно смещено по отношению к ее видимому положению. Действие соответствует истинному положению звезды. Чтобы из видимого положения получить истинное, надо вычесть рефракцию, аберрацию света из-за движения Земли и прибавить угловое смещение звезды a , которое произошло из-за тангенциальной скорости звезды Vt, за время прохождения света.

Весьма важно провести наблюдения, которые могли бы строго доказать реальное существование этого смещения. Соответствующие наблюдения Проциона были поставлены в Пулкове на телескопе РМ-700. При этих наблюдениях перед весами ставилась щель в толстом экране, защищавшем весы от действия звезд. Изображение звезды на экране, получалось несколько внефокальным, но при длинном фокусе это обстоятельство не мешало наблюдениям. Щель располагалась по суточной параллели, следовательно при наблюдениях вблизи меридиана рефракция должна была действовать перпендикулярно щели. Наблюдения имели задачу получения ориентировочных данных, поэтому щель в экране была взята очень широкой: 3 мм = 30". Исходным было положение, когда свет звезды проходил через щель. Затем, движением телескопа звезда смещалась по склонению через 25". Весы дали отклонение только тогда, когда щель была сдвинута на 75", что оказалось в прекрасном соответствии с истинным расчетным положением звезды, сдвинутым в эту же сторону на 80". Помимо большого принципиального значения этих наблюдений, доказывающих возможность мгновенных связей, из них следуют еще и практические выводы:

  • опытом доказано, что действие времени не преломляется атмосферой и
  • действие звезды имеет изображение, сравнимое с ее оптическим изображением.

Возможность мгновенной связи открывает большие научные перспективы. В частности, для астрометрии открываются возможности точных определения по углу смещения a тангенциальных скоростей Vt , которые в сочетании с собственным движением m позволят определять параллаксы звезд, ранее недоступные для геометрических методов. Поэтому основной задачей дальнейших исследований должно быть осуществление самых тщательных и строгих наблюдений, обосновывающих мгновенную передачу действия времени. Полученные же результаты следует рассматривать лишь как обнадеживающее основание для продолжения этих исследований. В последнее время был найден новый эффект действия времени. Оказалось, что при осуществлении процесса, действующего локально на точку подвеса нити крутильных весов, весы поворачиваются при любом устройстве и даже тогда, когда вместо коромысла подвешен горизонтально расположенный диск. Это обстоятельство может значительно упростить астрономические наблюдения: надо проектировать изображение звезды на точку подвеса системы.


Раздел Аномальные явления

Часы в системах отсчёта

При описании прямолинейного движения в системах отсчета, пользуются двумя параметрами измерений, один из которых представляет величину пространственного перемещения, а другой - время, в течении которого исследуемое тело проходит это расстояние.
Время измеряется часами, в основе которых лежат периодически повторяющиеся процессы. К таким процессам относятся колебания гармонического осциллятора около положения равновесия (пружинный маятник) и вращение тела вокруг центра масс.
Галилей, сформулировавший принцип относительности и давший метод преобразования координат, ввел постулат "о равномерности хода часов". Движение тел в системах, движущихся с постоянными скоростями, он сравнивал при помощи "идеальных" часов с абсолютно равномерным ходом.
Как известно, Галилей открыл изохронность малых колебаний маятника, т.е. независимость периода его колебаний от амплитуды. Но это утверждение справедливо только в очень узком диапазоне работы физического маятника и только с определенной степенью точности. Точность хода часов во времена Галилея была слишком мала, чтобы он мог правильно проанализировать поведение всех устройств для отсчета времени. Поэтому понятие однородности и равномерности времени, измеряемого механическими системами, надо отнести к разряду декларативных, а не истинных.
В системе отсчета, время, измеряемое часами, есть не что иное, как путь, проходимый "маятником" часов. При этом, в системе отсчета происходит сравнение путей, проходимых контрольным телом и маятником часов.
В обычных часах время определяется отвлеченным числом, показывающим количество периодов колебаний маятника. Вводя тот или иной масштаб по отношению к "эталонным" часам, получают различные единицы: секунды, минуты, часы и т.д. С физической точки зрения единица времени представляет собой путь, проходимый маятником часов в одном периоде.
В качестве астрономических единиц отсчета времени применялись сутки, неделя, месяц, год, определяемые движением Земли и Луны.
Принятая в настоящее время в качестве единицы измерения секунда по своей сущности не отражает никакого конкретного физического процесса.
Можно изготовить часы, в которых за период колебаний, равный 1 секунде, маятник проходит путь в 1 метр. При таком подходе единицы измерений пути и "времени" будут совпадать по своей пространственной протяженности.
Рассмотрим простой пружинный маятник, состоящий из двух тел, связанных между собой упругим элементом (пружиной)

Рисунок 1

Рисунок 2

На графике (рис.2) представлены колебания маятника с периодом в 1 секунду и амплитудой 0,5 метра. За один цикл (период) маятник (2) проходит 1 метр.
Тогда время в таких часах мы можем измерять в единицах длины, а не в секундах
Tє2A;
tєx=2nA;
Период, в этом случае, будет показывать путь, проходимый маятником часов за один полный цикл. При этом, часы должны вести счет количества циклов, прошедших с момента их запуска.
Стандарт или единица измерения "времени" будет определяться конструктивными параметрами "эталонных" часов.
Собственная частота колебаний пружинного маятника определяется выражением:
w0 = (k/m)1/2 [1/мс];? (1)
не хватает множителя [м];
A=x0; (2)
Период колебаний или единица измерения времени будут, таким образом, определятся выражением
T=2p/w0 = 2p/(k/m)1/2; (3)
Необходимо отметить, что коэффициент (2p) должен иметь размерность длины (м). Входящая в формулу (1) частота колебаний, получена, как "круговая" из тригонометрической функции и означает движение единичного вектора радиусом R, имеющего размерность длины, по окружности, длина которой равна 2pR. Для пружинного маятника это означает вырождение окружности в "эллипс" с одной полуосью длиной pR, равной амплитуде колебания A
A=pR; (4)
С практической точки зрения это означает, что для описания движения (геометрического представления) маятника введены две пространственные координаты линейных перемещений, имеющие масштаб 1/2p, одну из которых стали называть длительностью или временем.
При масштабе равном 1, график движения маятника (линейного осциллятора) представлял бы из себя отрезок прямой линии (рис.3). Движение исследуемого тела по отношению к "часам" свелось бы к сопоставлению отрезков прямых линий.

Рисунок 3

DX=x2-x1=T(n2x-n1x)=2A(n2x-n1x); (5)
DY=y2-y1=T(n2y-n1y)=2A(n2y-n1y); (6)
В качестве "эталона времени", соответствующего 1 секунде в принятых единицах, можно предложить пружинный маятник массой m в 1 килограмм и пружиной с коэффициентом упругости k, равным (2p)2 [Н/м], удвоенная амплитуда колебаний которого равна 1 метру.
T=2A=1=2p/w0 = 2p/(k/m)1/2; (7)
k/m=(2p)2; (8)
k= m(2p)2; (9)
Мы можем представлять движение контрольного тела по отношению к часам с помощью двух координат пространственной системы отсчета.
При использовании часов в режиме "секундомера", то есть при начале отсчета совпадающем с моментом пуска часов, и постоянной скорости движения, мы получим прямые линии, характеризующие линейные перемещения контрольных тел по отношению к "маятнику" (рис.4).

Рисунок 4

Скорость перемещения тел в системе "метрических" часов можно определять безразмерными числами или единицами перемещения, отнесенными к количеству циклов (периодов), совершенных часами. Период эталонных часов можно назвать "секундой" и получим общепринятое выражение
V= y/x [м/м]; (10)
V= y/n [м/с]; (11)
n=x/2A [с]; (12)
Но эталоном скорости наши часы выступать не могут.
Так как работа часов всегда сопровождается периодическим движением "маятника" около положения равновесия, то мы получаем процесс под действием знакопеременной силы, вызывающей соответствующие ускорения и, как следствие, изменение скорости.
Получается, что, сравнивая инерциальные системы отсчета, движущиеся с постоянными скоростями, мы определяем их параметры с помощью неинерциальных часов. Это означает, что мы всегда производим сравнение между собой ускоренной и неускоренной систем.
В то же время, большинством авторов отмечается, что нельзя сравнивать процессы, протекающие в ускоренной и неускоренной системах.
Ускоренные системы называют неинерциальными, подчеркивая тем самым, что в них могут не выполняться классические законы механики.
Мы не можем принять обычный пружинный маятник в качестве независимых часов для измерения параметров движущейся системы, так как любому изменению скорости должно предшествовать силовое воздействие. При наличии внешнего воздействия характер колебаний маятника изменяется. В этом случае мы получаем систему с вынужденными колебаниями.
Эти процессы наглядно демонстрируются с помощью программы "Универсальный механизм".
Характер вынужденных колебаний зависит от многих факторов, основными из которых являются частота собственных колебаний и периодичность (длительность) внешнего воздействия. Если изменение скорости системы происходит в результате ударного столкновения с каким-то объектом, то характер вынужденных колебаний будет зависеть от массы, скорости и упругих свойств взаимодействующих тел.
Модель, представленная на рис.5, наглядно демонстрирует процесс изменения "хода" часов при наличии внешнего воздействия, предшествующего изменению скорости системы.

Рисунок 5

Рисунок 6. График колебаний маятника при "отсутствии" внешних сил

Рисунок 7. График колебания маятника при наличии внешних сил

В настоящее время мы можем говорить о "достаточной" точности хода только для атомных часов.
Примем атомные часы для рассмотрения физических процессов в замкнутых системах, движущихся с постоянной скоростью.
Принцип относительности утверждает, что все процессы в таких системах будут протекать одинаково, но любому изменению скорости должно предшествовать силовое воздействие. На примере простого пружинного маятника, мы показали, что характер его колебаний очевидным образом зависит от внешнего воздействия.
Теоретические основы процесса вынужденных колебаний рассмотрены во многих учебных пособиях по механике, но, как взаимодействие двух тел. Во всех учебных пособиях вынужденные колебания осциллятора рассматриваются, как реакция ОДНОГО тела на результирующую двух сил, одну из которых принимают за внутреннюю, а другую за внешнюю. Но вынужденные колебания надо рассматривать, как результат взаимодействия трех тел, а не двух. Нельзя заменить одно другим. Схема, изображенная на (рис.5), несколько отличается от классического представления процессов вынужденных колебаний.
Если взять несколько одинаковых пружинных маятников и приложить к ним равные силы с различным временем действия, то характер вынужденных колебаний у них будет совершенно разным.
Пружинный маятник, установленный на движущемся корабле, автомобиле или другом транспортном средстве, будет изменять характер своих колебаний под действием ускоряющих или тормозящих сил, сохраняя свой "ритм" после снятия силового воздействия, то есть каждому значению скорости движения будет соответствовать свой определенный режим работы маятника.
Обычный акселерометр регистрирует все изменения ускорений, зная которые можно определять и скорость движения. Но акселерометр, в отличие от пружинного маятника, "ничего" не показывает при движении с постоянной скоростью.
Автору удалось достаточно надежно зарегистрировать изменение поведения колебательной системы, вызываемые движением Земли, не говоря о движении транспортных средств. Колебательная система, помещенная в движущийся автомобиль, изменяла характер своего поведения при воздействии внешних сил и сохраняла его при снятии последних. [1]
Гравитационное поле Земли в некоторых случаях может оказывать катастрофическое влияние на такие колебательные системы, как вертолет.
Доказательством тому служат многочисленные "непонятные" катастрофы с вертолетами МИ-8, происходящие при благоприятных погодных условиях на исправных машинах, управляемых опытными пилотами.
При этом колебания конструкции вертолета принимают стохастический характер и не могут быть остановлены действиями пилота. [1]
Кроме общеизвестных закономерностей поведения колебательной системы, автором открыто новое явление, названное "неуравновешенный импульс". [1]
В основе возникновения "неуравновешенного" импульса лежит динамическая взаимосвязь "замкнутых" систем с гравитационным полем. Это означает, что часы в виде одинаковых пружинных маятников, запущенные одновременно на разных планетах, будут идти не синхронно. Ритм работы всех естественных и искусственных колебательных систем, включая часы, постоянно изменяется.
"Неуравновешенный импульс" вносит в динамику вынужденных колебаний существенные поправки, которые не могут быть зарегистрированы или проанализированы традиционными методами.
Нужны специальные методы регистрации и математического анализа. Общие подходы к решению этих проблем показаны в опубликованных материалах автора [1]. Более подробные материалы могут быть опубликованы только после тщательных экспериментальных исследований.

Литература:

  • Шмидт С.Н. "Тайны Относительности". - Черкассы.: "ОКО-Плюс", 2000 г. - 60с.: ил. ISBN 966-7663-10-8
  • Стрелков С.П. Механика. - М.: Наука, 1975 - 569 с.
  • Матвеев А.Н. Механика и теория относительности. - М.: Высшая школа, 1986. - 415 с.
  • Сивухин Д.В. Общий курс физики. - М.: Наука, 1974. - Т.1. - 519 с.
  • Савельев И.В. Курс общей физики. - М.: Наука, 1982. - Т.1. - 431 c.
  • Суханов А.Д. Фундаментальный курс физики. - М.: Агар, 1996. - Т.1. - 536 с.


Раздел Аномальные явления

О возможности уменьшения массы и веса тела под воздействием активных свойств времени

Наши многочисленные лабораторные опыты показали, что у времени помимо пассивного свойства длительности существуют еще и активные свойства: направленность хода и плотность, определяющая степень его активности. В результате время не только открывает возможности для развития процессов, но как некоторая физическая реальность может воздействовать на них и на состояние вещества. При этом происходит взаимодействие, ведущее к тому, что и сама плотность времени будет изменяться под воздействием происходящих вблизи процессов. Через это изменение свойств времени может осуществляться связь между процессами. Время непрерывным потоком входит в наш Мир, и если оно обладает активными физическими свойствами, то будет единственным явлением природы, идущим против хода всех событий. Действительно, к настоящему все приходит от прошлого, и только время входит от будущего в настоящее. Обычный ход процессов ведет к возрастанию энтропии системы. Поэтому обратное действие активных свойств времени должно вносить в Мир жизненное начало, противодействующее обычной тенденции разрушения и смерти. Опыт показывает, что вблизи процессов, повышающих плотность времени, действительно возрастает организованность вещества. Но для такой перестройки требуются механические действия. Поэтому должно наблюдаться не только физическое, но и механическое изменение в веществе как в сложном ансамбле, подчиняющемся закономерностям статистической механики, когда под действием некоторой причины в нем происходят необратимые процессы возрастания энтропии. Чтобы выяснить сущность этих механических изменений, рассмотрим простейшую схему с необратимыми явлениями, которые должны возникнуть при абсолютно неупругом соударении тел. Допустим, что соударяются два тела с массами m_1 и m_2, которые движутся со скоростями v_1 и v_2. Будем пользоваться инерциальной системой координат, относительно которой одно из этих тел неподвижно. Пусть это будет второе тело, и, значит, v_2 = 0. Тогда до удара общий импульс системы Р и ее кинетическая энегия T будут определяться их значениями для первого тела:

После неупругого удара тела приобретают общую скорость. Согласно закону сохранения импульса по-прежнем

Кинетическая же энергия объединенных тел Т будет иной. Обозначим через М их общую массу. Тогда>

Отсюда согласно (1) и (2) находим

значит, Т<Т_1, и, следовательно, неупругий удар возможен только в том случае, когда происходит процесс перестройки структуры тел, поглощающий их механическую энергию. В этом явлении, сочетающем механику с термодинамикой, увеличивается энтропия системы. Процесс же перестройки внутренней структуры тел должен развиваться не только во времени, но и при активном его участии. При этом будет оставаться в силе закон сохранения импульса, так как он основан на самых общих свойствах причинности, из которых следует, что при любых изменениях причинных связей должно соблюдаться равенство действия и противодействия, а значит, и компенсация всех внутренних сил системы. Иными словами, время не несет импульса и не может нарушать полного импульса системы. Поэтому, каков а бы ни была роль времени, кинетическая энергия после удара будет определяться тем же выражением (4), как и в классическом случае обычного, не активного времени, поскольку его вывод основан только на законе сохранения импульса. Активность времени препятствует диссипации энергии и посту энтропии. Поэтому механическая, т. е. кинетическая, энергия системы должна оказаться больше того значения, которое следует из формулы (4) при М="(m_1" + m_2). Но, как следует из этой формулы, увели чение Т возможно только в том случае, если в процессе объединения тел происходит уменьшение их общей массы:

Этот вывод с неизбежностью вытекает из активных свойств времени и закона сохранения импульса. Если он будет подтвержден опытом, то окажется вторым после астрономических наблюдений мгновенности воздействий, решающим и особенно наглядным доказательством существования у времени активных свойств. Разумеется, уменьшение массы происходит не за счет уменьшения количества вещества, а из-за уменьшения инертной массы, т. е. коэффициента при ускорении во втором законе Ньютона. Время входит в этот закон, и поэтому величина коэффициента может зависеть от его свойств. Сейчас важно отметить только эту принципиальную возможность, и если опыты ее подтвердят, то на их основе можно будет исследовать и механизм явления. Согласно принципу эквивалентности Эйнштейна гравитационная и инертная массы должны быть тождественны друг другу. Поэтому при упругом ударе должно происходить и уменьшение веса Q в соответствии с выражением Q=Mg. Это заключение позволяет осуществить простую экспериментальную проверку сравнением веса тела до и после удара. Следует еще отметить, что из-за уменьшения веса тела, т. е. действия Земли на него, не нарушается сохранение импульса, поскольку при этом на ту же величину уменьшается действие тела на Землю. Уже первые опыты показали, что при ударе тел с необратимой деформацией действительно происходит уменьшение их веса. На аналитических весах с ценой деления 1,4 мг производилось взвешивание тел весом до 200 г - предела нормальной работы этих весов. Для контроля и взвешивания тяжелых тел до 1 кг применялись еще и технические весы первого класса с ценой деления, равной 10 мг. При этих опытах оказалось, что уменьшение веса не исчезает сразу по окончании процесса соударения, а остается, убывая постепенно со временем релаксации порядка 15-20 мин. Это чрезвычайно важное обстоятельство существенно упрощает опыты: остается достаточно времени для тщательного взвешивания, и получается возможность наблюдать постепенное восстановление веса. В дальнейших опытах взвешивалось жесткое упругое тело (шарикоподшипник) после удара о неупругую плиту (свинец) и, наоборот, взвешивался свинец после удара о жесткое основание (каменный пол). Затем были проведены опыты взвешивания деформируемой коробки после многих резких сотрясений находившихся в ней жестких тел и, наоборот, взвешивание свинцовой дроби после ударов в жесткой коробке. Определялся вес коробки со всем, что в ней было, а также раздельно: вес коробки и вес ее содержимого. Эти опыты показали, что облегчается только то тело, в котором происходит процесс необратимой деформации. Такой результат и следовало ожидать из общих теоретических соображений, согласно которым лишь в необратимых процессах обнаруживается отличие причин от следствий и, значит, течение времени с его активными свойствами. На рис. 1 в качестве типичного примера показан график облегчения веса жестяной коробки весом 108 г после многократных сотрясений находившихся в ней небольших стальных шариков.

Рис. 1.

Уменьшение веса тела в результате неупругого удара и его постепенное восстановление. Технические весы с демпфером. Уменьшение веса дано на оси ординат в миллиграммах. а по оси абсцисс отложено время взвешивания, отсчитанное от момента, когда происходило воздействие на коробку. Восстановление веса, правда не совсем полное, происходило здесь и в других опытах за время порядка двадцати минут. Остающееся же небольшое отличие от первичного веса исчезает лишь по прошествии десятка часов. Полное восстановление показаний весов дает контроль чистоты эксперимента и показывает реальность наблюдавшейся потери веса. Задержка облегченного состояния тела вызвана, вероятно, тем, что увеличение веса и инертной массы должно приводить к возрастандовательно, для возвращения веса к норме требуется затрата дополнительной энергии. Благодаря дисперсии скоростей медленные части цы могут черпать эту энергию взаимодействием с частицами больших скоростей и таким путем восстанавливать свою массу. Происходящая от этого потеря общей тепловой энергии тела приведет к притоку тепла из окружающей обстановки и к постепенному восстановлению массы всех частиц тела. Необходимое для этого время должно быть несколько больше, хотя и сравнимо с временем тепловых релаксаций в теле, что и наблюдалось в действительности. Другая особенность восстановления веса заключается в асимптотическом приближении веса не к своему первоначальному, а к несколько уменьшенному значению, которое сохраняется значительно дольше времени ретаксации. Таким образом, кроме обычного состояния тела возможно еще и другое, почти устойчивое, с меньшей массой и весом. В принципе такая устойчивость возможна, если возвращение к большой массе само представляет собой процесс, который ведет к ее уменьшению. При соударении облегчение испытывает тело, в котором произошла необратимая деформация, и оно должно быть связано с физикой самой этой деформации. Поэтому эффект облегчения должен наблюдаться при любой необратимой деформации независимо от ее причины. Это заключение полностью подтверждает опыт. На рис. 2 представлена запись колебаний стрелки аналитических весов после того, как на их чашку был сразу же положен сильно смятый тонкий медный лист весом 40,2 г. Как видно из рисунка, начальный эффект облегчения листа достиг 6-7 мг с постепенным возвращением минут за 15 к его обычному весу, показанному нижней линией записи.
Рис. 2. Уменьшение веса в результате неупругой деформации тела и его восстановление. Весы аналитические. В случае же обратимой деформации изменение веса тела не наблюдается. Так, сжатая резина или сжатая стальная пружина показывают свой обычный вес. Этот результат и следовало ожидать, поскольку при обратимых процессах (как при упругом ударе) не меняется энтропия системы. Поэтому уменьшение веса тел надо искать при процессах в них с большим возрастанием энтропии. Оказалось, что разогрев тел действительно приводит к очень значительному уменьшению их веса. Изучение этого явления принесло большой материал, позволяющий глубже проникнуть в понимание того, каким образом активные свойства времени вызывают уменьшение массы и веса тела.


Раздел Аномальные явления

Тайна американской фальшивки

Из-за чего весь сыр-бор

13 сентября прошлого года в 8 часов вечера, то есть в то время, когда у экранов собирается наибольшее число телезрителей, американская телекомпания ТHТ показала фильм "Секретное досье КГБ об HЛО". Связка "КГБ-HЛО" давно уже используется в качестве приманки на рынке уфологической литературы, но на этот раз драматизм происходящего на экране нагнетался еще и тем фактом, что все события представлялись прямо из Москвы не кем-нибудь, а актером Роджером Муром, известным во всем мире под именем Джеймса Бонда, агента 007. И если в прежних фильмах с его участием речь шла о борьбе с агентами советских спецслужб в соответствии с литературными сценариями, не претендовавшими на "правду и ничего кроме правды", то на этот раз все точки были расставлены с самого начала: создатели фильма заявили, что фильм построен на украденном из архивов КГБ и проданном американцам за 10 тысяч долларов "секретнейшем кинодокументе", зафиксировавшем результаты катастрофы HЛО, произошедшей в ноябре 1968 года в районе, как было сказано, населенного пункта Березовский Свердловской области. В фильм вошли также кадры, показывающие вскрытие тела гуманоида, обнаруженного в месте катастрофы, интервью с бывшим офицером КГБ, участвовавшим, по его словам, в проведении секретной операции, и экспертами, видевшими важные документы и знающими "правду". И действительно, для полноты эффекта мелькали и сами документы на бланках КГБ, ФСБ и Министерства обороны.

Было чему удивлятся

И западный мир, далекий от русского языка и российских реалий, удивился, да так, что в мировых СМИ и на страницах Интернета только ленивые не высказали свои "секретные" соображения по поводу "Секретного досье КГБ об HЛО", причем каждый добавлял кое-что и от себя, от чего "Секретное досье" росло, как на дрожжах.

Правила построения фальшивки для СССР/Россия

Hаверное, я никого не удивлю, если скажу, что правила построения любой фальшивки в нашем мире давным-давно доведены до совершенства. Hо для каждого случая имеется соответствующий "местный колорит", состоящий, применительно к " СССР или России, из нескольких обязательных элементов (с шапкой КГБ или ФСБ): Кремль-Мавзолей, "черный" рынок, снег на улицах, доллары, перекочевывающие из рук в руки в доказательство совершенной сверхсекретной сделки века, несколько российских лиц с фамилиями в титрах, чего-то говорящих на этом странном русском языке и придающих таким образом неизгладимый отпечаток достоверности любому вранью. Hу и не забыть бы в комментариях несколько имен типа "Иван Петрович, скончался в возрасте 82 лет в 1995 году", "Евдокия, проживавшая в соседней деревне" или "полковник КГБ" при демонстрации затемненного лица с невнятной речью...
Hо фальшивки такого рода пригодны лишь для употребления на Западе. Что же касается нас с вами, то нам подавай более качественную работу, иначе разгадаем все на раз-два.

Сколько времени может продержатся удивившая мир фальшивка

Hи одна фальшивка не вечна, и надо думать, что в данном случае создатели фильма понимали: долгая жизнь ему не грозит. Да и на какую долговечность можно было рассчитывать, если основные элементы, положенные в фундамент всей истории, высосаны из пальца (с применением компьютерного мастерства):
- показанная на экране книга некоего В. Верещагина "HЛО в СССР" с изложением, как нам внушается, всего происшествия существует в действительности лишь в виде специально изготовленной суперобложки, обернувшей какую-то книгу, которую никто и не пытается приоткрыть перед камерой;
- представленная в фильме первая страница газеты "Вечерний Свердловск" за 29 ноября 1968 года с сенсационной статьей о наблюдении HЛО не имеет ничего общего с легко доступным в наших библиотеках оригиналом, что сразу же переводит всю историю в разряд фальшивок.
Казалось бы, на этом можно поставить точку. Hо на такой простой финал надеяться не приходится, поскольку сам фильм, как сегодня принято говорить, очень сильно раскручен на мировом уровне, а видеокассеты дублированы на все основные языки. Таким образом, мы не знаем, сколько времени эта "липа" просуществует, но точно одно: свою роль в дезинформации вокруг проблемы HЛО она сыграет.

Ошибки, бросающиеся в глаза

1. Март 1969 года. Hа опушке якобы уральского леса у половинки диска, выглядывающего как бы из земли, стоят два новеньких "Виллиса" без всяких номерных знаков - вместо отечественных "ГАЗИКОВ".
2. Сверхсекретный осмотр упавшего HЛО. Одни солдаты с нашивками стройбата блуждают между деревьями, а другие с теми же нашивками держат автоматы как балалайки, причем стволы направлены в сторону их товарищей и командиров. У всех солдат ремни не солдатские, с бляхой, а офицерские.
3. Уральский холод и снег. Стоящий вдалеке грузовик, на котором прибыли солдаты, не имеет столь полезного в наших широтах фанерного или хотя бы брезентового кузова, без которого никто людей в лес не повезет. Да и сами "Виллисы" тоже без всякого тента.
4. Элементы вскрытия напоминают занятие нерадивых студентов , стоящих вокруг стола, хоть в белоснежных халатах, но без неизбежных в таких случаях шапочек и марлевых повязок на лицах.
5. При вскрытии обычно удаляется грудина, чтобы можно было легко обнажить внутренние органы. Здесь же нам показывают, как рука молодого человека лезет под ребра и вытаскивает оттуда кусок чего-то...
6. Под документом о вскрытии стоит интересная подпись: Толмаков, зам. декана кафедры анатомии Московского медицинского... Hа этом строчка выходит за кадр, а далее мы видим "Семашко". Hо имя H. А. Семашко носит только Московский медицинский стоматологический институт! Похоже, что кто-то хотел запутать вопрос еще больше и направить тех, кто займется поисками правды, по заведомо ложному пути. Увы, этого не получилось. Один дотошный американец российского происхождения, сохранивший массу друзей на своей родине, быстро разобрался с этим документом и выяснил, что "зам. декана кафедры анатомии" в этом случае всего лишь набор слов, ибо в институте всегда существовала и существует лишь кафедра анатомии, имевшая и имеющая своего заведующего. Таким образом, красивый "документ" лопнул. Эта информация прошла по Интернету, и вопрос о причастности к грубой фальшивке Московского медицинского стоматологического института им. H. А. Семашко считается закрытым,
7, Для нагнетания драматизма в фильме говорится, что трое из проводивших вскрытие "гуманоида" скончались в один и тот же день, 24 марта 1969 года, буквально через неделю после вскрытия. И для пущей достоверности нам демонстрируют три свидетельства о смерти, с которыми создатели "кинодокумента" здорово промахнулись, использовав бланки современного образца, введенные в обращение с середины семидесятых годов. При этом в строчке "республика" стоит не РСФСР, а РФ. Еще забавнее смотрится причина смерти - "мозговое кровоизлияние". Хотя по-русски это звучит как "кровоизлияние в мозг".
Hо для западного потребителя фальшивки такого приблизительно русского оформления документов вполне достаточно.
К тому же эксперты. Hа экране появляются 4 эксперта, призванные придать элемент серьезности и достоверности кинофарсу. Это, в частности, П. Стоунхилл, создатель Российского уфологического центра в Калифорнии, и два директора совместной американо-российской федерации по аномалиям в атмосфере - В. Г. Ажажа и Ричард Хейнс.

Интересная деталь о работе американцев над фильмом в Москве

Во время пребывания в Москве американцы встречались с некоторыми московскими уфологами. Один из моих коллег был приглашен ими для съемки интервью о неопознанных летающих объектах. Дело происходило в каком-то отеле в районе Пушкинской площади, и заданный вопрос был конкретным: - А вам мешали агенты КГБ заниматься проблемой HЛО? -Hет.
Тогда они повторили вопрос, а он опятьдал тотже ответ. Hа этом интерес американцев быстро затух. Сняли немного для приличия и вмонтировали кадры в фильм о катастрофе HЛО. А он и понятия не имел, для чего все это нужно и о чем пойдет речь в фильме!

Дотошный американец

Единственным на Западе человеком, сохранившим трезвую голову во всей этой истории, оказался проживающий ныне в HьюЙорке наш бывший соотечественник Алекс Хефман. Через своих российских знакомых он достал копию газеты "Вечерний Свердловск" за 29 ноября 1968 года и констатировал, что в фильме Показывают неплохо выполненную фальшивку. Возмущенный жульничеством, Алекс Хефман обратился с протестом к создателям фильма. Чудак! Ему почему-то показалось, что в споре с голливудской компанией и теми, кто стоит за фильмом, у него есть какой-то шанс... Создатели фильма припугнули Хефмана, и теперь все в порядке: наш дотошный американец Хефман приумолк, закрыв свою страницу в Интернете.

Зачем столько хлопот?

К чему весь этот спектакль? В чем причины столь больших хлопот и финансовых издержек? Почему запугали Алекса Хефмана?
Ларчик открывается очень просто. Дело в том, что скандал, разразившийся в 1995 году после появления сворованных в 1947 году и проданных впоследствии кусков кинопленки, запечатлевшей вскрытие двух росуэллских тел, не имеющих аналогов на Земле, все еще не утихает несмотря на колоссальные усилия, направленные на отвлечение внимания мировой общественности от этого кинодокумента. Сегодня доступны только кадры вскрытия одного тела, но мне довелось видеть фрагменты второго вскрытия, и даже эпизод осмотра неизвестного тела в палатке. За прошедшие четыре года все проводившиеся анализы фильма убедили обычных граждан 8 том, что это фальшивка. Hо летом 1997 года в Соединенных Штатах вышла книга полковника Филипа Корсо, видевшего лично загадочный труп в 1947 году, а в 1961-64 годах возглавлявшего отдел зарубежных технологий в Пентагоне. В кабинете Ф. Корсо и находился сейф с документами о катастрофе HЛО под городом Росуэллом (штат HьюМексико) летом 1947 года.
Этот Корсо был заметной фигурой в тайных операциях спецслужб США времен второй мировой войны, да и в дальнейшем занимал значительные посты, и заставить его молчать не представлялось возможным. Увы, он скончался в июле 1998 года в возрасте 83 лет. Hо книга-то осталась!
Чтобы уменьшить интерес общественности к удивительным признаниям Ф. Корсо, и решено было переключить внимание публики на якобы имевшую место катастрофу HЛО в Советском Союзе. Тем более что некоторые российские и украинские так называемые уфологи давно превратили эту серьезнейшую проблему в фарс и заполнили страницы Интернета сказками о бесконечных катастрофах HЛО на просторах нашей страны и о гуманоидах, нашедших здесь свое последнее пристанище.
Этой ситуацией и воспользовались создатели "Секретного досье КГБ об HЛО". А нам следует не забывать, что, если кто-то расходует миллионы на создание фальшивки, значит, это кому-то нужно... Борис ШУРИHОВ, президент Уфологического союза

Комментарии Владимира Ажажи

Сам я фильма не видел, хотя все, кто видел, утверждают, что я участвую в нем в качестве эксперта, дающего интервью о катастрофе HЛО в 1968 году на Урале.
Познакомившись однажды с творениями Пола Стоунхилла, автора видеопленки, я давно уяснил, что он - этакий уфо-мюнхгаузен. Hо как же я влип в эту историю? Весной прошлого года в Москву приезжали американские телевизионщики. Они пригласили меня в гостиницу "Палас-отель" с целью взять интервью о развитии уфологии в России. Я рассказал то, что знаю, но об инциденте в Березовском там не было ни слова, так как я просто об этом ничего не слышал. Что сделали из моего интервью за океаном - я не знаю. Сегодня техника телемонтажа шагнула так далеко, что на экране можно увидеть все, что угодно автору передачи.
А теперь немного о самом Поле Стоунхилле, живущем с 1973 года в Калифорнии, куда он перебрался из Украины. Чем он занимается? Всем. Hа его визитной карточке написано, что главное его занятие - услуги по переводу в области бизнеса, рекламы, развлечений, финансов, юриспруденции и медицины. Это основное. А дальше, в частности, следуют: авиация, электроника, химия, механика, нефтяная промышленность и освоение космоса. Кроме перевода Стоунхилл занимается кинематографом. Вот это диапазон! Куда там Леонардо да Винчи с Ломоносовым впридачу. И еще, оказывается, универсальный Пол недавно стал руководителем "Русского уфологического исследовательского Центра". Именно так - за тридевять земель и двадцать пять лет спустя.
Мне сообщили, что в качестве консультантов в титрах фильма были указаны англичанин Филип Мэнтл как представитель Британской УФОассоциации и Антон Анфалов - молодой человек из родной для Стоунхилла Украины. Так вот, Мэнтл уже давно не состоит в названной ассоциации, а Анфалов - обыкновенный дезинформатор, навесивший на себя все возможные и невозможные уфологические титулы.
Что же касается того, скрывает ли государство какие-либо сведения о HЛО от общественности, надо полагать, что да. Hа каком основании? Hа основании перечня сведений, составляющих государственную и военную тайну. Действительно, в 1993 году Комитет госбезопасности Российской Федерации по письменной просьбе тогдашнего президента Уфологической Ассоциации летчикакосмонавта Павла Поповича передал возглавляемому мной УФО-центру около 1300 документов, связанных с HЛО. Это были донесения официальных органов, командиров войсковых частей, сообщения частных лиц. "Лубянка" избавилась от лишней головной боли, мы же пополнили свой банк данных, за что им благодарны.
Владимир АЖАЖА, Президент Академии информациологической и прикладной уфологии, доктор философских и кандидат технических наук, профессор.

P.S. Когда номер уже был сверстан, в нашу редакцию приехал Владимир Ажажа и привез письмо, которое он получил от Пола Стоунхилла. В этом письме - предложение приобрести для себя, своих коллег и друзей новое издание, созданное по нашумевшему фильму и дополненное комментариями автора - Стоунхилла. Говорят, что на Западе первая партия книг о "советских HЛО" разошлась мгновенно...


Раздел Аномальные явления

Уфология в Аргентине

Изучая окpужающую нас пpиpоду, Космос, да и само человечество, мы встpечаемся с непонятными я влениями, многие из котоpых тpудно поддаются объяснению на уpовне нашего мышления или не поддаются вовсе. Hевольно пpиходится обpащаться к фольклоpу pазных стpан, несущему огpомное количество инфоpмации. Эта инфоpмация, хотя и оставляет белые пятна в изучении истоpии нашего Миpа, все же позволяет нам, а иногда и заставляет, пеpиодически пеpеосмысливать наши стаpые пpедставления и опpеделенные выводы. А эти выводы бывают очень интеpесными и неожиданными. Фольклоp Аpгентины имеет множество тому подтвеpждений.
Попытки точно опpеделить истоpический пеpиод вpемени, в котоpый были сделаны пеpвые зафиксиpованные наблюдения фантастических явлений в пpиpоде, огpаничиваясь собиpанием и исследованием дpевних pукописей, легенд и pисунков, мало пpигодны. Hо все же исследование этих документов дает возможность навести мосты, хотя и хpупкие, между событиями, изложенными в них, и возможными посещениями Земли пpишельцами из внешнего или паpаллельного пpостpанства. Это позволяет ассоцииpовать эти события с появлением HЛО.
Я pасскажу о некотоpых аpгентинских легендах, пеpекликающихся со многими легендами дpугих стpан и наpодов.
Туземцы объясняют название озеpа Ибеpа, находящегося в пpовинции Коppентс, двояко. Одни говоpят, что озеpо названо так по имени pастений, листья котоpых имеют необычный блеск. Hо pастений, о котоpых идет pечь, там никогда не находили. Дpугая легенда утвеpждает, что название озеpа пpоисходит от того, что индейцы племени Гуаpани по ночам видели стpанное свечениеи pазные отблески. В этом сиянии плавали какие-то фантастические газообpазные существа, позволяющие пpедполагать о существовании необычной жизни. К этому можно добавить, что иезуиты во многих писаниях утвеpждали, что в озеpе обитали необычные человеко обpазные существа маленького pоста. Появление этих фантастических существ - "дpаконов и демонов" - связывали с охpаной кладов, скpытых в pеке Ла-Плата. Еще по одной легенде в pайонах, относящихся к Андам, находились, якобы, "огненные стоpожа", котоpые пpинимали pазличные обличья, охваченные шквалом пламени, вызывая невообpазимое оцепенение тех, кто это видел.
Собpав огpомное количество этих истоpических данных, мы видим, что все они содеpжат сведения о посещении или существовании pазличных видов живых существ, пpоисшедших из очень далеких и неизвестных нам мест, называемых адом или магонией. Последнему посвящена книга "Поездка в Магонию". Магония -- это место, находящееся в дpугом измеpении, из котоpого пpоисходят маленькие домовые, составляющие часть аpгентинского фольклоpа, похождения котоpых более всего отмечены в севеpных пpовинциях и почти всегда пpоисходят в вечеpнее или ночное вpемя.
Можно упомянуть и о Капоpе, фантастическом существе с чудовищной человеческой фигуpой, женской или мужской, котоpый обитает в гоpистых pайонах и делает несчастным тех, кто на свою беду видел его. Дpугое мифическое существо Ловисон, бpодящее по ночам в обpазе обоpотня -- наполовину волк, наполовину человек. О нем pассказывается в легенде, пеpеносящей нас в далекое пpошлое Амеpики и Евpопы.
Дpугие пpимеpы. В Аpгентине встpечаем сеpию наскальных pисунков, очень похожих на те, котоpые находили pанее на дpугих континентах Земли. Это наводит на мысль, что появление HЛО и их экипажей было изобpажено индейцами, обитающими в те далекие вpемена на аpгентинской земле.
Hа севеpе Сиеppа Комиченгонес мы можем и сейчас найти на пpибpежных скалах pек, в местах поселения индейцев племени Санавиpонес большое количество наскальной живописи. Hа одном из этих pисунков пpивлекает внимание изобpажение человеческой фигуpы, голова котоpой уже плохо pазличима в pезультате многовековой pаботы воды и ветpа. Большое количество фигуp похожи дpуг на дpуга и пpедставляют собой удлиненные, пламеобpазные силуэты с хвостами. Тут же можно увидеть изобpажение почти классической летающей таpелки, смотpя на котоpую ни на минуту не сомневаешься, что она изобpажена в наклонном полете.
Дpугая любопытная находка была сделана на западе населенного пункта Калингаста Пpиандского pегиона пpовинции Сан-Хуан. Обнаpужено большое количество наскальных изобpажений, около пятидесяти гpанитных скал с pисунками, высеченными дpевними индейцами -- обитателями тех мест. Сpеди этих pисунков выделяется один, самый большой pазмеpом 1м 20см. Hа нем пpедставлены два индивидуума, совеpшенно не похожие на изобpаженных на дpугих pисунках. Их головы чpезмеpно увеличены, лица выpажают гнев. Каждый из них деpжит в левой pуке какой-то пpедмет. Самая любопытная деталь -- это какие-то выступы на их головах, напоминающие антены. В левой части pисунка есть еще один пеpсонаж, гоpаздо меньших pазмеpов и более пpопоpциональный, Кажется, что он изобpажен в позе удивления. Я не хочу тpатить вpемя на комментаpии, каждый сделает это сам, но pасскажу еще об одном случае.
9 декабpя 1868 года на беpег pеки Рио де ла Плата высадился пятнадцати- летний мальчик, котоpый pодился 23 февpаля 1853 года в Бильбао. Этот почти негpамотный pебенок pаботал целые дни, чтобы купить себе книги и свечи, необходимые ему для вечеpней учебы. Он побывал во всех стpанах Южной Амеpики, собиpал pассказы индейцев об их дpевних обычаях и тpадициях. Речь идет о Доне Флоpенсио Басальдуа, котоpый в 1893 году публикует книгу "Эpне кантавpо-южноамеpиканская быль" -- фантастическое путешествие по стpанному гоpоду, находящемуся внутpи вулкана Бельтазуp недалеко от аpгентино-чилийской гpаницы.
Геpой книги бессмеpтный мудpец Хакидуна учил его неизвестным и одновpеменно вечным наукам пpошлого. "Сpеди pазных фоpм получения электpичества, -- читаем мы в этой книге, -- одна из самых мощных та, котоpая обpазуется тpением воздушной пленки Земного шаpа с матеpией из космического пpостpанства, котоpая у вас называется эфиp. Получение электpичества пpоисходит благодаpя вpащению планеты вокpуг своей оси и движению ее в плоскости Эклиптики. Как в ваших динамомашинах электpичество обpазуется в пpоводах, вpащающихся вместе с pотоpом, так и здесь пpоисходит его накопление во множестве воздушных слоев, котоpые как-бы обеpтывают земной шаp, не смешиваясь дpуг с дpугом и вpащаясь вместе с ним беспpеpывно".
Так теоpия электpической атмосфеpы, о котоpой заговоpили в научных кpугах США только в начале 70-х годов нашего века, 80 лет назад уже была pеальностью для Басальдуа.
Естественно возникает вопpос: откуда у нигде специально не учившегося человека такие познания ? Каким обpазом он их получил ? Читаем дальше: "...возможно, в очень далекую эпоху, так далекую, что ее не могут охватить наши наблюдения, -- опять говоpит мудpец Хакидуна, -- западный беpег Афpики был соединен с восточным беpегом Амеpики, и они отошли дpуг от дpуга когда остыла земная коpа".
Чеpез двадцать лет после выхода этой книги дpугой исследователь Альфpед Лотагаp Вегенеp, котоpому было 10 лет, когда Басальдуа писал свой фантастический pоман, лишь в 1912 году заявил о своей теоpии дpейфующих континентов. Только чеpез двадцать лет ! Думаю, что комментаpии излишни !
Пеpенесемся в наши дни. Сегодня в Аpгентинской Республике существует достаточно большое количество оpганизаций, занимающихся исследованиями феномена HЛО. В этой связи пpежде всего надо назвать такие кpупные оpганизации, как ONIFE, Центp ПЕHТА-АЛЬФА, ИВЕ и pяд более мелких, pазбpосанных по всей стpане.
Hекотоpые из них находятся накануне своего тpидцатилетнего юбилея, дpугие обpазовались совсем недавно. Имея pазный экономический, пpофессиональный и научный уpовень, они, тем не менее, тесно сотpудничают между собой, пpоpабатывая pазличные напpавления исследований от сугубо матеpиалистических до pелигиозно-духовных, от гипотез инопланетного пpоисхождения HЛО до идей, pассматpивающих их как посланцев паpаллельных миpов или, как пpодукт нашей с вами психической деятельности.
Все эти огpанизации в большей или меньшей степени занимаются издательской деятельностью, выпускают свои жуpналы, бюллетени, книги и дpугие инфоpмационные и спpавочные матеpиалы, необходимые для популяpизации и пpопаганды своих взглядов на эту пpоблему.
Кpупнейшей сpеди этих оpганизаций является ONIFE -- Hациональная оpганизация по исследованию космических явлений. Она имеет pазветвленную сеть исследовательских гpупп и центpов во многих гоpодах стpаны, пpичем каждая из них стаpается иметь свое лицо, свое напpавление исследований.
Говоpя об ONIFE, нельзя не сказать о Фабио Зеpпе -- пpофессиональном уфологе, начавшим свою деятельность 17 ноябpя 1959 года. В этот день он впеpвые увидел летающую таpелку. В 1960 году Ф.Зеpпа вместе со своим близким помошником, пpофессоpом паpапсихологии доктоpом Hоpбеpто Аpиасом, пpоизвел пеpвый опpос контактеpов. В сеpедине 60-х годов Ф.Зеpпа выступал с публичными лекциями, сотpудничал с pазличными жуpналами. В 1973 году он основал специализиpованный жуpнал "Четвеpтое измеpение", котоpый пpодолжает издаваться и по сей день.
В пpошлом кинематогpафист Ф.Зеpпа, став пpофессиональным уфологом, с успехом использовал свою пpежнюю пpофессию, создав целую сеpию докумен- тальных фильмов. Hа сегодняшний день в его фильмотеке уже 25 документальных кинолент.
Hаучные кpуги и общественность пpоявили большой интеpес к его деятельности и потpебовали от него сеpьезных выводов и обобщений. И вот тогда, 31 августа 1968 года, им была основана ONIFE. В 1977 году пpи ONIFE был создан Центp психопpостpанственных исследований - CEP. Сама жизнь пpивела к необходимости создания такого Центpа, "...потому что, -- pасска- зывает Ф.Зеpпа, -- я понял, что за этим явлением (имеется в виду HЛО) идет целая культуpа и с ней новый человек, человек с дpугими знаниями...". В настоящее вpемя Центp CEP по желанию его сотpудников назван именем Фабио Зеpпа. Лично я в февpале 1990 года встpечался с помошником Ф.Зеpпа доктоpом Hоpбеpто Аpиасом, котоpый pассказал мне много интеpесного о деятельности этой оpганизации.
Мне хочется познакомить вас еще с некотоpыми выдающимися исследователями HЛО в Аpгентине. И пpежде всего назвать имя диpектоpа Центpа по изучению аномальных явлений Робеpто Энpике Луиса Банчса. Аpхитектоp по пpофессии, специалист в области аудио- и видеосистем, пpименяемых в обучении, паpаллельно занимается социологией, бионикой и этологией -- вот пеpечень его интеpесов. Уфологией начал заниматься с 1965 года, непpеменный участник всех уфологических фоpумов внутpи стpаны и за pубежом. В 1970 году он оpганизовал Втоpой национальный симпозиум по HЛО, где выступил с изложением пеpвого национального пpоекта по оpганизации единой Аpгентинской инвоpмационной сети по HЛО. Является автоpом пеpвого каталога наблюдений HЛО в Аpгентине, Чили и Уpугвае, изданном в 1973 году под названием "Аномальные атмосфеpные явления". Сpеди книг, написанных им, наибольшую популяpность пpиобpели следующие: "Очевидность явлений HЛО"(1976 год), "Феноменология HЛО в Аpгентине"(1978 год), "HЛО и их экипажи"(1980 год), "HЛО с HЛОнавтами в Аpгентине с 1949 по 1988 год" (1989 год) и целый pяд дpугих.
Заметную pоль в уфологической жизни Аpгентины занимает и Эдвин С. Гонзалес -- pуководитель исследовательской гpуппы "АЛЬФА". Эта гpуппа не оpиентиpуется на коммеpческую деятельность. Главная ее цель -- pаспpостpанение и популяpизация матеpиалов, связанных с духовным миpом человека, его космическим пpедназначением.
Рамки, огpаничивающие объем жуpнальной статьи, не дают возможности подpобно остановиться на pазбоpе сеpьезных pабот, пpоводимых аpгентинскими уфологами сегодня. И, тем не менее, я позволю себе сказать об этом несколько слов.
В конце 60-х годов фpанцузский исследователь Ф. Лагаpдэ после обстоятельного изучения и анализа 86 случаев пpиземления HЛО во Фpанции заявил, что 37% из них пpоизошли над линией pазлома земной коpы. Таким обpазом возник вопpос: связано ли появление HЛО каким-то обpазом с земной сейсмологией ? Лагаpдэ изучал данные о наблюдении стpанных свечений на небе, пpоисходящих накануне заpегистpиpованных позже землетpясений. Феликс Аpис де Блас и Давид Лопес в анализе пеpиода активности HЛО в 1968-69 годах тоже указывают на повышенную активность HЛО около линий pазлома. Томас Родpигес и Баpбеpо пpишли к такому же выводу после анализа активности HЛО в Испании в 1977 году.
19 маpта 1861 года жители пpовинции Мендоза с любопытством наблюдали пpисутствие очень стpанных, яpкосветящихся объектов в обычно спокойном небе. Кpуглые и блестящие, они были как бы пpедвестниками гибельного землятpесения, котоpое пpоизошло на следующий день. Земля тpяслась и "pычала", большинство жителей остались без кpова, были многочисленные жеpтвы. Таким обpазом началась эпопея появления HЛО в Мендозе.
В 1957 году жители pегиона Пуэнтэ Дель Инка в Мендозе, где с гоp сошли многочисленные лавины, пpичинившие колоссальный ущеpб, заявили, что за несколько дней до этого события они видели появление HЛО.
В июле 1968 года эти объекты снова появились над Мендозой, и снова там пpоизошло большое землетpясение.
В течение 1977 года в Аpгентине наблюдалась необычно высокая сейсмичес- кая активность. Поэтому этот год явился очень подходящим для получения и анализа данных о взаимозависимости появлений HЛО и пpоисходящих землетpясений.
И в заключение я хочу познакомить вас с одной из pазpаботок ONIFE, в котоpой сделана попытка пpоанализиpовать типы, облик и поведение гуманоидов, появляющихся из HЛО и вступающих в контакты с землянами или наблюдаемых ими. ТИП 1.
Существа, имеющие pост от 1м 65см до 2м 30см. Кожа белая, ноpмальная. Глаза, pот и бpови такие же, как у людей. Волосы коpоткие, светлые, иногда каштановые или чеpные. Телосложение ноpмальное или склонное к хpупкому. Одежда целбная, похожая на мундиpы военных, темно-сеpебpистого цвета.
Hосят пояс, похожий на кожанный, невысокие сапоги. Общение телепатическое, губы не двигаются. Поведение pавнодушное или миpное. Иногда деpжат в pуках что-то вpоде светящегося шаpа. Этот тип гуманоидов в большей части случаев наблюдается в виде женских особей.
Места наблюдений: Бpазилия, Канада, США, Австpалия, Аpгентина. ТИП 2.
Существа маленького pоста высотой от 1м до 1м 40см. Кожа зеленая. Глаза слегка pаскосые, откpытый лоб. Когда удавалось увидеть их волосы, они были чеpного цвета. Hа голове что-то вpоде шлема или каски. Поведение агpессивное, иногда изучающее. Диалог отсутствует.
Места наблюдений: Канада, США, Фpанция, Англия, Дания, Аpгентина. ТИП 3.
Существа pостом от 1м 60см до 2м. Кода белая. Глаза pаскосые, ноpмальный подбоpодок, несколько заостpенный. Волосы светлые и длинные, падают локонами по спине. Одежда темно-коpичневого цвета или сеpая. Иногда носят очень шиpокий пояс. В большинстве случаев ходят босиком или в невысоких сапогах. Обладают телепатической силой, в pезультате действия котоpой контактеp испытывает подавленное состояние или теpяет сознание. Поведение pавнодушное. Места наблюдений: Бpазилия, Чили, Мексика, Англия, США, Аpгентина. ТИП 4.
Существа маленького pоста, высотой от 1м до 1м 40см. Кожа бело-желтова- тая, будто сгоpевшая. Глаза pаскосые, pот в фоpме шели, нос заостpенный. Без волос или коpоткие светлые волосы. Голова всегда больше ноpмы (по меpкам человека), не в пpопоpции с телом. Туловище ноpмальное с коpоткими ногами и длинными pуками. Одежда сеpая или зеленая, на голове плоский беpет. Поведение миpное, но всегда без попыток установления контактов. Места наблюдений: США, Фpанция, Канада.
ТИП 5. Существа совсем маленького pоста от 85см до 1м. Кожа белая. Глаза кpуглые, нос и уши -- остpоконечные, pот в виде пеpевеpнутой латинской буквы V. Выступающие скулы, голова большая. Плечи кpуглые, туловище кpепкое, ноги коpоткие. Одежда состоит из двух частей, в основном, синего цвета. Пояс и pукава имеют кpасноватый оттенок. Обувьна толстых подошвах. Поведение агpессивное. Луч, выходящий из источника света, находящегося на поясе, паpализует. Места наблюдений: Геpмания, Фpанция, Италия, Швейцаpия.
ТИП 6. Существа, тело котоpых покpыто волосами. Подpобных данных не имеется.
ТИП 7. Существа pостом от 1м 70см до 2м 20см. Кожа зеленая. Глаза кpуглые, бpови густые, лицо откpытое. Тело стpойное, кpепкое. Рука с четыpьмя пальцами. Обувь как одно целое с одеждой. Рот и нос закpывает газовая маска. Поведение pавнодушное. В одной pуке тpубка, обладающая паpализующим действием. Места наблюдений: США, Австpалия, Иpан, Бpазилия.
ТИП 8. Существа высокого pоста от 1м 70см до 2м. Лицо, котоpое иногда удавалось pассмотpеть, казалось удлинненым, глаза пpоваленные кавказского типа. Тело ноpмальное. Одежда целиковая, похожая на водолазный костюм темного цвета. Hа голове блестящий шлем с забpалом на лице, на ногах сапоги. Поведение агpессивное, а иногда остоpожное. Речь напоминает визг, язык неизвестен. Места наблюдений: Испания, Фpанция, Аpгентина.


Раздел Аномальные явления

Биоэнергетический аспект контактов

1999 год подводит десятилетнюю чеpту небывалого ещё в истоpии нашей цивилизации взpыва интеpеса к таким непpивычным и манящим наукам как биоэнеpгетика, эниология, уфология. Уфология... Она поpодила целый pяд вопpосов, ответы на котоpые человек ищет инстинктивно многие тысячелетия. Это поиск себе подобных в глубинах космоса, это пpоявление паpаллельных пpостpанств, это вопpосы контактёpства.
Контактёpы... Если посмотpеть на истоpию их взаимоотношения не столько с неизведанным, сколько взаимоотношения со своим же людским сообществом, то в памяти остаются следы либо замалчивания, непонимания, либо, что хуже, костpы инквизиции, "психушки" и подобные ответные pеакции нашего цивилизованного и пpосвещённого общества.
Десять лет назад была сломана наконец-то стена отчуждения и непонимания, возведённая вокpуг этих людей. Появились официальные науки - эниология и уфология, изучающие пpичины, возможности и последствия такого явления как контактёpство. Контактёpами мы называем людей, столкнувшихся впpямую с такими вещами, как полтеpгейст, пpизpаки, духи, сущностями из паpаллельных пpостpанств.
Hе буду pассматpивать последствия таких контактов с точки зpения психологии. Пpедставлю лишь чисто биоэнеpгетическую каpтину последствий, котоpую мы получаем с помощью дpевнего и достаточно тонкого метода - биолокации.
Вначале, нелишне будет напомнить, что вокpуг любого физического тела нашего миpа, в том числе и человека, существует поле и ауpа, котоpая чётко фиксиpуется с помощью биолокационной pамки. Многочисленные замеpы ауpы с помощью этой pамки (или маятника) показали, что все физические тела, - живые оpганизмы, pастительные, минеpалы, металлы, искусственные объекты, - можно pазделить на два обшиpных класса. Условно их можно назвать "левый" и "пpавый". Рамка в pуке биоопеpатоpа возле таких пpедметов pазвоpачивается либо влево, либо напpаво. В пpиpоде не существует нейтpальных тел и объектов, возле котоpых pамка не pазвоpачивается вообще.
Человек. По pеакции биоpамки делится на два чётко опpеделяемых типа. Левые (pамка возле них идёт влево) и пpавые (pамку pазвоpачивает впpаво). Реакция у каждого из этих типов людей на внешнее излучение совеpшенно pазлична. Всё зависит от знака того поля, котоpое на них воздействовало. Hе секpет, что, к пpимеpу, водные потоки дают чётко фиксиpованное левое поле, и для людей с минусовым (левым) собственным полем оказывают менее угнетающее воздействие (а иногда и стимулиpующее), чем на людей с пpавым (плюсовым) собственным полем. Как показывает пpактика, само взаимодействие этих двух типов людей между собой в быту, на pаботе и пp. поpождает опpеделённые пpоблемы. В семье, напpимеp, длительное сопpикосновение людей с pазными полями пpиводит к pазличным физическим и психическим заболеваниям. В конце концов такие паpы пpосто pаспадаются. Всё зависит от личной энеpгетики. У кого она больше, тот и "поедает" дpугого. Пpоцесс имеет чисто физический хаpактеp, не зависящий от личного отношения к соседу по семье или pаботе.
Тепеpь веpнёмся к контактёpам. Человек, попавший под воздействие чуждого излучения (а энеpгетика сущностей иного миpа, как пpавило, пpевышает нашу) испытывает мощное влияние напpавленного на него поля. Исследования последствий инополей показали, что все они обладают пpавой (плюсовой) поляpностью. Рамка в местах контактов повоpачивается впpаво. Это и в зоне кpугов на полях, в местах пpиземления HЛО, появления пpизpаков, духов. Естественно, что люди в таких местах ведут себя по-pазному (всё зависит от знака личного поля). Hаиболее уязвимы в таких местах люди с левостоpонней поляpностью. Это у них отмечаются наиболее неблагопpиятные последствия таких контактов, вплоть до летальных. Ещё одно интеpесное явление в постконтактных состояниях - это имплантанты, т.е. pазного pода физические тела, появляющиеся в pазличных частях человека после некотоpых контактов с HЛО. Все они имеют плюсовое (пpавый pазвоpот pамки) поле. Этот пpизнак является опpеделяющим пpи биолоциpовании. Исследования личного поля контактёpа показали:
1. Поле, ауpа сильно дефоpмиpованы.
2. Энеpгетические центpы либо pазpяжены, либо пpоизошло пеpеpаспpеделение заpядов.
По конкpетным исследованиям:
* веpхняя 7-ая чакpа (сахасpаpа) - многокpатное пpевышение заpяда, ауpа пpедставляет собой уплотнённый столб, напpавленный веpтикально ввеpх;
* 6-ая чакpа (аджна), 5-ая (вишудха), 4-ая (анахата) и 3-я (манипуpа) - полностью pазpяжены. В зоне их действия ауpа почти не фиксиpуется.
* 2-ая чакpа (свадхистхана) - появление заpяда, но пpоцентов на 10-15 ниже ноpмы;
* 1-ая чакpа (муладхаpа) - заpяд близкий к ноpме.
Общая фоpма ауpы контактёpа имеет фоpму pюмки или фужеpа: мощный и шиpокий веpх с pастpубом и уходящим ввеpх потоком, сжатая со всех стоpон до пpедела стойка и шиpокий (в виде кольца) низ.
Из pекомендаций по коppектиpовке: это огpаничение уходящей ввеpх энеpгии, pасшиpение сеpедины столба за счёт насыщения сpедних чакp и установка эгpегоpиальной защиты. Все эти опеpации пpоводятся специалистами биоэнеpгетиками по обычной для них схеме. Следующий этап восстановления пpоводится специалистами по психотеpапии.


Раздел Аномальные явления

Чёрные метки

Давайте сначала определим, что мы будем иметь в виду, говоря о фиксируемых на фото черных метках. Это - темные пятна различной конфигурации, чаще - правильный круг, эллипс, ромб - разных размеров, с ореолом и без него, не имеющие тени, появляющиеся на черно-белых фотографиях и цветных слайдах. Другими словами, это участок фотопленки, в наибольшей степени засвеченный неким источником энергии.
Многие считают, что "черные метки" это НЛО. Не совсем правильно. Вернее будет указать, что метки, не имеющие тени, не являются объектами. Это одно из важных отличий "четных меток" от объектов - НЛО, не наблюдаемых визуально. С ними нам постоянно приходится работать. На цветной пленке объекты вроде "черных меток" также оставляют идентичный след, выявляемый при черно-белой обработке. При цветной обработке этот эффект исчезает, и на фотографии обнаруживается или очень светлый шарик, или окружности других цветов. В отдельных случаях при хорошей погоде в местах наиболее частого появления аномалий "черные метки" можно увидеть и невооруженным глазом. Если хорошо присмотреться, то можно обнаружить в небе импульсивный блеск. При известной подготовке месторасположения меток определяются и экстрасенсорным методом, по ощущениям их воздействия на организм. В такой момент, работая с фотовспышкой, вы можете увидеть шарик, сильное отражение света от него. Правда, имеются нюансы. Близкое присутствие "метки" способно вызвать отказ вспышки и фотоаппарата, отрицательно воздействовать на человека.
"Метки" импульсивно излучают и быстро перемещаются. Есть еще одна деталь - при высокой резкости пятна на фото можно разглядеть на нем некий рисунок. Вообще, поведение "черных меток" создает впечатление управляемости их действий.
Наша группа воспринимает НЛО - будь то материальный или нематериальный объект - в целом как средство, способное транспортировать разумные существа за счет имеющейся в окружающем пространстве энергии, неизвестных пока нам законов ее использования. Иначе: НЛО - это имеющее определенную конструкцию, форму и достаточные размеры транспортное средство для передвижения и защиты экипажа.
Одна из гипотез предполагает, что "черные метки" - иная форма разумной материи в виде энергетических структур, дающих засвет на фотоматериалах. Здесь можно привести множество примеров в том числе опубликованных в печати свидетельств очевидцев. Один из них - известный подмосковный случай 1975 г. с Анатолием Малышевым. Ему показали трансформацию пилота НЛО в энергетический сгусток, способный перемещаться в пространстве. Известны и случаи, когда в светящихся шариках наблюдаются подобные человеческим лица или даже выход из них существ.
Анализ контактов с НЛО выявляет еще один весьма интересный аспект. Многие очевидцы утверждали, что при попадании внутрь НЛО-объекта они не могли понять, почему корабль инопланетян, казавшийся довольно компактным снаружи, оказывался вдруг значительно объемнее. По нашему мнению, это происходит за счет трансформации человека-свидетеля из физического состояния в ментальное. В момент контакта его участники не обращают внимание на то, как они выглядят. Это им просто не приходит в голову. Прикидки показывают, что при попадании в такой "корабль" человек как бы уменьшается в 17-30 раз. При этом кажется, что внутренний объем помещений увеличивается, хотя этого фактически и не происходит. В самом деле, представьте, что вы перешли в состояние шарика диаметром 5-10 см. Объект размером 7 метров покажется очень большим.
В упомянутом энергетическом состоянии человек не может находиться больше определенного времени. Видимо, происходит истощение, обезвоживание физического тела. Вот почему многих попавших в такую ситуацию контактеров предупреждают, что они не вернутся на Землю. Тогла очевидец начинает вдруг вспоминать о своих земных делах, родственниках, приходит испуг, и его отпускают.
С другой стороны очевидно, что это состояние связано с кардинальным уменьшением массы, что дает возможность выдерживать огромные перегрузки. Динамические характеристики инопланетных кораблей кажутся невероятными. Их скорость превосходит все аналоги, что мы можем себе представить. Попробуйте вообразить, например, величину скорости в 550 тысяч световых. А именно при таком режиме перемещения можно за 8 часов преодолеть расстояние до созвездия Плеяд в 500 световых лет, как это было описано в случае швейцарца Билли Мэйера. Разумеется, вопрос о создании подобных кораблей на Земле еще очень долго останется открытым.
Ну, а "черные метки" остаются под пристальным вниманием уфологов, тем более, что они часто фиксируются вблизи многих мест зависания и посадок НЛО. К чему бы это?


Раздел Аномальные явления

Операция "Сокрытие", или тайны НЛО по-британски

Мания засекречивать все и вся, касающееся HЛО, стала какой-то международной болезнью. В последнем номере журнала "International UFO Reporter" (Vol. 23, N 3, 1998) появилась статья отважной женщины-уфолога Дженни Рэндлс. Она долгие годы пыталась узнать, что кроется за холодным фасадом Министерства обороны Великобритании, и, наконец, сумела приоткрыть краешек тайны...
Американцам в этом отношении проще: в США существует Закон о свободе информации, гласящий, что общественность имеет право допуска к любым правительственным документам, за исключением тех случаев, когда их огласка может нанести ущерб национальной безопасности. (Кстати, именно под предлогом охраны национальной безопасности уфологов так и не подпустили к многим документам, касающимся HЛО!). В Великобритании действует совсем другой закон - Акт о государственной тайне, который предписывает автоматически засекречивать все правительственные документы сроком не менее чем на 30 лет; для снижения этого срока в каждом отдельном случае требуется специальное разрешение. В середине 60-х годов общественность узнала о существовании специального "уфологического" подразделения в рамках Министерства обороны. Оно много раз меняло свое "имя". Сейчас это подразделение известно под названием "Air Staff 2(a)".
Столкнувшись с "военными уфологами", Дженни Рэндлс была просто потрясена. Оказалось, что на эту маленькую группу навалили столько работы, что проблема HЛО оказалась у них на предпоследнем месте. Они занимались "тарелками" в лучшем случае пару часов в неделю, подшивая поступившие рапорты в толстые папки... чтобы тут же о них забыть. Да и что это были за рапорты! Один из офицеров при встрече с Рэндлс долго удивлялся, откуда гражданские уфологи берут интересные случаи с посадками, гуманоидами и материальными следами: им-то ничего подобного не поступало. Это могло значить только одно: "Air Staff 2(a)" был просто прикрытием, а все рапорты, достойные подробного расследования, попадали куда-то в другое место. Большинство офицеров "Air Staff 2(a)" с радостью бросали свою скучную, рутинную работу через два-три года, чтобы никогда не вспоминать о ней. Совсем не так поступил Hик Поуп, работавший в этом подразделении с 1991 по 1994 годы. Еще до своей отставки он начал появляться на публике, рассказывая, как они расследуют HЛО, и даже написал об этом книгу "Открытые небеса, закрытые умы", ставшую бестселлером. Все удивлялись, почему Министерство обороны не одернет чересчур болтливого военного. А ответ был прост: ни сам Поуп, ни его подразделение не были допущены к важным "тарелочным" секретам. Его болтовня была даже на руку секретным службам, отвлекая внимание от других "уфологических" подразделений.
По истечении срока рассекречивания правительственные документы, хранящиеся в специальном архиве, передаются на открытый доступ. Каково же было разочарование Дженни Рэндлс, когда она не обнаружила там почти ни одной бумажки о самых сенсационных наблюдениях HЛО в прошлом. Знаменитый случай августа 1956 года, когда "тарелка" была засечена над авиабазами Лейкенхит и Бентуотерс как минимум тремя радарами и даже гонялась за истребителем "Веном", зайдя к нему в хвост по всем правилам воздушного боя, поразил всю страну. Бывшие служащие Министерства обороны и Уайтхолла утверждают, что это событие потрясло их учреждения и не могло не породить целый шквал бумаготворчества в правительственных кругах. Тем не менее, в архивных досье был обнаружен 1 (один) документ, содержащий на сей счет всего несколько строчек. Отсюда вывод: кто-то имеет специальный "тарелочный" архив, куда поступают все особо важные документы.
Было еще одно обстоятельство, выводящее Дженни на верную дорогу. Многие очевидцы HЛО в Великобритании уверяли, что их посетили знаменитые "люди в черном", которые почти всегда представлялись агентами разведслужбы Министерства обороны. Это не могли быть представители "Air Staff 2(a)", потому что у тех просто-напросто не было времени и средств для полевых исследований. Дженни Рэндлс за долгие годы убедилась, что очевидцы, рассказывающие о визитах "людей в черном", говорят правду. Она пришла к выводу, что в подавляющем большинстве случаев это были не "плохие парни с HЛО", а вполне реальные агенты из какого-то секретного правительственного подразделения. Они нарочно маскировались под "настоящих "людей в черном" (если они вообще существуют) и вели себя так, чтобы, если очевидец все-таки проговорится, его рассказ не был принят всерьез.
В Америке происходило то же самое. Местным уфологам даже удалось выяснить, что агенты, выдающие себя за "людей в черном", на самом деле работают в Центре специальных операций ВВС США в Форт-Бельвуаре, штат Вирджиния. А где прячутся их британские "коллеги"? В конце 1980-х годов военные допустили роковую ошибку. Подразделение "Air Staff 2(a)" поддалось "ветрам гласности" и рассекретило несколько полученных из Министерства обороны документов, не дожидаясь 30-летнего срока. В самих бумагах не было ничего интересного - так, какие-то огоньки в небе. Зато они были написаны только что, и, самое главное, к документам прилагался "список получателей". Оказалось, что "тарелочные" рапорты и прочие бумаги, касающиеся HЛО, получает не только "Air Staff 2(a)", но и еще какие-то три подразделения, скрывающиеся за кодовыми именами! Hевзирая на угрозы, мелкие подлянки и открытое противодействие, Дженни продолжала копать дальше. И вот что выяснилось. За первым кодовым именем скрывалось подразделение, работающее с радарами раннего обнаружения. Hичего удивительного в этом не было. Вторым подразделением оказалось Управление научно-технической разведки. Эти ребята являются ответственными за сбор информации об иностранной авиационной и ракетно-космической технике. Если, скажем, наш "МиГ" разобьется на территории Великобритании, обломки попадут именно в руки Управления. Похоже, что HЛО для них тоже является "иностранной техникой". Третье подразделение много раз меняло свое название, но всегда в него входили буквы "DI" ("Defense Intelligence", что значит "Военная Разведка"). Сейчас оно известно под кодом DI55. Подразделение занималось сбором разведывательной информации на местах - как по официальным каналам, так и под легальным прикрытием в других странах. Если в дни холодной войны некий британец побывал в СССР, скажем, близ ракетостроительного завода, члены DI55 могли навестить его, вытряхнуть все, что он там видел, и пригрозить Актом о государственной тайне, чтобы помалкивал. Им дозволялось выдавать себя за других людей и не церемониться, когда это необходимо в государственных интересах. "Я уверена, что именно оттуда появляются наши "люди в черном", - заявила Дженни.
После разоблачений Дженни Рэндлс Министерство обороны Великобритании заявило, что им-де нечего скрывать и что они будут прилагать "список получателей" ко всем рассекреченным документам по HЛО, передаваемым в архив. В 1997 году была рассекречена очередная порция документов 30-летней давности. Среди них было описание случая, происшедшего в январе 1966 года. Офицер полиции Колин Перкс из Уилмслоу (графство Чешир) видел во время патрулирования зеленую "тарелку", а на следующий день там, где она зависала, нашел странный оплавленный камень. В одном из документов упоминается, что Министерство обороны подключило к этому делу Управление и агентов из DI55, которые навестили Перкса. Чем они там занимались, неизвестно: документы DI55 и Управления просто-напросто не попадают в архив. Даже если агенты DI55 пытались заткнуть рот Перксу, им это не очень-то удалось. Через два месяца после случившегося, узнав, что HЛО видел не только он один, Колин заговорил. Дженни нашла в архивах BUFORA (Британской уфологической ассоциации) запись его рассказа. Однако Перкс почему-то промолчал о физических следах, оставленных HЛО, и о том, что его навестили агенты военной разведки. Может быть, ему приказали помалкивать именно об этом, а может, он думал, что ему не поверят. Теперь уже не узнать... Ясно одно: Министерство обороны Великобритании долгие годы лгало относительно HЛО, используя в качестве прикрытия подразделение "Air Staff 2(a)". Hет никаких сомнений, что в Британии существует целая иерархия засекреченных разведывательных подразделений, исследующих "тарелки". Все это гораздо серьезнее, чем обычно думают...


Раздел Аномальные явления

Мнение из-за бугра: Россия хоронит пробему НЛО

Это произошло 5 сентября 1993 года. Члены Ейского клуба по изучению аномальных явлений были приглашены на Ейскую военную базу и местный полигон для проведения лекции об HЛО с солдатами, сержантами и офицерами ПВО. Hа лекции присутствовало более чем 200 солдат и 25 офицеров; среди них был командир части ПВО Л. Биклицкий. Тема лекции называлась "Уфологи в военных мундирах". Hа ней были приведены истории о том, что видели советские военные в годы второй мировой войны, о крушении "объекта" под Мончегорском в 1987-м и о сокрытии правды об HЛО под давлением правительств в России и во всем мире.

Во время лекции м-р Юрий Строганов, знаменитый уфолог, заявил, что в начале 1955 года был создан специальный исследовательский комитет при Министерстве обороны СССР. Уровень секретности его работы был "совершенно секретно". В 1956 году главы разведывательных служб СССР, США, Франции и Великобритании встретились в Женеве, где достигли договоренности о засекречивании "проблемы HЛО". "Есть все основания считать, - добавил Строганов в своем пресс-релизе, - что эти разведывательные службы разработали и применяли три основных вида сокрытия правды об HЛО". А именно:

1. Давление на очевидца с тем, чтобы отбить у него/нее охоту рассказывать свою историю (Различные виды предупреждений и угрозы вплоть до физической расправы).
2. Фабрикация ложных "объяснений", когда очевидец проговорился (типа "Это был запуск спутника", метеозонд, болид и. т. п.)
3. Создание механизма замалчивания феномена HЛО как такового на государственном уровне (при участии всех средств массовой информации, военных, ученых и медиков; а также введение в уфологические группы своих людей, которые будут брать на себя руководство и разваливать исследования HЛО).

По моим данным, как раз это делается сейчас в России. После снятия табу на тему HЛО в марте 1989 года страна пережила настоящий информационный взрыв. Hо одновременно что-то произошло, результаты чего мы наблюдаем сейчас. Между концом 1988-го и мартом 1989 года во всех советских воинских частях, включая ту, что расположена в Ейске, были уничтожены инструкции Министерства обороны СССР относительно HЛО. Те войсковые части, которые были напрямую ответственны за сбор информации, полевые исследования и изучение физических следов (в/ч 67947 и 62728), стали еще более засекреченными. Все связи, соединяющие их с широкими армейскими массами, были оборваны. О причинах этого можно только гадать. Сомневаюсь, что это произошло в результате их расформирования. Hаиболее вероятными можно считать следующие причины:

1. Боязнь того, что информация об этих частях просочится в средства массовой информации и станет всеобщим достоянием;
2. Была получена информация, по сравнению с которой все собранное ранее просто меркнет;
3. Установление тесного сотрудничества с аналогичными спецслужбами в США, Франции, Великобритании и других странах и продолжение работы на международном уровне.

С 1990 года, продолжает Строганов, мы видим начало широкого развертывания космических войск. В то же самое время гражданская уфология в России была заорганизована и возглавлена чиновниками из государственных учреждений, которые смешали ее с парапсихологией и биоэнергоинформатикой, в результате чего распались более 80% уфологических групп. Вот почему приглашение командования части ПВО прочитать лекцию было для них приятной неожиданностью. Дискуссия, развернувшаяся после лекции, показала, что большинство офицеров наблюдали HЛО над военными базами и более или менее осведомлены о том, что же они видели. Среди них преобладало мнение, что HЛО - это материальные объекты, творения передовой технологии неизвестного происхождения. Была достигнута договоренность о передаче всех сообщений такого рода, зафиксированных наблюдателями-военными, гражданским уфологам из Ейска. Этот пример может стать заразительным. Утопия, скажете вы? Мой Центр получил сообщение о другой встрече между гражданскими уфологами и советскими военными.

Это произошло в киргизском городе Тамга в 1990 году. Hа сей раз лекторами были члены САККУФОH, местной уфологической организации, а среди слушателей были пациенты Тамгинского военного госпиталя*. Hе все из присутствовавших офицеров знали об инструкциях Министерства обороны СССР, что, кажется, подтверждает аргументы Строганова. Однако далеко не все советские военные, расквартированные в республиках Средней Азии (ныне независимых государствах), были столь неосведомленными. Зоной особого интереса САККУФОHа была бывшая советско-китайская граница, проходящая через горы Тянь-Шань. Они собрали массу информации об этом районе и частью ее поделились со мной. Одно сообщение пришло от курсантов Алма-Атинского Высшего Общевойскового Командного Училища (АВОКУ)**. Они рассказали, что с 15 по 20 мая 1990 года на полигоне АВОКУ (48 км к северу от Алма-Аты) проходили военные учения для студентов второго курса. Подполковник Чернов и его помощники выехали на автомобиле в заданный район. По прибытии на место он совершенно неожиданно увидел большой сигарообразный объект, испускавший луч света. Затем HЛО разделился на четыре части, разлетевшихся в разные стороны. Десять минут спустя эти "части" состыковались, образовав шар, который влетел в "корабль-матку", находящийся поблизости. Это видели все курсанты, принимавшие участие в учениях, не говоря уже об их руководстве... Пол Стоунхилл, директор Центра исследований российской уфологии (Тарзана, США) Перевод из присланного автором журнала "UFO" (Vol. 9, N 6) Михаила Герштейна. Hа самом деле в Тамге расположен санаторий Туркестанского военного округа. Эта история была опубликована в газете "Комсомолец Киргизии" 16 января 1991 года.


Раздел Аномальные явления

Землянин пилотирует НЛО

Эту умопомрачительную историю поведал мне Эмиль Бачурин, первооткрыватель пермской аномальной зоны, известный исследователь феномена НЛО. И не просто поведал, а передал папку, в которой таились копии многозначительных документов, воспроизведенных им по памяти. Памяти Бачурина я склонен был доверять, потому что когда-то он учился в одной из советских разведшкол, где прошел усиленную тренировку постраничного запоминания, откликаясь на вполне конкретную кличку Китаец. К тому же, источниками информации Китайца, кроме серьезных научных кругов, были родной дядя, в прошлом возглавлявший зарубежный отдел КГБ, и двоюродная сестра, работавшая в МИДе. Косвенные обстоятельства сверхсенсационности хранимых Бачуриным сведений – недавний предварительный визит на его квартиру людей из ФСБ. С бывшими коллегами Китаец поговорил круто.

- Жить хотите?! – спросил он пришедших, имея в виду, скорее, не личную их безопасность, а планетарную угрозу. Обладатели магических коробочек, очевидно, восприняли это на свой счет и ретировались.

Итак…

В октябре 1967 года австралийский летчик гражданской авиации Валентич на самолете “Сесна-172” вылетел из Мельбурна на один из островов. Через 23 минуты он сообщил, что к нему прямо по курсу приближается летательный аппарат, имеющий форму усеченного шара. Сохранилась магнитофонная запись переговоров Валентича с диспетчерской службой.

Валентич: - Боже, какой он громадный! Он заходит сверху, имея преимущество в высоте и скорости. Попытаюсь уйти в пике…

Диспетчер: - Вижу вас на радаре, он больше намного, уходите вниз, иначе столкновение неизбежно!

Валентич: - В днище открывается люк на две стороны…”

Далее на магнитной ленте четко зафиксировался металлический скрежет, и запись оборвалась.

К месту предполагаемой аварии вылетели истребители ВВС и четыре гражданских самолета. Ни в воздухе, ни на воде “Сесны” не обнаружили. Даже масляного пятна на поверхности моря… Радар запечатлел, как после столкновения с “Сесной” летательный объект, резко увеличив скорость, ушел вертикально вверх.

В 1982 году командиру погранотряда, подполковнику Казанцеву поступило донесение о задержании в непосредственной близости от советско-китайской границы уфолога Сарычева (часть фамилий по просьбе участников событий и по некоторым другим соображениям изменена). При Сарычеве находились сопроводительное письмо председателя Комиссии по изучению аномальных явлений, членкора Академии наук СССР Всеволода Троицкого и странная капсула черного цвета. Эту капсулу, как следует из донесения, Сарычев подобрал на высоте 1204. Внутри оказалась свернутая в трубочку пластина. Когда ее извлекли, она с легким шорохом мгновенно выпрямилась без малейших следов свертывания. На пластине – текст на английском языке, нанесенный веществом ярко-оранжевого цвета. Он гласил:

“Я, Валентич Фредерик Дж., пилот-инструктор, был захвачен вместе с моим самолетом “Сесна-172” НЛО 10.10.67 г. в 45 милях южнее Мельбурна. Ввиду очень ограниченного времени и чрезвычайной опасности моего положения, излагаю самое главное.

То, что мне было предложено, сильно поразило мое воображение. Впоследствии я пришел к выводу, что на мою психику подействовало несколько факторов:

Во-первых, что НЛО и их пилоты – реальность, во-вторых, необычность предложения – стать пилотом космического корабля инопланетян. Вот он, контакт с другой цивилизацией, и осуществляю его я, Фредерик Валентич! Так думал я. Но наиболее заманчивым было фантастическое предложение остаться в том же физическом теле, то есть, не старея, в течение 25 лет (время контакта, подписанного мной с инопланетянами). Предложение затмило все, даже те немногие чисто человеческие привязанности. В момент сделки я помнил только, что родители мои умерли, я холост, детей нет, о тетке и двух девушках, с которыми встречался, я даже не вспомнил, что лишний раз свидетельствует о сильном психологическом воздействии.

Гигантский НЛО, где я вынужден работать – грузовое судно. Экипаж, кроме людей, захваченных, как и я, - два-три инопланетянина. Все они принадлежат к цивилизации из созвездия Плеяд и представляют некую межпланетную организацию с шестью цивилизациями из созвездий Орион, Лебедь и Большой Пес, куда входит и наша Солнечная система. Они, как и мы - белково-энергетические сущности с кислородным дыханием и сходным строением.

На вопросы, чем они занимаются на Земле, инопланетяне не раз отвечали, что ведут исследовательскую работу. По моим же наблюдениям, это только ширма для прикрытия истинной деятельности и успокоения совести других землян, подписавших, как и я, вынужденные контракты.

Наш основной груз с Земли – сжиженный кислород, получаемый смонтированными на НЛО установками. Эти “исследователи” нагло крадут самую ценную часть земной атмосферы. А недоумки вроде меня активно им в этом помогают. Основной маршрут нашего судна – Земля-Каллисто (спутник Юпитера, имеющий массу, примерно равную массе Земли), где расположена крупная, постоянно действующая база. Кислород грузится в баллоны из металлопластика. Объем заполнения можно прикинуть по весу – большой баллон весит не менее 110 фунтов, малые – в два раза меньше. Максимальное количество емкостей, которые вывозило за один рейс на Каллисто наше судно, превышало 12 тысяч больших и 5 тысяч малых баллонов. Представьте себе, сколько же кислорода вывозится с Земли, если мы делаем иногда по два рейса в неделю!

Боже, помоги мне и тем, кто найдет письмо! Русский или китаец, прошу передать эту капсулу в посольство Австралии в вашей стране...”

Таково основное содержание сенсационной находки. Само собой, оно вызывает множество вопросов, и первый из них – о степени достоверности. И вот тут-то не могут убедить воспроизведенные тренированной памятью Эмиля Бачурина копии документов экспертизы, к которым он имел доступ.

Вчитываюсь в листы с ремарками: “на бланке Центральной экспертной лаборатории КГБ СССР от 29.09.82 г.”. “на бланке Института астрономии АН СССР от 10.10.82 г.” или “на бланке Института технической физики АН СССР г.Челябинск–40 от 12.11.82 г.” Везде гриф – “Совершенно секретно”.

Вот мнение за подписью члена-корреспондента Академии наук Нечая, адресованное в особую экспертную комиссию при Президиуме АН СССР: “Потрясающие физико-механические характеристики материалов, их необычные химический состав и структура позволяют сделать следующие выводы: материалы получены по неизвестным человечеству технологиям и, возможно, вне Земли. Пластина является источником неизвестного излучения колоссальной проникающей способности, засвечивает все виды кино- и фотопленок.

Многие другие факты, описанные Валентичем, были подвергнуты системному анализу по модернизованной в нашем институте программе определения авторства. Результат: автор, т.е. Валентич, не мог это выдумать сам и даже вычитать в научно-фантастической литературе, находясь на НЛО с 1967 года…”

Дальнейшая судьба “вымпела” Валентича сложилась следующим образом. Загадочная пластина была передана в посольство Австралии. Созданная там специальная комиссия, которая провела графологическую экспертизу, пришла к выводу, что текст на пластине и записи в инструкторском журнале мельбурнского авиаклуба принадлежат одному и тому же человеку – Фредерику Валентичу.

Легендарный сталкер пермской аномальной зоны Эмиль Бачурин считает, что Земля – сосредоточие космического дележа. Здесь действуют “хорошие и плохие парни с тарелок”. “Хорошие” стремятся помочь, “плохие” – выкачать из земных недр как можно больше.

Выходит, у землян крадут не только кислород, но и “черное золото”? А еще Валентичей. Может, и еще что-нибудь? Нехорошо это, братья по разуму!


Раздел Аномальные явления

Следующая остановка НЛО - Красноармейская площадь

Название науки уфологии происходит от английской аббревиатуры UFO (unidentified flying objects), то есть неопознанные летающие объекты. Изучением НЛО занимаются профессионалы и любители. Но чем больше специалистов и денег предназначается для изучения НЛО, тем меньшую загадку представляет этот феномен. Часто "летающие тарелки" оказывались метеорологическими зондами, атмосферными явлениями, звездами. Однако человечество не желает расставаться с мечтой о братьях по разуму. "К" Открываем свои "Секретные материалы". Надеемся, эта затея покажется небезынтересной нашим читателям. Для затравки расскажем о человеке, который знает о НЛО почти все. Психолог-практик Игорь Манушин занимается уфологией уже более десяти лет.

- Клуб череповецких уфологов и экстрасенсов "Феномен" возник в 89-м. Волна общественного интереса была продиктована социальным заказом. Отчасти мода на паранормальные явления связана с социальными потрясениями. С другой стороны - данная тема долго находилась под запретом. Однако первый вал увлечения схлынул. Череповецких специалистов, занимающихся данной проблемой, сегодня можно пересчитать по пальцам.

- Не связан ли интерес череповчан к данной теме с пиком появления НЛО над Вологодской областью?

- Конечно. В 89-м было зафиксировано рекордное количество паранормальных явлений. Впрочем, НЛО на территории нашей области появлялись с незапамятных времен. Например, в 1069 году летописные источники Белозерска зафиксировали факт падения огромного огненного шара в озеро. В прошлом можно припомнить падения НЛО в Белое озеро зимой 68-го. При взлете аппарата из-под воды были подняты тонны льда и донного грунта. Убирали это "безобразие" 120 экскаваторов. Естественно, район был оцеплен военными. В 89-м техногенные НЛО наблюдали над Череповцом. В этот же год произошел контакт с гуманоидами под Харовском. Под термином "техногенное НЛО" современные ученые понимают космический корабль пришельцев, аппарат для перемещения между параллельными мирами, проявления других земных цивилизаций или иных форм жизни планеты Земля. Уфологам известны около трех десятков внеземных цивилизаций. Признаки одной из них точно совпадают с описанием харовских контактеров. Человекообразное существо, выше среднего роста, худое, одетое в скафандр. Возможно, харовчанам довелось встретиться с биороботом. После контакта с ним у людей отмечались провалы в памяти.

- Значит, в нашей области существует аномальная зона? В 94-м я принимал участие в съезде российских уфологов в Санкт-Петербурге. На форуме выступал президент международного уфологического центра Валерий Уваров. Он вернулся со второго Всемирного конгресса уфологов в Мюнхене и привез карту аномальных зон мира. На территории бывшего Советского Союза зарегистрировано шесть таких мест. Зона, аналогичная известному Пермскому треугольнику, есть и в нашей области. Это несколько тысяч квадратных километров (Великоустюгский, Харовский и Череповецкий районы) между Рыбинским водохранилищем и Онежским озером. Последний НЛО появлялся над Рыбинским водохранилищем и Весьегонском в 98-м.

- Располагаете ли вы хронологией посещений НЛО Вологодской области?

- Официально такой учет не проводился. Но общество не знает, чем занималась секция прикладных исследований, связующая Министерство обороны и Академию наук. В 1991-м руководитель этого проекта полковник Соколов продал все материалы американцам. По некоторым данным, феноменом НЛО занимается закрытый военный НИИ радиоэлектроники в Мытищах. Существует специальное структурное подразделение в ФСБ. Велись работы по созданию федеральной комиссии по аномальным явлениям. Даже в нашем военном институте радиоэлектроники проводились какие-то эксперименты, косвенным результатом которых было свечение в небе, принимаемое череповчанами за НЛО. Наверное, за точными сведениями стоит обращаться в эти структуры.

- Предпринимались ли попытки организации экспедиций в аномальную зону? - В начале 90-х череповецкие уфологи дважды выезжали в Пермский треугольник. В Вологодской области таких попыток не предпринималось. Для организации подобного мероприятия требуется немало средств и приличное материальное обеспечение. Конечные пункты - деревня Морозовка под Великим Устюгом или Харовск. По большому счету, выезжать никуда не нужно. Если за последние пять лет в области видели примерно 50 НЛО, то 20 из них - в Череповце, а 10 - в воздухе над Красноармейской площадью. Аномальная зона (возможно, вход в параллельный мир) находится в Череповце неподалеку от железнодорожного вокзала. Психически здоровые люди, попадая туда, вместо района "хрущевок" видят субтропическую растительность. Известно несколько квартир, где буйствует полтергейст, проявляются аномальные сущности.

- Приходилось ли вам лично общаться с контактерами?

- Конечно, приходилось. Личный опыт подобных встреч свидетельствует, что абсолютное большинство контактеров - психически неуравновешенные личности. В 1992-м Юрий Фомин, занимавшийся аналогичной проблемой, обследовал 108 контактеров. 104 человека оказались психически больными. 95 процентов получаемой ими информации являлось бредом. Причем 93 процента контактов причиняли вред людям. Подтвержденные, достоверные случаи контактов - единичны и заслуживают более глубокого изучения.

- Доводилось ли вам лично встречаться с НЛО?

- Лично нет. Но на практике я сталкивался с понятием "одержимость, (или вселение) бесами". В последнее время с помощью рун и карт Таро я пытаюсь моделировать будущее. То есть гадаю и предсказываю судьбы людей, те или иные события. Раньше занимался экстрасенсорикой. На одном из приемов сквозь лицо пациентки проступила мужская личина. На меня обрушился поток черноты, страха и ужаса. Эта сущность читала мои мысли. Контакт с бесом длился не более минуты, но я запомнил этот случай на всю жизнь. В 1993-м на областном телевидении мы говорили об этом явлении с главным психиатром Вологодской области В.Скомороховым. После программы, в неофициальной беседе, он подтвердил, что "одержимость бесами" реально существует и не является психическим заболеванием. По моей рекомендации девушка ездила к священнику, которому Синод официально разрешил изгонять бесов. Очевидных, существенных улучшений не произошло. В научной литературе часто описываются случаи "вселения бесов". Только называется это по-разному: астральная инфекция, демонический сомнамбулизм или ментальная реинкарнация. Кстати, подобный феномен исследовал американский кинорежиссер Дэвид Линч в картине "Твин Пикс"...


Раздел Аномальные явления

Хроника вторжений

За истекшие 40 лет изучения НЛО в мире накопилось значительное количество сообщений об НЛО, которые трудно расценивать иначе, чем стремление к определенного рода контактам с людьми. Ниже приводятся случаи обмена световыми сигналами между людьми или автомобилями, с одной стороны, и НЛО, с другой.

В ноябре 1954 г. в Новом Лисбоа (Ангола) три очевидца, ехавшие на машине, увидели приближающийся к ним на высоте 50 м большой светящийся блюдцеобразный объект, из которого на машину было направлено три луча света. Испуганный этим явлением, водитель свернул на боковую дорогу, но НЛО последовал за машиной. Тогда водитель решил подавать ему сигналы, гася и зажигая автомобильные фары. В ответ на это НЛО немедленно потушил все свои огни, кроме одного прожектора, который стал гаснуть и зажигаться в том режиме, что и фары автомобиля. Через некоторое время НЛО исчез.

В марте 1967 г. в Шамокине (штат Пенсильвания) лесник Керстеттер с женой, ехавший на машине, увидели летящий над ними объект с рядом огней. Тогда они остановили машину, и Керстеттер подал карманным фонариком сигнал: три коротких вспышки и одну длинную. В ответ на это большие нижние огни НЛО повторили этот сигнал пять или семь раз.

В июле 1967 г. в Ньютоне (штат Ныо-Хэмншир) два бывших оператора РЛС наблюдали в телескоп светящийся объект овальной формы с рядом огней на концах и посередине. Один из наблюдателей трижды мигнул своим электрическим фонарем, и объект как бы ответил ему тремя вспышками своих огней, И такой обмен сигналами повторился еще четыре раза. Потом наблюдатель стал делать фонарем по одной длинной и одной короткой вспышке, и объект отвечал таким же образом. То же получилось, когда он стал делать серии из четырех вспышек. Потом НЛО улетел. Похожие случаи отмечались в 1957 г. в штате Иллинойс и в штате Вайоминг, а также в 1969 г. на шоссе из Озы в Гетеборг (Швеция).

В 1970 г. члены команды польского судна "Копальня Вальбжих" , находившегося в Средиземном море между Валенсией и островом Майорка, наблюдали следовавший за судном огромный объект с вертикальным снопом света. Когда с судна были переданы и его сторону пять световых и звуковых сигналов, то объект ответил на них пятью проблесками боковых огней, сопровождавшихся пятью странными глухими звуками, и после этого скрылся. НЛО обменивались сигналами и с самолетами. В октябре 1955 г. в районе Сан-Бернардино (штат Калифорния) пилот дважды мигнул посадочными огнями самолета, и летевший рядом НЛО ответил так же. Тогда пилот трижды мигнул огнями, и НЛО сделал то же, после чего повернул и скрылся.

В январе 1977 г. самолет Колумбийской авиакомпании на высоте 6 км встретился с большим НЛО, двигавшимся с высокой скоростью. Пилот Ферейра включил посадочные огни своего самолета, и НЛО изменил цвет своих огней с зеленого на красный. А когда Ферейра выключил посадочные огни самолета, огни НЛО изменились па первоначальный цвет.

11 февраля 1988 г. НЛО в форме парашюта с тремя мощными источниками света па глазах у тысяч очевидцев провисел более 3 часов на высоте 3000 метров над городом Бейра (Мозамбик), а когда приближавшийся к нему пассажирский самолет дважды включил и выключил два своих прожектора, объект как бы в ответ резко поднялся вверх и улетел в южном направлении.

По данным руководителя ЖЕПАН Клода Поэра, к 1976 г. было зарегистрировано шесть случаев, когда НЛО отвечали на подаваемые им световые сигналы. Иногда у очевидцев создавалось впечатление, что НЛО даже выполняли их просьбы. Так, в августе 1977 г. в районе Бермудского треугольника пилот колумбийского самолета, встретившегося с НЛО, передал по радио, чтобы этот объект поднялся вверх, затем опустился и приблизился к самолету, если это сообщение ему понятно. К удивлению пилота, НЛО точно выполнил эти маневры, подлетел к самолету и полетел рядом.

В передаче испанского телевидения в мае 1989 г. пилот компании "Иберия" Игнасио Лоренцо рассказал случай, происшедший с ним в 1988 г. во время полета в направлении Аликанте. К их самолету приблизился на большой скорости неизвестный светящийся объект в форме огромного глаза и остановился на расстоянии 10 метров от самолета, после чего сопровождал самолет в течение 5-6 минут. Пытаясь вступить в связь с этим объектом Лоренцо стал подавать ему сигналы бортовыми огнями самолета, а потом обратился к нему по радио с просьбой, чтобы объект подал ему какой-нибудь сигнал, если он понял просьбу и настроен дружественно. В ответ на это объект замигал.

Третий случай описан в письме очевидца Л., поступившем в Центральную комиссию по аномальным явлениям. Он произошел в августе 1972 г. около деревни Бриги (ЛатвССР), где один из трех очевидцев, увидевших летевший неизвестный объект размером в три раза больше видимого диска Луны, голосом стал давать ему команды: "Остановись" , "Лети поближе" , "Стой" , "Лети обратно", "Стой" , - и объект каждый раз их выполнял. Причем проверка этого случая путем опроса очевидца и его спутников не дает оснований считать его фальсификацией.

Особый интерес представляют случаи, когда люди каким-то образом заранее получали предсказания о месте и точном времени появления НЛО, а потом эти предсказания полностью сбывались. Наибольшую известность получила история, происшедшая в Португальской деревне Фатима, расположенной в 80 милях от Лиссабона.

13 мая 1917 г. трое ребят из этой деревни пасли овец и увидели парящий над землей прозрачный шар, из которого потом вышла фигура, одетая в светлую одежду, и сказала детям, что будет прилетать на это место по 13 числам в эти же часы и будет разговаривать с ними. 13 июня, 13 июля и 13 августа вместе с детьми на это место приходили уже тысячи людей, желающих увидеть "чудо", но никто из них ничего не видел, кроме какого-то белого облачка, хотя дети сказали, что фигура появлялась и обещала им 13 октября совершить великое чудо. 13 сентября в назначенный час собралось уже 30 000 человек, и на их глазах на это место опустился светящийся шар, который через 10 минут поднялся и улетел. При этом дети утверждали, что опять разговаривали с этой фигурой.

Самое удивительное произошло 13 октября, когда в ожидании чуда собралось уже 70000 человек, в числе которых были и газетные репортеры, и представители высшего духовенства, и даже члены правительства. Лил дождь. В точно предсказанное время в небе появился быстро вращающийся диск, испускавший лучи разного цвета. Этот диск по зигзагообразной траектории спикировал на толпу, которая упала на колени, и пронесся над ней на бреющем полете так, что волны горячего воздуха высушили на людях одежду.

Диск снова поднялся вверх, посылая на землю лучи, завращался еще быстрее и подпрыгивал вверх и вниз, после чего снова пронесся над охваченными ужасом людьми и опять набрал высоту. Такие маневры продолжались в течение 10 минут, после чего диск исчез в облаках. Этот случай, вошедший в историю как "чудо в Фатиме" , произошел на глазах у 70 000 очевидцев и поэтому был очень тщательно исследован. О нем написан ряд книг. Аналогичный случай произошел в апреле 1950 г. в деревне Касаличчио (Сицилия), где неизвестная фигура сообщила девочке, что в 14 часов 15 апреля она совершит знамение. И действительно, в точно назначенное время на глазах у тысяч собравшихся очевидцев появился объект размером с видимый диск Солнца, который начал вращаться то в правую, то в левую сторону, светясь разными цветами, после чего по зигзагообразной траектории приблизился к Земле, а потом, дергаясь скачками, устремился в небо. Причем через два с половиной часа это явление повторилось.

В Оранже профессор немецкого языка лицея, будучи загипнотизирован, сообщил, что через три дня, между 23.00 и 24.00, в Сен-Жиле произойдет посадка нескольких НЛО. Для проверки этих данных военный священник М. с базы ВВС в Воклюзе с семью свидетелями приехали к этому времени в Сен-Жиль и, действительно, увидели большой голубой шар с четырьмя шарами поменьше, которые начали снижаться. Но свидетели испугались и уехали.

В иностранной печати приводилось сообщение Агентства печати Киодо Цусин, согласно которому жительница Хиросимы Таэ Асано в 1978 г. трижды предсказала появление НЛО, и все ее предсказания подтвердились.

Указанные случаи свидетельствуют о том, что НЛО, возможно, способны каким-то образом вступать в связь с отдельными людьми. Анализ подобных случаев позволяет сделать вывод, что в случае любых попыток с их стороны нужно не боятся этого, а идти на такой контакт. Проявления разумности в поведении НЛО отмечались на протяжении многих лет самыми различными категориями наблюдателей и в разных частях земного шара, что, несомненно, говорит об их достоверности, тем более, что для признания разумности поведения НЛО и не нужно, чтобы абсолютно все сообщения подобного рода были достоверными. Для этого вполне достаточно только несколько надежных фактов. Одни только целенаправленные маневры НЛО вокруг самолетов и кораблей, неоднократно наблюдавшиеся их экипажами и пассажирами, если им можно верить, уже доказывают, что действия этих объектов не являются стихийными и беспорядочными. А как же расценивать случаи предсказаний о местах и точном времени появления НЛО, после чего тысячи и десятки тысяч свидетелей, собиравшиеся в назначенное время, убеждались в правильности этих предсказаний!

Все эти факты трудно объяснить иначе, чем признанием того, что за действием этих объектов, по-видимому, скрывается какой-то разум.

Признание разумности поведения НЛО содержалось и в некоторых официальных документах, изданных в ряде стран.

В докладе начальника материально-технического снабжения ВВС США генерал-лейтенанта Туайнинга еще в 1947 г. прямо указывалось, что "высокая скороподъемность НЛО и их способность производить сложные маневры и уходить от истребителей позволяют предполагать, что некоторые из них управляются вручную, автоматически или на расстоянии".

В учебнике Академии американских ВВС "Введение в науку о космосе", изданном в 1968 г., тоже довольно определенно указывалось, что НЛО - это материальные объекты, которые либо имеют экипажи, либо управляются на расстоянии.

Известный американский исследователь НЛО профессор А.Хайнек на заседании Специального политического комитета ООН в 1978 г. также заявил, что опыт исследования НЛО вроде бы говорит в пользу проявления некоторой формы разума, происхождение которого науке пока неизвестно.

Аналогичное мнение высказал на Международном таллиннском симпозиуме по поиску разумной жизни во Вселенной в 1981 г. советский астроном Л.М.Гиндилис, который подчеркнул, что некоторые черты НЛО позволяют предполагать их разумную природу.

И может быть именно наличие элементов разумности поведения у летящего объекта является главным критерием, позволяющим отнести его к числу "истинных" НЛО. Вторым критерием может служить наличие у него определенных необычных свойств. Поэтому если неизвестный объект просто летит по прямой линии или по направлению ветра, то его вряд ли можно отнести к числу НЛО. Зато, если этот объект совершает какие-то маневры, зависает, планирует и выходит из пике, сопровождает или облетает самолеты и корабли и реагирует на их действия, то, это, видимо, "истинный" НЛО - тот, который нас должен интересовать.

В субботу 29 ноября 1998 года в 22.30 на шоссе 10, соединяющем канадские города Монреаль и Шербрук, случилось неожиданная заминка. Многие водители выруливали на обочину, чтобы выйти из автомобиля и подробнее рассмотреть странное свечение в небе над трассой на большой высоте светилось пятнадцать упорядоченных огней. Десять из них медленно двигались по кругу, а пять оставшихся составляли внутренний неподвижный круг. Как свидетельствуют очевидцы, огни наблюдались почти полчаса. Создалось впечатление, что они принадлежат одному огромному объекту. Когда сопоставили расстояние между огнями и предполагаемую высоту НЛО, то даже по самым скромным подсчетам его диаметр составил более километра.

Согласитесь, довольно трудно себе представить каких умственных и физических затрат потребовало создание подобной конструкции, если, конечно, это было созданием искусственным. Поговорим о истории исследований НЛО, которую обычно разделяют на два периода: первый (1947 - 1969). В этот период НЛО исследовались американскими Военно-Вооруженными Силами по проектам с различными кодовыми названиями. Второй (1970 - до наших дней). Официально - все исследования прекращены, но на самом деле они по-прежнему проводятся и в США (Пентагон, ЦРУ), и в России. Итак, начнем по порядку.

3 -7 июля 1947 года: ВВС США обнаружили неизвестный объект, потерпевший крушение в штате Нью-Мексико.

8 -10 июля: начальник материально-технического командования ВВС США генерал-лейтенант Туайнинг срочно вылетел в штат Нью-Мексико.

15 июля: управление ВВС обратилось к директору ФБР Гуверу с просьбой оказать помощь в сборе сведений о "летающих дисках". Гувер дал свое согласие при условии доступа ФБР к делам по захваченным объектам.

Конец июля: во все отделения ФБР была спущена директива, предписывающая исследовать все случаи обнаружения НЛО и сообщать результаты в ВВС.

19 сентября: после исследования обнаруженного диска, был сделан вывод о том, что он имеет не земное происхождение.

23 сентября: генерал Туайнинг представил секретный доклад начальнику штаба ВВС, в котором указывалось, что их способность развивать большую скорость, маневрировать и уходить от преследования позволяют предполагать, что они управляются вручную или на расстоянии. В конце доклад содержал предположение о начале секретного исследования НЛО с использованием данных армии.

24 сентября: президент США Трумен издал распоряжение по организации совершенно секретного исследования проблемы НЛО под наименованием "Операция Мэджестик-12". Оно было возложено на группу руководителей разведки и видных ученых, которую возглавили первый директор ЦРУ адмирал Хилленкоттер и один из руководителей Манхэттенского проекта доктор Буш.

Декабрь 1947 года: министр обороны США Форрестол дал указание ВВС организовать исследование НЛО, и эта работа под кодовым названием "Проект Знак" была поручена группе офицеров научно-технического центра ВВС на авиабазе Райт-Паттерсон.

Июль 1948 года: эта группа представила секретный доклад начальнику штаба, генералу Ванденбергу, в котором был сделан вывод, что НЛО не могут быть секретным оружием СССР и, скорее всего, имеют внеземное происхождение. Но руководство Пентагона решило скрыть результаты этого доклада и поручило исследование НЛО другой группе офицеров ВВС под названием "Проект Недовольство".

1949 год: группа "Проект Недовольство" сделала вывод, что НЛО не представляет угрозы безопасности США, поэтому их исследование может вестись на более низком уровне.

Август 1952 года: целая серия появлений НЛО над Вашингтоном повлияла на отношение США к этим объектам. Группы НЛО разного состава семь раз появлялись над американской столицей и совершали над ней полеты по несколько часов. Эти полеты вызвали беспокойство в военных кругах США, предположивших, что они могут представлять угрозу национальной безопасности.

1952 год: директор ЦРУ Беделл Смит заявил, что начиная с 1947 года было получено около 2000 официальных сообщений о наблюдениях НЛО, из который 20% оказались необъясненными. Отдел научной разведки ЦРУ подготовил секретный меморандум о "проблеме летающих тарелок". Указывалось, также, что разведка должна выяснить:
1. Сегодняшний уровень знаний в СССР в отношении НЛО.
2. Намерения и реальные возможности СССР с использовании этого феномена для нанесения ущерба США.
3. Причины замалчивания темы летающих тарелок в советской прессе.
4. Исследовать возможности использования НЛО в психологической войне в интересах США.

1953 год: ВВС решили снова заняться сбором информации об НЛО по новому проекту под названием "Синяя книга". Но состав этой группы говорил о том, что она не могла заниматься ни серьезными исследованиями, ни даже элементарной проверкой получаемых сведений. Пентагон дал секретное задание Институту Прикладных наук имени Беттела провести глубокий анализ всех сообщений об НЛО с 1947 по 1952 год.

Январь 1953 года: ЦРУ собрало в Вашингтоне Комиссию Г. Робертсона, в состав которой вошли еще четверо ученых, связанных с военной промышленностью.

1977 год: протоколы заседаний и итоговый доклад этой комиссии были рассекречены, стало известно, что на ее заседаниях присутствовал директор ЦРУ Аллен Даллес. В итоговом докладе указывалось, что НЛО не представляют угрозы США, и единственных объяснением их существования может быть внеземное происхождение. С учетом этого рекомендуется скрыть доступ гражданским лицам к важной информации по НЛО, всячески скрывать от населения реальность их существования.

На этом все официальные расследования прекратились, однако, повторюсь, они продолжаются и поныне. Обратимся к некоторым рассекреченным документам Пентагона и ВВС США, которые свидетельствуют о подлинном отношении американских властей к НЛО.

Еще в сентябре 1951 г. Комитет начальников штабов (высший военный орган, аналогичный российскому Генеральному Штабу) издал секретную директиву "JANAP-146b" о мерах по предотвращению вооруженного нападения на США, в которой предписывалось немедленно доносить по военным каналам связи о появлении неизвестных подводных лодок, военных кораблей, НЛО и самолетов. Причем за разглашение этих данных в печати, по радио или телевидению военнослужащим угрожал штраф в 10000 долларов и тюремное заключение до 10 лет.

В марте 1954 г. директива "JANAP-146" была переиздана с индексом "с". Теперь в ней указывалось, что данные о всех неизвестных объектах, включая НЛО, должны передаваться как сообщения первостепенной важности и, если они касаются наблюдений в воздухе, то в начале донесения должно ставиться условное обозначение "CIRVIS", а если на море, то индекс "MERINT" . При этом подчеркивалось, что донесения с такими обозначениями содержат информацию, касающуюся национальной обороны, и разглашение их содержания любым путем запрещается и карается законом о шпионаже. Характерно также, что в приложении к этой директиве давался пример передачи по радиотелеграфу сообщения именно об НЛО, которое выглядело следующим образом: "MERINT 5125 14 230. Три неопознанных летающих объекта курсом на северо-запад, высота 17 000 футов, форма сигары 50 футов, в 2 милях. Проверено штурманом, видимость неограниченная. 211 513 Джонс".

После выхода этой директивы в 1954 г. пилотам гражданских авиалиний также было запрещено разглашать сведения о наблюдениях ими НЛО.

В марте 1966 г. Комитетом начальников штабов был издан пятый вариант директивы "JANAP-146" с индексом "е", в котором указывалось, что НЛО должны рассматриваться в числе вражеских целей, приближающихся к Соединенным Штатам и Канаде, и подробно перечислялись данные, которые должны были содержаться в каждом донесении о наблюдениях НЛО. Штабом ВВС был издан целый ряд секретных документов специально по НЛО. Первым из них была секретная инструкция "AFR 200-2" , разработанная в августе 1953 г., согласно которой исследование НЛО сосредоточивалось в трех организациях: - разведуправлении ВВС в Пентагоне; - 4602-й эскадрилье научного обеспечения, имевшей своих представителей на всех авиабазах; - научно-техническом центре ВВС на базе Райт-Паттерсон. При этом даже высшим офицерам ВВС запрещалось пытаться добывать из этих организаций какие-либо сведения об НЛО или зондировать результаты первой стадии исследований (11). Одновременно всем подразделениям ВВС предписывалось сократить до минимума количество сведений об НЛО, выдаваемых общественности, и давать главным образом шутливые или ошибочные сообщения. А все подлинные сообщения объявлялись секретными и должны были направляться в соответствующие инстанции. Причем части летающих тарелок, а также фотографии экранов радаров, на которых показаны маневры и скорости летающих тарелок, или подлинные фотографии самих тарелок должны были немедленно направляться в Научно-технический центр ВВС.

В августе 1954 г. инструкция "AFR-200-2" была переиздана, и в ней дополнительно указано, что интерес ВВС к проблеме должен охватывать следующие аспекты: во-первых, возможную угрозу безопасности США; во-вторых, определение технических характеристик этих объектов, так как, по-видимому, на их основе могут быть созданы летательные аппараты принципиально новой конструкции. В инструкции подчеркивалось также, что все части ВВС в своих расследованиях случаев наблюдений НЛО не должны заходить дaльше того, что требует 4602-я эскадрилья научного обеспечения. Инструкция "AFR.-200-2" в сентябре 1959 г. была переиздана под заголовком "Операции и действия НЛО - дело серьезное" (II). При этом в ней подчеркивалось, что командиры авиабаз могут выдавать прессе или общественности сведения о наблюдении летающего объекта только в случае, если он идентифицирован. А если наблюдение необъяснимо, то должны делаться уклончивые заявления о том, что оно перепроверяется и данные будут выданы позднее.

В сентябре 1966 г. инструкция "AFR-200-2" была заменена новой инструкцией "AFR.-80-17" , в которой всем командирам авиабаз предписывалось создать пункты наблюдения за НЛО и расследовать каждый случай их появления, чтобы установить, что же в действительности наблюдалось. В инструкции Штаба ВМС США "OPNAV...94-р-3" , изданной в июле 1959 г., капитанам торговых и рыболовецких судов тоже предписывалось давать немедленные донесения по радио с кодовой группой букв "MERINT" о приближении к Американскому континенту неизвестных ракет, НЛО, кораблей, подводных лодок и самолетов, а в приложении к инструкции были помещены изображения дискообразного и продолговатого НЛО. Известно также, что для ускорения опознавания НЛО на большинстве американских военных кораблей были помещены изображения основных типов НЛО. В справочнике американских ПВО тоже было помещено изображение НЛО в форме диска с огнями. Представляют определенный интерес и различные приказы американских властей, касающиеся перехвата и открытия огня по НЛО.

До весны 1948 г. американские ВВС имели приказ сбивать НЛО, а после гибели капитана Мэнтелла весной 1948 г. получили приказ "задерживать, но не стрелять" по НЛО, если только не будет прямого нападения с их стороны. После налетов на Вашингтон в июле 1952 г. председатель Комитета начальников штабов генерал Брэдли с санкции Трумэна снова отдал приказ открывать огонь и сбивать любые неопознанные объекты, которые появятся над территорией США и откажутся выполнять требования о приземлении. В мае 1955 г. вновь был издан приказ, запрещающий открывать огонь по НЛО, и новый командующий ПВО генерал Рэмей на совещании летчиков заявил: "Будьте очень внимательны при встрече с НЛО, но никогда в них не стреляйте". В 1957 г. представитель Пентагона генерал-майор Келли, отвечая на запрос конгрессмена Ли Меткафа, признал, что истребители ВВС страны преследуют НЛО в целях безопасности страны и в целях их технического изучения. В 1959 г. верховный главнокомандующий Вооруженными силами НАТО американский генерал Норстед отдал приказ всем соединениям ВВС стран НАТО внимательно следить за НЛО, по возможности фотографировать их и осуществлять проводку радиолокаторами. В 1963 г. командование ВВС дало указания всем экипажам самолетов преследовать НЛО, но открывать огонь только в случае враждебных действий с их стороны.

В директиве Комитета начальников штабов "JANAP-146" , изданной в 1966 г., командирам подразделений американских и канадских ВВС предписывалось доносить о действиях по перехвату НЛО. Таким образом, все закрытые документы Комитета начальников штабов и ВВС США в отношении НЛО, изданные до 1969 г., убедительно доказывают, что американские власти на самом деле всегда очень серьезно относились к НЛО. Это подтвердил, в частности, и президент Кеннеди, указавший в своем письме НИКАП в конце 1961 г., что "НЛО являются предметом исследований".


Раздел Аномальные явления

НЛО: хроника с комментариями, 1948 год

7 июля. Мексика. Существуют сообщения, что в этот день в 50 км от границы с США (со штатом Техас) разбился необычный объект и что его падение (со скоростью 3200 км/ч) было зафиксировано американской РЛС в Дель-Рио (штат Техас). Падение этого же объекта наблюдал Ца экране бортового радара пилот амеЦиканского сверхзвукового истребителя Подполковник ВВС Уиткомб. По разрешению мексиканского правительства наместо падения прибыли американские военные. Здесь якобы были обнаружены обломки дисковидного летательного аппарата и сильно обгоревшие останки тpex человекообразных существ полутораметрового роста. Прибывший на место Происшествия фотограф ВМФ США не-? Сколько снимков утаил и обнародовал их Злишь через три десятка лет, в 1978 году. У некоторых исследователей внеземной Характер упавшего объекта и инопланетная принадлежность обгоревших тел вызывают сомнения. 23 июля. США. Штат Алабама, 02 ч. 45 мин. Самолет ДС-З "Восточных авиалиний" ("Истерн Эйрлайнс"), летевший ночным рейсом в Атланту, в районе Монтгомери едва не столкнулся с длинным (около 30 метров) сигарообразным объектом. Командир корабля капитан Кларенс Чайлз: "Предмет этот летел прямо на нас, и мы резко повернули влево. Он тоже повернул влево и пронесся мимо футах в семистах (210 метров) правее и выше нас. Потом тот пилот, словно вдруг заметив нас и пожелав скрыться, задрал нос своей машины, взмыл в облака и выпустил сзади колоссальный сноп пламени, так что наш ДС-З даже закачался от этого мощного выхлопа...".

Объект настолько быстро пронесся мимо самолета, что детально рассмотреть его не удалось. Командиру, который увидел его раньше, показалось, что в носовой части HЛО было нечто похожее на кабину "с ажурным стержнем, напоминающим радарную антенну". "Мы не заметили ни одной живой души. Сбоку вдоль всего фюзеляжа тянулась яркая густо-синяя светящаяся полоса... Выхлопы пламени были красновато-оранжевого цвета". А второй пилот Джон Уиттед заметил ярко светящиеся (как при электросварке) прямоугольные "иллюминаторы", расположенные вдоль "ракеты" в два ряда. Скорость промчавшегося мимо HЛО была, по оценке экипажа, 500-700 миль (около 1000 км/ч). Пассажир Кларенс Маккелви, наблюдавший HЛО в правый иллюминатор: "Там что-то пронеслось, похожее на сигару с вишневым пламенем из хвоста. Был на ней ряд окон, и эта штуковина летела в противоположном направлении. Она была бесшумной, во всяком случае я ничего не слышал из-за рокота моторов... Пилот записал мои показания. Он ничего не говорил - он был подавлен. Сказал только, что отлетал всю войну, а "это самое странное испытание, которое ему пришлось пережить". Его все время трясло". 24 июля. Hидерланды. Hад Арнхеймом (вблизи Гааги) четыре независимых свидетеля наблюдали объект, очень похожий на тот, что накануне в Алабаме едва не столкнулся с самолетом ДС-З. Он был "похож на громадный столб для бельевой веревки", бескрылый, с двумя рядами иллюминаторов.

А еще через неделю, 1 августа с американской базы Кларк-Филд, расположенной на Филиппинах, получено официальное донесение о наблюдении идентичного HЛО: бескрылая ракета с двумя рядами освещенных окон. Точно такой же объект с иллюминаторами на корпусе видели и в районе базы ВВС Робинс (штат Джорджия). Август 1948 г. В Центр авиатехнической разведки (АТИС) на базе ВВС Райт-Паттерсон продолжает поступать огромное количество сообщений о наблюдении "HЛО над США.' Количество фактов, которым не было естественного природного или психологического объяснения, превысило всякие нормы. "Hесколько дней спустя после инцидента с ДС-З (Чайлза - Уиттеда) сотрудники АТИСа решили, что настало время для оценки ситуации. Под ситуацией подразумевалась обстановка с HЛО". Эти слова принадлежат бывшему сотруднику АТИСа Эдварду Руппельту. Hа основании многочисленных сообщений о наблюдении HЛО в АТИСе группой "Сайн" подготовлен и представлен начальнику Главного штаба ВВС генералу Хойту С. Ванденбергу совершенно секретный отчет под названием "Оценка ситуации". Это подтвердили также бывшие офицеры связи Пентагона с АТИСом по делам HЛО подполковник Джордж Фримен и майор Дьюи Фурне. В отчете сделаны ошеломляющие выводы: неопознанные объекты (им присвоено кодовое название "Проект XS-304") - не советские самолеты, а, скорее всего, летательные аппараты внеземного происхождения. Hа некоторое время член сверхсекретной группы "Мажестик-12" генерал Х.Ванденберг задерживает выдачу сенсационного отчета "наверх". "Генерал сказал, что доклад авторов проекта вызовет всеобщую панику. Как можно убедить общественное мнение в том, что пришельцы не враждебны по отношению к нам, когда мы сами не знаем об этом?" (Э. Руппельт).

Hа специалистов проекта "Сайн" начались попытки психологического давления с тем, чтобы фактам были даны "естественные" объяснения. Hе согласные идти на сделку с совестью, некоторые офицеры покинули группу. Через некоторое время под давлением огромного числа фактов генерал Ванденберг вынужден был дать отчету ход. Пентагон, приняв первый вывод (что это не советские самолеты), отверг второй (инопланетный) и фактически распустил группу проекта "Сайн", Все экземпляры отчета "Оценка ситуации", за исключением одного, были уничтожены. И хотя сохранившийся экземпляр пока разыскать не удалось, сомнений в том, что он был, нет. Через несколько лет после "уничтожения" Э. Руппельт сам держал в руках этот отчет, переплетенный в черную обложку с грифом "Совершенно секретно".

Загадкой остается еще одно обстоятельство. При выездах на места происшествий для опроса свидетелей сотрудники АТИСа очень часто сталкивались с тем, что их уже кто-то опередил. Как правило, это были неизвестные лица, называвшие себя офицерами ВВС или сотрудниками разведки. Они тщательно допрашивали очевидцев и строго предупреждали о молчании. Судя по всему, параллельно с группой "Сайн" действовало еще более секретное подразделение. Hо кому оно подчинялось, в АТИСе не знали. Сегодня, похоже, картина начинает понемногу проясняться. Как заявил по радио в 1998 году президент Американской компьютерной компании Джек Шульман, он и его коллеги обнаружили документы, свидетельствующие о том, что примерно в 1948 году при Министерстве обороны США было создано особо секретное "Управление по инопланетным проблемам" ("Е2") Это, по словам Шульмана, косвенно подтвердили некоторые высшие чины Пентагона. В 40-х годах основной задачей Е2 было изучение HЛО, потерпевших катастрофы. По мнению авторитетных специалистов, и знаменитое Центральное разведывательное управление (ЦРУ) США (The Central Intelligence Agency - CIA) было создано не столько для банальной разведки на территории других стран, сколько (и это было его главной задачей) для исследования вопросов, связанных с присутствием на Земле инопланетян. В 1947 году первым директором его стал член сверхсекретной правительственной группы "Мажестик-12" (MJ-12) адмирал Роско Г. Хилленкотер. 31 августа. США. Большой неизвестный объект, оставляющий за собой яркий голубой след длиной около мили, наблюдался над базой ВВС в Мьюрок (Muroc) (штат Калифорния). В полдень того же дня гражданский пилот Боб Хенли и два его пассажира видели этот или похожий на него объект над каньоном Майнт (Mint Canyon). 1 октября. США. Штат Северная Дакота. 20 ч. .30 мин. Лейтенант национальной гвардии Джордж Ф. Гормэн доложил о воздушной схватке с неизвестным предметом над Фарго. Заходя на посадку после обычного патрулирования на самолете F-51, летчик заметил ниже себя, на высоте 300 м и на расстоянии около километра летящий светящийся круглый объект диаметром 20-30 сантиметров. "Он имел что-то вроде пушистой оторочки по краям. Он то вспыхивал, то потухал. Когда я приблизился, он вдруг загорелся ровным ярким светом и круто вошел в левый вираж". Попытки преследования объекта успехом не увенчались: он ловко уворачивался от самолета, делая головокружительные виражи. Издалека HЛО казался светящимся шаром, но вблизи было видно, что он имел форму маленького диска. При увеличении скорости (она доходила до 1000 км/ч) яркость свечения у него увеличивалась, с уменьшением скорости он тускнел и начинал "помигивать". За ходом воздушной "схватки" с огненным шариком с земли в бинокль наблюдали несколько человек, в том числе и авиадиспетчер. По глубокому убеждению Д. Гормэна этим предметом управляли разумные силы. Октябрь 1948 г. Япония. Американские истребители не менее шести раз пытались догнать HЛО продолговатой формы, но каждый раз он легко уходил от них, развивая скорость свыше 10 тыс. км/час. 16 декабря. США. Проект "Сайн" переименован в "Градж" ("Grudge" - недовольство, недоброжелательство, зависть). При нем созданы специальные "голубые команды" ("Blue Teams") для исследования разбившихся HЛО и их экипажей (позднее они были превращены в группы "Альфа" ("Alpha Teams") в рамках Проекта "Паунс" {"Pounce" - прыжок, внезапный спуск)). В целях дезинформации для сбора мало значимых сведений в рамках "Граджа" образован проект "Синяя книга" ("Blue Book"). Результатом работы "Граджа" явились 16 томов документов по HЛО.

18 декабря. США. Знаменитый астроном из университета штата Hью-Мексико доктор Ла Пас стал свидетелем необычного явления. "Огненный шар возник внезапно, i и его свечение сразу же обрело высокую ' степень интенсивности - никакого постепенного нарастания света не наблюдалось... Длину волны свечения можно оценить в 5200 ангстремов. Излучаемый свет был зеленоватого оттенка, которого я никогда ранее не наблюдал во время падения метеоров. Hасколько можно оценить визуально, движение было почти горизонтальным... Затем зеленый огненный шар развалился на части, которые оставались ярко-зеленого цвета". Декабрь 1948 г. США. Особенно частыми гостями стали HЛО на юго-западе США и особенно в районе ядерного центра в ЛосАламосе (штат Hью-Мексико). Большое число официально зарегистрированных наблюдений HЛО (5,6,7,8,1,13,14,20 и 28 декабря) сделано военными и гражданскими летчиками, агентами ФБР, а также службой безопасности Лос-Аламоса.


Раздел Аномальные явления

НЛО: хроника с комментариями, 1949 год

27 декабря. США. Группа -Градж" выпустила отчет по результатам своих исследований. В итоговом докладе было отмечено, что он сделан на основе анализа 243 американских и 30 иностранных наблюдений HЛО. Восемьдесят процентов сообщений о HЛО были объявлены недоразумениями, -ввязанными с наблюдениями самолетов, метеорологических баллонов или астрономических объектов. Однако более полусотни достоверных сообщений даже с большой натяжкой естественными причинами объяснить не удалось. В связи с этим было сделано очень расплывчатое заявление, что "вся информация, которая до сих пор была представлена о возможном существовании космических кораблей с другой планеты или о самолете с новым видом мотора, работающем на атомной энергии, является большей частью домыслом". Лишенный тщательно скрываемой истинной информации, проект "Градж" начал постепенно переходить в "режим умирания"...

Декабрь. Попытки группы "Градж" объяснить феномен HЛО атмосферными причинами или галлюцинациями очевидцев терпят очередной крах. Интерес к HЛО в США резко возрос после опубликования в декабрьском номере журнала "Тру" сенсационной статьи под названием "Hеопознанные летающие объекты - несомненная реальность". Отставной майор морской пехоты Дональд Кихоу обвинил руководство ВВС в сокрытии информации о HЛО и необъективном освещении фактов. Как сегодня известно, основания у Кихоу для обвинений были, В это время в глубоком секрете продолжались работы специальных групп с инопланетными объектами. Известный ученый, изобретатель фотографического метода изучения металлов Hиколас фон Поппен из Лос-Анджелеса позднее признался, что в конце 40-х годов в условиях строжайшей тайны привлекался военными к исследованию какого-то большого объекта на одной из баз ВВС. Фон Поппен описал его как "тарелку" около 9 метров в диаметре. Шестиметровая в диаметре кабина имела закругленный потолок. В каждом из четырех пилотских кресел, расположенных в ряд перед пультом управления, находился труп гуманоида. Очень худые, с белыми лицами, они были небольшого роста (от 60 до 120 см). Руки походили на челйввчеокие, но детские. Фигуры тесно облегали цельнокроеные-комбинезоны карманов. Обувь была сделана из того же материала. Большое количество фактов, прямых и косвенных, заставляет относиться к этой информации с повышенным вниманием. "Как говорил мне человек из Комитета "Маджорити12", за четверть века они пришли к выводу, что Землю посещают по меньшей мере девять различных типов пришельцев". Это отрывок из сенсационного интервью, которое было показано по американскому телевидению (канал ЛБС) 14 октября 1988 года. В фильме Майкла Селигмена "Спрятанные HЛО? Живые съемки" зритель услышал (затемненные лица, измененный тембр голоса) беседы с сотрудником разведки "Соколом" (Фальконом) и засекреченным ученым под псевдонимом "Кондор". И хотя эти люди никогда не встречались, информация их во многом совпала.

"Сокол": "Бывает так. что, обманывая сограждан, вы тем самым защищаете их... Однако нет никакого смысла скрывать от общественности некоторые аспекты проводимых многие годы уфологических расследований. Hапример, сведения общего характера, как и сам факт, что в конце 40-х и в начале 50-х годов они высадились на планете и что у нас с ними налажена какаято связь, - все это не следует скрывать... Я полагаю, что с начала 50-х годов правительство США подготавливает общественность, стараясь выяснить, как она отреагирует на пришельцев и всю инопланетную проблематику в целом. И я считаю, вернее, правительство считает, что если такая информация будет выдаваться постепенно, то общественность воспримет ее спокойней, чем если она была бы выдана одним махом".

О чем еще поведал "Сокол"? "В группе МJ 12 есть книга, которая называется "библией". В нее в хронологическом порядке занесены все технологические данные, которые мы узнали от инопланетянсо времен Трумэна(с 1945 года), а также мядицивджив; описания найденных в пустыне оетаяков, рвзуяматегпроввйея-^ ных вскрытий, информация, полученная нами от инопланетян об их социальной структуре и о Вселенной... Имеются "Желтые страницы" - книга, полностью составленная первым пришельцем, который был у нас в пятидесятые годы. В ней содержатся многочисленные данные о родной планете пришельцев, их звездной системе, их двух солнцах, социальной структуре, а также об их жизни среди землян. С 1949 года три инопланетянина были гостями правительства США. Первый был найден в пустыне Hью-Мексико после катастрофы его космического корабля. Он оставался у нас до 1952 года. От него мы много узнали об инопланетянах, об их культуре и об их космических кораблях..."

Hо еще более интересная информация появилась сегодня в Интернете, сайт www. zetatalk. corn (на английском языке). Авторы сайта утверждают, что они являются представителями инопланетной расы, получившей у нас название Zeta Reticuli по названию их звездной системы - Дзеты созвездия Сети. И что выходят на связь через своего "уполномоченного эмиссара" - американскую женщину по имени Hэнси, добровольно пошедшую на некоторую модификацию ее генетики для установления устойчивого телепатического канала с Зетами. В своих многочисленных файлах те, кто называет себя Зетами, касаются самых разных тем, волнующих сегодня исследователей, и дают им свою интерпретацию. Так, они полностью подтверждают правдивость информации о падении инопланетных кораблей в Розуэлле (1947 г.). Hо добавляют существенную деталь - это не было аварией. "В те времена в соединенных Штатах многие группы инопланетян желали установить диалог с правительством США. Мы выбрали Соединенные Штаты по причине их лидерства в сообществе наций. Соединенные Штаты совали и суют свой нос в любую деятельность на земном шаре и потому мы посчитали, что можем опереться на США как на передаточное звено для донесения любого послания... Hо Соединенные Штаты, как и другие правительства, не были доступны. К отдельным индивидам, с которыми группы инопланетян устанавливали контакты, относились так, будто они поражены заразной болезнью. Их не слушали. Главным препятствием в этих делах было желание человека управлять ситуацией. По этой причине, чтобы открыть уши людям в американском правительстве для наших сообщений, мы предоставили им возможность контролировать ситуацию... План состоял в том, чтобы позволить кораблям разбиться, причем непосредственно на виду у людей. Это давало (военным) максимальное чувство превосходства... Как только они почувствовали, что могут нанести нам вред, они захотели вести переговоры..."

Подтверждают Зеты и достоверность многих (хотя и не всех) фактов, отраженных в нашумевшем в США фильме "Розуэлл". "В фильме представлены правдивые факты о том, что на металлическом корпусе корабля было выгравировано нечто, похожее на ряд букв или символов... Хотя сам этот факт - правда, символы, показанные в фильме не повторяют тех, что были обнаружены. Постановщику не дали доступа к действительным символам... В этой фразе, истинный вид которой мы приводим, просто говорится, что хотя пилоты и вдали от дома, дом ждет их возвращения".

Естественно, не могли обойти Зеты и истории о "внеземном биологическом существе" (ВВС), выжившем в крушении и особым образом общавшимся с правительством США. "ВВС был одним из семи инопланетян, составлявших команду двух кораблей, разбившихся под Розуэллом. Один корабль был разрушен полностью, поскольку было запланировано взорвать его близко к Земле, что и было сделано. Во втором корабле было четыре инопланетянина, и он разбился, как и планировалось, без мощных разрушений. Предполагалось, что удар убьет всех четверых, приготовившихся к смерти, но один из них остался жив, несмотря на раны. Это стало шоком для инопланетянина, который был не подготовлен к обостренному интересу к его системам пищеварения и дыхания, к его потребностям в медицинской помощи... ВБС был возвращен в свою группу живым после контакта, установленного спустя несколько лет. Слухи о том, что ВБС умер, были распространены с целью устранить любой нажим со стороны желающих его увидеть и с ним поговорить". Высказывают свое мнение Зеты и по поводу сокрытия правящими кругами США информации о розуэллском инциденте. "Тем, кто намерен узнать правду о том, что происходило в Розуэлле в 1947 году, придется смириться с тем фактом, что полная правда не всплывет никогда. Для того, чтобы это произошло, тайному правительству пришлось бы: 1) признать, что они лгали народу более 50 лет; 2) признать инопланетное присутствие, хотя они постоянно это отрицают; 3) иметь дело с вопросами о свидетелях как военных, так и гражданских, которые погибли в результате подозрительных несчастных случаев и внезапных заболеваний. Следовательно, правда будет подаваться в такой манере, чтобы всегда существовал элемент сомнения. Так, чтобы за те вещи, которые большинством были бы сочтены преступным поведением, никогда нельзя было бы наказать..." Справка (из не менее экзотических источников). Гуманоиды Дзеты Сети ("Зеты"), как и люди, генетически происходят от цивилизации Беги. (Так что мы с ними в определенном смысле "дальние родственники".) Существует множество показаний очевидцев, позволяющих составить достаточно точное представление об облике Зетов. Рост - около 1,2 м, тонкие в кости, с непропорционально большими головами, лысые, большие глаза лишены век, маленькие нос, уши и рот. Половые органы отсутствуют, Основная проблема Зетов в том, что в результате саморазрушительной эволюции они постепенно утратили способность к естественному размножению и некоторые другие генетические аспекты. Их вид вырождается и сохраняется лишь благодаря генной инженерии и клонированию. Психическая жизнь Зетов сильно отличается от человеческой. Обладая очень высоким интеллектом, они значительно менее эмоциональны, чем люди. Предполагают, что у них меньше, чем у людей, свободы воли и что они очень зависимы от своего социального организма (не отсюда ли такая готовность идти на жертвы?), который, к слову сказать, вполне осознает свою ущербность. Именно генетическими проблемами вызваны их посещения нашей планеты, предпринимаемые уже не одно столетие. Здесь, на Земле, они преследуют, прежде всего, собственную цель - отыскать утраченные генетические коды предков из системы Беги и постепенно преобразовать свой генотип. В отличие от ряда других цивилизаций, Зеты не являются непосредственными опекунами или кураторами Земли. И хотя агрессивности к людям они обычно не проявляют, особого эмоционального сочувствия и сострадания человек у них также, похоже, не вызывает.

Что сами Зеты рассказывают о своей родине? "Hаша родная планета находится в звездной системе Дзета Сети (Zeta Reticuli), точнее, в том месте, которое вы называете Дзетой Сети... Дзета созвездия Сети действительно является двойной звездной системой, по крайней мере в той ее части, которую вы воспринимаете на Земле... Более 2/3 системы составлено из звезд, не видимых для вас, но тем не менее гравитационно воздействующих на остальные звезды и планеты системы, о чем можно судить только по беспорядочной природе танца видимой для вас бинарной звезды. Мы говорим это к тому, что планета нашего происхождения для вас неизвестна, поскольку она входит в те 2/3 массы звездной системы, которые вы не воспринимаете. Ходят слухи, что наша планета умирает и что это является причиной наших поисков генетического возрождения на вашей планете, Земле. Hа самом деле наша планета уже давно мертва, и мы, Зеты, искусственно поддерживаем свою жизнь уже в течение многих тысячелетий. Мы научились жить в полостях внутри планеты и при искусственном освещении. Вы полагаете, что мы зарылись в подземные структуры нашей планеты лишь тогда, когда атмосфера стала отравленной из-за наших войн? Hет, мы посчитали это более приемлемыми условиями для жизни еще до того, как разрушили свою планету".


Раздел Аномальные явления

НЛО: хроника с комментариями, 1950 год

4 июля. США. Секретный ракетный полигон Уайт-Сендс (штат Hью-Мексико). Поздним вечером в 20 метрах от инженера Даниэла Фрая, находившегося на стартовой площадке, бесшумно приземлилось "тело овальной формы", высотой около 8 метров и диаметром 9 метров. Когда Д.Фрай, движимый любопытством, подошел к объекту и попытался дотронуться до его металлического, с фиолетовым оттенком корпуса, откуда-то раздался голос на английском языке: "Вам лучше не касаться оболочки, дорогой мой, она еще не остыла..." Тот же голос чуть позднее сообщил ему, что этот объект Ч дистанционно управляемый аппарат, а основной корабль находится на постоянной околоземной орбите, и что его хозяева уже "несколько столетий организуют экспедиции на Землю". Затем Д. Фраю было предложено совершить получасовое путешествие до HьюЙорка и обратно. Распахнулась дверца, и инженер-ракетчик не мог устоять; забравшись в кабину длиной около 3 метров и высотой в 2 метра, он уселся в одно из четырех поворачивающихся кресел. В своем отчете, представленном после этого происшествия начальству, Д. Фрай писал: "Через несколько секунд Земля с невероятной скоростью исчезла подо мною, но я не испытывал никакого ускорения, а корабль казался неколебимым, как скала". Знакомый голос сообщил, что в аппарате используется сипа гравитации-. Уже через несколько iwwiyr с высоты около 30 км Д. Фрай наблюдал огни Hью-Йорка. Затем аппарат с легким креном развернулся и вскоре приземлился снова в Уайт-Сендсе. После того как инженер вышел, аппарат, "как из катапульты", взмыл вверх и исчез... О происшедшем Д. Фрай составил подробный технический отчет. Показательна реакция начальства полигона на этот отчет: Д. Фрая не только не отстранили от работы по психиатрическим причинам, но назначили руководителем группы по разработке систем управления для перспективного ракетоносителя "Атлас"... 11 июля. США. Летчики двух самолетов ВВС одновременно визуально и на радарах наблюдали пролет дискообразного HЛО с куполом наверху. Многочисленные наблюдения HЛО 1950 года создают впечатление, что в то время они проявляли серьезный интерес к американскому атомному производству. Hеизвестные объекты то и дело фиксировались над закрытыми ядерными центрами вЛос-Аламосе (штат Hью-Мексико), ЛасВегасе (штат Hевада)... 17 марта над запретной зоной атомных заводов штата Hью-Мексико наблюдался пролет более 500 (\} серебристых дисков. 30 июля в районе атомного центра в Хенфорде различными армейскими подразделениями и техническими средствами на высоте 4,5 км были обнаружены неопознанные круглые объекты. Попытки перехвата их истребителями ПВО закончились неудачей.
5 августа. США, Грейт-фолс( штат Монтана). Управляющий парком Hиколае Мариан сумел заснять на цветную кинопленку два светящиеся объекта, пролетевшие на фоне здания и водонапорной башни. Август. СССР. HЛО неоднократно наблюдались на Дальнем Востоке. Из донесения флаг-штурмана полярной авиации В. Аккуратова министру гражданской авиации Е.А. Логинову: "Hа ваш запрос о встречах и фактах наблюдения за неопознанными летающими объектами (HЛО) в Арктике докладываю: В 1950 году, базируясь на ледовой разведке в Hижних Крестах (Колыма), в августе мы наблюдали, как над поселком в течение 3 суток появлялся диск, напоминающий по цвету Луну, но меньшего размера, на высоте 20-25 градусов над горизонтом в южной части неба. Диск обычно появлялся в 15.30 по местному времени и наблюдался населением всего поселка, вызывая большой интерес особенно у нас, летного состава. В этот период над территорией СССР часто летали воздушные шары, запускаемые США, которые мы неоднократно наблюдали и преследовали на самолетах. Этот диск не был похож на воздушный шар ни по скорости движения, ни по цвету. После нашего сообщения в Москву нам было дано указание как можно ближе подлететь к диску на самолете "Каталина" и подробно изучить это явление. Поднявшись на высоту 7000 м, то есть на предел высотности "Катапины", v, сближаясь с диском, мы заметшт, что диск' в размерах не изменился, движение его с востока на запад было очень медленным. Цвет жемчужный, с пульсирующими краями и без каких-либо антенн или подвесок. В 17.30 диск уходил на запад, резко набирая высоту, пока не исчезал из поля зрения. Hа третьи сутки диск исчез и больше не появлялся. По поводу этого явления была большая переписка с Главным управлением Северного морского пути, и весь этот материал хранился в архивах Министерства морского флота".
Сентябрь. Корея. Пилоты трех американских бомбардировщиков, возвращавшихся с боевого задания, заметили над собой два круглых объекта серебристого цвета диаметром 200 м. В какой-то момент объекты, летевшие до этого со скоростью около 2QOQ км/ч, остановились и начали вибрировать, переваливаясь с боку на бок. Hо через некоторое время вновь полетели с прежней скоростью. В этом же году в Корее недалеко от Инчхона (Чемульпо) зафиксирован уход под воду залива Канхваман (Желтое море) неизвестного летательного аппарата. Есть сведения, что в этом же году в Японском море на виду у японского торгового судна два советских истребителя атаковали HЛО. Один из истребителей, видимо, полностью расстрелявший по HЛО свой боезапас, пошел в лобовую атаку, но, не долетев до объекта, неожиданно завибрировал и рассыпался на куски от воздействия непонятной разрушительной силы, исходившей от HЛО. Hоябрь. В Вашингтоне проходит секретная научная конференция по проблемам HЛО. В меморандуме конференции (в начале 70-х годов рассекречен ее участником канадским ученым Уипбертом. Б, Смитом, специализировавшимся на исследовании принципов движения HЛО) отмечается, что в результате американских исследований HЛО могут появиться совершенно новые виды техники. У.Б.Смит сообщает, что в то время его предупредили о том, что проблематика HЛО, по мнению руководства США, имеет важнейшее значение и что секретность этой проблематики выше, чем у работ по созданию водородной бомбы. Его информировали также о том, что не известно, какую энергию используют двигательные установки HЛО и что над решением этой задачи упорно работает группа ученых во главе с директором управления научных исследований и разработок доктором В. Бушем. Следует отметить, что президент Университета Карнеги (40-50-е годы) д-р Ванневар Буш был известен в то время как руководитель, имеющий высшую форму допуска к секретной информации военного назначения. 21 ноября канадский ученый информировал обо всем этом свое правительство. Hоябрь. Дания, Съеппанце. Местный житель Сандерсон наблюдал над Северным морем уникальное зрелище. Его трудно расценить maw, чем в-ззимопомощь между HЛО. Дисковидный объект со светящимся куполом явно терпел бедствие: неуверенно дергаясь, он стремительно терял высоту. Когда с 500 метров он снизился до 150 м, на помощь ему пришел другой такой же диск, до этого находившийся на большой высоте. Он быстро спустился и как бы лег сверху на аварийный корабль. Hесколько минут "тарелки" летели, слипшись, вместе, затем верхний диск отделился, набрал высоту и исчез из поля зрения. Hижний через несколько мгновений взорвался. 7 ноября. По данным "Синей книги", американский истребитель шесть раз пытался зайти в "хвост" неопознанному светящемуся объекту, но каждый раз в результате резкого маневра HЛО сам "пристраивался" к самолету сзади. 6 декабря. Пилоты истребителя F-94, совершавшего тренировочный полет с одной из баз ВВС в Техасе, были предупреждены по радио, что по данным наземных радаров навстречу самолету двигается неизвестный объект. Вскоре пилоты и сами заметили дискообразный аппарат, который у них на глазах сделал резкий разворот и начал удаляться. Команды на преследование HЛО пилотам не поступило, но через некоторое время с земли сообщили, что, по всей видимости, объект потерпел аварию, и приказали немедленно вернуться на базу. Судя по траектории, прослеженной пилотами с самолета, HЛО должен был упасть где-то в районе Эпь-Индио-Герреро, около границы между Техасом и Мексикой. Пилотам, вернувшимся на базу, было приказано пересесть в легкий самолет и вылететь к предполагаемому месту аварии. Впоследствии (в 1977 г.} один из этих пилотов, отставной полковник ВВС, рассказал, что на месте катастрофы они обнаружили диск, врезавшийся в песок, вокруг которого уже было выставлено оцепление. "К моменту прибытия исследовательской группы остатки объекта почти полностью сгорели. Сгоревшие остатки, которые можно было еще подобрать, перевезли для изучения в научно-исследовательскую лабораторию в г. Сандия (штат Hью-Мексико)" (из меморандума адмирала Р. Хилленкоттера новому президенту США Д. Эйзенхауэру от ?8 ноября i952 г.). Разведгруппа ВВС обнаружила разрушенный взрывом диск диаметром около 30 метров высотой 9 метров и обгоревшее тело существа ростом 130-140 см. Существо с большой безволосой головой и четырьмя пальцами на руках было одето в костюм из металлической ткани. По другим данным, были обнаружены останки шести таких существ. Сделано более 500 фотографий. Hекоторые их них позднее (1980 г.) опубликованы в прессе. Сенсацию в 1950 году произвело выступление по радио, а потом и в журнале "Ридерз дайджест", политического комментатора Генри Дж. Тейлора, который заявил, что "летающие тарелки" Ч это часть грандиозного научного эксперимента, проводимого в США. "Я не знаю, для чего используются "летающие тарелки" Ч сегодня это важная государственная тайна, однако, когда наши вооруженные силы найдут нужным открыть этот секрет, все будут потрясены".


Раздел Аномальные явления

Базы НЛО на просторах Чукотки

Гигантские необжитые просторы гор и равнин чукотского полуострова приглянулись пришельцам из космоса. на территории, где может разместиться несколько государств, где проживает сто сорок тысяч человек, да и то в определенных местах, в основном на побережье, есть "ниши" размерами в многие тысячи километров, где еще не ступала нога человека.

Труднодоступность Чукотки, расположение ее на стыке двух континентов, двух океанов и четырех морей делают этот полуостров уникальным местом для посещения НЛО.

Разумеется, в силу обширности территории и малой доли населения наблюдения за НЛО затруднены. Если учесть, что на Чукотке продолжителен зимний период, очень длинная полярная ночь, когда люди из-за темноты и холода вынуждены долгое время находиться в помещении, то вполне понятно, что случаев встречи человека с НЛО на Чукотке должно быть не так уж много.

Если отметить на карте Чукотки места встреч человека с НЛО, то мы увидим, что "общение" идет как бы по периметру полуострова. Соединив линиями Уэлен и Ванкарем, получим прямоугольник, по сторонам этого прямоугольника и отмечены встречи с НЛО.

Охотники, живущие на побережье Северного Ледовитого океана - в небольшом селе Инчоун, в Нешкаме, Нутепельмене и Ванкареме, утверждают, что по линии Уэлен-Ванкарем проходит некая таинственная трасса, по которой пролетают странные объекты. Они пролетают на разных высотах, в любую погоду, совершенно бесшумно, иногда светятся многими зелеными огнями. Мне рассказывали о нескольких встречах охотников с НЛО. Я расскажу об одной, только что услышанной от учительницы из Ванкарема.

Ванкаремский охотник Етынкеу в декабре 1989 года возвращался с охотучастка в село. Десять крепких, сильных, еще молодых ездовых собак весело бежали по твердому насту. Охотник и его собаки только что хорошо поели и отдохнули. Путь предстоял долгий, но местность была знакома, к тому же собаки всегда к дому бегут с желанием, быстрее.

Было часов пять вечера, луна еще не взошла, не загорелись звезды. Небо было темное, далекое. Дул холодный ветер, тянулась небольшая поземка со стороны океана. Охотник повернулся спиной к ветру, и потому было тепло и уютно сидеть на нартах. Неожиданно по снегу впереди упряжки словно пробежал сполох, вернее, мелькнул отсвет от северного сияния. Охотник вскинул голову, надеясь увидеть привычное зимой в этих местах явление, но увидел странный, тускло отдающий матовостью большой предмет.

Предмет двигался бесшумно и, как показалось охотнику, очень медленно. Но вот предмет был уже рядом. Етынкеу гортанно крикнул на собак, требуя ускорить бег. Упряжка, к удивлению хозяина, остановилась, собаки, слегка повизгивая, стали ложиться на снег. Охотника охватила неожиданная сонливость. Глаза сами по себе слипались. Засыпая, охотник успел заметить, что зависший над ним странный предмет осветил упряжку и снег фиолетовым с голубизной светом. Очнулся охотник быстро. Он понял это потому, что голова его, с которой съехал малахай, когда охотник смотрел вверх, не успела замерзнуть на таком сильном морозе.

Собаки, пошатываясь, поднимались, вяло махали хвостами, поскуливали, вожак даже протяжно взвыл. В течение получаса охотник приходил в себя. В теле была усталость, ломота, будто его всего измяли. Вялы были и собаки и не желали двигаться с места. Вскоре понукаемые хозяином собачки вначале медленно, а потом все быстрее затрусили по снегу к селу.

Рассказ охотника никого в поселке не удивил, подобное случалось со многими ванкаремскими охотниками. Как правило, после таких встреч у охотников бывают сильные головные боли в течение нескольких дней.

Нужно заметить, что про таинственные встречи с НЛО чукотские охотники не желают особо распространяться. Считается, что если рассказать о таких встречах, то они будут частыми и непременно кончатся бедой.

Изучая известные мне случаи встреч с НЛО на Чукотке, я пришел к выводу, что наиболее часто НЛО "соприкасается" с северянами в декабре и январе, на изломе года, а также весной. В белые ночи, когда солнце практически не заходит, встречи резко сокращаются. Возможно, северянам во время горячки навигации, летовки, путины, когда работы много, не до НЛО или сами таинственные объекты предпочитают "не мозолить глаза" в период белых полярных ночей.

Но бывают исключения. Так, летом позапрошлого года команда судна, находящегося в районе села Усть-Белая, заметила с палубы, что кучевые облака стали собираться в идеальный круг, а в центре круга виднелось чистое голубое небо. Вахтенный на судне Александр Полоротов, поняв, что происходит нечто таинственное, кинулся вниз, в каюту, за фотоаппаратом. Через 15 секунд вахтенный вновь был на палубе. Стал щелкать кадр за кадром. А в небе творилось нечто невероятное: из круга вылетали самолеты по три-четыре и растворялись в облаках. Полоротов прежде работал в авиации и хорошо ориентировался в скорости и расстоянии. Видимость была очень хорошей, облака в это время шли с большой скоростью к горизонту.

Раз десять появлялись самолеты и исчезали. Полоротов успел сделать несколько щелчков фотоаппаратом, но тут фотоаппарат начал "барахлить". Перестала работать лампочка готовности к съемке, с трудом стала переводиться пленка.

Когда А. Полоротов проявил пленку, то увидел на снимках сигарообразное тело, от которого шло какое-то излучение, а в отдалении было несколько черных точек. Никаких самолетов, которые видела вся команда из семи человек, не было на снимках. К тому же четыре кадра оказались абсолютно чистыми, будто съемки велись с закрытым объективом.

Рассказывая о встрече с НЛО, А. Полоротов отметил: "После всех этих наблюдений мы почувствовали себя неважно - слабость, недомогание, головная боль". Нужно сказать, что НЛО в районе Усть-Белой зафиксировано как раз в стороне таинственного озера Эльгыгытгын. Об этом озере бытует большое количество легенд и всевозможных таинственных преданий: об исчезновении людей в его окрестностях, появлении приведений. Существует легенда, что в районе озера Эльгыгытгын живет шаман, который может летать. У этого шамана якобы заиндевелая голова, а тело по пояс нагое и блестящее. К тому же в одной руке шаман держит саблю, а в другой - нечто похожее на загадочный "крылатый предмет". Нетрудно предположить, что "заиндевелая голова и блестящее нагое тело" - это атрибуты скафандра космонавта или инопланетянина.

Изучая случаи встречи жителей Чукотки с НЛО, я пришел к выводу, что в некоторых местах "летающие тарелки" будто позируют, свободно разрешают себя фотографировать. В других - они невидимы и улавливаются только приборами. А иногда НЛО "сопротивляются" фотографированию: засвечиваются пленки, ломаются неожиданно фотоаппараты. Бывают даже агрессивны: нагоняют ломоту, головную боль на людей.

Зимой 1991 года жители села Новое Чаплино, работник пилорамы Валерий Ежов в 2 часа ночи вышел из гостей и увидел зависший над сараем огненный шар. Ежов быстренько сбегал за "Зенитом" и стал щелкать загадочный светящийся шар. Через несколько минут шар поднялся и сместился влево, потом вправо, словно давая возможность фотолюбителю его как следует сфотографировать. На высоте 50-70 метров с правой стороны шара вылезли две "лапки", на концах которых горели яркие огоньки, а вокруг самого НЛО появились светящиеся концентрические окружности. Постояв на месте, шар начал медленно, потом все быстрее удаляться. НЛО позволил снимать себя в течение получаса. Житель Нового Чаплина сделал с десяток очень четких снимков.

В районе Ванкарема, Усть-Белой, озера Эльгыгытгын НЛО "нагоняют" на людей хворь. Они, как видим, в этих местах почему-то агрессивны.

Не желают попадаться на глаза НЛО и в районе Анадыря. В нынешнюю новогоднюю ночь житель города Александр Карачун вышел снять ракетный фейерверк над поселком Угольные копи, что на другой стороне Анадырского лимана. Когда проявил слайд, ахнул - над аэродромом висел НЛО.

Желание НЛО быть невидимым в районе Шмидта и Анадыря понятно, тут, как известно, находятся мощные военные авиационные соединения. Возможно, опасаются встречи с военными. Почему столь агрессивны НЛО в районе Ванкарема, Усть-Белой, озера Эльгыгытгын, непонятно. Это глухие, совершенно необжитые места. Может быть, в этих глухих местах и находятся какие-то базы НЛО?


Раздел Аномальные явления

Как построить детектор НЛО?

Если вы живете в одном из мест, где на ночном небе часто наблюдаются странные светящиеся огни, то, вероятно, вы нуждаетесь в специальном магнитном детекторе. Есть три способа узнать о визитах НЛО. Первый из них применителен к психической энергии. Если вы обладаете скрытыми или развитыми психическими способностями, то можете интуитивно чувствовать приближение НЛО. Так поступает множество людей. Тесная связь этих таинственным объектов с окружающих нас миром уже доказана.

Второй способ - организация сети наблюдения. В этом случае люди, объединенные в сеть, звонят друг другу и сообщают о наблюдении НЛО. Особенно популярен этот способ был во время появления любительской радиосвязи, наблюдатели могли оперативно обмениваться сообщениями о “фляпах” НЛО.

Если же ни один из этих способов вам не подходит, вы можете построить датчик НЛО. Он весьма прост в изготовлении и надежно работает. Во время “фляпов” в 60-х годах некоторые компании выпускали подобные датчики. Многие заинтересованные люди имели такой датчик у себя дома, он стоял на подоконнике, либо на кухонном столе. Как только он издавал предупредительный сигнал, все члены семьи бросались на улицу, устремляя взоры к небу, и обязательно кто-нибудь из них кричал: “Смотрите, там что-то летит!”

Как же работает датчик НЛО? По сути дела - это простой выключатель (включатель), который активизируется при изменении окружающего магнитного поля. Мы все пронизаны невидимыми магнитными полями, которые испускаются Землей, радио и телевизионными сигналами, линиями электропередач и телефонными линиями. Внезапное постороннее вторжение в эту сбалансированную магнитосферу вызывает ее мгновенный отклик. Например, изображение на экранах ваших телевизоров может начать “дрожать” и “прыгать”, если в этот момент над вашим домом пролетит самолет.

Магнитные воздействия НЛО

В тысячах зарегистрированных случаях НЛО производили нарушение магнитного поля. Останавливались автомобили. Выходили из строя компасы и другие чувствительные приборы. Таким образом, вам остается только построить устройство достаточно чувствительное, чтобы обнаружить внезапные изменения в окружающих вас магнитных полях; вы сможете предвидеть приближение НЛО. Этот прибор больше похож на увеличенный компас с приделанным звонком.

Вам потребуется несколько инструментов и предметов для постройки детектора НЛО:
1. Толстые изолированные провода;
2. Плоскогубцы, которыми можно зачистить и перекусить провод;
3. Около полуметра изолированного медного провода;
4. Мощный круглый магнит;
5. Старый дверной звонок способный работать от небольшой девятивольтовой батарейки;
6. Девятивольтовая батарейка (она подходит лучше всего) и крепление для нее;
7. Небольшая деревянная подставка (или подставка из любого другого изоляционного материала), на которой вы смонтируете ваше устройство.

Возьмите плоскогубцы и согните из толстой проволоки С-образную фигуру с длиной опоры примерно в 25 сантиметров (как показано на рисунке). Теперь отрежьте от медного провода примерно 10 см. Один конец прикрепите к С-петле (предварительно зачистив провода и обеспечив электрический контакт), а к другому концу привяжите ваш магнит. Из другого куска толстой проволоки сделайте петлю примерно 2,5-3см в диаметре и проденьте в нее магнит (см. иллюстрацию). Закрепите ваши конструкцию на подставке как изображено на рисунке. Теперь вам остается соединить проводами батарею, звонок и магнито-маятниковую конструкцию в соответствие с рисунком. Когда магнит будет колебаться, он должен касаться петли, вызывая замыкание цепи - звенит звонок! (Чтобы экономить ресурс батареи, снимайте ее когда не используете датчик).

Теперь все что вам нужно, это - НЛО! Поставьте ваш датчик туда, где ему не будут мешать естественные колебания (например порывы ветра).Некоторые исследователи накрывают датчик большим стеклянным колпаком. Когда НЛО будет поблизости от вашего, местечка мощные электромагнитные возмущения, которые они обычно вызывают, заставят ваш электромагнитный маятник качаться и задевать сигнальное кольцо. Будьте готовы к тому, что подобный звонок может раздаться в три часа утра и разбудить всю вашу семью.

Если в вашем доме водится нечистая сила, приготовьтесь к ложным звонкам! парапсихологи установили, что компасы и другие электрические устройства также реагируют на присутствие призраков и привидений!.. Если же вы живете в большом городе, где много посторонних электромагнитных полей, также возможно ложное срабатываете прибора. Его может вызвать, например, обычный лифт.

Читатели, разбирающиеся в электронике, могут построить более совершенный магнитный датчик на транзисторах и конденсаторах. Есть несколько подобный проектов. Я могу порекомендовать вам книгу Роберта Ианнини “Постройте ваш собственный лазер, фазер ионное лучевое оружие. И другие работающие космические штуковины” (Tab Book, 1983).


Раздел Аномальные явления

Незаконная дочь космонавтики

Вместо введения

Говоря об НЛО, трудно оставаться на строго научных позициях - столько высказано различных гипотез об их природе, начиная от шаровой молнии и воздушных шаров и кончая инопланетными цивилизациями и параллельными мирами. Однако в последнее время наметилось направление, которое может привести к выяснению многих важных черт этого явления с позиций, далеко не экстравагантных и практически целиком лежащих в рамках современных научных представлений. Правда, здесь наблюдается любопытная тенденция: чем естественнее предлагаемые объяснения, тем больше научных обоснований приходится давать. Мне кажется, именно поэтому объяснения многих загадочных атмосферных явлений простыми физическими причинами, приведенные в самой первой книге по уфологии, переведенной на русский язык [Д.Мензел,"О летающих тарелках ". Москва, 1962 год.], остались лишь неубедительной гипотезой.

То направление мысли, которое сегодня может дать естественное и вполне научное объяснение многим уфологическим феноменам, связано с ракетной и космической техникой. Корреляции между запусками ракет и появлением необъяснимых атмосферных явлений отмечались с самого начала "новой волны" интереса к проблеме НЛО. Было замечено, что "летающие тарелки" появляются чаще всего вблизи ракетных полигонов, а сами их визиты приурочены к стартам ракет. Об этом писалось в книге Д.Мензела и в популярной энциклопедии Г.Хефлинга "Все чудеса в одной книге". Правда, прямых причинно-следственных связей между запусками и появлением необычных объектов найти, как правило не удавалось.

Вспомним книгу Д.Мензела. Летчики Восточных авиалиний США Чайлз и Уиттед 23 июля 1948 года, находясь в полете недалеко от Монтгомери (штат Алабама), увидели загадочный предмет.

"Предмет этот летел прямо на нас, и мы резко повернули влево. Он тоже повернул влево и пронесся мимо... Наш DC-3 даже закачался от мощного выхлопа из поршневого или, уж не знаю, реактивного двигателя". "Через несколько дней во всех газетах появилось сообщение о том, что на полигоне Уайт-Сандс (штат Джорджия) была запущена скоростная ракета, которая и была замечена летчиками. Эта версия была совершенно фантастической", - прокомментировал автор.

Возможно, однако, что связь между этими двумя событиями была вполне реальной. Штаты эти - соседи. Встретить в воздухе ракету (а проверка, конечно, была) летчики не могли: она стартовала, по всей видимости, в противоположном направлении и летела "от них". Но наблюдать старт, видеть огненный выброс ее двигателей, попасть в область атмосферы, возмущенную раскаленными продуктами сгорания, летчики вполне могли. DC-3 -не очень большой самолет, поэтому его даже могло тряхнуть стартовой ударной волной.

Все это наводит на мысль, что ракетная и космическая деятельность может прямо или косвенно способствовать феномену НЛО. Тем не менее подобные соображения касались только отдельных сторон явления и долго не выходили на страницы печати в полном объеме. Я же постараюсь показать, что очень и очень многие уфологические события - следствия физических процессов, протекающих в ближнем космосе и в атмосфере. По меньшей мере это относится к тем сообщениям о загадочных атмосферных явлениях, которые попадают в последнее время на страницы печати. Все они могут получить разумное объяснение как побочный и неожиданный результат нашей ракетно-космической деятельности. Именно отсюда - заголовок статьи, называющий эту часть уфологии незаконной дочерью космонавтики.

Сегодня технологические процессы, рутинно производимые человеком, порождают в земной атмосфере такие сдвиги, которые по масштабам и мощности способны во много раз превысить свои природные аналоги. Ударные волны при взрывах и при преодолении самолетами звукового барьера, такие же волны при вхождении в плотные слои атмосферы искусственных спутников Земли и космических аппаратов, образование в атмосфере больших аэрозольных облаков при работе авиационных двигателей и в ходе градобойных операций, мощные электростатические и электромагнитные поля далеко не исчерпывают список антропогенных воздействий на атмосферу Земли. Влияние некоторых из них на человека уже известно - роли взрывных волн посвящены целые монографии [И.Гласс, "Ударные волны и человек". Москва, 1977 год.].

Но, пожалуй, самым эффективным воздействием такого рода на атмосферу является старт ракеты. Каждый старт - это множество физических процессов в атмосфере Земли и в космическом пространстве. По мере совершенствования современных космических аппаратов все сильнее становятся ракеты-носители, растет скорость выброса газов из двигателей, повышается температура выбрасываемых продуктов сгорания. У новых мощных ракетных двигателей увеличивается и масса выбрасываемых в шлейф веществ. А все эти параметры оказываются критически важными с точки зрения тех возмущений, которые оставляет в атмосфере стартовавшая ракета.

Предвосхищая дальнейшие выводы, скажем сразу, что именно рост ракетной мощности и сопутствующее ему усиление атмосферных возмущений приводило ко все большей выраженности "феноменов НЛО" со времени первых "летающих тарелок" до наших дней.

Запуски ракет наблюдаются тысячами людей, профессионально связанных с космонавтикой (специалистами на космодромах и ракетодромах, операторами РЛС и космонавтами), и десятками тысяч случайных зрителей, причем сами наблюдатели часто оказываются в атмосферной зоне, возмущаемой стартующей ракетой.

Старт ракеты представляет собой столь яркую и непривычную картину, что сами по себе описания стартующих ракет составили заметную часть уфологической копилки.

Впервые в нашей печати об этом написал Юлий Платов [журнал "Вокруг света", 1985 год, N2]. В статье "Огни в сумеречном небе" он отметил, что старт космической ракеты, производимый в ночное или предрассветное время, при хорошей погоде может наблюдаться "на огромной территории" от Калинина до Горького". В этой же статье был дан анализ того, как невольные свидетели запусков, не знакомые с физикой происходящих в небе событий и психологически не готовые к столь необычному явлению, воспринимали картину старта космической ракеты как появление в небе "неопознанного летательного объекта" - НЛО.

Наблюдения старта

К настоящему времени в мире разработаны сотни типов ракет самого различного назначения - метеорологические, военные, космические. Они различаются количеством и расположением двигателей, свойствами и качеством топлива, числом используемых ступеней, массой и многими другими параметрами. Вывод ракет и космических аппаратов на заданную траекторию требует специальных методов и средств управления. Поэтому старт каждой ракеты носит сугубо индивидуальные черты. Тем не менее у них много общего.

Рассмотрим данные по американской трехступенчатой космической ракете "Сатурн-5" [подробности - в книге К.В. Морозова "Ракеты-носители космических аппаратов". Москва, 1975 год.]. Общее время работы ее двигателей составляет 12 минут. За это время в двигателях сгорают миллионы литров топлива (горючего и окислителя). Выбрасываемые в полете из двигателей ракеты газы и аэрозольные частицы (продукты сгорания) создают мощный поток, который уносится в противоположном от летящей ракеты направлении. Сначала он раскален до температуры более 2000 градусов, но постепенно остывает и перестает светиться. Этот поток формирует за каждым из двигателей длинный конический хвост: за ракетой возникает шлейф из газов и аэрозольных частиц, в определенном смысле повторяющий в космическом пространстве траекторию от самого места старта.

Законы газовой динамики, по которым развиваются процессы в сверхзвуковой реактивной струе, чрезвычайно сложны. Это относится в первую очередь к переходу течения газов от сверхзвуковых скоростей к дозвуковым, торможению и остыванию газов в атмосфере. Все же какие-то свойства шлейфа можно понять и на основе простых соображений.

Скорость движения каждой из частиц, составляющих хвост, равна векторной сумме скоростей, направленных в противоположные стороны: скорости выброса продуктов сгорания из сопла двигателя и скорости самой ракеты. Когда эти скорости по величине сравниваются, частицы "зависают" в пространстве, и хвост растягивается от точки покоя: предыдущие порции продуктов сгорания улетают "назад", а последующие порции - "вперед", вслед за ракетой. Сам шлейф в этой точке со временем будет "утоньшаться" за счет разлета частиц.

Если старт дается перед рассветом, то стартовый комплекс находится в тени Земли, и первый участок полета также расположен в ней, поэтому газово-пылевой хвост ракеты становится видимым только после того, как ракета выходит из тени. Теперь освещенный Солнцем хвост наблюдается точно так же, как газово-пылевой хвост кометы, летящей в космическом пространстве.

При выходе ракеты из тени наблюдатель одновременно видит и пламя двигателей, и освещенный Солнцем конический шлейф. Пламя двигателей выглядит с различных расстояний по-разному. При очень большом удалении это - светящаяся точка, испускающая лучи, с меньших расстояний можно видеть несколько ярких точек (число их равно числу двигателей), за каждой из которых следует свой "луч". Лучи, сливаясь, часто образуют общий конический шлейф.

Далее смена картин зависит от точки расположения наблюдателя. При наблюдении "в угон" переход ракеты на более пологий участок траектории приводит к тому, что конус света приобретает сначала плоскую вершину, что дает "пирамиду" (или "усеченный конус"). Затем, когда ось конуса разворачивается "на зрителя", ему становится видно только поперечное сечение шлейфа - "круг" или "шар", часто похожие на туманный мыльный пузырь в сумеречном небе. По мере расширения шлейфа плотность частиц в нем падает, яркость свечения "пузыря" (круга, шара) блекнет. Постепенно его нижняя часть скрывается за горизонтом и остается только верхняя часть - "усы".

При наблюдении сбоку в течение всего времени заметны движущаяся яркая точка (пламя и лучи) и идущий за ней светящийся конус, ось которого постепенно поворачивается, принимая в конце концов горизонтальное положение.

Эта схема показана на рисунке 1. После прекращения работы двигателей хвост продолжает довольно медленно "разлетаться" в космическом пространстве, долго оставаясь видимым.

Особенно часто аналогия с НЛО возникает при наблюдении "в угон", когда скорость ракеты направлена строго от наблюдателя, а сама ракета и ее шлейф кажутся "зависшими" в воздухе. В этом случае наблюдатель видит только "поперечное свечение" шлейфа, а вся его тысячекилометровая длина скрадывается. В итоге в небе можно видеть неподвижный светящийся шар, меняющий размеры и яркость, или что-то вроде лампы, висящей под абажуром.

Наблюдение сбоку более привычно - так выглядят кометы, различные летательные аппараты, и картина не вызывает каких-либо неожиданных аналогий.

Запуски могут сильно различаться в деталях для разных типов ракет. Так, в шлейфе ракеты можно различить отдельные конусы, число которых равно числу работающих двигателей. Некоторые типы ракет в полете вращаются вокруг собственной оси, поэтому их шлейф похож на коническую спираль. Старт относительно малых одноступенчатых и двухступенчатых ракет длится меньшее время. Вообще разнообразие типов ракет приводит к тому, что наблюдатель имеет возможность любоваться самыми разными небесными картинами. Но общее правило простое: чем мощнее ракета, тем ярче и заметнее следы, оставленные ею в космосе и в атмосфере.

Особенно интересно наблюдать " в угон" запуски многоступенчатых ракет. В этом случае на фоне неподвижного светящегося шара, который образовался от первой ступени, появляется маленький, но быстро растущий второй шар. Яркость первого убывает, в то время как второй делается ярче. Часто наблюдателю кажется, что светящаяся масса "перетекает" из первого шара во второй.

Примеры наблюдений

В печати было опубликовано несколько фотографий и рисунков, изображающих картины старта. Мы рассмотрим некоторые из них. Первый пример - рисунок очевидца так называемого "петрозаводского" чуда, описанного в упомянутой статье Ю.Платова. Как следует из ее текста, наблюдавшиеся в Петрозаводске 20 сентября 1977 года явления были следствием старта ракеты, выводившей в космическое пространство искусственный спутник "Космос-955".

Была опубликована и оценка этого явления Отделением общей физики и астрономии АН СССР: " ... Конкретно явление объясняется рассеянием солнечного света на продуктах сгорания ракетного топлива. Ракета-носитель, запущенная ночью, как раз проходила границу земной тени и выходила в освещенную область. Этому "сценарию" удовлетворяет и "огненный дождь", и зарисовки, сделанные очевидцами" [В.Гаков, "Темна вода в облацех...". Москва, 1989 год].

Одна такая зарисовка появилась за рубежом, в журнале "New scientist", в номере за 24-31 декабря 1981 года (рисунок 2). Ее опубликовал известный американский специалист в области космонавтики Дж.Оберг.

Рисунок сделан наблюдателем "в угон", в фазе "пирамида". Обратим внимание на такую особенность рисунка: видны конические следы восьми работающих двигателей ракеты, улетающей от наблюдателя. На рисунке - семь лучей. Наблюдение ведется строго с хвоста, поэтому восьмой луч - след реактивной струи самого верхнего из восьми двигателей - при выходе ракеты на траекторию "скользил" по поверхности Земли к наблюдателю и к моменту зарисовки уже оказался за его спиной.

Самая яркая область, где Солнце освещает самую плотную часть шлейфа, выделена наблюдателем на рисунке как некий "светящийся объект".

Второй пример - снимок из статьи Ю.Платова, приведенный в ней без подробных объяснений (рисунок 3). Фотография сделана "сбоку сзади". Видны конусы шлейфов от четырех работающих двигателей (двух, расположенных в горизонтальной плоскости, и двух - в вертикальной). Вертикальная пара прекратила работу несколько ранее горизонтальной. Видно и характерное "сужение" шлейфа посреди траектории. Это говорит о том, что снимок сделан спустя довольно большое время после старта (газы "разлетелись" от точки равенства скоростей).

На рисунке 4 мы воспроизводим картину формирования освещенного Солнцем следа, оставленного стартовавшей ракетой, той самой, которая сфотографирована на рисунке 3. Нижняя часть шлейфа осталась в тени, отбрасываемой Землей, поэтому на фото не виден вертикальный отрезок траектории, начинающийся непосредственно от стартового комплекса. Впрочем, фото сделано с расстояния сотен километров от места старта, так что начальный участок траектории находился для наблюдателя "под горизонтом".

На рисунке 5 показан детский набросок, демонстрировавшийся в научно-популярном фильме режиссера В.Олендера "В поисках пришельцев". Это картинка шлейфа вращающейся при старте ракеты, показывающая "вид сзади", то есть сделанная при наблюдении "в угон".


Раздел Аномальные явления

НЛО в древние времена

В этой части Вы не найдете описаний фресок Тассили, Баальбекской веранды, фигур плато Наска, гробницы Паленке и других доказательств так называемых палеоконтактов, то есть возможного посещения Земли представителями внеземной цивилизации в далеком прошлом.

Объясняется это тем, что вопрос о палеоконтактах, которому посвящены, в частности, все книги фон Деникена, по существу не имеет прямого отношения к проблеме неопознанных летающих объектов, которые в настоящее время летают над Землей и ведут себя довольно странно, хотя между этими проблемами и может быть некоторая связь.

Совершенно несоизмерима и степень важности двух этих проблем, ибо от того, будет или не будет доказан факт посещения нашей Земли пришельцами из космоса в далеком прошлом, в нашей современной жизни по существу ничего не изменится. Что же касается проблем НЛО, то нельзя исключать, что уяснение сущности этих объектов, исследование их возможного влияния на нашу жизнь и тем более установление контактов с ними и овладение их способностями может оказать существенное влияние на дальнейшее развитие нашей земной цивилизации.

Поэтому в данной главе рассматриваются только встречающиеся на протяжении человеческой истории описания полетов объектов, напоминающих современные НЛО.

Такие объекты наблюдались на Земле в глубокой древности. В хрониках, легендах и древних сочинениях сохранилось немало сообщений о неизвестных предметах правильной формы, время от времени появляющихся на небесах.

Самые первые изображения НЛО, сделанные, видимо, 10-15 тысяч лет назад, обнаружены на стенах пещер Испании, Франции, Китая.

Так, например, дискообразные объекты изображены в пещере Ла-Пассиега в Испании и в пещерах Но и Фон де Гома в провинции Дордона во Франции .

На стенах пещеры, находящейся в Альтаире в испанской провинции Сантандер, изображены стада бизонов, а на ее потолке ряды дискообразных предметов, похожих на НЛО, что позволяет нам предполагать, что они наблюдались на небе .

В провинции Кюсю, в Японии, на гробнице Чин Сан датированной 2000 г. до н.э., изображен древний царь, поднимающий руки в приветствии перед семью летящими дисками.

В древних тибетских текстах "Кандшур" и "Тандшур", хранящихся в подземельях буддийских монастырей, говорится о летательных машинах, подобных жемчужинам в небе, и о прозрачных шарах, в которых (юги изредка показывались людям.

Древнейшим письменным источником, в котором содержатся описания наблюдений НЛО, считается папирус, обнаруженный в коллекции профессора А.Тулли, директора египетского отдела Ватиканского музея, который был написан в XV в. до н.э., в период царствования фараона Тутмоса III.

В папирусе говорится: "В году двадцать втором на третьем месяце зимы в 6 часов дня писцы Дома Жизни увидели на небе движущийся огненный круг... Его размеры были локоть в длину и локоть в ширину... Они пали ниц и доложили фараону, а он задумался над этим событием... По прошествии нескольких дней эти предметы в небе стали многочисленными и сияли ярче солнца... И фараон вместе с армией взирал на них. К вечеру огненные круги поднялись выше и двинулись в сторону юга... С неба упало летучее вещество... Подобного не случалось с самого основания Земли... И фараон воскурил богам фимиам и повелел занести случившееся в анналы Дома Жизни" .

Очень интересные данные изложены в древнеиндийском манускрипте "Вайманика шастра", написанном в IV в. до н.э. мудрецом Махарши Бхарадваджи на основе еще более древних рукописей первого и второго тысячелетия до нашей эры.

В этом манускрипте приводится 32 секрета действия воздушных колесниц, или "виман", упоминаемых в различных источниках древнеиндийского эпоса. Оказывается, что "виманы" были настолько прочными, что их нельзя было сломать или сжечь. Посредством включения различного рода переключателей "виманы" были способны: вращаться вокруг своей оси; сжиматься или расширяться, то есть уменьшаться или увеличиваться в размерах; изменять свою форму при полете; приобретать вид облака с целью маскировки; испускать сильное сияние или, наоборот, образовывать вокруг себя абсолютную темноту; поглощать солнечные лучи и становиться невидимыми; двигаться с большой скоростью; перелетать из одной страны в другую и из одного мира в другой; двигаться прыжками или зигзагами; нырять (по-видимому, в воду); испускать лучи света, под воздействием которых все предметы становились видимыми; генерировать силу, способную парализовать людей и животных; получать на своих экранах изображение происходящего на значительном расстоянии и т. д.

При рассмотрении этих свойств "виман" бросается в глаза, что они очень напоминают свойства современных НЛО, которые были выявлены во второй половине XX в. И это еще раз подтверждает, что объекты, которые мы теперь называем НЛО, существовали еще в далекой древности.

Неоднократно упоминания о полетах по небу неизвестных дискообразных объектов содержатся в хрониках походов Александра Македонского. Наиболее интересное описание приведено в "Истории Александра Великого", написанной Джиованни Дройсеном. Оно относится к 332 г. до н.э., когда происходила осада македонцами финикийского города Тира.

В один из дней над лагерем македонцев неожиданно появились пять "летающих щитов", перемещавшихся по небу треугольным строем, причем объект, двигавшийся в голове, был примерно вдвое больше остальных. На глазах у тысяч изумленных воинов эти "щиты" медленно сделали несколько кругов над Тиром, после чего из них сверкнули молнии, образовавшие проломы в стенах. Обрадованные македонцы бросились на штурм, а "летающие щиты" продолжали кружить над городом, пока он не был полностью захвачен. Потом они с большой скоростью поднялись вверх и исчезли (11,16).

Полеты каких-то неизвестных объектов наблюдались и в Древней Греции. Так, греческий философ Анаксагор, живший в V в. до н.э., видел на небе объект размером с большое "бревно", висевший неподвижно в течение нескольких дней и излучавший необычное свечение. Другой греческий философ Сенека живший в 1 в. до н.э., в своем труде "Вопросы натурализма" писал: "В нашу эпоху не раз наблюдались на небе в светлые дни пучки света, которые пересекали небо с востока на запад или наоборот... К этому классу принадлежат объекты, описанные Посидониусом: столпы и щиты объятые пламенем, а также другие светящиеся объекты... Эти огни в небе появляются не только ночью, но и днем, и не являются ни звездами, ни частями небесных тел..." .

Одно из характерных описаний помещено в греческой истории Плутарха. В ней записано, что в 102 г.до н.э. на небе над итальянскими городами Амери и Турдент появились огромные дротики и пылающие "щиты", которые вначале перемещались раздельно, а потом соединились вместе. При этом некоторые объекты обгоняли друг друга, хотя между ними не было заметно противоборства. В числе движущихся тел были объекты сигарообразной и дискообразной формы .

Второй случай, описанный Плутархом, произошел в 73 г. до н.э. неподалеку от Дарданелл, где войска римского полководца Лукулла и боспорского царя Митридата готовились вступить в сражение: "...Как вдруг совершенно внезапно небо разверзлось и показалось большое огненное тело, похожее на бочку, которое неслось вниз в промежуток между обеими армиями. Устрашенные этим знамением, противники разошлись без боя" .

Особенно много сообщений о таинственных летающих объектах круглой формы содержится в трудах римских историков и писателей: у Юлия Обсекуэнса 63, у Тита Ливия - 30, у Цицерона -9, у Плиния Старшего -26, у Дио Кассия - 14 .

Аристотель называл их небесными дисками, а Плиний во втором томе своей "Естественной истории" дал следующую классификацию наблюдавшихся тогда светящихся объектов: "дискоиды" имеющие форму дисков янтарного цвета с небольшим количеством отходящих от них лучей; "питеи" - бочкообразной или круглой формы; "сератьи" - имеющие форму рога; "лампады" - в виде горящего факела .

При описании этих объектов римские авторы сравнивали их обычно с такими известными понятиями, как солнце, луна, круглые щиты, бревна и т.п.

В целом анализ 50 трудов римских авторов показывает, что в них описывается появление огней в небе - 39 раз, летающих "щитов" - II, огненных шаров 8, двух и более солнц -12, ночного "солнца" - 5 и неизвестных объектов - 7 раз .

В древних христианских источниках также встречаются описания полетов каких-то неизвестных объектов, напоминающих современ' ные НЛО. Так, в главе 5 книги пророка Захарии описывается "летающая бочка", а в другом месте этой книги сообщается, что Захария увидел в небе объект цилиндрической формы, про который ангел сказал Захарии, что это "проклятие, которое будет вечно висеть над Землей" .

В книге пророка Даниила говорится, что он видел на небе "огненные колеса" .

В известных "Кумранских свитках" рассказывается о том, как Ева увидела огненную колесницу, которую несли сквозь облака четыре сверкающих орла, а Адам, около которого приземлился этот летательный аппарат, ясно видел, как между колесами пробивался дым. Сохранились очень редкие сообщения о наблюдениях неизвестных летающих объектов в первых веках нашей эры. Вот одно из них: "В 235 г. в Китае над расположением войск полководца Лианжа около Вей-Нана появился огненно-красный "метеор", двигавшийся с северо-востока на юго-запад и испускавший кинжальные лучи. Три раза он приземлился перед войсками Лианжа и сзади них, перемещаясь вперед и назад" .

Интересно также, что в преданиях северо-американских индейцев, по данным кандидата исторических наук ВБилинбахова, тоже упоминались наблюдения в древности полетов каких-то круглых объектов. Так, в легендах индейцев штата Вайоминг говорилось о том, что много лун назад с неба приплыло большое "колесо" и приземлилось на вершину Шаманской горы, а потом улетело со скоростью испуганной птицы. А в легендах индейцев штата Миннесота и Канады рассказывалось, что "задолго до прибытия европейцев там летали круглые бесшумные колесницы, которые могли садиться на море" .


Раздел Аномальные явления

Вполне земные летающие тарелки

- "Сэр, нам на хвост сел "капустник", - доклад стрелка-радиста подстегнул пилота к действию, бомбардировщик освободился от своего смертельного груза и взял курс на Англию. Новое немецкое оружие - большой огненный шар, на жаргоне союзников именуемый "капустником", игнорируя пулеметные выстрелы, еще несколько минут преследовал звено английских самолетов. Никто не заметил исчезновения огромного огненного шара, он просто потух... Впрочем, его действия всегда были непредсказуемы.

За этим страшным шаром закрепилась дурная слава: еще ни один летчик не рассказал, что его сбило это новое неуязвимое оружие, это-то и пугало - значит, удар бывает смертельным, а уж чего-чего, а пропавших без вести экипажей в военное время всегда хватает...

Уже после окончания Второй мировой войны бывшие военные генералы пришли к выводу, что появление в небе "капустников" скорее снижало количество потерь, ибо пугало и разгоняло не только самолеты союзников, но и истребители вермахта. Геринг также не был оригинальным, считая в свою очередь, что огненные шары, летающие над Германией, представляют из себя секретное оружие американцев. Американцы, встречавшие эти же шары над Тихим океаном, грешили на японцев, а русские летчики - опять-таки на немцев. Неуловимые шары оказались весьма совершенными, неуязвимыми и... ничьими аппаратами.

Но по сей день правительственные круги ряда стран (Бельгия, Швеция, Япония и др.) выражают опасение, что "капустники" (ныне получившие более научное название НЛО) представляют из себя разведывательные корабли нового поколения, разумеется, прилетевшие из страны противника и, кажется, их опасения не лишены основания. В ходе многовекового технического прогресса изобретатели не однажды удивляли нас воплощением в жизнь самых смелых проектов. И если предположить, что часть наблюдаемых нами неопознанных объектов - это корабли внеземных цивилизаций, то, следовательно, есть все основания считать, что рано или поздно и на Земле будут созданы подобные (если не лучше) "летающие тарелки".

Новое - это хорошо забытое старое. Не исключено, что секрет постройки высокоскоростного дискообразного летательного аппарата был известен нашим предкам. Во всяком случае, в древних индийских рукописях, такой, как санскритская "Самарангана Сутрадхара" наряду с легко угадываемыми описаниями - металлических самолетов и аэродромного оборудования - мы можем найти все еще не до конца понятую инструкцию для создания "виманы" - "воздушной колесницы"...

"Сильным и прочным должно быть его тело: сделанное из легкого материала, подобно большой летающей птице. Внутри следует поместить устройство с ртутью и железным подогревающим устройством под ним. Посредством силы, которая таится в ртути и приводит в движение несущий вихрь, человек, находящийся внутри этой колесницы, может пролететь большое расстояние по небу самым удивительным образом. Четыре прочных сосуда для ртути должны быть помещены внутрь. Когда они будут подогреты управляемым огнем из железных приспособлений, колесница разовьет силу грома благодаря ртути. И она сразу превращается в жемчужину в небе..."

Неоднократные попытки построить дисколеты предпринимались изобретателями в период между двумя мировыми войнами. В Германии был построен самолет с круглым крылом массой 0.9 тонны. Аэроплан-летающую тарелку сделали в США в 1915-1916 годах, затем в начале 30-х годов там же Э. и Л.Джой, а также фирма "Макклери" поднимали в небо аналогичные самолеты необычной конструкции. Похожий же полутреугольник-полудиск в 1939 году собрали французы, а испытывали уже немцы. 8 России летал сфероплан Анатолия Уфимцева. Однако то были всего-навсего технические вариации на самолетную тему. Первые упоминания о строительстве летающих тарелок без традиционных способов получения подъемной силы можно найти во все еще до конца не понятной истории Третьего рейха. Трудно сказать, что послужило для Гитлера главным побудительным моментом, но среди прочего оружия возмездия "добро" на разработку получил проект нового дискообразного аппарата.

Немецкой группе удалось создать на заводе "Ческо Морава" "ракету" дискообраэной формы диаметром 42 м, у которой вокруг куполообразной кабины пилота вращалось широкое плоское кольцо, приводимое в действие управляемыми соплами. 14 февраля 1945 года машина набрала высоту 12400 м., горизонтальная скорость полета составила около 200 км/час. По другим сведениям, эта машина (или одна из них) в конце 1944 года испытывалась в районе Шпицбергена, где и была потеряна...

Окончание войны прервало столь многообещающее развитие проекта, модель была разрушена, а завод в Бреслау, на котором работал конструктор Митте, попал со "своими материалами и специалистами в руки русских войск". Конструктор Белонце исчез. Отто Хаберноль якобы впоследствии попал в СССР, по крайней мере так утверждал немецкий конструктор Андеас Эпп, изобретатель дискового вертолета, отстраненный от этой работы еще в 1942 году и потому не представлявший большого интереса для союзников...

В 1942 году другой немецкий инженер Циммерман построил летающий диск, названный "летающим блином". Диск почти вертикально взлетел, скорость его превышала 700 км/час, посадочная скорость составляла 60 км/час, но он был весьма неустойчив, и от "блина" пришлось отказаться.

Позже, в 1943 году, в лабораториях Штецина приступили к работе над дискоидальным вертолетом Ф-7. 17 мая 1944 года он был построен и сделал первый полет, из других данных следует, что дисковый аппарат Шривса и Хаберноля совершил первый полет 14 февраля того же года и якобы показал скороподъемность 800 м/с и скорость 2200 км/ч. Из рапорта конструктора, адресованного Гитлеру, видны некоторые удивительные и для сегодняшнего дня характеристики этого аппарата, имевшего точную форму диска радиусом 21 метр.

После поражения Германии чертежи и копии, хранившиеся в сейфах Кейтеля, найдены не были. Сохранилось несколько фотографий странного диска с кабиной. Если бы не свастика, нарисованная на борту, аппарат, висящий в метре от земли рядом с группой фашистских офицеров, вполне мог бы сойти за НЛО. Это официальная версия. По другим данным, часть документации, или даже почти все описания и чертежи были найдены советскими офицерами, что, кстати, подтверждает известный академик В.П.Мишин, в ту пору сам принимавший участие в поисках. От него же известно, что документы о немецких летающих тарелках изучались нашими конструкторами весьма внимательно. Но в какой-то момент этот интерес ослабел, и после распада СССР, свертывания ряда аэрокосмических программ большая часть документов в конце концов попала к известному в ракетных кругах инженеру и общественному деятелю, фамилию которого мы пока не будем раскрывать.

Дальнейшее местонахождение немецких специалистов остается неизвестным, за исключением разве что одного Митте - его следы ведут в канадскую фирму "АВРО", работавшую в 1955 году над созданием высокоманевренного перехватчика, способного развивать скорость до 2300 км/час. Заказчики из Пентагона объявили, что перехватчик произведет революцию в военном деле, и что его во время полета можно будет принять за НЛО. Заказ Пентагон сделал почти сразу же после того, как в его руки попала разбитая летающая тарелка и тела пришельцев, найденные 7 июля 1947 года в семидесяти пяти милях к северо-западу от военной базы Розуэлл. Если верить мексиканским газетам, американцы хотели получить от "АВРО" дискообразную ракету, развивающую околосветовые скорости (!). Однако, хотя внешне построенный дискообразный летательный аппарат "Аврокар" был очень красив, но с летными качествами дело обстояло гораздо хуже. 24 июня 1960 года пришлось официально признать неудачу. На этом контракт с канадцами лопнул, снова остались одни фотографии.

Известно множество других попыток постройки дискообразных аппаратов. В 1950 году в СССР был построен планер "Дископлан-1", а в 1962 - "Дископлан-2". В 1957 году в Подмосковье летал самолет с круглым крылом новосибирского конструктора М.В.Суханова. Прекрасные летные качества показали модели летающих тарелок австрийца Хайнца Жордана, сотрудника японской фирмы "Дэнки-кодзиге" Г.Митихару. Четырехмоторную "тарелку" запустил в 1985 году профессор Нагайского университета С.Итиро. А с 1988 года летают со скоростью до 360 км/час, с дальностью до 1300 км восьмимоторные тарелки калифорнийца Пола Моллера "Мерлин-200", "Мерлин-300" и М-400.

Все эти аппараты по своим возможностям не дотягивают до высокоскоростных НЛО. Трудно поддается разгадке принцип движения кораблей пришельцев, хотя в руки строго ограниченного круга специалистов (соблюдающих все меры против утечки информации) попало уже немало потерпевших аварию летающих тарелок или, по крайней мере - их обломков. По подсчетам Стингфилда, до 1980 года в мире было зафиксировано 28 катастроф НЛО (12 - в США, 5 - в СССР, 2 - в Китае). Даже если не подтвердятся просочившиеся в печать сведения о том, что еще две "тарелки" были сбиты силами ПВО (в 1983 году в районе Нальчика, в 1989 году - в ЮАР), все равно в руки спецслужб попало достаточно "материала". Для его изучения во многих странах созданы специальные центры, где и хранятся найденные обломки и целые аппараты (у нас это, по всей видимости, Подмосковье; в США - Огайо, база ВВС Райт-Паттерсон. "Корпус 18-а" - реальный прототип знаменитого фильма "Ангар-18", американские уфологи доказали перед всем миром правдивость этого утверждения, обвинив ЦРУ в сокрытии обломков НЛО и выиграв дело в суде). Разумеется, на этой базе побывало немало ведущих конструкторов Америки, после чего один из них, известный авиаконструктор Вильям Лиэр заявил в печати: "Существа, управляющие НЛО, научились контролировать силу тяжести!" Большинство же посвященных были более осмотрительны в выборе слов, однако о том, что они дали подписки о неразглашении, эти люди все-таки упоминали. Говорил это же и известный конструктор ракетно-космической техники Вернер фон Браун, правда, подписка не мешала ему утверждать, что посещавшие Землю пришельцы имели летательные аппараты гораздо более совершенные, чем наши.

По данным американской прессы, изучение якобы несуществующих неопознанных объектов принесло США вполне осязаемые плоды - сначала создали программу "АВРО", затем "Стелс" и, наконец, проект "Аврора" фирмы "Локхид"... (только ли это?). Стоит ли удивляться после этого, что существование НЛО отрицалось столько лет? Журнал "Авиэйшн уик энд спейс текнолоджи" свидетельствует: в конце 1990 года над некоторыми объектами в пустынях Невада и Мохаве недалеко от авиабазы Эдвардс и города Санта-Барбара были замечены плоские треугольные летательные аппараты без хвостового оперения. Как правило, в воздух они поднимались ночью и представали перед наблюдателями в виде пульсирующих светлых точек. Речь здесь может идти скорее не о "космических пришельцах", а о прототипах нового поколения американских военных самолетов, способных развивать скорость, как минимум в 10 раз превышающую скорость звука. Эти летательные аппараты значительно превосходят по своим тактико-техническим характеристикам известный самолет-"невидимку" Ф-117А.

За последние 10 лет в Соединенных Штатах были выделены значительные средства на финансирование ряда сверхсекретных проектов по созданию новейших летательных аппаратов, включая беспилотные самолеты, способные развивать сверхзвуковую скорость при выполнении разведывательных и иных задач. Стоит ли удивляться появлению еще одного "одомашненного НЛО"? О нем впервые рассказали в прессе несколько случайных очевидцев из числа фермеров - их рассказы немало удивили специалистов: треугольник при заходе на посадку неожиданно переворачивается на "спину" и в таком положении садится на бетонку аэродрома.

Можно ли доверять подобным свидетельствам? Стоит напомнить, что впервые разведка союзников узнала о появлении у фашистской Германии "Фау" именно благодаря полуграмотным датским и шведским рыбакам, ставшим свидетелями полетов "быстрых странных устройств с дребезжащим звуком". Моряки стойко выдержали насмешки скептиков и... оказались правы! Да и сами жители Невады уже однажды отличились - несколькими годами раньше (в июне 1981 года) они наблюдали странный "У-образный НЛО", впоследствии оказавшийся самолетом-"невидимкой" "Хэв Блю" - впоследствии Ф-117А "Стелс".

Разумеется, как и раньше, у нас есть традиционный "адекватный ответ": машиной, превосходящей Ф-117А по многим показателям, является "невидимка" МиГ-37, а улучшенный конкурент-аналог В-2 собирались сделать в КБ Сухого. О русском аналоге "Авроры" пока не слышно. Но и у нас с сентября 1990 года участились случаи наблюдения треугольного аппарата. Издали его легко спутать с трехзвездным НЛО. Ночью они оба видны как темные треугольники, на трех вершинах которого имеются огни, цвет их изменяется в зависимости от режима полета. "НЛО", сделанный в России, имеет меньшие размеры и чаще всего появляется вблизи Самары (район аэрокосмической промышленности). По описаниям очевидцев, пятнадцатиметровый летательный аппарат имеет гладкое черное покрытие, сходное с покрытием "Стелс". Каких-либо иллюминаторов, дверей, посадочных опор замечено не было. Во время полета аппарат издает тихий шелестящий звук. Он способен зависать на одном месте, двигаться с большой скоростью и... регулировать величину отражения сигнала радиоволн локаторов ПВО.

Однако пятнадцатиметровый аппарат - это, согласитесь, "ответ" пока только на небольшой американский кораблик-перевертыш. Но разговоры о больших летающих тарелках тоже уже мало кого пугают. Так, 6 февраля 1992 года председатель Госкомитета по конверсии М.Бажанов, приглашая к сотрудничеству инвесторов, заявил, что может продемонстрировать полет "русской летающей тарелки". Речь, как он выразился, идет "о летательном аппарате, по форме напоминающем НЛО, грузоподъемностью до 200 тонн, способном взять на борт 2000 пассажиров!" На саратовском авиазаводе уже выпущен шестиметровый экспериментальный образец этого аппарата. В конце 1994 года другой полусамолет-полутарелку выкатили из цехов на испытания в Тюмени. Взлетели в воздух в Москве в МАИ тарелкообразный термоплан и бочкообразный привязной автомат-разведчик... Это - что касается аппаратов уже сделанных, экспериментальных же установок и теоретических разработок гораздо больше.

По уфологической статистике, три четверти всех техногенных НЛО используют двигатели с электромагнитной тягой, чем же воспользовались их земные последователи? В фашистской Германии при строительстве "тарелок" особое уважение конструкторы проявляли к группе, занимающейся энергией полей (позже полностью переехавшей в США). Лишь по самым косвенным данным можно судить о том. как эти группы секретились и переименовывались. Достоверно известно, что на "Локхиде" существовала (а может, и существует) "группа по изучению гравитации". Есть сведения о существовании "отделов по изучению левитации, антигравитации, полей и т.д. в других американских и советских КБ. Значит, можно сделать осторожный вывод: официальные сведения об испытаниях "тарелок" с традиционными типами движителей - это еще не все сведения. Не будем пока развивать эту мысль и гадать, когда официально станет известно об испытаниях полевых аппаратов, тех, что во многом уже похожи на настоящие "тарелки". Рано или поздно, но наша аэрокосмическая техника сравняется по всем показателям с неуловимыми техногенными НЛО.


Раздел Аномальные явления

Пришельцы в Эстонии

Летчик-испытатель I класса, полковник авиации, кандидат технических наук, член президиума Комиссии по аномальным явлениям Марина Попович ответила на вопросы корреспондента "Московского треугольника".

- Марина Лаврентьевна, что Вы могли бы сказать о планах уфологов страны по эвакуации НЛО, залегающего в недрах Эстонии?

- Да, уже были попытки провести эвакуацию. Там поработал некий Деев, который наделал много бед. Это натуральный делец, который из научной проблемы сделал сенсацию для собственной карьеры.

- И там действительно НЛО?

- Объект есть. И там очень интересные явления. Но и опасные. Почему-то люди, которые соприкасаются с этим объектом, или болеют тяжело, или умирают.

- Послушайте, пожалуйста, магнитофонную запись одного сообщения, которое мы получили 25 декабря 1989 года, в день Рождения Христова, и прокомментируйте его.

- Как тебя зовут?

- Васильева Шура.

- А живешь ты где?

- В Эстонии, в городе Кохтла-Ярве, в поселке Сомпа.

- Так что ты видела?

- Я шла с подружкой. Вечером увидела на небе яркую звезду, вокруг которой были тусклые звезды. Звезда переливалась разными цветами. Потом ее кто-то подхватил и начал кружить. Она исчезла, и появилась
другая звезда, похожая на цилиндр, от которого отходили в разные стороны еще два таких же. Все серебристого цвета. Потом все стало как большой цилиндр и начало мигать сначала желтым, потом красным
светом. Потом стало совсем темно-красным. Сначала все это висело на одном месте, потом начало подниматься вверх, затем опускаться вниз. А потом начало исчезать за облаками. И исчезло...

- Ну, что я Вам скажу. Девочки наблюдали зависание и пролет НЛО. Не исключено, что в этом месте есть какой-то пункт или разлом земной коры, где они подзаряжаются. Или же там может быть высоковольтная линия электропередач. Я вам так скажу: в этих местах объект появился не случайно. Следует там ожидать еще подобные явления.

... Марина Попович выступила в роли пророка. 23, 27 и 29 марта 1990 года в Кохтла-Ярве действительно наблюдались посадки и полеты НЛО. Имела место подпитка объектов от высоковольтной линии. В один
из дней пограничники одной из застав наблюдали зависание НЛО над самой водой Финского залива.

Прибывшие в Кохтла-Ярве члены республиканской комиссии по аномальным явлениям Я.Саар и И.Волке крайне заинтересовались происходящим. Поговорить с ними удалось и нам.

Корр.: - Вы первыми получили возможность ознакомиться с рядом сообщений о появлении НЛО, которые поступали из Кохтла-Ярве. Вы опросили очевидцев, осмотрели снимки объекта. Вы - привычные к таким
"делам" люди. А простым смертным как-то еще не по себе...

Я.Саар: - Мне кажется, что горожане - счастливые люди. Ведь им пришлось наблюдать то, что немногим дано провидением видеть. Они видели пролет и зависание неопознанного летающего объекта. Причем,
уникально то, что это явление повторялось несколько раз в этом городе. А самое главное, что удалось сделать снимок объекта.

Корр.: - Вы говорите, что им повезло. В чем же?

Я.Саар: - Повезло в том, что удалось зафиксировать объективную реальность.

И.Волке: - Когда мы сюда, в Кохтла-Ярве, выехали, первой задачей поставили для себя выяснить: или это явление чисто психологического характера, или же явление, имевшее реальное место. Результаты говорят
о том, что многочисленные летательные и локальные и, простите за столь научный термин, многоазимутальные факты действительно имели место. Они имеют такое количество свидетелей, что сомневаться в этом нам не приходится. Плюс еще снимки.

Здесь мы имеем дело со сложным динамическим явлением в среде, которое произошло в нескольких населенных пунктах и в объективности которого мы не сомневаемся. Что это за явление - мы ответим тогда,
когда проведем магнитометрические и биолокационные измерения на месте условной посадки объекта, условной потому, что объект не коснулся земли. Он завис примерно в полутора метрах от нее, и у
людей, которые наблюдали это, создалось какое-то сюрреалистическое ощущение, что объект отключил под собой земное притяжение.

Корр.: - Поддерживаете ли вы отношения с вашими коллегами - уфологами из других стран?

И.Волке: - Хорошие отношения у нас с ленинградцами, горьковчанами, томичами, коллегами из Петрозаводска, Архангельска, с финскими уфологами. И не только. Так что мы не варимся в собственном
соку.

Конечно, тот, кто не компетентен в этом деле, наши результаты пощупать не может. Нас не заточали в камеры пришельцев, мы не могли провести репортаж из "тарелки", уносящей нас в иные миры. Но не теряем
надежды.

Корр.: - Вы, конечно, понимаете, что читатели - это не только специалисты-уфологи, но и люди, которым все это "жутко" интересно...

И.Волке: - Но не для "жареного", а для размышлений.

Корр.: - Пойдет.

И.Волке: - Октябрь прошлого года. Парнишка десяти лет из Вийтна рассказал, что вечером пришли в квартиру существа невысокого роста, поиграли с ним, пошалили, а потом вдруг предложили с ними прокатиться к звездам.

Корр.: - Он согласился?

И.Волке: - Он согласился в конце-концов. А потом испугался. Они сказали, что если боишься лететь на нашем корабле, мы тебе соорудим индивидуальный модуль.

Сделали персональный "ящик" коричневого цвета, в него вошел какой-то бородатый добрый дядюшка и парнишка сел рядом.

То, что мальчик нам потом описал - четкая и красивая картина выхода из атмосферного пространства во Вселенную. Причем мальчика обследовали и детские психологи, и психиатры. Так что...

Корр.: - Вы верите во внеземную Высшую цивилизацию?

И.Волке: - Конечно.


Раздел Аномальные явления

НЛО? Снаряжаем экспедицию!

В прошлом году в центральной и местной прессе появилось немало сообщений об HЛО. Однако в потоке публикаций читатель, пожелавший узнать что-либо о методах изучения следов неопознанных объектов и применявшихся с той же целью приборах, не найдет сколько-нибудь вразумительных данных. Между тем московская группа уфологов, работавшая под руководством Ф. Ю. Зигеля, еще во второй половине 70-х и 80-х годах накопила в этом деле немалый опыт. В частности, кандидат технических наук Р. Г. Варламов предложил использовать для изучения следов HЛО индикаторы-частотомеры. В сочетании с другими приборами такие радиоустройства позволили получить интереснейшие результаты, причем с высокой степенью достоверности. О них и рассказывает в своей статье автор методики.

Hапоминаем всем, кто интересуется уфологией: продолжается приём работ на конкурс по проблеме HЛО, объявленный в ? 8 за 1989 год. Итоги конкурса будут подведены в июле нынешнего года.

Поясню с самого начала свою позицию в вызывающем разноголосицу вопросе об HЛО и инопланетянах. Я допускаю возможность их полетов, однако считаю, что это не обязательно реальность в нашем земном смысле. Hекоторые теоретические соображения делают вероятным следующее предположение. HЛО способны "возникать" из мира более высокой размерности, нежели наш, и периодически пребывать в земной обстановке.

О физико-математических основах подобных превращений я говорить не буду - это тема отдельного разговора. Сосредоточимся на более доступном. Если HЛО - реальные физические тела, пусть эпизодически находящиеся в нашем пространстве-времени, то они должны оставлять на месте посадок какие-то следы. Следы в отличие от самих HЛО не могут исчезнуть в одночасье, их можно многократно обследовать, применяя различные методики и приборы, привлекая специалистов разных научных дисциплин. Это открывает путь для повышения надежности сообщений, поступающих от очевидцев подобного рода аномальных явлений. Без объективных приборных обследований рассказы о появлении HЛО, принадлежащие нередко одиночкам, повисают в воздухе.

Hа рисунке изображены четыре HЛО, обнаруженные в разное время случайными наблюдателями в Подмосковье.

Два инженера, проезжая в электричке мимо оврага, заметили HЛО внизу насыпи, справа по ходу поезда. Выйдя на ближайшей станции Подрезково, они подошли к этому месту. HЛО стоял на трех или четырех опорах недалеко от дерева (впоследствии оно быстро засохло). Через несколько шагов очевидцы "уперлись" в невидимую преграду, которая была похожа на упругий, отталкивающий экран. Попытка двинуться дальше вызвала удушье и безотчетный страх. Безуспешно сделав вторую попытку в другом месте, инженеры поднялись на склон насыпи. Когда они обернулись, HЛО уже не было.

В другом случае прохожий, выйдя неподалеку от Hового Иерусалима из леса на просеку, увидел грибовидной формы объект, который стоял на световом конусе. Рядом находилась невысокая фигура. "Чирикнув", существо скрылось за опорой. Почти сразу HЛО улетел.

В районе Левково группа пионеров отправилась из лагеря на просеку, чтобы наломать веток для веников. Почти под проводами линии электропередачи они увидели HЛО на опорах, а рядом - незнакомца. Hа вид существо напоминало железного дровосека из сказки писателя Волкова "Волшебник Изумрудного города".

Увидев ребят, "дровосек" скрылся в HЛО, который тут же улетел. Hа месте этой посадки мы обнаружили круги с низкой травой, вдвое ниже, нежели вокруг, и странные подпалины на стволах деревьев на уровне нижней кромки объекта.

В четвертом случае неподалеку от станции Чкаловская взору военнослужащего предстал HЛО, расположившийся возле фонарного столба. Hаблюдатель не смог подойти ближе 15-18 м, но в течение нескольких минут видел объект, который "гудел". Когда очевидец отошел и оглянулся, HЛО на месте не оказалось.

Я намеренно не привожу дат, относящихся к этим эпизодам, фамилий свидетелей. Опускаю и многочисленные подробности, по своей необычности не уступающие тем, что приводились в статье "А если без предубеждений?" ("ТМ" ? 8 за 1989 год). Все детали зафиксированы в протоколах, которые по настоянию руководителя нашей группы Феликса Юрьевича Зигеля велись с величайшей тщательностью. Оставляя все "неестественное" за рамками своего рассказа, хочу сосредоточить внимание читателя на тех общих свойствах и закономерностях, которые выявились на местах посадок в ходе наших обследований.

Уже биолокационный поиск (оператором был кандидат технических наук А. И. Плужников) позволил оконтурить посадочные следы, размеры которых соответствовали данным очевидцев о габаритах HЛО. Поведение рамки в руке оператора указало и на концентрические кольца, окружавшие пятно-след.

Данные биолокации мы стали уточнять с помощью радиоиндикаторов. И вот однажды мне удалось обнаружить пятно в стороне от посадочного. Внимательно наблюдавший за мной Зигель обратил на это внимание и предложил уточнить расположение посадочного следа по ранее сделанному чертежу. Удаленность вновь найденного пятна от знакомого нам казалась такой значительной, что мы не могли допустить возможности столь грубой ошибки во время предыдущего обследования. Hаходка натолкнула нас на мысль о необходимости поискать и другие аномальные зоны в стороне от основного кругового следа. Попытка увенчалась успехом: вскоре мы нашли еще одно пятно, также круговое и одинакового с основным диаметра.

В дальнейшем мы уже целенаправленно искали три следа в местах приземления HЛО и каждый раз их находили. Возникла мысль, что один из них соответствует фазе торможения при подлете, второй обусловлен непосредственно посадкой, а третий возник в результате зависания перед стремительным отлетом. Возможная траектория посадки и взлета HЛО в таком случае представляет спираль равного шага (она показана на рисунке). Этот вывод, по-видимому, более обоснован, нежели утверждение американского уфолога Мак-Кемпбела о посадке HЛО по траектории "падающего листа".

Проверяли мы и утверждения очевидцев о невидимой упругой преграде, не позволявшей приблизиться к месту посадки. След этой преграды также удалось обнаружить - в виде большой окружности диаметром 15-18 м. Мы стали именовать ее "охранным" кольцом. Ее размеры, определенные с помощью приборов, соответствовали показаниям очевидцев. Согласовались между собой и оставленные ими описания ощущений, испытываемых при попытке проникнуть сквозь преграду. В "охранном" кольце люди неизменно испытывали ясно выраженное физическое противодействие, сопровождавшееся иногда удушьем и неосознанным чувством ужаса.

Практическая работа по изучению следов HЛО, ставшие регулярными выезды на места их посадок позволили нашей группе отработать комплексную методику подобного рода исследований. Она включала приемы биолокационного поиска, регистрацию хрональных эффектов, то есть замеры измене- ния хода времени в пятнах, обнаружение электромагнитных аномалий с помощью радйоиндикаторов, наконец проведение сравнительных анализов образцов почвы, взятых в пятнах и на нейтральном фоне. Результаты исследований, выполненных разными способами, мы сводили воедино, выявляя общую картину на базе всей совокупности полученных данных.

Так, пятна "сигналили" о себе ускорением хода времени. Для регистрации этого необычного эффекта мы применяли электронные часы с кварцевым генератором, настроенным на частоту 32768 Гц (схема прибора и кривые изменения хода времени показаны на рисунке). Для проверки кандидат физико-математических наук А. В. Золотев использовал механический морской хронометр высокой точности и получил аналогичный результат.

Радиоиндикаторы, блок-схемы которых также представлены на рисунке, в пятнах давали аномальные выбеги частоты - в 100-1000 раз больше тех, что получаются под воздействием естественных дестабилизирующих факторов. Кстати, измерения в каждом месте мы проводили многократно, повторяя их иногда через несколько лет. Оказалось, что интенсивность аномалий в следах меняется мало, уменьшаясь всего на 2-3% в год. Это делает возможным проведение исследований в течение длительного времени.

Скажу несколько слов и о результатах сравнительных анализов образцов почвы. Доктор биологических наук К). Г. Симаков определил: если вне пятен в 1 куб. см насчитывается до 10 тыс. простейших организмов - жгутиконосцев и коловраток, то в пробах, взятых из следов HЛО, их насчитывается самое большее несколько десятков на поверхности земли и нет совсем на глубине порядка 5-10 см. Простейшие скорее всего попросту уходят из этих зон, а не гибнут в результате воздействия какоголибо излучения.

От внимания биологов не ускользнули и такие приметы, как быстрозасохшие деревья в непосредственной близости от следов, угнетенный (вдвое меньший, чем в области фона) рост травы на местах посадок, нарушение корневой системы растений. Корешки, извлеченные в тех местах, рассыпались в руках, как будто на них воздействовал мощный источник ультразвука. Да и сама почва, высыпанная в воду, вела себя необычно - всплывала, а не шла ко дну, как это происходило с фоновыми комочками.

С почвенными пробами работали и химики. Они определили с десяток элементов, содержание которых в следах оказалось повышенным по сравнению с окружающими участками. Рекорд принадлежал марганцу и свинцу - их аномальная концентрация превышала фоновую в 17 и 14 раз соответственно.

Участники экспедиций по местам посадок HЛО следили также за своими субъективными ощущениями. Многие после часа-двух работы в посадочном пятне отмечали странное чувство усталости, не похожей на ту, что бывает после физической работы. Регистрировали частоту и наполнение пульса - они увеличивались. А у гипо- и гипертоников менялось соотношение между верхним и нижним уровнями давления.

Мы обращали внимание и на то, какие сооружения, возведенные человеческими руками, находятся в районах посадки. Выявилось "пристрастие" HЛО к тем местам, где проходят линии электропередачи или силовые подземные кабели. Много подобных свидетельств и в зарубежной литературе. Hо, как и уфологи других стран, мы пока далеки от объяснения этой загадки. Впрочем, во всем, связанном с HЛО, загадок столько, что их трудно даже сосчитать. Еще больше выдвинуто гипотез для объяснения наблюдаемых феноменов. Мы же сознательно стремились обойтись минимумом гипотез и предположений, чтобы сосредоточиться на экспериментальной работе с применением приборов и объективных методик. Hа мой взгляд, такой подход дает несравнимо больше того, что узнают об HЛО сотни плохо подготовленных и оснащенных одними фотоаппаратами энтузиастов во время своих многомесячных сидений в аномальных зонах.


Раздел Аномальные явления

Физическое воздействие НЛО на животных и людей

Воздействие НЛО на животных проявляется прежде всего в том, что они иногда заранее чувствуют приближение этих объектов. Бывает, что за несколько минут до появления НЛО собаки начинают лаять, и все животные проявляют крайнее беспокойство.

О том, что животные обладают повышенной чувствительностью и способны заранее ощущать приближение явлений, которые не ощущает человек, известно уже давно. Звери, например, заранее чувствуют землетрясения и бури, по-видимому, в результате восприятия каких-то чрезвычайно тонких колебаний, которые предшествуют началу этих явлений. Общеизвестно, что начало землетрясения можно определить по поведению черепах, лягушек, змей, рыб и собак.

Само появление НЛО часто вызывает у животных сильный страх. Коровы и овцы обращаются в паническое бегство. Лошади начинают биться в конюшнях или становиться на дыбы. Собаки воют, ползая на брюхе и дрожа крупной дрожью. Кошки, шипя и фыркая, прячутся под кровати, а шерсть у них встает дыбом. Вот некоторые примеры:

В феврале 1963 г. в районе Моэ (Австралия) фермер Брю с сыном увидели диск диаметром 7 м с куполом, который приблизился к их ферме и снизился над загоном для скота до высоты 20-30 м. И в тот же миг лошади, находившиеся в загоне, стали становиться на дыбы, а коровы выламывать загородки и кататься по земле. После этого их в течение нескольких дней нельзя было загнать в этот загон.

В "Синей книге" описывается случай, происшедший в феврале 1968 г. недалеко от Граветона (штат Миссури), где очевидец увидел, как стадо коров сгрудилось около круглого объекта диаметром 30 м, зависшего на высоте 6 м над землей. При этом испуганные коровы сначала ревели, а потом, задрав хвосты, помчались в хлев.

По сообщению доцента Харьковского института радиоэлектроники N, в июле 1978 г. он и его жена увидели, как их кошка и собака неожиданно бросились в другую комнату и забились под диван, а кот с неестественным воем, прижимаясь к полу, пополз под кровать. Выйдя на балкон, очевидцы увидели, что над их домом со стороны кухни зависли три странных объекта. Через 15 минут эти объекты исчезли, а животные сразу вылезли из своих укрытий. Английский уфолог Ле Поер Тренч (лорд Кланкарти) предполагает, что причиной чрезвычайного возбуждения животных при появлени НЛО может быть издаваемый иногда этими объектами звук высокой частоты, который не воспринимается людьми, но очень сильно раздражает животных. Вместе с тем известны случаи, когда животные никак не реагировали на появление этих объектов.

Во время случая в Дельфосе, описанного в первом разделе этой главы, собаки и овцы вели себя спокойно при приближении НЛО. Известен также целый ряд случаев, когда НЛО действием своих лучей вызывали у животных временный паралич.

В сентябре 1963 г. в Транкасе (Аргентина) три собаки и около двадцати домашних птиц, находившихся во дворе, были парализованы на 40 минут красно-фиолетовым лучом, направленным на этот двор с одного из 6 НЛО, опустившихся поблизости.

В другом случае, имевшем место в августе 1977 г. в поселке Пелхем (штат Джорджиа), над пастбищем, где паслись 40 коров, завис на малой высоте какой-то странный круглый объект, под воздействием которого не только все коровы, но и оказавшиеся рядом две собаки и их хозяин были временно парализованы.

Подобные случаи отмечались также в 1954 г. в Австралии и в 1958 г. в Дании. По-видимому, этот паралич возникает у животных под воздействием высокочастотных излучений, испускаемых НЛО.

На симпозиуме в Де-Мойне (США) в 1975 г. Мак-Кэмпбелл заявил: "Экспериментально доказано, что млекопитающие могут испытывать паралич под воздействием микроволнового облучения. При этом в нервы, управляющие мускулатурой, наводятся ложные сигналы. Некоторые из них движутся "вверх", аннулируя нормальные команды, направляемые мозгом "вниз". При облучении импульсами, повторяющимися 500 раз в секунду, этот паралич поддерживается в течение длительного времени".

Зафиксированы также случаи, когда жар, излучаемый НЛО, летящими на малой высоте, вызывал у животных ожоги. В ряде случаев после пролета НЛО на малой высоте находили трупы животных, по-видимому, погибших под воздействием вредных излучений, испускаемых этими объектами.

В 1967 г. в Сермерье (Франция) были найдены мертвыми четыре коровы после того, как вблизи них опустился НЛО. Над полем, где лежали их трупы, чувствовался какой-то странный запах. Характерно также, что в разосланном Французской жандармерией специальном вопроснике по обследованию мест посадки НЛО в числе многих вопросов имеются и такие: - как реагировали животные на приближение объекта? - имелись ли случаи гибели животных? - каковы результаты вскрытия трупов и анализ крови животных, умерших по неизвестной причине?

Физическое воздействие НЛО на людей проявляется только при пролетах или зависании этих объектов на малой высоте или при приближении очевидцев к объектам, осуществившим посадку. Зафиксированы, например, отдельные случаи, когда пролетавшие или зависшие на малой высоте объекты своими полями или лучами вызывали у людей временный паралич особого рода, при котором они стояли как вкопанные и не могли пошевелиться при полном сохранении сознания и всех ощущений, то есть их центральная нервная система оставалась непораженной. Иногда перед параличом очевидцы ощущали подобие электрического удара. Через 2-3 минуты после пролета или взлета НЛО паралич быстро проходил.

Один из таких случаев произошел в марте 1967 г. в городе Леоминстер (США), где супруги Уоллес увидели сияющий объект в форме сплющенного яйца, зависший над кладбищем. Выйдя из машины, Уоллес протянул в сторону объекта руку и тут же ощутил подобие электрического удара и был парализован. Одновременно двигатель машины заглох, фары погасли и приемник перестал работать. Через 40 секунд объект улетел, фары зажглись, приемник заработал, а к Уоллесу возвратилась способность двигаться. В случае, происшедшем в 1976 г. на Пироговском водохранилище, после выдвижения из летевшего объекта какого-то тонкого цилиндра оказавшиеся под ним очевидцы очень испугались, но не смогли бежать, так как почувствовали себя парализованными.

Случай, имевший место в 1958 г. в Новосибирской области с сотрудником института неорганической химии Харитоновым, подробно описан в журнале "Крылья Родины" (1988. 9). Аналогичные случаи имели место в 1955 г. в Динане (Франция), в 1958 г. в Сандерборге (Дания) (106) и в 1969-м - с инженером Мироновым в Читинской области.

Зафиксированы случаи, когда близкие встречи с НЛО вызывали у людей немедленную потерю сознания. В марте 1965 г. в Эверглейде (штат Флорида) фермер Флинн увидел конусообразный светящийся объект диаметром 25 м и высотой 10 м с четырьмя рядами иллюминаторов, зависший на высоте 0,5 м от земли. Подойдя к объекту на 2 м, Флинн поднял руку, но из нижнего иллюминатора прямо ему в лоб был направлен тонкий луч света, под воздействием которого он упал и лишился сознания на сутки.

В апреле 1976 г. на отставного шефа полиции города Элмвуд (штат Висконсин) Уиллера, ехавшего в автомобиле, был направлен голубой луч из опустившегося неподалеку большого оранжевого НЛО. Под воздействием этого луча Уиллер потерял сознание на 4 суток.

В мае 1975 г. около Борисоглебска ст.лейтенант Пальцев увидел недалеко от шоссе стоявший на земле неизвестный дискообразный объект с прозрачным куполом и попытался к нему подойти, но, натолкнувшись на невидимое защитное поле, потерял сознание почти на час (Строительная газета. 1988, 8 декабря). В других случаях очевидцы теряли сознание лишь через несколько часов после встречи с НЛО, как это было в 1977 г. около Приозерска с инженером Новожиловым.

Известны также случаи, когда НЛО своими лучами лишали очевидцев зрения. В уже описанном случае, происшедшем в марте 1965 г. в Эверглейде, под воздействием луча из НЛО фермер Флинн полностью потерял зрение правым и частично левым глазом и был госпитализирован на 5 суток.

В августе 1970 г. ослепляющий луч из НЛО лишил зрения сторожа гидроэлектростанции Итатиайя (Бразилия) Фрейтаса на 14 дней.

В 1973 г. в штате Миссури вспышка луча из зависшего светящегося облака, похожего на репу, лишила зрения тракториста, которого отправили в больницу. Причем и через 5 дней его зрение восстановилось только на 20%. Известны случаи, когда волны жара или лучи, испускаемые низколетящими НЛО, вызывали у людей возгорание одежды и сильные ожоги. В одну из ноябрьских ночей 1957 г. блестящий дискообразный НЛО завис на высоте 60 м над Бразильским Фортом Итайпу, расположенным на побережье Атлантического океана. Изнутри его послышался гудящий звук, который потом превратился в пронзительный вой, и на форт обрушилась волна обжигающего жара. Двое часовых, находившихся снаружи, упали и закричали от боли и ужаса. Электрический свет в форте погас, аварийное освещение отказало, и телефонная связь вышла из строя. В то же время завыли сирены. Разбуженные солдаты гарнизона, обезумевшие от страха, метались в темноте по коридорам в поисках невидимого врага. Затем свет неожиданно загорелся, а в окна был виден ярко светящийся оранжевый объект, перемещавшийся по небу. Оба часовых получили ожоги первой степени и были отправлены в госпиталь в Рио-де-Жанейро. В форту было введено осадное положение, а бразильской армии было приказано хранить этот инцидент в тайне.

В марте 1968 г. в Балсвиле (штат Огайо) над девятилетним мальчиком Грегори Уэлсом завис цилиндрический объект с рядом красных огней. Из его нижней части в сторону мальчика выдвинулась труба, из которой вырвался яркий луч света и зажег на Грегори одежду. Мальчик стал кататься по земле, крича от страха. Его доставили в госпиталь, где лечили от ожогов второй степени.

Иногда излучение НЛО вызывают заболевание, подобное лучевой болезни. В мае 1967 г. в штате Манитоба (Канада) любитель-геолог Михалек увидел два приземлившихся дискообразных предмета диаметром 11 м и высотой 3 м. Предполагая, что это какие-то американские аппараты, Михалек приблизился к ним и предложил свою помощь, но не получил ответа. Подождав минут 30, он подошел к одному из объектов, и в тот же момент на объекте открылся люк, из которого хлынул поток яркого света. Тогда Михалек, надев зеленые очки, просунул голову в этот люк, и увидел внутри объекта какие-то беспорядочно расположенные светильники. Потом он дотронулся до корпуса объекта прорезиненной перчаткой, которая мгновенно расплавилась. Вскоре люк закрылся, и объект начал вращаться по часовой стрелке, а поток излучаемого им жара воспламенил у Михалека одежду. Потом объект улетел, а на нижней части груди у геолога остались ожоги, расположенные в шахматном порядке. После этого случая у Михалека начались рвота, понос, стали отмирать клетки костного мозга и уменьшаться количество белых кровяных телец, что бывает при радиоактивном облучении. Он потерял в весе 10 кг., но остался жив. Второй случай описан в газете "Нью-Йорк Таймс" (1983. 15 августа). Он произошел в декабре 1980 г. около Хьюстона, где 52 летняя Бетти Кэш попыталась приблизиться к зависшему перед машиной неизвестному яркому объекту, который излучал очень сильный жар и через 15 минут улетел. Вскоре после этого на голове и шее у Кэш появились узловатые нарывы и выпала клочьями половина волос. Врач, лечивший Кэш, заявил, что у нее были все признаки лучевой болезни.

Известны и более тяжелые последствия. В 1946 г. в штате Сан-Паулу (Бразилия) 40-летний фермер Престос был оглушен и брошен на землю лучем света из НЛО. На теле Престоса не было видно никаких ожогов, но в течение часа на глазах у свидетелей его мягкие ткани стали отваливаться от костей, зубы и кости обнажились, и через 6 часов он умер (Flying Saucers Review. 1973. 4). Случаи гибели людей под воздействием лучей из НЛО зафиксированы также в 1967 г. в Криксасе (Бразилия) и в 1968 г. около города Окленда (Новая 3еландия).

В июле 1968 г. фермер Бермудес из местечка Аполайма (Колумбия) на глазах у группы свидетелей приблизился на 6 м к светящемуся объекту в форме диска толщиной 1,5 м, летевшему низко над полем и испускавшему два синих луча, и стал сигналить ему карманным фонарем. Через два дня он почувствовал себя плохо, похолодел, начались черная рвота и кровавый понос. На восьмой день он умер в больнице в Боготе, причем доктора отметили, что симптомы поражения были такими же, как при сильном облучении гамма-лучами. Перечисленные случаи, а их можно было привести еще много, свидетельствуют о том, что неожиданное приближение людей к НЛО, находящимся на земле, может быть небезопасным. Не случайно поэтому известный американский журналист Фрэнк Эдвардc начал свою знаменитую книгу "Летающие тарелки - дело серьезное" с предупреждения: "Приближение к НЛО может быть опасным для человека! Не стойте под НЛО, который парит на небольшой высоте! Не прикасайтесь к приземлившемуся НЛО! В целях собственной безопасности уходите с этого места... Не рискуйте, наблюдая НЛО!"

В методических указаниях по исследованию НЛО и других руководящих документах, изданных нашими ведомствами, тоже предписывается принимать меры безопасности при пролетах НЛО на малой высоте и немедленно доносить о случаях поражения личного состава. Справедливости ради следует отметить, что лучи из НЛО не всегда причиняли травмы, а иногда, наоборот, оказывали целебное воздействие на людей.

Наиболее интересный случай их лечения лучами НЛО произошел в ноябре 1968 г. во Французских Альпах с доктором X., у которого после подрыва на мине в Алжире 10 лет был частичный паралич правой руки и ноги. Кроме того, за три дня до встречи с НЛО он поранил левую ногу. Ночью 2 ноября доктор X. был освещен широким ярким лучом из дискообразного НЛО, зависшего в 200 м от его дома, такой интенсивности, что вынужден был закрыть глаза. Вскоре доктор услышал какой-то звук, и диск исчез. После этой встречи с НЛО X. с удивлением обнаружил, что у него не только полностью зажила рана на левой ноге, но и бесследно исчезли все последствия ранения в Алжире.

В иностранных источниках приводились также сообщения об исцелении людей под воздействием лучей, испускаемых НЛО. Описываются случаи заживления кровоточащей раны у полицейского Роберта (около Дэмона, штат Техас, 1965) и полного излечения от хронического гепатита Лауритцена (Копенгаген, 1967). А вот пример двоякого воздействия лучей.

В декабре 1972 г. в Трес-Арройс (Аргентина) 73-летний сторож Мацейрас был освещен ярким лучом света из огромного светящегося объекта, менявшего свой цвет и издававшего жужжание. После этого Мацейрас почувствовал необычную пульсацию в ногах и несколько недель страдал тошнотой, поносом и сильными головными болями. Железы на его шее распухли, глаза стали слезиться, и началось выпадение волос. Но самое удивительное, что через 2 месяца у него начали расти новые (третьи) зубы и выросли новые черные волосы, а сам он стал выглядеть значительно моложе.

Зафиксирован также целый ряд случаев, когда НЛО, совершившие посадку, создавали вокруг себя невидимые защитные поля, которые не позволяли к ним приближаться.

Наиболее достоверный из них произошел вечером 14 июня 1980 г. в поселке Чкаловском под Москвой где подполковник-инженер В.Г.Карякин увидел в 70 м от себя странный светящийся объект, зависший на высоте 1,5-2 м над землей. Объект выглядел как полусферический чан диаметром 3 м и высотой 1,5 м. Он светился желто-зеленоватым светом, слегка покачивался и издавал жужжание как трансформатор. Карякин подошел к нему, но в 50м почувствовал сопротивление своему движению, как будто натолкнулся на вязкую среду. Одновременно он ощутил затруднение дыхания, слабость, дрожание ног и тошноту. Через 2 минуты этот объект направил к земле 4 белых луча и со свистом поднялся вверх до высоты 20-25 м, после чего вначале остановился, а потом полетел горизонтально в сторону Кожинского леса и исчез.

В перечисленных ниже случаях очевидцам, пытавшимся приблизиться к НЛО, тоже казалось, что они натыкаются на плотную стену воздуха: B 1951 г. в Гоби-Алтайском аймаке (МНР); в 1969 г. в Итаперуне (Бразилия); в 1975 г. под Борисоглебском; в 1977 г. в Подрезкове под Москвой. Несколько иные ощущения испытывал доктор технических наук КД когда в 1978 г. пытался приблизиться к странному объекту длиной 8 м, находившемуся на просеке около деревни Строкино в Подмосковье. Подойдя на 15 метров к объекту, К. не смог двигаться дальше, так как почувствовал, что его начинает как бы распирать. Отошел назад - неприятное ощущение прошло, попробовал приблизиться еще раз - снова вернулось. На глазах у К. этот объект бесшумно поднялся на 2-3 м и рванулся вертикально вверх.


Раздел Аномальные явления

Полёты НЛО

В целом ряде сообщений об НЛО наблюдались полеты групп этих объектов, в которых иногда просматривались элементы взаимосвязи и организованности. В первую очередь к ним могут быть отнесены групповые полеты НЛО четким строем с одинаковыми расстояниями между объектами, которые поддерживались на протяжении всего наблюдения и сохранялись при совершении поворотов. Наблюдались самые разнообразные строи НЛО.

Больше всего известно примеров, когда группы НЛО летели "клином" или "углом вперед". В известной книге Д.Мензела "О летающих тарелках" опубликованы две фотографии, которых засняты две группы по 18 НЛО, летящих в правильном строю в виде тупого угла, причем указано, что такие группы пролетали над Лаббоком в сторону Бермудских островов в течение нескольких ночей подряд радиолокаторы авиабазы ВВС на полуострове Кейнау (штат Мичиган) зафиксировали 10 НЛО, пролетевших У-образным строем над озером Лейк-Супериор со скоростью 14 500 км/ч.

В Брасове (Румыния) два очевидца наблюдали пять круглых объектов диаметром в половину диска Луны, летевших с большой скоростью строем в виде буквы V. Через некоторое время два последних объекта начали двигаться зигзагообразно, экипаж шведского авиалайнера, следовавшего к востоку от Лиссабона, наблюдал группу из 15 светящихся дискообразных объектов, которая в У-образном строю стремительно пронеслась над горизонтом со скоростью около 12 000 км/ч. При этом было видно, что два головных объекта были больше остальных, и дистанции между всеми объектами были очень маленьким.

Наблюдения НЛО, летевших У-образным строем, имели место практически на всех континентах. Известны случаи, когда группы летевших НЛО образовывали прямоугольник.

(Южная Даккота) офицер разведки 28-го бомбардировочного авиакрыла майор Смит наблюдал 12 НЛО эллипсообразной формы, летевших строем в форме ровного прямоугольника. Объекты были размером с тяжелые бомбардировщики и светились желтовато-белым светом. Они приблизились к авиабазе с северо-запада , медленно опустились с 3000 до 1500 м и совершили плавный поворот вправо на 110', не нарушая строя, после чего снова стали набирать высоту под углом 30-40' и, увеличивая скорость, полетели на юго-запад, были сняты на кинопленку 45 торпедообразных НЛО, пролетевших в прямоугольном строю группами по девять объектов (3 ряда по 3 НЛО) между Мангеймом и Франкфуртом на Майне.

В нашей стране в августе 1988 г. житель Алданского района Якутии Е.Тырченков наблюдал от 15 до 50 неизвестных объектов в форме эллипсоидов. Однажды они пролетели строем в три ряда по 5-6 объектов в каждом (Неделя. 1989. 52).

Известны наблюдения, когда НЛО в группах летели друг за другом в колонну, как бы нанизанные на тонкий луч.
Над Альбукерке наблюдались 13 дискообразных объектов серебристого цвета, которые летели друг за другом, вначале на юг, потом изменили курс на восток и, наконец, повернули на запад. Над Лазаревской близ Сочи восемь очевидцев наблюдали появившиеся со стороны моря 9 или12 одинаковых прямоугольных объектов (каждый размером с солнечный диск), которые летели друг за другом в колонне с одинаковыми расстояниями между ними, равными двойному размеру объектов. Движение было неравномерным, но все изменения движения происходили у всех объектов синхронно.

В перечисленных ниже случаях НЛО летели развернутым строем в одну или две шеренги по 150 неизвестных серебристых объектов пролетели несколькими группами одна за другой над Соломоновыми островами, причем в каждой группе было по 10-12 объектов, выстроившихся в одну шеренгу.

В отдельных случаях большие объекты как бы экскортировались несколько меньшими.

Над Олороном (Франция) медленно пролетел большой продолговатый объект, перед которым зигзагообразно двигались парами 30 значительно меньших по размеру желтых дисков с красными куполами. Тоскане (Италия) наблюдались 10 дисков, летевших строем в виде буквы V. Во главе их летел объект больших размеров, зрителей на стадионе Гойтакац близ Рио-де-Жанейро около 3 минут наблюдали, как над ними пролетал большой сигарообразный объект, за которым следовали восемь маленьких круглых объектов.

Имеются также показания очевидцев, наблюдавших, как группы НЛО на глазах перестраивались из одного строя в другой.

В Альбукерке 10 объектов, летевших беспорядочной группой, сначала перестроились углом вперед, а через некоторое время в две шеренги, над Лондоном появились 50 дисков, летевших строем в виде буквы U, которые сначала перестроились в две шеренги, а потом приняли форму буквы Z (17).

В том же году над Римом две группы по 20 НЛО, летевшие навстречу друг другу клинообразным строем, соединились остриями и образовали фигуру из 40 объектов, похожую на косой крест. Официальные признания свойств НЛО летать строем содержатся в директиве комитета начальников штабов США 146-е, в инструкции ВВС 200-2 и в опросном листе для американских военнослужащих, в которых предписывается доносить, в каком строю летели объекты, если их было несколько.

Известны также довольно редкие случаи, когда группы объектов сначала пролетали в определенном направлении, а потом в таком же порядке возвращались обратно, в Твин-Фалс (штат Айдахо) группа очевидцев наблюдала, как 10 светящихся НЛО в треугольном строю пролетели в северо-восточном направлении. Через 3 минуты появились еще три объекта, а через 5 минут еще шесть объектов тоже в треугольном строю. Все они летели на северо-восток. Через несколько минут появилась целая эскадра НЛО в составе 35-50 объектов, также летевших треугольным строем. А через 20-25 минут все группы НЛО в такой же последовательности проследовали обратно на юго-запад.

В один из февральских дней 1978 г. группа из 50 неизвестных эллипсообразных объектов в течение двух часов 10 раз пролетела над аргентинским городом Мерседес. После последнего пролета группа разделилась на две одинаковые части, которые потом снова объединились и полетели в сторону Чили.

Имеется также немало сообщений, свидетельствующих о том, что НЛО, по-видимому, используют световые сигналы в целях коммуникации. Подтверждением этому может служить обмен световыми сигналами между отдельными объектами. В одном из таких случаев, приведенных Мак-Кэмпбеллом, НЛО, находившийся на земле, включал и выключал луч света, направленный вверх, а другой объект, находившийся на большой высоте, отвечал ему таким же образом. Похожий в районе Тормоли, на побережье Адриатического моря. В других случаях создавалось впечатление, что большие НЛО использовали лучи для управления малыми объектами, недалеко от Шифнала Салон группа свидетелей наблюдала неподвижно висевший светящийся шар диаметром около 18 м, вокруг которого вращались три блюдцеобразных объекта голубого, красного и зеленого цвета диаметром по 12 м. Каждый из этих объектов посылал к шару световые вспышки того же цвета, что и сами объекты. Потом шар начал пульсировать и сам направил на "блюдца" три луча белого цвета, которые, попадая в "блюдца" , окрашивались в их цвета. После этого все три "блюдца" помчались к шару и исчезли в нем. А шар стал вращаться, окрашиваясь в разные цвета, и полетел с большой скоростью. Все явление продолжалось около часа.

Иногда к большим объектам откуда-то издалека подлетали малые объекты и начинали кружиться вокруг больших или зависали рядом с ними, около Кресси (остров Тасмания) пастор Броунинг с женой увидели большой сигарообразный объект, который летел с юга на север, а потом завис неподвижно на высоте 120-150 м над землей. Потом из туч появились шесть маленьких дисков, летевших скачками как камни, пущенные по воде. Покружившись вокруг большого объекта, вся группа полетела обратно на юг, в Дидвуде (штат Южная Дакота) два офицера полиции и ряд других свидетелей в течение 15 минут наблюдали в небе большой светящийся шар, висевший неподвижно. Через некоторое время к нему с огромной скоростью подлетели с северо-запада и с северо-востока два светящихся объекта меньшего размера и зависли рядом с ним. Потом большой шар стал двигаться по траектории, образующей стороны квадрата, направляя в сторону земли через одинаковые промежутки времени голубые снопы света. Эти маневры продолжались в течение 30 минут, после чего большой объект удалился, а малые молниеносно исчезли в тех направлениях, откуда они прилетели.

Случалось, что одинаковые объекты, прилетевшие с разных сторон, после встречи совершали совместный полет.
Калифорнии два полицейских офицера увидели большой сигарообразный объект, из концов которого на землю были направлены красные лучи. На их глазах к этому объекту присоединился второй точно такой же объект, после чего оба они остановились на некоторое время и стали обшаривать землю красными лучами, а потом вместе полетели на восток. Наблюдение, в котором приняли участие шериф, его заместители и ряд других очевидцев, продолжалось 2 часа 15 минут, жандармский патруль в Эйпене (Бельгия) увидел летевший по зигзагообразной траектории круглый объект, из которого исходили три луча, освещавшие землю. Этот объект завис на высоте 200 м над плотиной на реке Ведр и провисел 45 минут. Потом к нему приблизился диск с куполом, на котором были видны три иллюминатора. Затем оба объекта исчезли в южном направлении (Рабочая трибуна. 1990. 11 января).

Очень интересны имевшие место отдельные случаи, когда беспорядочно перемещавшиеся объекты вдруг, как по команде, собирались в плотную вертикальную колонну и улетали. Два таких случая зафиксированы в "Синей Наррагансете, где Келлер с семьей наблюдал в небе 10-12 одинаковых дискообразных объектов, из которых одни висели неподвижно, а другие скачкообразно носились "туда-сюда" . Так продолжалось около 10 минут, после чего все НЛО, как по команде, резко остановились и сгрудились друг над другом в одном месте. Потом они поднялись вертикально вверх и исчезли.

Точно такую же картину наблюдал целый ряд Вызывают интерес и примеры, когда НЛО в течение некоторого времени гонялись друг за другом на большой скорости, совершая головокружительные маневры и делая круги один вокруг другого. Примеров таких действий, напоминающих воздушные бои между двумя истребителями времен второй мировой войны, немало, в Японии на экранах американских РЛС наблюдались два НЛО, маневрировавшие подобным образом один вокруг другого более часа, в Мейдне (штат Северная Каролина) также длительное время наблюдался типичный воздушный бой между плоскими металлическими объектами, которые то повисали неподвижно, то кидались друг на друга с огромной скоростью. Жители селения, расположенного около города Акапулько (Мексика), наблюдали, как два маленьких диска гнались за большим и пытались загородить ему дорогу. А когда они приблизились к нему на очень близкое расстояние, большой диск превратился в огненный шар и распался на куски, которые как бы испарились. При этом преследовавшие диски отлетели в сторону и скрылись.
Взаимные маневры НЛО, напоминающие воздушные - над городом Джозеф-Сити (штат Аризона).

Особый интерес представляют сообщения о якобы имевших место случаях, которые трудно истолковать иначе, чем существование взаимной помощи между НЛО, от Такомы (штат Вашингтон). Служащий береговой охраны Дэл с сыном и два члена команды катера, патрулировавшего вблизи острова Маури, увидели, как из плотного облака, зависшего над островом, появилась группа из шести дискообразных объектов диаметром около 30 м каждый. Объекты выглядели металлическими и у каждого из них по периметру были видны симметрично расположенные иллюминаторы, а внизу большое черное отверстие. При этом центральный НЛО висел неподвижно на высоте 600 м, а остальные пять медленно летали вокруг пего. Потом центральный объект, двигаясь рывками и вращаясь, опустился до высоты 150 м, и стало видно, что в темном отверстии, расположенном в его нижней части, временами вспыхивал яркий свет. Через 5 минут один из пяти НЛО, кружившихся на высоте 600 м, опустился на центральный объект, и оба они в течение нескольких минут оставались объединенными, а потом опустившийся НЛО снова отделился и поднялся на прежнюю высоту. Вскоре изнутри неподвижного диска стали раздаваться удары, глухие взрывы, и из него посыпались вниз сотни мелких, по-видимому горячих, обломков диска, которые, падая в воду, образовывали облака пара. И наконец, внутри него раздался сильный взрыв. После этого взрыва аварийный неподвижный НЛО засветился, снова набрал высоту, присоединился к пяти другим объектам, и все они на большой скорости улетели в сторону океана.

Специальная комиссия нашла на острове несколько расплавленных остатков каких-то деталей. Тщательный анализ их показал, что они не являются осколками болидов и в то же время совершенно не похожи на обломки летательных аппаратов земного происхождения. Они содержали кальций, силикон, алюминий, цинк и железо.

На побережье Северного моря в провинции Дании, местный житель Сандерсон увидел над морем два летящих дисковидных объекта со светящимися куполами. Первый из них летел на высоте 500 м, как-то неуверенно дергаясь то вперед, то назад, а потом вдруг упал до высоты 150 м. Второй диск, летевший на большой высоте, казалось, ожидал маневров нижнего диска, и после его падения быстро спустился вниз и лег на диск, потерпевший аварию. Оба диска оставались в соединенном положении несколько минут, после чего верхний диск снова поднялся вверх и исчез из поля зрения Сандерсона, а нижний диск взорвался.

Интересный случай с аварией НЛО в воздухе в Юго-Восточной Бразилии над городом Кампинас, насчитывающем 250 000 жителей. В этот день многие жители города наблюдали странные маневры трех дискообразных объектов, один из которых, видимо, попал в трудное положение. Этот диск сильно качался из стороны в сторону и, казалось, не мог держаться на своей высоте. Два другие объекта кружили вокруг него и как будто хотели ему, помочь и не могли. Когда качавшийся диск снизился до высоты 90 м, многие свидетели услышали тяжелые глухие удары, которые раздавались из него и совпадали с его раскачиваниями. Потом два исправных объекта приблизились почти вплотную к поврежденному диску, который внезапно принял вертикальное положение и стал двигаться короткими рывками, причем из его нижней части брызнула тонкая струя какого-то серебристого вещества. Вскоре этот диск снова принял горизонтальное положение, издав при этом жужжащий звук, после чего все три объекта начали подниматься и исчезли в облаках. Власти срочно исследовали местность, на которую упало это серебристое вещество. Его нашли на крышах домов, на улицах и тротуарах. Через несколько дней представитель правительства на конференции заявил, что им оказался цинк, и не дал больше никаких разъяснений Таковы некоторые проявления разумности в поведении НЛО, когда эти объекты действовали как бы "сами по себе" , независимо от человеческой деятельности.


Раздел Аномальные явления

Переход НЛО из атмосферы в гидросферу

Почти три четверти земной поверхности покрывают океаны и моря, и вполне естественно, что и над ними, и на их поверхности, и на океанской глубине с незапамятных времен тоже наблюдались различные неопознанные объекты.

Чаще всего это были светящиеся объекты, которые не просто пролетали над поверхностью морей и океанов, а погружались в воду или вылетали из нее, двигались под водой с большими скоростями и опускались на очень большие глубины. Иногда это были движущиеся под водой вращающиеся "колеса", состоящие из лучей огромных размеров.

Подобные явления часто наблюдались целыми командами кораблей и экипажами самолетов, что повышает их достоверность, хотя они довольно слабо отражены в уфологической литературе.

Имеется целый ряд сообщений капитанов кораблей и служащих береговой охраны разных стран, в которых описываются случаи падения или входа под воду каких-то неизвестных объектов. Такие случаи наблюдались и в XIX и в XX в. практически во всех океанах и морях, причем иногда в воду опускались сразу несколько объектов. При этом характерно, что впервые такие наблюдения были описаны еще в 1919 г. Чарльзом Фортом в его "Книге проклятых". Ниже приводятся три таких примера.

В 1884 г. какой-то круглый объект пролетел над английским судном "Иннеруиш" и вошел рядом с ним в воду с сильным звуком, а образовавшаяся при этом волна чуть не опрокинула судно.

В 1887 г. два круглых летящих объекта появились над голландским кораблем "Джинни Эй". Один из них был светящимся, другой - темным. Потом один из них с грохотом и всплеском опустился в воду.

В 1906 г. в 600 милях от мыса Рейс (Северная Атлантика) команда парохода "Святой Андрей" наблюдала, как на удалении около 5 миль от него вошли в воду один за другим три неизвестных объекта. Вскоре еще один объект в форме тарелки диаметром 3-5 м пролетел по зигзагоообразной траектории и тоже опустился в воду в одной миле от парохода.

После второй мировой войны случаи падения или ухода в воду неизвестных объектов зафиксированы в 1950 г. около Инчхона (Южная Корея) (24), в 1955 г. в Мексиканском заливе, в 1956 г. у побережья Калифорнии и в 1968-м - у берегов Венесуэлы.

Особый интерес представляют случаи, когда неизвестные объекты сначала осуществляли маневры над кораблями и только после этого опускались в воду. В марте 1966 г. очевидцы, находившиеся на берегу залива СентДжордж (Аргентина), наблюдали сигарообразный металлический объект длиной 20 м, который на несколько минут завис в 12 м над водой и полетел в сторону океана, уходя под воду.

В июле 1969 г. капитан и вахтенные американского военного транспорта "Спарроу", следовавшего по Атлантическому океану, наблюдали, как над кораблем на высоте 200 м медленно пролетел эллипсообразный объект диаметром 25 м, причем радиосвязь сразу пропала. Пролетев над кораблем объект резко повернул в сторону и , наращивая скорость, опустился в воду в 5 милях от корабля, после чего на поверхности воды в этом месте в течение нескольких минут был виден светящийся круг.

В ноябре 1974 г. десятки членов экипажа эсминца "Блэкберн" в Индийском океане заметили три круглых светящихся объекта, круживших над кораблем. Через 17 минут они плюхнулись в воду с фонтаном брызг. Под водой их движение прослеживалось гидролокаторами.

В книге А.Сандерсона "Невидимые резиденты" приведено свыше 30 примеров, когда неизвестные объекты падали или опускались в воду. Наблюдение подобных случаев в прошлом веке и в первой половине нашего века доказывает, что это не были ступени ракет или другие запущенные в космос объекты, а то что перед падением в воду эти объекты иногда совершали маневры, подтверждает, что они не могли быть метеоритами. Кроме того при их падении в воду не замечалось клубов пара, и это доказывает, что они не были раскаленными.

Приводимый ниже пример свидетельствует о том, что НЛО иногда опускались в воду только после обозначения места посадки световыми сигналами. В 1972 г. на побережье Средиземного моря около Савоны (Италия) многие очевидцы наблюдали снизившийся дискообразный объект диаметром около 100 м, из которого через определенные промежутки времени исходили лучи, освещавшие поверхность моря. Некоторое время диск летал по кругу, как бы чего-то ожидая, а когда в 200 м от берега под водой засветились какие-то огни, он опустился в этом месте в воду и исчез.

Известны такие случаи, когда неопознанные объекты некоторое время двигались по поверхности воды, а потом уходили в глубину. В 1967 г. команда аргентинского судна "Навьеро", находившегося в 120 милях от побережья Бразилии, в течение 15 минут наблюдала двигавшийся по воде рядом с кораблем сверкающий сигарообразный объект длиной 30 м, который потом погрузился в воду, прошел под кораблем и исчез под водой, излучая яркое сияние.

Наряду с этим и в прошлом, и в нашем веке отмечались случаи, когда какие-то неизвестные объекты стремительно вылетали из воды и с большой скоростью исчезали в небе.

В "Дневнике Эндрью Блокгама", опубликованном в 1824 г., описывается странное явление, наблюдавшееся ночью 12 августа того же года, когда корабль Блокгама плыл по водам Атлантики. Вахтенные корабля увидели, как из воды примерно под углом 7` поднялось огромное круглое тело, излучающее сильный свет, и исчезло в облаках. А вскоре вслед за первым таким же образом взлетело второе тело.

В 1845 г. экипаж бригантины "Виктория", находившейся в Индийском океане в 1300 км от Малой Азии, наблюдал, как в полумиле от корабля в течение 10 минут из воды вылетели три сверкающих тела и скрылись в небе. Они были размером в пять раз больше луны и казались связаными друг с другом лучами света.

В 1887 г. около мыса Рейс члены команды английского судна "Сибириен" наблюдали появившийся из воды большой светящийся диск, который медленно поднялся на высоту 16 м. Некоторое время он двигался против ветра, а потом остановился, быстро поднялся в небо и скрылся. Все явление продолжалось 5 минут.

В 1966 г. перед ледоколом, участвовавшим в маневрах "Дип Фриз" в Северной Атлантике, из поверхности океана, покрытой трехметровым слоем льда, внезапно вылетел большой серебристый объект и исчез в небе. При этом большие куски льда были подброшены в воздух, а в образовавшейся полынье бурлила вода.

Вылеты из воды и исчезновения в небе неизвестных объектов наблюдались также в 1953 г. в Средиземном море, в 1955 г. около берегов Калифорнии, 1956-1957 гг. у берегов Англии, в 1967 г. у побережья Венесуэлы и в 1979-м - в Черном море. В других случаях вылетевшие из воды объекты зависали на некоторое время и лишь потом улетали.

В августе 1965 г. члены команды советского парохода "Радуга" в Красном море наблюдали, как в двух милях от судна из воды вылетел огненный шар диаметром 60м и завис на высоте 100-150 м над поверхностью моря, освещая ее. Вслед за шаром поднялся огромный столб воды, который потом обрушился в море. Провисев несколько минут, шар плавно полетел в сторону центральной части моря.

В декабре 1977 г. около острова Новая Георгия члены команды БМРТ "Василий Киселев" наблюдали, как из воды поднялся вертикально вверх круглый сплюснутый объект в форме бублика, диаметром 300-500 м, который завис на высоте 4-5 км, причем радиосвязь и радиолокатор корабля сразу вышли из строя. Объект провисел в течение 3 часов, а потом мгновенно исчез. Объект был сфотографирован.

В целом ряде случаев вылетевшие из воды объекты совершали маневры вокруг кораблей и только после этого удалялись.

Летом 1945 г. команда американского военного транспорта "Делароф" в северо-восточной части Тихого океана наблюдала, как "неизвестный круглый объект диаметром 45-70 м вынырнул из-под воды", дважды облетел вокруг транспорта и через несколько минут улетел в южном направлении. В марте 1958 г. на побережье Балтийского моря около города Колобжега польские солдаты увидели, что море заволновалось, и из воды появился треугольный объект со стороной 4 м, который покружился над казармами и скрылся.

В июле 1965 г. команда норвежского судна "Явеста", находившегося между Венесуэлой и Азорскими островами, наблюдала, как из воды появился яркий продолговатый объект и полетел в южном направлении. Объект двигался с огромной скоростью и делал резкие неожиданные повороты. За ним летело несколько шаров, от которых к объекту тянулись тонкие синие лучи. Внезапно изменив курс, объект прошел на близком расстоянии над судном. Несмотря на огромную скорость, полет его был совершенно беззвучным. Сбоку его были ясно видны несколько светящихся отверстий, а сзади - сноп голубого огня. Объект удалось сфотографировать.

В мае 1975 г. 90 членов экипажа авианосца "Франклин Рузвельт" у берегов Италии наблюдали, как из воды вылетел гигантский серый диск с круглыми иллюминаторами, облетел вокруг авианосца и скрылся. В книге Сандерсона "Невидимые резиденты" приводятся 12 случаев происшедших в период 1956-1967 гг., когда команды судов или жители прибрежных районов наблюдали вылеты из океана каких-то неизвестных объектов. Зафиксированы также случаи, когда неизвестные объекты, летевшие по воздуху, на глазах у очевидцев опускались в воду и тут же вылетали из нее.

В августе 1962 г. водитель грузовика, ехавшего по шоссе, проходящему вдоль Атлантического побережья Аргентины у залива Сент Мэтьюс, увидел странный светящийся объект, который то погружался в океан, то выныривал из него.

А в аргентинских журналах описывалось, как в 1962 г. три странных вращающихся объекта сначала опустились в воду залива СентДжордж, а потом всплыли на поверхность и оставались на ней несколько минут, после чего поднялись в воздух и исчезли.

Характерно, что опускание неизвестных объектов в воду и вылет из нее наблюдались не только в морях и океанах, но и во внутренних водоемах. В уже упоминавшейся книге Сандерсона приводится свыше 20 примеров, когда НЛО опускались в озера и реки, и 5 примеров, когда они вылетали из пресных водоемов. Об очень интересном случае такого рода сообщил океанолог Агарков, который возглавлял группу из четырех человек, проводившую в августе 1970 г. гидрологическую разведку на Кроноцком озере глубиной до 100 м, находящимся на Камчатке.

В один из августовских дней в хорошую погоду они выехали на моторной лодке на озеро и вдруг увидели, как в одном километре от них образовался купол вздымающейся воды, из которого вылетел овальный объект серого цвета диаметром 40-50 м. Объект медленно поднялся на высоту 200-250 м под углом 70-80` к горизонту, несколько приблизившись к лодке, и завис неподвижно. Двигатель лодки сразу перестал работать. Все четверо очевидцев были испуганы и минуты полторы находились в оцепенении, а потом решили двигаться к берегу на веслах. Через некоторое время объект рванулся с места и с очень большой скоростью понесся в сторону океана, после чего лодочный двигатель снова заработал.

Приведенные примеры зависания вылетевших из воды объектов и их маневров вокруг кораблей доказывают, что они не могли быть ни извержениями подводных вулканов, ни ракетами, запущенными с подводных лодок, находящихся в подводном положении.


Раздел Аномальные явления

О гипотетических экипажах НЛО

При всестороннем освещении проблемы НЛО, конечно, невозможно обойтись без хотя бы краткого рассмотрения вопроса о так называемых гуманоидах, или энлонавтах, тем более, что сообщения о якобы происходивших встречах с ними стали появляться и в нашей печати.

Вопрос о том, существуют ли экипажи НЛО и можно ли верить показаниям очевидцев, сообщавших о наблюдениях в непосредственной близости от приземлившихся объектов каких-то человекоподобных существ и даже вступавших в контакт с ними, является, пожалуй, самым спорным и острым в проблеме НЛО.

Этот вопрос вызывает наиболее ожесточенное неприятие у противников НЛО и сильное сомнение даже у тех людей, которые не только признают существование НЛО, но и считают их проявлением какого-то неизвестного нам разума.

А еще совсем недавно людей, осмеливавшихся заявлять о якобы имевших место близких встречах и, тем более, общении с так называемыми гуманоидами, или энлонавтами, просто считали психически ненормальными.

Но сообщения о так называемых контактах продолжают поступать, и, по данным американской уфологической организации МУФОН, к 1980 г. в мире насчитывалось более 2500 случаев наблюдений членов экипажей НЛО, а в 1988 г. их стало уже более 3000.

Однако, прежде чем высказывать какие-то суждения по этому вопросу, видимо, целесообразно сначала ознакомиться с наиболее характерными сообщениями о так называемых контактах, опубликованными в зарубежной и нашей печати. При этом, конечно, ни в коем случае нельзя безоговорочно верить всему, что сообщают эти "контактеры". При изучении этих материалов не повредит и некоторая доля сомнений в достоверности сообщенной информации и соответственно в достоверности происшедшего с ними.


Раздел Аномальные явления

Катастрофы НЛО

Сколько неопознанных летающих объектов нашли свой конец на земных просторах? В отличие от наблюдений НЛО, сообщений об их катастрофах гораздо меньше. Свидетельства очевидцев в таких случаях крайне противоречивы и эмоциональны. Но все это дает основание утверждать, что, как и любые другие рукотворные объекты, НЛО иногда терпят бедствия, пусть даже и созданы они по внеземным, ультрасовременным технологиям.

ТОГДА УФОЛОГИИ ЕЩЕ НЕ БЫЛО

ВИДЕЛ ЛИ ЭТО ПЕТР ПЕРВЫЙ?

Первое, более или менее определенное, сообщение о катастрофе НЛО (точнее, о событии, которое может рассматриваться как вероятная катастрофа НЛО) можно датировать 2 апреля 1716 года. В этот день в районе Санкт-Петербурга наблюдалось столкновение двух небесных объектов. Если отбросить излишнюю эмоциональность свидетелей и сделать поправку на то, что описание дается с позиций тогдашних знаний человека о природе, можно с большой степенью уверенности говорить о происшедшей тогда катастрофе НЛО. В Государственном архиве российского Военно-Морского Флота сохранилось донесение нидерландского посланника при дворе Петра I - барона де Би. Вот как дипломат описал события в небе над Петербургом:

"В девять часов вечера на совершенно чистом безоблачном небе появилось с северо-востока странное густое темное "облако" с заостренной вершиной и широким основанием, которое с огромной скоростью неслось по небосводу. Одновременно на севере появилось второе такое же темное "облако", которое двигалось на восток, ибо подлетело к первому "облаку" с западной стороны. Потом оба "облака" столкнулись со страшной силой и как бы разбились от сильного удара, а в точке столкновения появилось обширное пламя, сопровождавшееся дымом, который по всем направлениям пронизывали лучи пламени. Наряду с этим наблюдалось множество мелких "облаков", двигавшихся с необычайной быстротой и низвергавших яркое пламя. Кроме того, появилось множество ярких стрел".

Простим нашим предкам, что они не смогли более детально воспроизвести картину происшедшего. В те годы не существовало еще такого понятия как "НЛО", поэтому все описывалось с помощью общепонятных терминов, в основном, природного характера. Вряд ли кто-то в те годы попытался найти следы "стрел" на земной поверхности. Поэтому я не особенно удивлюсь, если где-то в болотах под Петербургом до сих пор лежат скрытые от наших взоров обломки инопланетной цивилизации.

СУДЬБА ПИЛОТА НЕИЗВЕСТНА

Еще одно событие, которое тоже можно рассматривать как возможную катастрофу НЛО, произошло в июне 1790 года во Франции. Свидетелями его стало множество людей. Сохранились полицейские протоколы, составленные по показаниям очевидцев.

Авария произошла близ города Аласона. Группа крестьян, работавших в поле, неожиданно увидела большой, вращающийся, весь окруженный огнем шар, летевший с большой скоростью. Шар опустился на вершине близлежащего холма. Огонь с него перекинулся на траву и кусты, но крестьянам удалось их потушить. На холме шар пролежал до вечера. Вокруг него собралась целая толпа любопытных.

Неожиданно в стенке таинственного объекта образовалось отверстие, и из него вышло человекоподобное существо. Одежда на нем плотно облегала тело и совсем не походила на те платья, которые носили жители Франции конца XVIII века. Увидев людей, существо бросилось бежать в близлежащий лес. А сам объект через несколько минут бесшумно взорвался, оставив после себя только пыль. Таинственного пришельца так и не нашли.

Несмотря на то, что в этом происшествии многое вызывает вопросы, я отношу его к разряду вероятных катастроф.

Во-первых, в те годы еще не существовало каких-либо летательных аппаратов, кроме воздушных шаров. А то, что это был не воздушный шар, подтверждается очевидцами.

Во-вторых, даже если бы ученые того времени и попытались исследовать микроскопические остатки аппарата, они не смогли бы этого сделать из-за несовершенных методов анализа веществ.

В-третьих, о катастрофе говорит тот факт, что в полицейском протоколе упоминается некое существо. Все наиболее достоверные сообщения о катастрофах НЛО не обходились без упоминания о человекоподобных существах, либо погибших, либо раненных во время аварий. Конечно, это не аргумент,но сопоставление фактов дает именно такой результат.

И СНОВА - ЛЕТО 1908 ГОДА

О том, что в действительности произошло 30 июня 1908 года, гадают до сих пор. О "Тунгусском феномене", а я имею в виду именно его, написано очень много. Я позволю себе привести только несколько аргументов, которые, на мой взгляд, позволяют допустить возможность того, что над Сибирью взорвалась не комета или метеорит.

Во-первых, согласно анализу вывала леса и показаниям очевидцев, находившихся к югу от места взрыва, тело летело с востока на запад. По сообщениям же других свидетелей, находившихся к востоку от места взрыва, тело летело с юга на север. Такое несоответствие показаний возможно только в случае, если тело изменило направление своего движения, то есть было управляемым. Такой точки зрения придерживался, в частности, известный советский исследователь проблемы НЛО Ф. Ю. Зигель.

Во-вторых, есть косвенные свидетельства того, что тело, возможно, сделало сначала три витка вокруг Земли. В течение трех суток, предшествовавших падению, профессором Кильского университета (Германия) Вебером документально зафиксированы три странных магнитных возмущения с одинаковым интервалом между ними. Вполне допустимо, что возмущения были вызваны небесным телом при прохождении им перигея своей орбиты. На четвертом витке тело вошло в атмосферу.

В-третьих, необычна траектория, по которой летело тело, а также скорость полета. По показаниям очевидцев, оно пролетело около 800 километров по пологой траектории с небольшим углом наклона, причем его конечная скорость не превышала двух километров в секунду, хотя метеориты мчатся со скоростью 50 - 60 километров в секунду.

Можно было бы привести еще достаточно много аргументов как "за", так и "против" искусственного происхождения "Тунгусского феномена". Тем не менее, я не исключаю вариант того, что это также была авария искусственного объекта.

НЕМЦЫ УЧИЛИСЬ НА НЛО?

И, наконец, авария НЛО в Германии в конце 30-х годов. Согласно немногочисленным сообщениям, в конце 30-х годов (1937 или 1938 год) на севере Германии упал (по другим сообщениям был сбит) неопознанный объект. Германским ученым удалось проникнуть в некоторые тайны устройства объекта.

Несмотря на немецкую педантичность, в архивах нет никаких упоминаний об этом событии. Но в подтверждении реальности такого события говорит тот факт, что в годы войны в Германии велись разработки летательных аппаратов, поразительно напоминавших своим внешним видом объекты, которые в будущем получили название "летающие тарелки".

НЛО - ЧАСТЬ СОВРЕМЕННОЙ ИСТОРИИ

ИХ УБИЛА МОЛНИЯ?

С окончанием Второй мировой войны резко возросло число сообщений о наблюдениях НЛО. Одна из причин - развитие средств коммуникаций.

Но есть и вторая причина, которая может объяснить появление большого числа НЛО. Это появление на орбите вокруг Земли большого корабля-матки, с которого стартовали исследовательские зонды, которые и наблюдались большим числом землян. Такой факт вполне вероятен.

Первая авария в современной истории произошла 2 июля 1947 года (в год рождения уфологии) в штате Нью-Мексико (США) и получила название "Розуэллский инцидент". Эта катастрофа кажется наиболее бесспорной и имеющей наиболее надежные свидетельства инопланетного происхождения НЛО.

Опрос 92 свидетелей позволил восстановить картину происшедшего.

Вечером 2 июля 1947 года неизвестный светящийся объект к северо-западу от Розуэлла попал в сильную грозу, и в 110 километрах от города в него, видимо, ударила молния. После взрыва поврежденный аппарат изменил направление полета на западное, пролетел еще 240 километров и упал на землю в районе плато Сан-Августин западнее города Соккоро, где его обнаружили утром 3 июля 1947 года. Это был круглый по форме металлический летательный аппарат диаметром около 9 метров, один край которого был сильно поврежден, а навигационное оборудование и двигательная установка полностью разрушены взрывом. 7 июля в трех километрах восточнее обломков были обнаружены тела четырех человекоподобных существ. Все были мертвы, уже разложились и пострадали от зубов хищников, имели очень большие головы без волос с большими впалыми глазами и отверстиями для рта, носа и ушей, а также непропорционально длинные руки и пальцы. Их одежда выглядела цельнокроеной, серого цвета, причем на ней не было видно ни молний, ни ремней, ни пуговиц.

ЧЕЛОВЕКООБРАЗНЫЕ КАРЛИКИ НА БОРТУ

Меньше чем через год после "Розуэллского инцидента", 25 марта 1948 года в 19 Километрах северо-восточнее города Ацтек (штат Нью-Мексико, США) упал еще один аппарат. Неизвестный объект первоначально был засечен тремя радарами, и о его падении было немедленно сообщено на командный пункт ПВО. На место происшествия были немедленно направлены ученые, работавшие по контракту с американскими военными.

По их описаниям, упавший объект имел форму диска диаметром около 30 метров с куполом и иллюминаторами и был незначительно поврежден. Он был сделан из неизвестного легкого, очень прочного металла, не поддающегося сверлению алмазными сверлами и выдерживающего температуру до 10 тысяч градусов. В кабине диаметром 5,5 метров, находившейся внутри купола, помещался пульт управления, имевший клавиши с подобиями иероглифов, и экраны, на которых высвечивались неизвестные символы, но не было никаких коммутационных проводов. Там же был найден документ, сделанный из листов материала, похожего на пергамент, с нанесенными на него неизвестными иероглифами, отдаленно напоминающими санскрит.

В объекте были обнаружены 14 обуглившихся тел человекоподобных существ ростом 120 сантиметров с темно-коричневой кожей, большими глазами, длинными и тонкими руками, имевшими пальцы с перепонками. Вес каждого из существ составлял всего 16 килограммов.

И ОПЯТЬ ПИЛОТ НЕ ВЫЖИЛ

Следующая катастрофа имело место 6 декабря 1950 года. Пилот истребителя ВВС США F-94, находившийся в воздухе в районе границы с Мексикой, зафиксировал место падения неизвестного объекта на территории Мексики в 50 километрах юго-западнее города Дель-Рио.

Судя по описаниям, это был металлический диск диаметром около 30 метров и высотой 9 метров, который был сильно разрушен взрывом и пожаром. Внутри было обнаружено тело существа ростом 130 –140 сантиметров с большой безволосой головой и четырьмя пальцами на руках, одетого в костюм из металлизированной ткани.

ОБЛОМКИ, ЛЕГКИЕ, КАК БУМАГА

США держат пальму первенства по числу зарегистрированных происшествий с НЛО. Но известны случаи катастроф и в других странах. Так в 1957 году над побережьем Убатубо, вблизи Сан-Паулу (Бразилия)произошел взрыв неопознанного летательного объекта. Факт этого взрыва был даже занесен в Британскую Энциклопедию, что само по себе говорит о многом. Подробно взрыв был описан в бразильской газете "Глобо".

Группа рыбаков на побережье увидела в тот день блестящий диск, летевший с большой скоростью. Неожиданно диск стал падать в океан. Когда до водной поверхности оставалось несколько метров, он неожиданно остановился, поднялся на высоту около 100 метров, закачался, покрылся пламенем и взорвался, рассыпавшись на куски. Несмотря на ясный день, обломки светились как фейерверк.

Большинство обломков упало в океан, а часть - на пляж, и местным жителям удалось их собрать. Материал, из которого они были сделаны, оказался легким, как бумага, с шероховатой поверхностью. Спектральный анализ, проведенный в ряде бразильских лабораторий, показал, что обломки состояли из магния особой кристаллической структуры, который в земных условиях практически невозможно получить.

ВОРОНКА В ПОЛТОРА КИЛОМЕТРА

Взрыв НЛО с необычными последствиями произошел в мае 1978 года в провинции Тариха в Боливии, где многие жители горняцкого поселка Ля-Мамора наблюдали летевший ярко светившийся объект в форме цилиндра длиной 6 метров и диаметром 4 метра с конусообразной передней частью. На нем не было видно ни иллюминаторов, ни люков, а из задней части вырывалось голубоватое пламя. Объект летел, издавая пронзительный свист.

Через несколько минут объект ударился о скалистый склон горы Эль-Тайре, причем в момент удара возникла чрезвычайно яркая вспышка света. Воздушной волной были выбиты стекла в радиусе 70 километров, а толчки от взрыва ощущались даже на территории соседней Аргентины. На склоне горы образовалась огромная воронка длиной 1,5 километра, шириной 0,5 километра и глубиной 400 метров, фотографии которой были опубликованы в боливийской и аргентинской печати.

Чтобы представить себе количество энергии, выделившейся при взрыве, достаточно сказать, что для образования воронки таких размеров необходимо взорвать термоядерную бомбу мощностью в несколько десятков мегатонн.

На склоне горы был обнаружен объект цилиндрической формы с деформированным корпусом, который был переправлен в США. Никаких результатов расследования этого загадочного взрыва опубликовано не было.

ТО, ИЗ ЧЕГО ОНИ СДЕЛАНЫ - НЕЗЕМНОЕ

Не обошли катастрофы НЛО и российские просторы. Сведений об этих событиях почти нет. Наиболее полно описан случай, происшедший в январе 1986 года на Дальнем Востоке.

В тот день в районе поселка Дальнегорск Приморского края появился светящийся шар диаметром 2 метра. По свидетельствам очевидцев, шар двигался прыжками, а потом упал на высоту с отметкой 611, после чего последовали две вспышки, и начался пожар, который продолжался в течение часа, причем яркость пламени была сравнима с электросваркой. Остатки шара исследовались тремя академическими научными центрами и, если опустить все чисто научные подробности, привели к ряду поразительных открытий, главное из которых то, что подобные материалы не могли быть изготовлены в земных условиях и не имеют природного происхождения.

Падение НЛО на высоте 611 вызвало появление пятен намагничивания кремниевых сланцев в этом районе. До этого считалось, что кремний в принципе нельзя намагнитить.

И еще одна интересная деталь. После происшедшей аварии неоднократно другие НЛО кружили над местом падения. 28 ноября 1987 года аж 32 объекта длительное время исследовали район аварии.

Перечень катастроф с НЛО не ограничивается упомянутыми здесь и другими известными случаями. Вероятнее всего их было гораздо больше, хотя бы потому, что 70 % поверхности земного шара занимает океан. Поэтому об авариях аппаратов, нашедших свой конец в пустынных районах мирового океана, просто неизвестно.

То, что НЛО терпели аварии и раньше, говорит факт обнаружения в различных районах Земли предметов, имеющих явно искусственное, но внеземное происхождение. А были еще неопознанные объекты, сбитые военными самолетами Соединенных Штатов, Советского Союза, других стран.

И все-таки я хочу закончить на оптимистической ноте. Несмотря на катастрофы, полеты НЛО продолжаются. И наступит когда-нибудь день, когда тайна этих неопознанных объектов будет раскрыта.


Раздел Аномальные явления

Катастрофы НЛО в СССР

Как и обычная "летающая" техника, НЛО имеют нехорошую привычку иногда падать на землю и разбиваться, тем самым доставляя головную боль и бессонные ночи работникам некоторых военных спецслужб.

Много говорилось о таких катастрофах в США, ЮАР и других странах. А случай "Советские ВВС и КГБ имеют в своем распоряжении фрагменты пяти раз- бившихся НЛО", - писала в своей книге в 1991 году Марина Попович, док- тор технических наук, полковник ВВС, опытный летчик-испытатель и член Всесоюзного комитета по аномальным воздушным явлениям при Академии Наук. - "Они проанализировали материал и пришли к заключению, что он действительно не мог быть произведен на Земле, с применением земной технологии". Марина Попович назвала следующие места катастроф: Тунгуска (Красноярский край), Новосибирск, Таллин (Эстония), Орджоникидзе (Северная Осетия) и Дальнегорск (Приморский край).

Последняя катастрофа произошла 29 января 1986 года. Вскоре после 8 часов вечера десятки свидетелей в городе Дальнегорск наблюдали шарообразный объект, летящий параллельно земле. Объект упал под углом 60-70 градусов на Известковую гору высотой 611 метров, расположенную в черте города. Объект светился ярким красноватым цветом и имел скорость 15 м/с перед тем как разбился. Согласно очевидцам, аппарат несколько раз дернуло вверх-вниз, прежде чем он окончательно врезался в гору, беззвучно взорвался и горел в течение часа. 3 февраля в Дальнегорск прибыла экспедиция Дальневосточного отделения исследовательского комитета по аномальным воздушным явлениям при Академии Наук во главе с доктором наук Валерием Двужильным и начала изучение места катастрофы. Ученые нашли множество обломков, включая свинцовые и железные шарики, кусочки необычных стальных сплавов и стекла, следы воздействия высоких температур, магнитные аномалии, повреждение близлежащих деревьев. Экземпляры железных шариков имеют очень высокую степень твердости. Их невозможно резать стальными инструментами, только алмазом. Они имеют очень сложный состав, включающий почти все элементы таблицы Менделеева, например железо, марганец, никель, молибден, диоксид кремния, кобальт, хром. При вакуумной плавке, появляются необычные стекло- подобные структуры. Отсутствуют карбиды металлов. Самой загадочной находкой стала тонкая "сетка", образцы которой сделаны из нитей инертного металла, представляющего собой очень сложный сплав. "Сетка" состоит из аморфных углеродистых материалов с раздельными атомами металлов. В состав входят основные элементы, углеродистая основа, цинк, серебро, золото, лантан, празеодим, кремний, натрий, калий, кобальт, никель, иттрий, альфа-титан и множество других элементов. Такая структура не поддается никакому толкованию. Материал кислотоустойчив. При температуре 2800 градусов Цельсия некоторые элементы исчезают, но вместо них появляются новые. При вакуумном нагреве, золото, серебро и никель исчезают, но появляются молибден и сульфид бериллия. Последний исчез через пять месяцев. Материал содержит большое количество органической материи. Все это определенно доказывает искусственное происхождение "сетки". "Сетка" имеет свойства диэлектрика, при горячей обработке становится полупроводником, при вакуумном нагреве - проводником.

Прошло много времени, но место катастрофы все еще оказывает некоторое воздействие на людей. Оно действует на кровь, вызывает уменьшение уровня лейкоцитов и увеличение - бактерий. Там повышается кровяное давление, учащается пульс, появляется необъяснимый страх. Место катастрофы также действует на фотоматериалы, засвечивает пленку, фотобумагу. Собранные образцы кремния обладают магнетизмом. Но намагнитить кремний - то же самое, что намагнитить кирпич. Это невозможно! Место катастрофы подверглось воздействию сверхвысоких температур, от 4000 до 25000 градусов Цельсия, и радиации неизвестной природы. Эта радиация все еще влияет на жизнедеятельность растений. Химический состав стальных сплавов соответствует высокому содержанию в торфе на месте падения так называемого Тунгусского метеорита таких элементов, как празеодим, лантан, иттрий, свинец, цинк, железо... Тип радиации - идентичен.

28 ноября 1987 года, то есть почти через 2 года после катастрофы, в районе Дальнегорска отмечалась необычно высокая активность НЛО. За один день было зарегистрировано 33 объекта. Они имели различные формы: цилиндрические, сигаро- и шарообразные. НЛО отмечены над 12 населенны- ми пунктами в 5 административных районах Приморского края. Объекты двигались абсолютно бесшумно. Очевидцами массового "нашествия" НЛО стало множество людей: рабочие, представители интеллигенции, милиционеры, военные. Всего более 100 человек. Пролет объектов сопровождался мощными 2-минутными помехами и неполадками в телевизорах, на телеграфных линиях и в другой технике. В компьютерах также были отмечены сильные неполадки. Хранившаяся в них информация и программы испортились. Причиной неполадок стало мощнейшее электромагнитное поле, возникшее в присутствии НЛО. Лампы накаливания и электросвязь не пострадали от воздействия этого поля. 13 из 33 НЛО пролетели непосредствен- но над Дальнегорском, зависая над местом крушения и освещая его мощны- ми прожекторами. В январе 1989 года НЛО совершил посадку прямо в 200 метрах возле места катастрофы. Действия объектов указывают, что они проводили поиск разбившегося аппарата или же проводили какое-то свое "расследование" по данному инциденту.

Более ранняя катастрофа произошла 6 марта 1983 года, когда служба ПВО засекла низколетящий объект, который совершал маневры над Кавказскими горами возле города Орджоникидзе (ныне Владикавказ). С земли была запущена ракета. Она попала в объект, но не уничтожила его, а только повредила. Шатаясь, он продолжал полет, теряя высоту, пока не исчез с экрана радара. Два месяца спустя, он был найден двумя грибниками в районе Столовых гор возле Орджоникидзе. Объект имел 7 метров в диаметре и такую же высоту, верхняя часть в виде купола сделана из кристаллоподобного стекла, нижняя - металлическая с 4 телескопическими посадочными устройствами и 2 опущенными трапами. Внизу было 6 больших, мощных реактивных двигателей, а также 4 группы по 4 меньших реактивных сопла, расположенных крест-накрест по бокам купола. На боку - странный сим- вол: полумесяц наоборот с четырьмя лучами, сходящимися в центре. У грибников был недорогой фотоаппарат, которым они сделали несколько снимков. Один из них нерешительно поднялся по трапу и заглянул вовнутрь. Под куполом он увидел большое кресло пилота, в два раза больше чем обычное, будто сделанное для 3-4-метрового гиганта. Грибники вернулись в город и отдали пленку в местное фотоателье.

Новость о странной находке быстро распространилась и дошла до военных. Они прибыли на место и оцепили территорию. Через два дня прибыли военные транспортеры. Объект перевезли на местную военную базу, а затем в подземный военный комплекс возле города Мытищи к юго-востоку от Москвы. По данным уфологов, именно на этой базе находится главный центр по секретным исследованиям НЛО, в который стекается вся информация. Согласно Валерию Уварову, члену Комиссии по НЛО, изучение необычного аппарата показало наличие в нем двух двигательных установок: антигравитационного двигателя для полета и реактивных двигателей для лучшего маневрирования в горной местности. Очевидно, когда аппарат приземлился, пилот покинул его. Бортовые механизмы функционировали достаточно хорошо, чтобы осуществить посадку, включить посадочные устройства и опустить трапы. По словам советских ученых, принцип движения объекта основан на "нейтрино-лучах", очень опасных для человека, если он подвергался из- лучению более часа. Действительно, грибник и его жена умерли в 1988 году от рака. Согласно Уварову, многие участники операции по захвату и транспортировке объекта скончались от той же болезни.

В 1991 году, после роспуска КГБ большое количество материалов этого ведомства попало за рубеж, в частности в ЦРУ. Как сообщалось в авторитетном канадском журнале, американская разведка получила 250-страничный доклад о связанном с НЛО инциденте на военной базе в Сибири. Согласно материалам КГБ, бесшумный, низколетящий объект в форме тарелки появился над военным объектом во время проведения на нем учебных маневров. По неизвестным причинам, кто-то неожиданно запустил ракету "земля-воздух", которая сбила НЛО. Он упал невдалеке и из него показались пять низкорослых гуманоидов с "большими головами и крупны- ми черными глазами". По показаниям двух оставшихся в живых солдат, освободив себя от обломков, пришельцы тесно прижались друг к другу и "слились в один объект, который приобрел сферическую форму". Объект начал остро жужжать и шипеть, после чего стал ярко белым. В течение считанных секунд, сфера сильно увеличилась и взорвалась, излучая чрезвычайно яркий свет. 23 солдата, которые увидели вспышку, превратились в... каменные столбы. Выжили только двое. В тот момент они оказались в тени и меньше подверглись воздействию необычного излучения. Ученые, проводившие обследование "окаменевших солдат", не смогли определить природу этого излучения. Они констатировали факт, что излучение почти мгновенно изменило структуру организма подвергшихся его воздействию людей и трансформировало ее в необычную субстанцию с таким же молекулярным строением, как у известняка.

В статье Александра Богатикова в "Интересной газете" (Nо. 11 (49) 1997 г., блок "Невероятное"), есть информация и о других катастрофах НЛО в СССР. Некоторые данные, собранные автором, кажутся мне очень сомнительными, есть и откровенные ошибки, неточности. Например, катастрофа в Дальнегорске почему-то записана "под Днепропетровском". Автор утверждает, что инопланетяне, с которыми мы имеем дело, происходят с планет Зоннери и Тио (Трон) системы Сириус. Хотя предлагаемая информация спорная, для полноты картины процитирую некоторые отрывки из статьи А.Богатикова: В 70-х годах зоннерийский аппарат разбился в Якутии на Ленге возле Жиганска. В Подмосковье вывезли его, а также тела карликов из Якутска (или из Магадана?). В 1974 г. НЛО взорвался возле Донецка, обломки оказались аналогичными Вакшской находке в Коми АССР (сплав цезия с лантаном)... В 1978 г. в восточном Казахстане военные захватили НЛО, отдаленно похожий на самолет-истребитель. Он был сильно поврежден пожаром, верхний прозрачный колпак был сорван. В 1981 году НЛО взорвался на Кольском полуострове, обломки подобрали военные. Летом 1983 г. с полигона ПВО в Сары-Шаганы (Казахстан) экспериментальной лазерной установкой "Терра-3" якобы сбили НЛО, который упал на севере Семипалатинской области в районе населенного пункта Сосновка... Обломки НЛО вывезли в Омск (НПО "Полет"), а биологический материал (трупы карликов Зоннери) - в сверхсекретную биолабораторию Минобороны на территорию ракетной базы ОТР-23 "Ока" в 55 км северо-восточнее Семипалатинска... В конце августа - начале сентября 1987 г. старый зоннерийский аппарат-ракетоид захватили под Выборгом и вывезли в Мончегорск. 15 октября 1987 г. ЗРК ПВО С-200 "Ангара" сбило зоннерийский НЛО диаметром 5 метров в районе южнее западной Лицы (Кольский полуостров, Мурманская обл.). Ночью 2 ноября 1987 г. зоннерийский НЛО диаметром 27 м с красными излучателями по периметру взорвался в Каспийском море возле Красноводска. В том же году НЛО взорвался в Душанбе... Летом того же года от Тронской (Тионской) "тарелки" отвалился кусок (сплав цезия с лантаном), который нашли под Донецком. 16 сентября 1989 г. в Перми наблюдали, как шесть НЛО преследовали и пытались сбить седьмую "тарелку", а та, сражалась, выписывала немыслимые пируэты (при этом во всем речном порту Перми выключилось электричество). Якобы "тарелка" все-таки была сбита и упала в тайгу, где ее захватили военные и вывезли (речным путем) в Житкур. 28 мая 1990 г. в результате операции по заманиванию НЛО военные захватили зоннерийскую "тарелку", которая разбилась под Омском, внутри нашли 7 тел карликов. В 1991 г. исстребитель случайно сбил зоннерийский аппарат под Прохладным, внутри было 2 мертвых карлика, а третьего захватили живым. Объект вывезли в Житкур (об этом проговорился начальник Главного Гидрометеоцентра МО Украины полковник Ю.Лунев в интервью газете "Зеркало недели" от 30.12.95 г.). В ноябре 1991 года в результате воздушного боя НЛО один объект сбил другой, который упал возле города Экибастуза. На следующий день там летал НЛО и шарил лучом по земле. Еще одна "тарелка" лежит в стоке вод Братской ГЭС.

В той же "Интересной газете" (Nо. 12 (50) 1997 г.) была опубликована еще одна любопытная статья, связанная с рассматриваемой темой. В своей статье "Охота на НЛО в Украине" Борис Чекмасов утверждает, что Украина активно проводит секретные научно-исследовательские и опытно конструкторские работы (НИОКР), направленные на овладение лета- тельной технологией пришельцев. Отрывки из статьи: Проявив чудеса хитроумия, оно [новое военное командование независимой Украины] полностью видоизменило проект. Сеть радиолокационных станций, использовавшуюся для обнаружения НЛО, заменил геостационарный спутник, замаскированный под обычный метеоспутник - его аппаратура выслеживала в воздушном пространстве объекты, движущиеся с аномальной скоростью. Исстребители-перехватчики, используемые специально для этих целей, были оборудованы аппарату- рой для обследования НЛО, в том числе сыгравшей впоследствии немаловажную роль "змейкой". "Змейка" - это сканирующий лазер. Во время вьетнамской войны его использовали для ослепления-выжигания сетчатки глаз у вьетнамских зенитчиков, стрелявших по самолетам...

Летом 1993 года полковник ВВС Коробков, ища на истребителе НЛО, внезапно увидел несущийся навстречу сияющий объект. Коробков применил "змейку". Очевидно, "змейка" ослепила пилота НЛО, он потерял управление. Коробков попытался избежать столкновения, но скорости были слишком велики. В упавших на землю обломках смешались части самолета и летающей тарелки. Это позволило впоследствии легко замаскировать крушение НЛО под катастрофу военного истребителя. Военные доставили обломки в вертолетную часть, расположенную под Херсоном. И по сей день там находится основной пункт по изучению "зеленых человечков". С того дня, используя "змейки" в сочетании с ракетами, удалось сбить шесть летающих дисков...

В настоящее время военные специалисты по захваченным образцам собирают собственный аналог летающей тарелки. Его запуск назначен на 1998 год. Возможность проведения в Украине секретных НИОКР в технологии НЛО кажется достаточно реальной. Также возможно, что Украина занимается этим проектом в союзе с другими странами, с теми же Соединенными Штатами, например. В этой связи, интересен недавний визит в Украину весьма известного американского политического деятеля и опытного дипломата Збижнева Бржежинского. Кроме своей непосредственной работы, этот безусловно очень умный и выдающийся человек неоднократно упоминался американскими уфологами, как участник небезызвестной проектной группы "МЭДЖИ" ("Маджестик-12"), известной как высший исполнительный орган, координирующий все секретные работы в области НЛО, проводимые в США. В такой связи, целью визита З.Бржежинского может быть не только обсуждение ее дальнейшей политики в отношении России и НАТО, но и вопросы, связанные с координацией американских и украинских исследований НЛО. Согласно американским уфологам, З.Бржежинский возглавляет работу группы "МЭДЖИ" по внешним связям и отношениям с другими государствами. К этой работе его, поляка по происхождению, привели блестящие дипломатические способности, большой опыт и незаурядный ум. Завершая статью, хотелось бы отметить, что с одной стороны список упомянутых катастроф может быть неполным, а с другой - из-за секретности предложенная информация может быть неточной. Некоторые катастрофы могут оказаться мистификациями или грубым вымыслом. Дальнейшая судьба темы катастроф НЛО всецело зависит от будущей политики стран, с которыми эта тема связана. Это, в первую очередь, США и Россия. Хотя надеяться на быстрое рассекречивание данной темы, думаю, не стоит. Любое правительство заинтересовано в повышении научно-технического потенциала и обороноспособности своей страны, а технология НЛО для этой цели подходит как нельзя лучше. Подобные технологии, как правило, всегда проходят под секретными грифами. В который раз приходится убеждаться, спецслужбы очень хорошо, давно и во всех деталях знают, что такое НЛО и откуда они прилетают. А что в этом удивительного?! Спецслужбы всегда знают больше других.


Раздел Аномальные явления

Ещё одна версия убийства президента Джона Кеннеди

Убийство это не раскрыто до сих пор. И немудрено: загадочно ушли в мир иной не только жертва - самый молодой в истории США президент Джон Фицджералд Кеннеди, - но и его убийца, и убийца убийцы, и многочисленные свидетели, которые могли бы пролить хоть какой-то свет на эту трагедию.

Версий выдвигалось много. Официальная была скоропалительна и до подозрительности проста: убийство - дело рук маньяка-одиночки Ли Харви Освальда. И хотя именно она фигурирует во всех справочных изданиях, в нее мало кто верит. Две трети американцев убеждены: официальные круги скрывают правду об убийстве и Джон Кеннеди пал жертвой заговора. К этому же выводу в 1979 году пришла Комиссия палаты представителей. Итак, заговор. Hо чей?

Одни говорят, что, начав выпускать казначейские билеты США, президент тем самым "наехал" на так называемый Федеральный резерв, который, будучи орудием незримых правителей, позволял путем лишь ими контролируемого выпуска банкнот управлять финансовой ситуацией не только в США, но во всем мире. (После убийства Джона Кеннеди вице-президент Линдон Джонсон без лишней огласки вновь возвратился к банкнотам Федерального резерва.)

Другие считают, что Кеннеди убрали в ответ на объявленную им войну с организованной преступностью. А третьи убеждены: все дело в том, что президент был активным противником силового решения проблем во Вьетнаме. (Через три дня после убийства Линдон Джонсон аннулировал директиву о выводе американских войск из Вьетнама, а, став в 1964 году президентом, значительно увеличил там американское военное присутствие.)

Кто-то считает, что Джона Кеннеди убили за его попытки ослабить всемогущее ЦРУ, которое он грозился "разбить на тысячу кусков и развеять по ветру". Дело не ограничилось угрозами: он снял с должности не только директора ЦРУ Аллена Даллеса, но и его ближайшее окружение. А такое не прощают... Утверждают, что результат работы специальной комиссии под председательством верховного судьи Эрги Уоррена, назначенной для расследования убийства Кеннеди, был предрешен: не было никакого заговора. Hичего удивительного, комиссия состояла в основном из сотрудников ЦРУ (в нее входил даже уволенный шеф Аллен Даллес)...

Существует еще одна версия, которая на первый взгляд кажется фантастической. Автор ее - уже знакомый нам Уильям Купер (Совершенно секретно. 1998. 5). Hе отрицая возможности перечисленных мотивов убийства Джона Кеннеди, он считает, что самой важной причиной было то, что президент обнаружил связь правящей элиты США с пришельцами из космоса и намеревался обнародовать этот факт.

"Эйзенхауэр, - считает Купер, - был последним президентом, который полностью владел всей ситуацией, связанной с проблемой пришельцев. Последующим президентам сообщалось только то, что "Мажестик-12" и разведка считали нужным им сказать, и, поверьте мне, это далеко не всегда было правдой. "Мажестик-12" дарила каждому новому президенту сказку о разрушенной культуре инопланетян, желающей возродиться, построить свой дом на этой планете, облагодетельствовать нас дарами технологий... Каждый президент покупался на этой истории...".

Судя по всему, к таким президентам относился и Джон Кеннеди. Однако, ознакомившись благодаря своему посту с некоторыми сторонами деятельности группы "Мажестик-12", он, по мнению Купера, всетаки "обнаружил какие-то части правды относительно присутствия пришельцев", а также то, что для финансирования совместных с ними проектов правящая элита широко использовала торговлю наркотиками. Согласно Куперу, в 1963 году Джон Кеннеди направил ультиматум членам "Мажестик-12" с требованиями прекратить наркобизнес. Кроме того, он проинформировал их о своем намерении не позже конца года сообщить американскому народу о присутствии на Земле пришельцев из космоса.

Подобной точки зрения придерживаются и другие известные люди. Так, автор нескольких книг о контактах человечества с иными цивилизациями Боб Фрисселл обращает внимание на слова, которые Кеннеди произнес в Колумбийском университете за десять дней до гибели и которые у многих тогда вызвали недоумение: "Президентский пост использовался для того, чтобы организовывать заговор против американского народа. Прежде чем покинуть этот пост, я должен проинформировать граждан об их положении".

Что же хотел сказать Джон Кеннеди своему народу? Американский профессор Лоуренс Меррик в книге "Убийство посланника: смерть Дж.Ф.Кеннеди", вышедшей пять лет назад, утверждает, что Кеннеди, посоветовавшись с хорошо информированным в части HЛО бывшим президентом США Дуайтом Эйзенхауэром и с братом Робертом, решил сделать сенсационное сообщение 22 ноября 1963 года.

Естественно, намерения президента вызвали крайнюю обеспокоенность у заинтересованных лиц, и выстрелы, прозвучавшие в этот день в Далласе, возможно, предотвратили самое сенсационное за всю историю человечества официальное признание.

Вот несколько выдержек из этой несостоявшейся речи, которые Меррик приводит в своей книге: "Мои сограждане, американцы... граждане Земли, мы не одиноки... Как президент, я заверяю вас, что эти существа не хотят нам зла. Hапротив, они обещают нам одержать верх над общими врагами всего человечества - тиранами, бедностью, болезнями и войнами... Вместе с ними мы сможем создать более хороший мир..."

Hа чем основана версия, которой придерживаются Купер и его единомышленники? Во-первых, на деталях, которые даже непрофессионалов заставляли предположить наличие заговора. Так, "по чистой случайности" здание, откуда стрелял Ли Харви Освальд, не охранялось полицией. За считанные мгновения он просто физически не мог произвести несколько прицельных выстрелов. Кадры любительской кинопленки наглядно демонстрируют, что как минимум одна пуля была выпущена в Кеннеди не сзади, а спереди. Врачам не представили возможности исследовать следы поразивших президента пуль. Hаходившийся некоторое время на хранении мозг Кеннеди, по которому можно было понять, откуда прилетели пули, таинственным образом исчез.

Вызывает недоумение странное поведение водителя президентской машины, Специально подготовленного агента спецслужбы Уильяма Гриира, который, вместо того чтобы нажать во время покушения на газ, как этого требует инструкция, резко затормозил машину, делая пассажиров прекрасной мишенью. Впечатляет и то, что все свидетели, находившиеся поблизости от машины президента, загадочно погибли, в течение ближайших двух лет. И не только они...

Энтузиасты, не поверившие Комиссии Уоррена и предпринявшие частные расследования, пришли к собственным выводам. Так, они считают, что покушение готовили сотрудники ЦРУ Орландо Бош, Е. Говард Хант, Фрэнк Стурджис и Джек Руби. Убийц было несколько. Их действия координировал некий "дирижер" с зонтиком, находившийся на возвышении (фотографии, подтверждающие это, были опубликованы в нескольких европейских изданиях, в частности в "Пари-Матч"). При необходимости снайперы продублировали бы промах Освальда. Ли Харви Освальд (также бывший сотрудник ЦРУ, работавший на Джека Руби) был заранее приготовлен на "заклание". Роль "возмущенного патриота", который должен был его застрелить, была отведена его "шефу", Джеку Руби. Что он и сделал сразу же после ареста Освальда.

Все прошло как по нотам. "Мавры" сделали свое дело, оставлять их в живых было опасно. Освальд убит, его убийца Джек Руби умирает в тюрьме от скоротечного рака. "Все свидетели заговора были убраны или же скончались от привитого им быстротекущего рака (например, стрелок-убийца из машины умер через три недели после покушения)".

О каком "стрелке-убийце из машины" говорит известный исследователь этой проблемы Йан Ван Хельзинг? Картину уточняет Уильям Купер. Он убежден, что смертельным был вовсе не тот выстрел, который сделал Освальд с шестого этажа книжного склада, а выстрел личного шофера президента, Уильяма Гриира. "Я, - заявляет бывший офицер военно-морской разведки Купер, - уверен, что в убийстве президента Кеннеди замешана разведка ВМС США. Это был агент секретной службы, сидевший за рулем президентского лимузина и выстреливший Кеннеди в голову". Откуда эта уверенность?

Проезд Джона Кеннеди по городу снимали не только профессионалы, но и любители. ЦРУ сделало все возможное, чтобы изъять эти пленки. Позднее в фильмах, которые широко демонстрировались по всему миру, по словам Купера, момент, когда шофер с оружием в руке оборачивается и стреляет в голову президента, устранен ретушью. Знаменитому своими семнадцатью мировыми рекордами пилоту ВВС США Джону Лиру, также проводившему частное расследование, удалось обнаружить три подлинных фильма, в том числе и японских. Компьютерный анализ доказал не только достоверность этих пленок, но и позволил хорошо разглядеть водителя президентской машины, стрелявшего в своего шефа левой рукой через правое плечо, и даже определить тип и калибр оружия. Это было устройство, специально разработанное ЦРУ для подобных акций. Один из этих фильмов был показан 21 ноября 1993 года по американскому телевидению (канал 8TL). Hесколько раз оригиналы любительских кинопленок выдавало в эфир и японское телевидение.

В течение длительного времени Лир вместе с Купером пытались ознакомить с результатами своих расследований как можно больше людей. Они читали повсеместно лекции, сопровождая их показом неотредактированных кинокадров. Кому-то это было явно не по душе, и на одной из лекций на Купера было совершено покушение. Только по чистой случайности он остался жив. Впрочем, пострадал он серьезно: в результате ранения лишился правой ноги.

Hасколько можно верить информированности Купера? Судите сами.

Уильям Купер - бывший офицер военно-морской разведки США. Считается, что именно ВМФ был ответственным за строительство подземных баз совместного с пришельцами использования (Совершенно секретно. 1998. 5, 8). Выйдя в почетную отставку, Купер полностью посвятил себя расследованию феномена HЛО и разоблачению его сокрытия со стороны властей. По словам Купера, по долгу службы он определенное время отвечал за информирование высшего командования по вопросам HЛО, а в 1972 году, будучи офицером разведкоманды адмирала А. Клари, ознакомился с двумя правительственными отчетами, касающимися пришельцев. В одном из них, отчете 13 (по проектам "Градж" и "Синяя книга"), кроме текстовой информации содержалось около двадцати пяти черно-белых фотографий "инопланетных форм жизни". Второй документ - протокол конференции комитета "Мад-жорити-12". Здесь, говорит Купер, фотографий не было, но "представлена обширная информация о беспокойстве правительства, связанном с инопланетным влиянием на Землю". Среди подобной сенсационной информации в интервью, записанном на видеопленку, Уильям Купер за год до начала наступления американской армии в Персидском заливе назвал его точную дату. При этом он сообщил, что обнаружил ее в секретных документах, к которым имел доступ во время своей службы. Эта информация полностью подтвердилась через год, 15 января 1991 года, когда США начали операцию "Буря в пустыне". Похоже, Купер действительно информированный человек...

Косвенным подтверждением версии Купера являются недавние сенсационные признания полковника в отставке Филиппа Корсо. В своей нашумевшей книге "Hа другой день после Розуэлла" бывший начальник отдела технической разведки признался, что участвовал в осмотре трупа "пилота" разбившейся в 1947 году в Форте Райле (штат Канзас) "тарелки" и в изучении обломков HЛО в шестидесятые годы. Корсо рассказал и то, что имел возможность близко рассмотреть обломки различных HЛО: кусок "металла" с уникальными прочностными свойствами, обгоревший компьютерный чип, пластинки с интегральными схемами, устройство, напоминающее лазер, прозрачные стекловидные кабели, фрагменты специальной оптики... По мнению Корсо, сведения, полученные в результате розуэллской и других катастроф HЛО, во многом определили направления американских научно-технических поисков в компьютерной, лазерной и других технологиях. В ходе рассмотрения дела о сокрытии Министерством обороны важнейшей информации о HЛО, возбужденного 25 марта 1998 года в суде округа Феникс, полковник Филипп Корсо под присягой подтвердил факты, описанные в его книге.

Летом 1998 года Корсо направил в редакцию "Совершенно секретно" подробное описание погибшего внеземного существа, которое он осматривал в 1947 году. В письме, заверенном нотариусом, он рассказал и о так называемом "Розуэллском файле" - сборнике документов (полевые рапорты, результаты медицинского вскрытия, технологические описания разбившегося в Розуэлле в 1947 году внеземною корабля), обладателем которого он стал в 1961 году.

Если ЦРУ на самом деле причастно к убийству Джона Кеннеди, то закономерно возникает вопрос: чью волю оно исполняло? Большинство авторов, разрабатывающих эту тему, сходятся на том, что за убийством президента и последующими за ним другими странными смертями стоят некие тайные силы, пытающиеся направлять и контролировать научно-технический прогресс человечества. Все это звучит фантастично, если не знать своего прошлого.

Hе секрет, что разнообразные тайные общества, некие касты "посвященных", которые тщательно охраняли свои знания, существовали во все века. Считается, что в своем развитии они, как правило, опережали "непосвященных", и потому на нашей планете всегда существовала двухуровневая наука: элитарная и "ширпотребовская". Причем отставание "массовой" науки и техники от секретных разработок тайных обществ, по некоторым оценкам, составляло и составляет от 30 до 80 и более лет.

Так, существуют достаточно обоснованные предположения, что радио было известно тайным обществам еще во времена А.С. Пушкина, то есть как минимум за шесть десятилетий до его открытия А.С. Поповым (1895 г.) и Г. Маркони (1897 г.). Более того, есть свидетельства, что прототип современной радиоаппаратуры использовался уже в XVI веке - известным немецким ученым средневековья Иоганном Гейденбергом - аббатом Тритемием (1462-1516).

Существует версия, что антигравитационные двигатели, к созданию которых наука сегодня только подбирается, были известны уже в конце прошлого века. Если это соответствует действительности, то находится вполне естественное объяснение многочисленным свидетельствам конца XIX - начала XX века о наблюдениях странных летательных аппаратов с людьми на борту.

Финансовая подоплека сокрытия новейших технологий очевидна: деньги делаются на том, что постоянно покупается. Так, по сведениям, одна из компаний, производящих электрооборудование, выкупила и "заморозила" патент на "вечные" электрические лампочки, изобретенные в конце прошлого века. (Три из них, как сообщалось, до сих пор светят в одной из старых американских пожарных частей.) Видимо, по тем же причинам была изъята и всякая информация о наиболее значительных изобретениях гениального Hиколы Теслы (1856-1943), в частности о "конвертере твердого состояния" (1931 г.), который преобразовывал энергию, пронизывающую космическое пространство, в электричество. Устройство величиной с двухлитровую банку испытывалось и течение недели, обеспечивая абсолютно бесплатной электроэнергией движение автомобиля со скоростью 130 км/час. Было от чего забеспокоиться нефтедобывающим компаниям и производителям электроэнергии...

Логично предположить, что есть и другие мотивы, по которым тайные общества "придерживают" некоторые из своих научнотехнических достижении. Hе исключено, что многие из тех, кто с давних времен планомерно изымает или уничтожаем книги и рукописи с сокровенными знаниями, делают это по вполне гуманным соображениям. Ведь некоторые открытия и изобретения, попади они в руки преступников или психически ненормальных людей, могут представлять серьезную угрозу для всего человечества.

К примеру, нетрудно представить последствия применения террористами удивительного и очень опасного открытия русского ученого М.М. Филиппова. Это был поистине выдающийся мыслитель, открывший и понявший К.Э. Циолковского, первым познакомивший мир с периодическим законом Д.И. Менделеева, автор трехсот научных работ, идею которого о неисчерпаемой природе электрона практически дословно воспроизвел В. И.Ленин в своем "Материализме и эмпириокритицизме". В одном из писем соратникам убежденный революционер М.М. Филиппов утверждал: "Я могу воспроизвести пучком коротких (радио)волн всю силу взрыва. Взрывная волна полностью передается вдоль несущей электромагнитной волны, и таким образом заряд динамита, взорванный в Москве, может передать свое воздействие в Константинополь. Проделанные мной эксперименты показывают, что этот феномен можно вызывать на расстоянии в несколько тысяч километров". В 1903 году этот уникальный человек был убит в собственной лаборатории в возрасте 45 лет. Почему - догадаться нетрудно. Кем - история умалчивает...

Объединены ли тайные стражи в единую организацию? Вряд ли. Во все времена, с глубокой древности до наших дней, на нашей планете между закрытыми обществами существовала серьезная конкуренция.

Впрочем, общая тенденция к объединению усилий, видимо, справедлива и для них. По мнению одного из ведущих исследователей закулисных пружин истории, Дэвида Айка, к сегодняшнему дню мы уже можем говорить о существовании довольно мощной тайной организации, которая в состоянии серьезно влиять на различные стороны жизни человечества. Эта структура далеко не всемогуща (и вряд ли таковой будет - всегда существовали и будут существовать не менее могущественные, противостоящие ей силы), но амбиции ее велики - стать как минимум тайным мировым правительством. Основные очертания этого "правительства", по мнению того же Айка, начали складываться еще в начале века. Тайные общества иллюминатов ("просветленных") Великобритании и США в 1919 году объединили свои усилия в структуре под названием "Круглый стол". Видимой частью этого айсберга на берегах Туманного Альбиона стал Королевский институт иностранных дел, а в Hовом Свете (с 1921 г.) - Совет по международным отношениям. С этого момента американским президентом мог стать только "посвященный" - член этого Совета. (Единственным исключением был Джон Кеннеди, и это, возможно, определило его трагическую судьбу) В 1954 году консолидация мировой политической, финансовой, промышленной и военной элиты привела к созданию следующего поколения тайного правительства, известного как Бильдербергская группа. А в 1973 году появилась и очередная его модификация - так называемая Трехсторонняя комиссия, призванная обеспечить планетарный контроль со стороны США, Европы и Японии. Дэвид Айк считает, что элита, находящаяся на вершине этой пирамиды (которая гораздо выше уровня официальных правительств), сегодня уже способна манипулировать таким образом, чтобы в верхние эшелоны власти в разных странах приходили свои люди.

Американский исследователь Боб Фрисселл придерживается подобного мнения и считает, что в состав этого тайного правительства входят главным образом самые богатые люди планеты. "Их около двух тысяч, но они уже долгое время контролируют наше так называемое правительство. Они определяют, когда и кого должны избрать на определенный пост... Кандидаты в президенты от обеих партий подбираются организациями тайного правительства... Они контролируют мировые запасы продовольствия, рост и спад инфляции мировых валют... Они решают, будет ли вестись война и когда она закончится... Вы не можете проиграть, если обе стороны ваши. Вначале вы создаете условия, ведущие к войне, затем ведете закулисную игру, определяя, кому достанется победа, а затем предлагаете "решение" проблемы..."

Одна из главных забот тайного правительства - управление научно-техническим прогрессом, который, как оно считает, является необходимым условием для эффективного управления "человеческим материалом". Взять "под колпак" жизнь каждого, иметь досье на любого члена общества - без новейших технологий здесь не обойтись... Именно поэтому тайные общества так заинтересованы в единоличном владении элитарным знанием и высокими технологиями. Hеожиданно обрываются подающие надежду исследования, бесследно исчезают из поля зрения перспективные ученые, их работы кем-то изымаются из библиотек, имена исчезают из каталогов и справочных изданий. Где и на кого они работают?..

Говорят, есть целый список научных и технических направлений и областей, на информацию, о которых наложено табу. Вот только некоторые из них: "психологическая оптика", известная еще в Древнем Египте и нашедшая свое развитие в трудах Гете и секретных лабораториях Муссолини: трансмутация химических элементов при обычной температуре (холодный ядерный синтез, алхимия); беспроводная передача энергии на расстоянии; антигравитация; управление пространством-временем; некоторые аспекты геннои инженерии и парапсихологии (в частности, мысленное воздействие на расстоянии) и многое другое. Утверждают, что список, составленный французскими военными, содержит более восьмисот подобных наименований.

Сюда же относятся и сведения о HЛО. Известный американский специалист по геофизике Земли, многие годы занимающийся феноменом HЛО, Гордон-Майкл Скаллион, убежден, что более половины регистрируемых сегодня HЛО принадлежат землянам, а именно - секретному правительству, уже освоившему ряд инопланетных технологий.

Исследователи истории тайных обществ утверждают, что некоторые из этих организаций на протяжении тысячелетий играли роль сознательных посредников между человечеством и другими космическими цивилизациями. Если это правда, то понятна та тщательность, с которой до последнего времени скрывается информация о контактах секретного правительства с инопланетянами: утверждают, что в обмен на базы и разрешение экспериментировать на нашей планете этому правительству был предоставлен целый ряд технологий, продвигающих его в стремлении хозяйствовать на земном шаре.

Hе исключено, что многие члены тайного правительства искренне верят: скрывая истину, они спасают человечество. Hо "ужасающе ироничен тот факт, что своими союзникамими были вынуждены избрать расу пришельцев, которая сама в данный момент вынуждена бороться за сим выживание" (У. Купер).

Да и методы сокрытия... Похоже, в ходу у невидимого правительства лозунг, который уже неоднократно доказывал свою несостоятельность: "Цель оправдывает средства". Вот опубликованный в западной прессе список английских ученых, работавших над проектами, аналогичными "Звездным войнам", и умерших при загадочных обстоятельствах в течение всего шести лет. Все они работали над различными аспектами электронного оружия и занимались по роду своей деятельности изучением HЛО.

1. Профессор Кейт Боудси - в 1982 году погиб в автокатастрофе. 2. Джек Вулфенден - погиб в результате катастрофы планера и июле 1982 гола. 3. Эрнст Броквей покончил жизнь самоубийством в ноябре 1982 года.4.СтефенДринкуотер - повесился в 1983 году 5. Полковник Энтони Пти пропал без вести в апреле 1983 года, объявлен умершим. 6. Джордж Фрэнкс - покончил жизнь самоубийством в апреле 1984 года, повесился. 7. Стивен Оук в 1985 году покончил жизнь самоубийством, повесился. 8. Джонатан Уош - покончил жизнь самоубийством, бросившись с высотного дома в ноябре 1985 года. 9. Доктор Джон Бриттан - в 1986 году покончил жизнь самоубийством, отравился. 10. Аршад Шариф- в октябре 1986 года покончил жизнь самоубийством. Сидя в машине, привязал конец веревки к дереву, накинул на шею петлю и резко рванул автомобиль с места. Самоубийство произошло в Бристоле, в ста милях от его дома в Лондоне. 11. Вимал Дазибай - покончил жизнь самоубийством, прыгнув в октябре 1986 года с моста в Бристоле, в ста милях от своего дома в Лондоне. 12. Автар Синг-Гида - пропал без вести в январе 1987 года, объявлен умершим. 13. Питер Пиппел - покончил жизнь самоубийством, задавлен в гараже машиной в феврале 1987 года. 14. Давил Сэндс - покончил жизнь самоубийством в марте 1987 года, направив машину на большой скорости в здание кафе. 15. Марк Визнер - самоубийство в результате удушения в апреле 1987 года. 16. Стюарт Гудинг -убит на Кипре 10 апреля 1987 года. 17. Дэвид Гринхалг - упал с моста 10 апреля 1987 года. 18. Шани Уоррен - покончил жизнь самоубийством в апреле 1987 года, утопился. 19. Майкл Бейкер-погиб в автокатастрофе в мае 1987 года. 20. Трепор Hайт - покончил жизнь самоубийством в мае 1988 года. 21. Алистер Бекем - покончил жизнь самоубийством с помощью электрического тока в августе 1988 года. 22. Бригадир Питер Ферри покончил жизнь самоубийством с помощью электрического тока в августе 1988 года. 23. Виктор Mop - покончил жизнь самоубийством. Дата неизвестна...

Совпадения?

Hе исключено, что в этом ряду стоит и смерть президента США Джона Кеннеди. "Решение о его убийстве было принято политическим комитетом Бильдербергской группы, и приговор был приведен в исполнение агентами в Далласе" (У. Купер).

Могущество тайного правительства, по словам профессора Лоуренса Меррика, настолько велико, что "ни один президент США после Кеннеди не набрался мужества сообщить американцам всю правду про HЛО". Посетовав на это, Меррик высказал робкую надежду на то, что хотя бы Билл Клинтон произнесет речь, которая должна была прозвучать в 1963 году. Hо, похоже, надежды профессора так и останутся надеждами. Ведь Билл Клинтон является членом одновременно всех трех упомянутых ранее организаций: Совета по международным отношениям, Трехсторонней комиссии и Бильдербергской группы...


Раздел Аномальные явления

Стремление к контактам

За истекшие 40 лет изучения НЛО в мире накопилось значительное количество сообщений об НЛО, которые трудно расценивать иначе, чем стремление к определенного рода контактам с людьми. Ниже приводятся случаи обмена световыми сигналами между людьми или автомобилями, с одной стороны, и НЛО, с другой.

В ноябре 1954 г. в Новом Лисбоа (Ангола) три очевидца, ехавшие на машине, увидели приближающийся к ним на высоте 50 м большой светящийся блюдцеобразный объект, из которого на машину было направлено три луча света. Испуганный этим явлением, водитель свернул на боковую дорогу, но НЛО последовал за машиной. Тогда водитель решил подавать ему сигналы, гася и зажигая автомобильные фары. В ответ на это НЛО немедленно потушил все свои огни, кроме одного прожектора, который стал гаснуть и зажигаться в том режиме, что и фары автомобиля. Через некоторое время НЛО исчез.

В марте 1967 г. в Шамокине (штат Пенсильвания) лесник Керстеттер с женой, ехавший на машине, увидели летящий над ними объект с рядом огней. Тогда они остановили машину, и Керстеттер подал карманным фонариком сигнал: три коротких вспышки и одну длинную. В ответ на это большие нижние огни НЛО повторили этот сигнал пять или семь раз.

В июле 1967 г. в Ньютоне (штат Ныо-Хэмншир) дна бывших оператора РЛС наблюдали в телескоп светящийся объект овальной формы с рядом огней на концах и посередине. Один из наблюдателей трижды мигнул своим электрическим фонарем, и объект как бы ответил ему тремя вспышками своих огней, И такой обмен сигналами повторился еще четыре раза. Потом наблюдатель стал делать фонарем по одной длинной и одной короткой вспышке, и объект отвечал таким же образом. То же получилось, когда он стал делать серии из четырех вспышек. Потом НЛО улетел.

Похожие случаи отмечались в 1957 г. в штате Иллинойс и в штате Вайоминг, а также в 1969 г. на шоссе из Озы в Гетеборг (Швеция). В примере, описанном ниже, происходил обмен сигналами между кораблем и НЛО.

В 1970 г. члены команды польского судна "Копальня Вальбжих" , находившегося в Средиземном море между Валенсией и островом Майорка, наблюдали следовавший за судном огромный объект с вертикальным снопом света. Когда с судна были передашь и его сторону пять световых и звуковых сигналов, то объект ответил на них пятью проблесками боковых огней, сопровождавшихся пятью странными глухими звуками, и после этого скрылся. НЛО обменивались сигналами и с самолетами.

В октябре 1955 г. в районе Сан-Бернардино (штат Калифорния) пилот дважды мигнул посадочными огнями самолета, и летевший рядом НЛО ответил так же. Тогда пилот трижды мигнул огнями, и НЛО сделал то же, после чего повернул и скрылся.

В январе 1977 г. самолет Колумбийской авиакомпании на высоте 6 км встретился с большим НЛО, двигавшимся с высоки скоростью. Пилот Ферейра включил посадочные огни своего самолета, и НЛО изменил цвет своих огней с зеленого на красный. А когда Ферейра выключил посадочные огни самолета, огни НЛО изменились па первоначальный цвет.

11 февраля 1988 г. НЛО в форме парашюта с тремя мощными источниками спета на глазах у тысяч очевидцев провисел более 3 часов на высоте 3000 м над городом Бейра (Мозамбик), а когда приближавшийся к нему пассажирский самолет дважды включил и выключил два своих прожектора, объект как бы в ответ резко поднялся вверх и улетел в южном направлении. По данным руководителя ЖЕПАН Клода Поэра, к 1976 г. было зарегистрировано шесть случаев, когда НЛО отвечали на подаваемые им световые сигналы. Иногда у очевидцев создавалось впечатление, что НЛО даже выполняли их просьбы.

В августе 1977 г. в районе Бермудского треугольника пилот колумбийского самолета, встретившегося с НЛО, передал по радио, чтобы этот объект поднялся вверх, затем опустился и приблизился к самолету, если это сообщение ему понятно. К удивлению пилота, НЛО точно выполнил эти маневры, подлетел к самолету и полетел рядом. В передаче испанского телевидения в мае 1989 г. пилот компании "Иберия" Игнасио Лоренцо рассказал случай, происшедший с ним в 1988 г. во время полета в направлении Аликанте. К их самолету приблизился на большой скорости неизвестный светящийся объект в форме огромного глаза и остановился на расстоянии 10 м от самолета, после чего сопровождал самолет в течение 5-6 минут. Пытаясь вступить в связь с этим объектом Лоренцо стал подавать ему сигналы бортовыми огнями самолета, а потом обратился к нему по радио с просьбой, чтобы объект подал ему какой-нибудь сигнал, если он понял просьбу и настроен дружественно. В ответ на это объект замигал.

Третий случай описан в письме очевидца Л, поступившем в Центральную комиссию по аномальным явлениям. Он произошел в августе 1972 г. около деревни Бриги (ЛатвССР), где один из трех очевидцев, увидевших летевший неизвестный объект размером в три раза больше видимого диска Луны, голосом стал давать ему команды: "Остановись" , "Лети поближе" , "Стой" , "Лети обратно", "Стой" , - и объект каждый раз их выполнял. Причем проверка этого случая путем опроса очевидца и его спутников не дает оснований считать его фальсификацией.

Особый интерес представляют случаи, когда люди каким-то образом заранее получали предсказания о месте и точном времени появления НЛО, а потом эти предсказания полностью сбывались. Наибольшую известность получила история, происшедшая в Португальской деревне Фатима, расположенной в 80 милях от Лиссабона.

13 мая 1917 г. трое ребят из этой деревни пасли овец и увидели парящий над землей прозрачный шар, из которого потом вышла фигура, одетая в светлую одежду, и сказала детям, что будет прилетать на это место по 13 числам в эти же часы и будет разговаривать с ними. 13 июня, 13июля и 13 августа вместе с детьми на это место приходили уже тысячи людей, желающих увидеть "чудо" , но никто из них ничего не видел, кроме какого-то белого облачка, хотя дети сказали, что фигура появлялась и обещала им 13 октября совершить великое чудо. 13 сентября в назначенный час собралось уже 30 000 человек, и на их глазах на это место опустился светящийся шар, который через 10 минут поднялся и улетел. При этом дети утверждали, что опять разговаривали с этой фигурой. Самое удивительное произошло 13 октября, когда в ожидании чуда собралось уже 70000 человек, в числе которых были и газетные репортеры, и представители высшего духовенства, и даже члены правительства. Лил дождь. В точно предсказанное время в небе появился быстро вращающийся диск, испускавший лучи разного цвета. Этот диск по зигзагообразной траектории спикировал на толпу, которая упала на колени, и пронесся над ней на бреющем полете так, что волны горячего воздуха высушили на людях одежду. Диск снова поднялся вверх, посылая на землю лучи, завращался еще быстрее и подпрыгивал вверх и вниз, после чего снова пронесся над охваченными ужасом людьми и опять набрал высоту. Такие маневры продолжались в течение 10 минут, после чего диск исчез в облаках.

Этот случай, вошедший в историю как "чудо в Фатиме" , произошел на глазах у 70 000 очевидцев и поэтому был очень тщательно исследован. О нем написан ряд книг. Аналогичный случай произошел в апреле 1950 г. в деревне Касаличчио (Сицилия), где неизвестная фигура сообщила девочке, что в 14 часов 15 апреля она совершит знамение. И действительно, в точно назначенное время на глазах у тысяч собравшихся очевидцев появился объект размером с видимый диск Солнца, который начал вращаться то в правую, то в левую сторону, светясь разными цветами, после чего по зигзагообразной траектории приблизился к Земле, а потом, дергаясь скачками, устремился в небо. Причем через 2,5 часа это явление повторилось (Daniken E. Erscheinugen. Dusseldorf; Wien, 1988).

В Оранже профессор немецкого языка лицея, будучи загипнотизирован, сообщил, что через три дня, между 23.00 и 24.00, в Сен-Жиле произойдет посадка нескольких НЛО. Для проверки этих данных военный священник М с базы ВВС в Воклюзе с семью свидетелями приехали к этому времени в Сен-Жиль и, действительно, увидели большой голубой шар с четырьмя шарами поменьше, которые начали снижаться. Но свидетели испугались и уехали.

В иностранной печати приводилось сообщение Агентства печати Киодо Цусин, согласно которому жительница Хиросимы Таэ Асано в 1978 г. трижды предсказала появление НЛО, и все ее предсказания подтвердились. Указанные случаи свидетельствуют о том, что НЛО, возможно, способны каким-то образом вступать в связь с отдельными людьми. Анализ подобных случаев позволяет сделать вывод, что в случае любых попыток с их стороны нужно не боятся этого, а идти на такой контакт.

Проявления разумности в поведении НЛО отмечались на протяжении многих лет самыми различными категориями наблюдателей и в разных частях земного шара, что, несомненно, говорит об их достоверности, тем более, что для признания разумности поведения НЛО и не нужно, чтобы абсолютно все сообщения подобного рода были достоверными. Для этого вполне достаточно только несколько надежных фактов. Одни только целенаправленные маневры НЛО вокруг самолетов и кораблей, неоднократно наблюдавшиеся их экипажами и пассажирами, если им можно верить, уже доказывают, что действия этих объектов не являются стихийными и беспорядочными.

А как же расценивать случаи предсказаний о местах и точном времени появления НЛО, после чего тысячи и десятки тысяч свидетелей, собиравшиеся в назначенное время, убеждались в правильности этих предсказаний! Все эти факты трудно объяснить иначе, чем признанием того, что за действием этих объектов, по-видимому, скрывается какой-то разум. Признание разумности поведения НЛО содержалось и в некоторых официальных документах, изданных в ряде стран.

В докладе начальника материально-технического снабжения ВВС США генерала-лейтенанта Туайнинга еще в 1947 г. прямо указывалось, что "высокая скороподъемность НЛО и их способность производить сложные маневры и уходить от истребителей позволяют предполагать, что некоторые из них управляются вручную, автоматически или на расстоянии". В учебнике Академии американских ВВС "Введение в науку о космосе", изданном в 1968 г., тоже довольно определенно указывалось, что НЛО - это материальные объекты, которые либо имеют экипажи, либо управляются на расстоянии.

Известный американский исследователь НЛО профессор А.Хайнек на заседании Специального политического комитета ООН в 1978 г. также заявил, что опыт исследования НЛО вроде бы говорит в пользу проявления некоторой формы разума, происхождение которого науке пока неизвестно. Аналогичное мнение высказал на Международном таллиннском симпозиуме по поиску разумной жизни во Вселенной в1981 г. советский астроном Л.М.Гиндилис, который подчеркнул, что некоторые черты НЛО позволяют предполагать их разумную природу. И может быть именно наличие элементов разумности поведения у летящего объекта является главным критерием, позволяющим отнести его к числу "истинных" НЛО. Вторым критерием может служить наличие у него определенных необычных свойств. Поэтому если неизвестный объект просто летит по прямой линии или по направлению ветра, то его вряд ли можно отнести к числу НЛО. Зато, если этот объект совершает какие-то маневры, зависает, планирует и выходит из пике, сопровождает или облетает самолеты и корабли и реагирует на их действия, то, это, видимо, "истинный" НЛО - тот, который нас должен интересовать.


Раздел Аномальные явления

Сообщения о крушениях НЛО

О втором известном крушении НЛО, происшедшем в 1950 г., в документе, составленном адмиралом Хилленкоттером, говорится очень кратко: "6 декабря 1950 г. второй объект, возможно аналогичного происхождения, пролетев на большой скорости по длинной траектории в атмосфере, врезался в землю в районе Эль-Индио-Гуэрро, около границы между Техасом и Мексикой. К прибытию исследовательской группы все, что осталось от объекта, почти полностью сгорело. Оставшиеся материалы были доставлены для изучения на базу Комиссии по атомной энергии в Сандии (штат Нью-Мексико)" .

При рассмотрении дополнительной информации об этом крушении, содержащейся в других источниках, следует прежде всего учесть, что из-за ряда причин долгое время ошибочно считалось, что это крушение произошло в июле 1948 г. и неточно указывалось его место. Кстати, эта ошибочная дата из иностранных источников попала и в нашу прессу (Неделя. 1981. 24 ноября, и Труд. 1981. 24 октября). Правильная дата была восстановлена только в 1982 г.

Анализ сведений об этом крушении, опубликованных в американской прессе, позволяет предполагать, что оно, видимо, произошло следующим образом.

Началось с того, что РЛС, расположенная в штате Вашингтон на западном побережье США, засекла неизвестный объект, летевший в юго-восточном направлении со скоростью около 4000 км/ч. А истребителем Ф-94, находившемся в воздухе в районе границы с Мексикой, было зафиксировано место падения этого объекта на территории Мексики в 50 км юго-западнее Дель-Рио. До прибытия представителей американских ВВС его охраняли солдаты мексиканской армии.

Судя по описаниям, это был металлический диск диаметром около 30 м и высотой 9 м, который был сильно разрушен взрывом и пожаром. Внутри было обнаружено тело существа ростом 130-140 см с большой безволосой головой и четырьмя пальцами на руках, одетого в костюм из металлизованной ткани. (По другим данным, были обнаружены тела шести таких существ). Было сделано свыше 500 снимков.

Остатки объекта и тел существ были погружены на автомобили американских ВВС и отправлены в США (11, 15). В 1980 г. американским исследователям НЛО удалось добыть негативы двух фотографий тела этого существа, уцелевшие у фотографа ВМС, занимавшегося съемкой секретных ядерных испытаний на полигоне Уайт-Сэндс и срочно переброшенного в Мексику для съемки разбившегося НЛО. Анализ этих негативов показал, что они были сделаны более 30 лет назад.

Место падения этого объекта было удалено на 500 км от полигона Уайт-Сэндс, что уже полностью исключало возможность считать его ракетой ФАУ-2 с помещенной в нее обезьяной, ибо максимальная дальность полета Фау-2 составляла всего 300 км.

Косвенным подтверждением этого события может служить ставшее известным обращение госсекретаря США Д.Маршалла к мексиканскому правительству за разрешением на переход границы якобы для эвакуации остатков вышедшего из-под контроля и упавшего на территории Мексики опытного летательного аппарата.

В книгах Т.Гуда и М.Хеземана приводится описание еще одного крушения НЛО, происшедшего 25 марта 1948 г. в 12 милях северовосточнее города Ацтек (штат Нью-Мексико). Неизвестный объект первоначально был засечен тремя независимыми РЛС, и о его падении было доложено на командный пункт ПВО. Эту информацию командование ПВО немедленно довело до генерала Маршалла, который связался с доктором В.Бушем, возглавлявшим группу "МJ-12" , и организовал выезд шести ученых на место происшествия.

Судя по описанию, упавший объект имел форму диска диаметром около 30 м с куполом и иллюминаторами и был незначительно поврежден. Он был сделан из неизвестного легкого, очень прочного металла, не поддававшегося сверлению алмазными сверлами и выдерживающего температуру 10000`.

В кабине диаметром 5,5 м, находившейся внутри купола, помещался пульт управления, имевший клавиши с подобиями иероглифов, и экраны, на которых высвечивались неизвестные символы, но не было никаких коммутационных проводов. Там же был найден документ, сделанный из листов материла, похожего на пергамент, с нанесенными на него неизвестными иероглифами, отдаленно напоминающими санскрит. Этот документ был представлен генералу Маршаллу, который передал его ведущим криптологам для анализа, результаты которого так и не были разглашены.

В объекте были обнаружены 14 обуглившихся тел человекоподобных существ ростом 120 см с темно-коричневой кожей, большими глазами, длинными и тонкими руками, имевшими пальцы с перепонками. Вес каждого из существ составлял всего 16 кг.

Через три дня объект и тела были тайно доставлены в Лос-Аламос, где оставались в течение года, а позднее были перевезены на авиабазу Райт-Паттерсон (штат Огайо). Тщательным исследованием этих существ занимался член "МJ-12" доктор Бронк.

Это крушение не упоминается в документе адмирала Хилленкоттера, поэтому имеются определенные сомнения в его достоверности. Вместе с тем имеются два доказательства того, что в период 1947-1950 гг. произошли три крушения НЛО.

Бывший госсекретарь США генерал Маршалл в 1951 г. заявил доктору Александеру, что ему известно о трех случаях вынужденных приземлений НЛО, закончившихся гибелью их экипажей, и что власти США заполучили в свое распоряжение эти объекты вместе с телами "энлонавтов".

Сохранился также меморандум сотрудника ФБР Хоттела из стратегического авиационного командования, направленный 22 марта 1950 г. директору ФБР Э.Гуверу. В этом меморандуме указывалось: "Один из исследователей ВВС сообщил, что в штате Нью-Мексико были подобраны три так называемые летающие тарелки. Они имели круглую форму и диаметр около 17 м с возвышением в центре. В каждой из них находились по три человекоподобных существа ростом 1 м, одетых в металлические костюмы из очень тонкого материала, похожие на противоперегрузочные костюмы летчиков- испытателей.

Существует предположение, что эти крушения в штате Нью-Мексико происходили в результате воздействия на системы управления летающих тарелок находящейся в этом штате мощной РЛС".

Расхождение в размерах объектов и численности экипажей объясняются, по-видимому, чрезвычайной засекреченностью всех данных о крушениях НЛО и значительным временем, прошедшим с тех пор, в результате чего до исследователей доходит уже частично искаженная информация.

Что касается других крушений НЛО, то по данным американского уфолога Л.Стрингфилда, специально занимающегося этим вопросом, в послевоенные годы в мире произошло 28 крушений этих объектов, из которых 12 - на территории США и 16-в других странах.

По данным Стрингфилда, фон Кевицкого и Гуда, крушения НЛО на территории США города Феникс (штат Аризона), в июле 1948 г. в пустыне Моуджейв (Калифорния) (II), в 1952 г. в Калифорнии, в 1953 г. в штате Аризона, в 1954 г. в штате Нью-Йорк, в 1957 г. в юго-западной части США, в 1962 г. в штате Нью-Мексико, в 1964 г. в штате Канзас, в 1965 г. в Пенсильвании, в 1975 г. в штате Мичиган и в 1977-м -

В различных иностранных источниках сообщалось также о крушениях НЛО, якобы 1950 и в 1978 гг. в Аргентине, в 1952 г. на Шпицбергене, в 1953 г. в ЮАР, в 1955 г. на острове Гельголанд, в 1959 г. в Гдыне (Польша), в 1978-м в Швеции. Два крушения имели место в Китае (годы не указаны). К этим сообщениям следует относиться с большой осторожностью, поскольку они взяты из неофициальных источников и не опираются на конкретные показания конкретных очевидцев. Фамилии очевидцев всех этих крушений авторами не приводятся, а в своих показаниях очевидцы в ряде случаев ссылаются на услышанное от третьих лиц.

Определенное недоверие вызывает и то, что сообщения о некоторых крушениях, приводимые одними авторами, иногда категорически отвергаются другими. Например, Стрингфилд считает вымыслом описание крушения НЛО в 1948 г. в районе Ацтек, изложенное Гудом, и в 1953 г. в штате Аризона, помещенное в первом меморандуме ИКУФОН , хотя с другой стороны, описания двух крушений НЛО в официальном документе адмирала Хилленкоттера вроде бы свидетельствуют о принципиальной возможности подобных событий.

Представители Пентагона никогда не сообщали об имевших место крушениях НЛО и отрицали, что в их распоряжении имеются поврежденные объекты, хотя таким заявлениям нельзя особенно доверять, ибо именно сведения об обнаружении и исследовании потерпевших крушения НЛО всегда являлись наиболее тщательно охраняемой тайной.

В печати приводилось немало сообщений о том, что поврежденные объекты, обнаруженные в разных частях американского континента, немедленно забирались американскими военными властями и увозились в секретные исследовательские центры, а общественности сообщалось, что это упал метеорит, баллон или испытываемый образец нового вооружения. Поэтому представителям прессы и гражданским исследователям НЛО было практически невозможно получить подтверждения о крушениях этих объектов или ознакомиться с поврежденными объектами.

Подтверждением этому могут служить безуспешные попытки американских уфологов получить сведения о крушении на Шпицбергене неизвестного серебристого диска, который, по данным, приведенным в газете "Вечерний Ленинград" (1968 г. 26 февраля), был направлен для исследования в Пентагон, где его следы затерялись.

На запрос НИКАП по поводу крушения, сделанный через норвежское посольство в США, в 1958 г. был получен официальный ответ, что "материал по НЛО является высокосекретным и не может быть предоставлен в распоряжение НИКАП".

На письмо Ф.Эдвардса, адресованное в 1964 г. представителю норвежских властей, участвовавшему в расследовании этого случая, тот коротко ответил, что "не имеет возможности ответить на вопросы Эдвардса".

Судя по показаниям очевидцев, основная информация о крушениях НЛО и сами поврежденные объекты первоначально хранились на базе ВВС Эдвардс (Калифорния) и Райт-Паттерсон (штат Огайо), где ученые ВВС и сотрудники ЦРУ исследовали устройство этих объектов и пытались разгадать, каким образом они движутся и управляются.

Ч. Берлитц в книге "Розуэллский инцидент" , ссылаясь на ряд независимых источников, утверждал, что Эйзенхауэр, будучи президентом, в феврале 1954 г. специально ездил на несколько дней в гости к другу в Палм-Спрингс (штат Калифорния), откуда в глубокой тайне выезжал на расположенную неподалеку авиабазу Эдвардс для осмотра находившихся там поврежденных НЛО. Причем вскоре после этого осмотра поврежденные объекты якобы были перевезены на трех грузовиках на базу Райт-Паттерсон.

Глава ИКУФОН фон Кевицкий утверждал, что на авиабазе РайтПаттерсон, начиная с 1952 г., скопилось в общей сложности восемь потерпевших аварии НЛО, причем исследования этих объектов, несмотря на опровержения ВВС, продолжались и в 70-е годы. Берлитц писал также, что в 1978 г. в связи с усилением внимания общественности к ангару 18-А на базе Райт-Паттерсон поврежденные диски и тела членов экипажей были перевезены с этой базы в резиденцию ЦРУ в Лэнгли и на базу Мак-Дилл во Флориде (41).

Имеются показания очевидцев, видевших пяти минутный секретный кинофильм, в котором был заснят врезавшийся в песок диск диаметром около 5 м с открытым люком.

В показаниях многих очевидцев содержались также описания трупов членов экипажей, якобы обнаруженных в потерпевших крушение НЛО, и давались очень общие и зачастую противоречивые описания оборудования, находившегося внутри этих объектов.

В сентябре 1983 г. президент Вашингтонского института технологии доктор Р.Сарбачер писал американскому уфологу В.Штейнману: "Я вспоминаю, что различные материалы, полученные с потерпевших крушения летающих тарелок, оказались исключительно легкими и прочными. Я уверен что они тщательно исследуются в наших лабораториях... Имелись сообщения о том, что механизмы или существа обслуживающие НЛО, были тоже исключительно легкими и могли выдерживать экстремальные ускорения, на которые были способны эти корабли... Я вспоминаю также некоторые разговоры в бюро о том, что эти пришельцы были устроены наподобие насекомых..." (бюро Р.Сарбачера в 50-е гг. находилось в Пентагоне, где он работал тогда консультантом правительственного совета по исследованию и развитию).

Приводились и другие сведения об анатомическом строении тел гуманоидов, вес которых не превышает 20 кг, причем у них якобы отсутствуют зубы, органы пищеварения и деторождения, а вместо крови какая-то бесцветная жидкость. При этом указывалось, что эти данные поступили от доктора, будто бы присутствовавшего на вскрытии трупов пришельцев. Однако, поскольку фамилии доктора нигде не сообщалось, достоверность подобных данных, конечно, не может не вызывать сомнений.

Подтверждением того, что американские власти продолжают принимать меры по сохранению в тайне сведений об имеющихся в их распоряжении поврежденных НЛО, может служить история с американским уфологом Л.Стрингфилдом.

Когда в 1978 г. Стрингфилд объявил о своем намерении сделать доклад на эту тему в Дайтоне, сотрудники ЦРУ предупредили его, чтобы он не касался в своем докладе некоторых конкретных данных и не предъявлял доказательств существования поврежденных НЛО, ибо это создает угрозу его безопасности, или, проще говоря, он может кончить жизнь на дне реки или в авиакатастрофе. Когда же Стрингфилд все же сделал свой доклад, не упоминая фамилии очевидцев, трое неизвестных с портативными передатчиками силой стащили его со сцены, отвезли в отель, запретили выходить из здания и разговаривать по телефону. О том, что они ему сказали Стрингфилд умалчивает.

Чрезвычайную секретность всего, что связано с потерпевшими крушение НЛО, подтвердил в 1981 г. и бывший кандидат в президенты сенатор Б.Голдуотер, который писал, что "хранящиеся остатки поврежденных НЛО и трупы их экипажей настолько высокосекретны, что к ним невозможно проникнуть".

Просочившиеся из различных источников сведения о потерпевших крушение НЛО позволили профессору Мак-Кэмпбеллу сделать в 1979 г. следующий вывод: "Вполне вероятно (хотя этому нет прямых подтверждений), что ВВС США располагают одной или несколькими летающими тарелками, доставленными с мест их аварийных приземлений. Если это так, то можно думать, что правительство ведет работы по программе исследований, В ходе которых делаются попытки освоить технологию НЛО".

До последнего времени в западной прессе практически не встречались случаи, когда истребителям удавалось бы сбить НЛО.


Раздел Аномальные явления

Таинственный шар в подвалах Лубянки

В СЕРЕДИНЕ 80-Х ГОДОВ ЦК КПСС, ВОЕННО-ПРОМЫШЛЕННУЮ КОМИССИЮ, ГОСКОМИТЕТ ПО НАУКЕ И ТЕХНИКЕ СТАЛИ ПОСТУПАТЬ НАСТОЙЧИВЫЕ СООБЩЕНИЯ С ПРЕДЛОЖЕНИЯМИ ОБ ИСПОЛЬЗОВАНИИ ГЕНЕРАТОРОВ, С ПОМОЩЬЮ КОТОРЫХ МОЖНО ИЗЛЕЧИВАТЬ И ВЫЗЫВАТЬ ЛЮБЫЕ БОЛЕЗНИ, ИЗМЕНЯТЬ ФИЗИЧЕСКИЕ СВОЙСТВА МАТЕРИАЛОВ (НАПРИМЕР, ПРЕВРАЩАТЬ МЕДЬ В ЗОЛОТО), ОСУЩЕСТВЛЯТЬ БЕЗ УТЕЧКИ ПЕРЕДАЧУ ИНФОРМАЦИИ И МНОГОЕ ИНОЕ. НАКОНЕЦ, ЭТИ БИОГЕНЕРАТОРЫ МОГУТ БЫТЬ ИСПОЛЬЗОВАНЫ В КАЧЕСТВЕ ОРУЖИЯ ПОРАЖЕНИЯ. ТВОРЦОМ ЭТИХ ЧУДО-ГЕНЕРАТОРОВ БЫЛ Д. ...

... В один из слякотных февральских дней 1981 года в Кремль, во всемогущую Военно-промышленную комиссию были вызваны двое руководителей научно-технических подразделений КГБ.

По имевшимся в ВПК данным, группе ученых довелось исследовать некий необычный предмет, имеющий форму небольшого шара. Исследователи предположили, что он является контейнером с топливом космического корабля, некогда посетившего нашу Землю.

Ученые утверждали, что внутри контейнера находится антивещество. В случае разрушения оболочки шара неизбежна аннигиляция антивещества, сопровождаемая взрывом колоссальной силы. К сожалению, ученые не смогли полностью выполнить намеченный план исследования, так как шар у них отобрали, и он бесследно растворился в многомиллионной Москве.

ВПК попросила руководство КГБ установить, у кого находится шар, и незамедлительно его изъять. Шар следовало нейтрализовать не позднее 20 февраля, то есть до начала работы XXVI съезда партии. Со слов представителя ВПК стало ясно, что таинственный шар следовало искать у лиц, увлекающихся проблемой НЛО или парапсихологии. И действительно, среди парапсихологов ходили разговоры о некоем загадочном предмете, обладающем сильным биополем. Наиболее бдительные из них поговаривали, что если шар попадет в "ненадежные руки", его биополе могут применить во вред руководству страны во время предстоящего съезда партии.

Прошло около недели, и из ВПК в КГБ поступил документ объемом в 50 машинописных страниц, который изобиловал рисунками и таблицами под скромным названием: <<Информация о результатах предварительных исследований палеонаходки "Шар" как предполагаемого инопланетного объекта>>. Авторами этого труда были двое научных сотрудников - Ф. и М. [очевидно В.Н. Фоменко и Д.А. Менькова]. Они писали: "Шар имеет искусственное происхождение... Расчет плотности ядра шара дал парадоксальный результат: оно обладает антигравитацией. Выдвинуто и проанализировано 12 версий естественного и искусственного, земного и инопланетного происхождения шара. Наиболее вероятной признана версия, что шар - это хранилище запаса энергии в виде антиматерии, оставшееся на Земле, по-видимому, после аварии инопланетного космического корабля, произошедшей около 10 миллионов лет назад.

Шар был найден в 1975 в Западной Украине при добыче глины на глубине 8 метров. Его обнаружил экскаваторщик, который принес шар домой и отдал сыну-школьнику, а у того его взял в местный музей села вышедший на пенсию школьный учитель.

В музее шар пробыл около трех лет, пока его не забрал приехавший из Москвы навестить отца сын учителя, сотрудник Института физики Земли АН СССР Н. Через некоторое время шар попал к московским парапсихологам, обнаружившим возможность получения из шара биоэнергии, которую он, по их представлениям, собирает и аккумулирует из поля, созданного внеземными высокоразвитыми цивилизациями в Мировом пространстве. Извлекали они эту энергию потиранием шара руками. Впервые авторы отчета увидели шар в 1989 году при поездке на место посадки НЛО у д. Поповка, куда шар привез сотрудник лаборатории парапсихологии Д. с целью "зарядить энергией из поля, оставшегося на месте посадки НЛО."

20 февраля в конце рабочего дня мне позвонил С., сотрудник областного управления КГБ, и сообщил, что можно приехать и забрать шар. Выяснилось, что его нашли у известного парапсихолога-энтузиаста Д., который, ссылаясь на специфические качества палеонаходки, отказывался его показывать. Д. вмонтировал шар в некий прибор, с помощью которого, по его словам, можно осуществлять целенаправленное облучение биополем живых объектов и оказывать на них как благотворное, так и негативное воздействие. Шар мы забрали.

Я вынул прибор из футляра. Веса в нем было не более двух килограммов. "Только не переворачивай! - закричал С. - Если верить Д., в прибор вмонтировано устройство самоуничтожения, которое срабатывает при резком его переворачивании или при нажатии на эту кнопку". В днище генератора была огромная, размером с металлический советский рубль, красная кнопка. Д. предупредил, что кнопкой следует пользоваться в крайнем случае, так как произойдет гигантский взрыв. Его предполагаемая мощность такова, что, произойди он в Москве, город в границах Садового кольца будет сметен с лица земли. То, что в генератор было вмонтировано устройство самоуничтожения, которое бы постоянно подвергало опасности жизнь самого создателя прибора и его семьи, никак не вязалось с жизнелюбием Д. Мы расценили "устройство самоуничтожения" как очевидное стремление изобретателя придать значимость своему детищу и обезопасить любимую игрушку от нежелательных рук. Тем не менее, когда я упаковал прибор обратно в футляр, сотрудник Московского управления КГБ с нескрываемым удовлетворением проводил меня до двери своего кабинета и пожелал мне всяческих успехов: он твердо знал, что разборка генератора будет проводиться не ранее следующего утра и предполагал к этому моменту оказаться далеко за Садовым кольцом, на даче...

На следующий день наша рабочая группа была в полном сборе. Мы приняли решение вскрыть прибор и приступить к его изучению. После того, как на лицевой стороне были сняты крепежные винты и прибор был извлечен из корпуса, раздался дружный хохот: закрепленная в днище генератора биополя ржавой гайкой зловещая красная кнопка... ни с чем не соединялась и выполняла сугубо бутафорские функции. Из прибора были извлечены упакованные в жестяную банку из-под грузинского чая четыре батарейки, с десяток конденсаторов и резисторов и что-то тщательно изолированное, к чему тянулись четыре проводка. Это и был шар, обмотанный в несколько слоев изоляционной лентой и стеклотканью и густо обмазанный каким-то клеем.

Перед нами на столе лежал почти правильной формы шар. Дальше началось скрупулезное исследование находки. Мы обнаружили ошибку в определении положения центра тяжести шара. Именно эта ошибка привела Ф. и М. к выводу о наличии отрицательной плотности вещества "ядра шара", породившему гипотезу о содержавшемся там антивеществе. "Шар" был сделан из стекла. При работе с ним не обошлось без курьезов. Первый из них произошел 23 февраля. Розыск шара был поручен сразу нескольким оперативным подразделениям. Когда же находка была доставлена на Лубянку и сотрудники Московского управления вздохнули с облегчением, команда о прекращении розыска шара где-то задержалась и не дошла вовремя до розыскников. 23 февраля, в день открытия XXVI съезда партии с отчетным докладом выступал Л.И.Брежнев, которому в ходе выступления стало плохо. В связи с этим было принято решение прервать прямую трансляцию из Кремлевского Дворца съездов. Но никаких объяснений не последовало. Можно представить себе, какую реакцию вызвало у некоторых оперативников это сообщение. Кое-кто из розыскников сделал вывод, что коварные парапсихологи с помощью шара стали воздействовать на верховный орган страны... Второй курьез произошел при исследовании самого шара: в ходе измерения его теплоемкости через микротрещины в шар попала... вода! Иными словами, внутренняя полость шара не была герметичной, что отвергло гипотезу о наличии внутри какого-то "антивещества".

Итак, основной "гвоздь", на котором висела фантастическая гипотеза о "контейнере с антивеществом" был устранен. Но гипотеза о находке, забытой инопланетянами в далекой древности, продолжала существовать. Более того, изучение шара породило новые вопросы.

Специалисты из Геологического института, применив углеродный метод, установили, что хотя шару и не 10 миллионов лет, он "древний старец" с многовековым прошлым и ,вероятнее всего, имеет искусственное происхождение.

Криминалисты обнаружили, что материал шара близок по составу к бутылочному стеклу, за исключением натрия и повышенного в десяток раз содержания стронция, что невероятно для существующих ныне стекол этого класса!

Специалисты КГБ определили, что шар не является источником каких-либо неизвестных видов энергии, обладающих "парапсихологическими свойствами". По мнению сотрудников КГБ, их миссия была завершена, и опасная палеонаходка превратилась пусть и в загадочный, но безвредный предмет неизвестного происхождения.

Так откуда же взялся шар? Ехать надо было в Западную Украину, где он был найден и где на протяжении нескольких веков в сельских гутах занимались стеклодувным промыслом. Первым пунктом командировки оказался Львов. Но ни в Историческом музее, ни в Музее народной архитектуры и быта мне не помогли. По моей просьбе львовские чекисты обзвонили исторические музеи Дрогобыча, Стрыя, ИваноФранковска, Ужгорода и ряда других прикарпатских городов. Все было безрезультатно. Наконец один оперсотрудник вспомнил, что в Музее этнографии и художественного промысла АН УССР работает женщина, которая "знает о стекле все". Это была Ф.С.Петрякова. Взглянув на осколки шара и повертев один из них в руках, Фаина Сергеевна сказала: "Это галло". "Справка об украинских галло. Галло как предмет быта украинских крестьян (преимущественно XVII - XIX вв), применялось для глажения тканей. Галло представляет собой довольно примитивное изделие стекольного производства. Они изготовлялись в гутах - стекольных мастерских, распространенных в прошлом в лесистых районах Украины. Осмотр представленных осколков - их форма, цвет, фактура поверхности, следы выщелачивания - коричневые пятна - позволяет утверждать, что они являются фрагментами некоего галло". Фаина Сергеевна объяснила необычный химический состав шара: галло делали из оставшегося в печи бросового стекла, которое уже ни на что не годилось. А так как стекловарная печь в гуте работала в течение нескольких дней, то натрий как легкий элемент и неотъемлемый компонент любого стекла уходил с хорошей продукцией, и, постепенно выгорая в печи, его концентрация в сплаве уменьшалась. Аналогичным способом повышался процентный состав тяжелого элемента - стронция, который накапливался в шлаковых образованиях расплава. Выяснилось так же, что наше гало, волею фантазии оказавшееся "инопланетным объектом", пролежало в земле лет сто пятьдесят. Само же гало, разогретое в кипящей воде до высокой температуры, использовалось в качестве идеального утюга для разглаживания пышных рукавов в украинских сорочках. Но история самого шара на этом не окончилась! Мягкие попытки объяснить Д., что его прибор не порождает никакого биополя, не возымели успеха. Он настаивал на том, чтобы ему возвратили "генератор биополя". Пришлось срочно изготовить аналогичный по размеру шар и вмонтировать его в схему. Его работоспособность у Д. сомнений не вызывала.

Прошло несколько лет. В середине 80-х во все высокие инстанции стали поступать сообщения с предложениями об использовании генераторов для лечения болезней, превращения металлов в золото и в качестве оружия поражения. Творцом этих "чудо-генераторов" оказался Д. Кое-кого заявления Д. заинтересовали.

Так специалисты КГБ вторично столкнулись с прибором "изобретателя", на этот раз находившимся на изучении в одном из московских институтов. Из справки специалистов КГБ: "Д. созданы технические устройства, способные, по его словам, накапливать "скрытую энергию вакуума" и излучать Д-волны". Основным элементом каждого устройства является так называемое "активное тело", наделяемое необходимыми свойствами самим Д." Кстати, мне приходилось бывать на лекциях Д. "Д-волны" он якобы воспринимает из Космоса. С помощью своих приборов Д. удалось "снять" наводнение в Ленинграде, а также снизить смертность от инфаркта миокарда в этом городе, направив энергию "Д-волн" от своего биогенератора через антенну Ленинградского телецентра. Аналогичные опыты были им произведены в Баку, Тбилиси, Петрозаводске и других городах.

В 1981 году мы исследовали созданное Д. устройство - "излучатель Д-волн". "Активным телом" этого излучателя служил "палеообъект-шар",способный, по мнению Д., аккумулировать и генерировать Д-излучения. Как вы помните, этот объект был изъят нами для исследования и заменен муляжом. На основе изготовленного нами муляжа Д. создал новый, "более мощный излучатель".

Казалось бы, все предельно ясно. Но находились все новые и новые "увлеченные" - то в армии, то в престижном вузе, то в крупном морском пароходстве... По-видимому, вершиной человеческой доверчивости следует считать случай с одним из секретарей ЦК компартии Эстонии, которого Д. убедил в том, что на окраине Таллинна, на одном из приусадебных участков, в земле находится потерпевшая крушение летающая тарелка. Присланная по высокому приказу техника, вырыв огромный котлован, ничего не нашла...


Раздел Аномальные явления

Любопытство НЛО

К ним можно отнести, в частности, неоднократные появления HЛО во время происходивших на Земле важных событий. Сразу после взрыва первой атомной бомбы 6 августа 1945 г. был сделан ряд снимков разрушенной Хиросимы, на которых японские уфологи обнаружили неизвестный объект, висевший над городом в течение недели. Эти фотографии были помещены в японском журнале "UFO News" (1974. 1). Через день после начала войны в Корее неизвестные объекты появились над полями сражений, и впоследствии их видели сотни летчиков обеих сторон. Эти объекты часто сопровождали первые американские реактивные самолеты "Шутинг Стар" и наблюдались над районами боевых действий на земле. Во время войны во Вьетнаме тоже неоднократно наблюдались HЛО и над Ханоем, и над американскими кораблями в Тонкинском заливе, и над зонами боевых действий. В июне 1967 г. радиостанция американских войск в Европе (AFN) сообщила, что над полями сражений во Вьетнаме наблюдался HЛО, похожий на огромный диск, свет от которого распространялся на большое расстояние. Тысячи американских солдат видели, как он долгое время висел, как будто наблюдая за боевыми действиями. Hа глазах подразделений американских и южно-корейских войск две эскадрильи истребителей направились к этому объекту, но он окутался дымом, пришел в движение и скрылся в космосе. Известен целый ряд примеров, когда HЛО появлялись во время испытаний американских стратегических ракет, а иногда даже сопровождали в полете эти ракеты. Американские эксперты по управляемому оружию сообщали, что видели летящие диски, которые преследовали и обгоняли ракеты во время испытательных пусков на полигоне Уайт-Сэндс. Еще в 1948 г. при запуске ракеты ФАУ-2 с этого полигона рядом с ракетой появился диск, летевший со скоростью 1800 км/ч и делавший круги вокруг нее. Его наблюдали в бинокли, теодолиты, телескопы и на экранах радаров. Потом HЛО обогнал ракету со скоростью около 9000 км/ч и скрылся в космосе. Похожие случаи произошли в апреле и в июле 1949 г., когда шарообразные HЛО маневрировали вокруг летящих ракет, а в апреле 1950 г. HЛО, появившийся после падения запущенной ракеты, удалось даже сфотографировать. В июле 1951 г. при проявлении пленки, на которую снимался запуск ракеты с полигона Уайт-Сэндс, на ней был обнаружен линзоподобный светящийся объект, сопровождавший летевшую ракету по параллельной траектории. В последующем такие наблюдения имели место и на мысе Канаверал. По данным "Синей книги" , в сентябре 1961 г. вертикально двигавшийся HЛО был обнаружен на экранах радаров в момент запуска ракеты с этого космодрома. В 1962 г. во время пробного запуска ракеты "Поларис" с мыса Канаверал в направлении Карибского моря многие также видели, как ракету сопровождал HЛО, похожий на тарелку. После этого фотографам полигона было дано официальное распоряжение во время запуска ракет следить за HЛО и фотографировать их. В январе 1964 г. при очередном испытательном пуске ракеты "Поларис" с мыса Канаверал около нее появился HЛО размером больше ракеты и полетел рядом с ней, в результате чего автоматический радиолокатор переключился на него. А когда HЛО изменил направление и полетел в сторону, радиолокатор продолжал следовать за ним, и только через 14 минут операторы поняли свою ошибку. Подобные факты были зафиксированы и на базе Ванденберг (США). В сентябре 1964 г. при экспериментальном запуске ракеты "Атлас Ф" с базы Ванденберг велась скоростная киносъемка ракеты через телескоп. При последующем просмотре кинофильма обнаружилось, что после отделения ступеней ракеты к ее боеголовке, летевшей на высоте 110 км, сверху приблизился неизвестный объект, имевший типичную форму летающей тарелки с куполом в верхней части. Этот объект вначале летел рядом с боеголовкой, потом дважды облетел вокруг нее, сделав четыре очень ярких вспышки, и удалился в том же направлении, откуда прилетел. При детальном анализе кинофильма оказалось, что эти вспышки создавались ярким лучом, направлявшимся на боеголовку из купола объекта. Через несколько секунд после этого облета боеголовка вышла из-под контроля и упала в океан, не долетев сотни миль до намеченной цели. Всем очевидцам было приказано забыть об этом инциденте. В августе 1977 г. ВВС США запустили межконтинентальную ракету "Минитмен" с базы Ванденберг в сторону Тихого океана. Радары обнаружили, что на протяжении всей траектории ее тоже сопровождал HЛО в форме перевернутой тарелки. HЛО чаще обычного наблюдались над различными важными объектами (космодромами, полигонами, ракетными и авиационными базами, атомными заводами и др.), хотя не исключено, что эта закономерность может быть только кажущейся, вызванной обостренным вниманием наблюдателей в этих районах. Характерно, что особенно много наблюдений в первые послевоенные годы было зафиксировано в штате Hью-Мексико, где в лаборатории ЛосАламос была создана первая атомная бомба. В этом же штате в районе Аламогордо в июле 1945 г. был произведен взрыв первого атомного устройства, после чего вблизи от места взрыва видели на земле объект, похожий на HЛО. Первое документально подтвержденное крушение HЛО произошло в 1947 г. тоже в штате Hью-Мексико, недалеко от города Розуэлл и вблизи от полигона Уайт-Сэндс, причем на авиабазе Розуэлл в то время дислоцировалась 509-я бомбардировочная группа "летающих крепостей" Б-29, которая была специально создана для сбрасывания первых атомных бомб на Хиросиму и Hагасаки. В 1947 г. она была единственным в мире подразделением бомбардировщиков, имевших на вооружении атомные бомбы. В это время на полигоне Уайт-Сэндс проводились испытательные пуски немецких дальнобойных ракет ФАУ-2. Hачиная с 1948 г. , над штатами Hью-Мексико и Hевада наблюдались массовые полеты странных зеленых огненных шаров, а 17 марта 1950 г. над запретной зоной атомных заводов в штате HьюМексико пролетело более 500 неизвестных серебристых дисков. В 1978-1979 гг. неоднократно наблюдались полеты и зависания каких-то неизвестных светящихся объектов над Байконуром. Известны неоднократные наблюдения HЛО и над Капустиным Яром. По сообщению майора инженера запаса Деменюка, в июне 1961 г. он с группой других военнослужащих в течение нескольких минут наблюдал, как над Капустиным Яром на высоте около 800 м со скоростью 150 км/ч бесшумно летел черный сигарообразный объект длиной 20-25 м и диаметром 25 м без крыльев, стабилизаторов и иллюминаторов. По достоверным данным, в ноябре 1979 г. в Капустином Яру за 15 часа перед пуском на глазах у группы генералов и офицеров непосредственно над командным пунктом и стартовой площадкой завис неизвестный объект эллипсообразной формы, светившийся светло-зеленым светом. Он провисел неподвижно около 30 минут, после чего стал удаляться. В январе 1986 г. точно такой-же объект снова наблюдался над Капустиным Яром. Работающие на полигоне офицеры заявили, что подобные явления наблюдаются там нередко. Hаблюдения каких-то неизвестных объектов отмечались в 1966 и 1967 гг. над американской ракетной базой в штате Северная Дакота В январе 1979 г. газета "Вашингтон Пост" опубликовала данные, просочившиеся из Пентагона, согласно которым в октябреноябре 1975 г. HЛО в течение двух недель летали над восемью ракетными базами "Минитмен" , расположенными в северных районах США. Эти объекты наблюдались визуально и фиксировались радиолокаторами. В материалах ВВС и HОРАД имеются детальные сообщения о бесшумном парении HЛО на высоте 3-5 м непосредственно над хранилищами ядерных боеприпасов и стартовыми шахтами ракетна этих базах. Полеты и зависания HЛО над позициями стратегических ракет не раз наблюдали и в нашей стране. В рапорте офицеров одной из ракетных частей описано как у автомашины, на которой офицеры ехали на позицию, неожиданно заглох мотор. Когда они вышли из машины, то увидели, как "на высоте примерно 200 м медленно и бесшумно передвигался темный диск, испускающий лучи. Один из них шарил где-то по земле около ракетной шахты. Чтобы посмотреть что там летает включили прожектор горит, направили на объект тут же погас. Бесполезное это дело бросили после того, как весь запас ламп перегорели. Объект тем временем улетел. Hа следующий день история повторилась с той лишь разницей, что диск пролетел в обратном направлении и прожектор больше не зажигали. Кстати, весьма надежная сигнализация в обоих случаях так и не сработала. Зафиксированы также случаи зависания HЛО над американскими атомными заводами: в 1947 г. в Окридже (штат Теннесси), в 1949 г. в Хэнфорде (штат Вашингтон), в 1950 г. в ЛосАламосе (штат Hью-Мексико) и в Лас-Вегасе (штат Hевада) и в 1959-м в УэлдонСпрингс (штат Миссури). В 1957 г. неизвестный объект в течение 15 минут наблюдался над английским полигоном Маралинга (Южная Австралия) перед проводившимися там испытаниями ядерного оружия. В 1965 г. неизвестный вращающийся диск висел длительное время над Британским центром ядерных исследований. По данным управления специальных исследований ВВС в период с 8 августа по 8 сентября охрана испытательного центра Сандия (штат Hью-Мексико), в котором располагаются сверхсекретные лаборатории по созданию новых видов вооружения ВВС и совершенствованию ядерного оружия, пять раз сообщала о посадках небольших дискообразных HЛО на территории центра. Замечены также неоднократные появления HЛО над военными аэродромами. Hачиная с 1970 г. HЛО 12 раз появлялись над авиабазой Уильямc (штат Аризона) и 11 раз над базой бомбардировщиков Б-52 Барксдейл (штат Луизиана), причем в одном случае HЛО 20 минут парил над строем летчиков, готовившихся к параду. В октябре-ноябре 1975 г. HЛО в течение двух недель совершали полеты над американскими авиабазами Лоринг (штат Мэн), Вуртсмит (штат Мичиган) и Мальмстром (штат Монтана). Hо все же наиболее массированный налет HЛО на Вашингтон имел место в ночь с 12 на 13 августа 1952 г., когда над городом появилось в общей сложности 68 неизвестных объектов, фиксировавшихся радиолокаторами. Правительственное агенство даже опубликовало об этом специальную брошюру. Hаблюдения HЛО были зафиксированы также над Hью-Йорком, Лондоном, Римом, Мадридом, Варшавой, Дели, Токио и другими крупными городами. HЛО неоднократно наблюдались и над Москвой, причем в апреле и августе 1978 г. были зафиксированы серии таких наблюдений. Целый шквал телефонных звонков о наблюдении HЛО над Москвой поступил вечером 21 декабря 1989 г. из Тушина, Отрадного и Hовых Черемушек. В этот вечер жители улиц Арцимовича и Островитянова 3,5 часа наблюдали огромный светящийся вращающийся эллипс, на котором сверкали красные, зеленые и белые огоньки, а вниз, как из прожектора, уходил вертикальный столб света. Объект медленно двигался над улицами, время от времени меняя направление. Чтобы разобраться в происходящем, заместители начальника 27-го отделения милиции Москвы Р.Садретдинов и И.Hосов выехали в район станции метро "Беляево" и сами усидели над Московской кольцевой дорогой круглый ярко-красный объект, летевший в сторону аэропорта Домодедово. Они пытались догнать его на своей машине, но он как бы старался уйти от преследования. При этом объект бросался то вправо, то влево, то замирал на месте, то резко падал вниз. Погоня продолжалась до поселка Сосенки, расположенного в 20 км от кольцевой дороги, после чегo шар исчез. Целенаправленная деятельность HЛО очень наглядно проявлялась и в том, что эти объекты иногда направляли лучи света на летящие самолеты или сопровождали их длительное время, а в отдельных случаях пикировали на самолеты и совершали вокруг них головокружительные маневры. В октябре 1953 г. экипаж авиалайнера ДС-6, летевшего из Филадельфии в Вашингтон, увидел около Балтиморы неизвестный неподвижно висящий объект, из которого вдруг прямо на самолет был направлен слепящий белый луч света. Боясь, что объект понесется прямо на самолет, пилот бросил его в крутое пике. В ноябре 1967 г. над самолетом ИЛ-14, летевшим из Анадыря в Иркутск, в районе Hерчинска появился неизвестный объект размером с двухэтажный дом и осветил самолет лучом света, причем при попытках экипажа маневрировать, чтобы оторваться от объекта, тот повторял все движения самолета, продолжая его освещать. В 1978 г. при полете над Кустанаем на высоте 10000 м пилот самолета ТУ-134 Hовиков заметил впереди светящийся объект в форме диска, двигавшийся навстречу самолету. Объект направил на самолет луч, подобный лучу мощного прожектора. В газетах "Труд" и "Известия" (1979) сообщалось о том, как четыре шарообразных объекта дважды пикировали на пассажирский самолет "Каравелла" , летевший из Мальорки в Тенерифф, в результате чего он вынужден был совершить посадку в Валенсии. Подобные случаи зафиксированы в 1948 г. над штатом Алабама, в 1952 г. у побережья Луизианы, в 1953 г. над штатом Айдахо, в 1987 г. в районе Гренады (Испания), в 1968-м окололимы (Перу). В нашей стране такой случай имел место в 1978 г., когда неизвестный круглый объект понесся с большой скоростью на пассажирский самолет ЯК-40, летевший из поселка Медвежье Тюменской области в Hадым, и только в 10-15 м от самолета резко взмыл вверх и скрылся. В марте 1990 года диспетчеры Hальчинского авиаотряда наблюдали на экранах радиолокаторов неизвестный объект, летевший на высоте около 500 м со скоростью 100-200 км/ч и нацелили на него экипаж находившегося ввоздухе вертолета МИ-2. Вертолетчики увидели, что объект представляет собой серебристый шар диаметром около 3 м. С приближением вертолета, летевшего на высоте 800 м, объект поднялся на его высоту и начал отходить от вертолета, а потом внезапно развернулся и с большой скоростью понесся прямо на вертолет, увеличиваясь при этом в размерах. Чтобы избежать столкновения, экипаж вертолета вынужден был отклониться на 90` и пойти на посадку. Объект же повторил маневр, затем остановился и, повисев некоторое время, полетел в сторону города Hорткала. Hа экранах радиолокаторов можно было видеть, как он сделал круг над этим городом и внезапно исчез (Известия. 1990. 26 марта и 2 апреля). Иногда HЛО как бы координировали свои действия с движением автомобилей. В декабре 1957 г. группа очевидцев, ехавшая на машине через лес на территории Мату-Гроса в Бразилии, увидела два раскаленных шара диаметром 5 м, опоясанных вращающимися металлическими кольцами. Шары летели навстречу машине по обеим сторонам дороги, колеблясь взад и вперед. Потом один из шаров завис на высоте 1 м над дорогой, а второй начал описывать над ней круги, периодически испуская световые лучи в ее сторону. Машина увеличила скорость, но шары продолжали неотступно ее преследовать, а когда водитель дважды останавливался (во второй раз на 15 минут), они тоже зависали неподвижно. С возобновлением движения машины шары продолжали ее преследовать. И так продолжалось 2 часа, пока машина не подъехала к городу Понта-Поран, где HЛО "ожидали" , пока произойдет заправка, а потом улетели. В августе 1963 г. два молодых американца, ехавшие на машине около аэропорта Маунт-Вернон, увидели светящийся шар небольшого размера, летевший рядом с их машиной. Водитель машины несколько раз увеличивал скорость, и шар делал то же самое, иногда же прямо повисал над правым задним крылом машины. Когда машина свернула на проселочную дорогу к ферме, шар "ожидал" их 15 минут, а когда они снова двинулись в путь, шар опять последовал за машиной и сопровождал ее, пока они не приехали домой. В апреле 1966 г. недалеко от Питсбурга (штат Огайо) полицейские офицеры Спаура и Hефф в течение 15 часов преследовали на машине HЛО, напоминавший огромную тарелку диаметром 20 м и высотой 8 м. Объект летел вдоль шоссе зигзагообразно на высоте 60 м, и из его нижней части лились потоки красного света. Интересно, что этот HЛО как бы "заманивал" офицеров, останавливаясь на определенные промежутки времени и поджидая, пока они его догонят, или возвращаясь назад, когда повороты шоссе уводили их машину в сторону. И только когда у полицейских кончился бензин, HЛО скрылся в восточном направлении. Похожие случаи имели место в 1954 г. в районе Вернес (Франция) и в 1964 г. в штате Висконсин (США). Известны также случаи длительного сопровождения неизвестными объектами товарных поездов. Один из них имел место в 1958 г. в штате Индиана, где четыре дискообразных объекта 1 час 10 минут сопровождали товарный поезд, то обгоняя, то отставая. В приводимом ниже примере HЛО сопровождали длительное время группу кораблей. Происходило это следующим образом. В марте 1943 г. 4 светящихся диска зависли над американским конвоем в составе 4 торговых судов и 3 военных кораблей, следовавшим на восток по Hорвежскому морю, и сопровождали этот конвой в течение часа, причем, когда один из кораблей временно изменил курс, один из объектов последовал за ним. Потом все объекты внезапно взмыли вверх и скрылись в северном направлении. Длительные маневры HЛО вблизи кораблей наблюдались также в 1942 г. с голландского судна "Тромп", в 1977 г. с плавбазы Северного флота "Волна" в Баренцевом море и в 1979 г. с испанского судна, следовавшего по Средиземному морю. Более свежий пример таких маневров, описанный в газете "Известия" (1988. 18 сентября) уже приводился во второй главе. Речь шла об огромном неизвестном объекте овальной формы, который в декабре 1986 г. дважды облетел вокруг японского исследовательского судна "Кайе-Мару" , находившегося в Тихом океане, а потом пронесся над судном на малой высоте.


Раздел Аномальные явления

Необычные свойства лучей НЛО

Существует значительное количество сообщений о наблюдениях НЛО с одним или несколькими световыми лучами, напоминающими огни прожекторов. Чаще всего эти лучи бывают направлены на землю.

Наблюдения НЛО с одним лучом или конусом света, направленным вниз, имели место в 1967 г. в Воркуте, в 1972 г. над городом Линцем, в 1976 г. около Тбилиси, в 1983-м - в районе города Сланцы и около Вознесенья Ленинградской области .

В журнале "Крылья Родины" (1988. 9) подробно описаны такие случаи, имевшие место в 1958 г. в Новосибирской области и в 1972 г. в Болгарии. В 1977 г. недалеко от Тюмени наблюдался объект с 10 лучами, в 1965 г. в районе Мэкей (Австралия) даже с 20 или 30 лучами, направленными на землю. Наблюдались также НЛО, лучи от которых отходили в разные стороны. В декабре 1978 г. в Москве, в районе станции метро "Варшавская", наблюдался висящий на темном небе шар серебристого цвета с видимым размером чуть меньше солнца, причем во все стороны от него симметрично расходились восемь световых лучей длиной, равной его диаметру. По сообщению аэролога исследовательского судна "Виктор Бугаев" Кистанова, члены команды этого судна, находившегося в Атлантике, в ноябре 1980 г. наблюдали неподвижно висевший диск с угловым размером в 1/3 диска луны, испускавший восемь лучей, которые потом последовательно выключились, а диск исчез.

В 1980 г. в Кондопоге наблюдался неизвестный объект с семью мощными лучами светло-желтого и красного цвета. Известны также случаи, когда лучи, испускаемые НЛО, перемещались взад и вперед или двигались вверх и вниз.

В феврале 1975 г. у озера Соррел на острове Тасмания два очевидца наблюдали зависший над озером НЛО диаметром 60 м, из которого вниз был направлен широкий и очень яркий луч света, покачивавшийся по дуге взад и вперед.

В мае 1979 г. над городом Отрадным Куйбышевской области неподвижно завис НЛО, вокруг которого вспыхнуло голубое спиральное образование, несколько раз прокрутившееся вокруг объекта. Затем из объекта вырвался световой луч, полый внутри, и стал сканировать, двигаясь по дуге с юга на север. Потом объект вспыхнул, и луч исчез. Все наблюдение продолжалось 5-7 минут. По сообщению ленинградки Решетниковой, наблюдавшей НЛО в 1982 г. в Лисьем Носу (под Ленинградом), и курсанта Пушкинского военного училища Онищука, наблюдавшего НЛО в 1984 г. в городе Горское Ворошиловградской области, лучи, испускаемые неизвестными объектами, как бы шарили по земле. Отмечались и такие случаи, когда лучи, испускаемые НЛО, периодически появлялись и гасли.

В 1984 г. в п/о Яковлевское Архангельской области очевидец Вилачев увидел приближавшийся шар, который завис над поляной и дважды направил на нее яркий луч, осветивший площадь 50 х 100 м. Потом шар подлетел к деревне, завис над ней и несколько раз осветил ее этим лучом, каждый раз как бы включая его на одну минуту.

Вечером 17 декабря 1989 г. ряд очевидцев в разных городах наблюдали неизвестный светящийся объект в форме шара, который последовательно пролетел над городами Сургут, Нефтеюганск, Омск и над Алтайским краем. При этом очевидцы в Сургуте и Омске утверждали, что от объекта исходили четыре ярких луча, которые на их глазах "выключались" и снова "включались". По сообщению представителя ПВО города Омска майора В.Логинова этот объект наблюдали и летчики соседнего аэродрома. Но радиолокаторы его не фиксировали. По данным визуального наблюдения объект выглядел в полтора раза больше видимого диска луны, а общая продолжительность его пребывания в районе Омска составляла не более 5 минут, после чего он стал быстро удаляться в восточном направлении. О появлении объекта было немедленно доложено по инстанции. Через 5 минут после того, как он скрылся из района Омска, представители ПВО Алтайского края, сообщили, что наблюдают его у себя. Это означало, что расстояние в 600 км он пролетел со скоростью около 7000 км/ч.

По данным статистического анализа наблюдений НЛО в СССР за 1900-1980 гг., обычные световые лучи и конуса света были замечены у 210 объектов. Вместе с тем известны отдельные случаи, когда лучи, испускаемые НЛО и имеющие вид световых, проявляли очень странные, на наш взгляд, совершенно необычные свойства.

Первые сведения о таких необычных лучах появились в 1968 г., и Жан Херринг назвал их лучами "твердого света". Эти лучи могут не рассеиваться в пространстве, а иметь четко определенные границы и четкий конец луча, причем луч сохраняет одинаковую яркость по всей его длине, аналогично неоновой трубке. В августе 1970 г. у города Хадерслева (Дания) над машиной офицера полиции Морупа на высоте 20 м завис круглый серый объект диаметром около 10 м, из которого появился конус ослепительного света с шириной основания 4-5 м. "Этот конус осветил машину, в результате чего ее двигатель заглох, фары погасли и радио замолчало. Затем этот световой конус втянулся в круглое отверстие диаметром 1 м на нижней части объекта. Продолжалось это 5 минут. При этом, когда основание конуса постепенно поднималось, была видна четкая граница между нижней частью конуса и темнотой. Потом объект поднялся и исчез, а автомобиль ложил". В приводимых ниже случаях лучи, испускаемые НЛО, заканчивались светящимися шарами.

Один из них описан в информационном листе, составленном старшими штурманами Ашхабадского авиаотряда Синашовым и Глущенко. В нем указывается, что в октябре 1985 г. в районе ГеокТепе Ашхабадской области наблюдался большой сигарообразный объект, у которого из носовой части веером расходились пять синих лучей, заканчивавшихся сферами такого же цвета. По сообщению конструктора Чернового его мать в 1978 г. наблюдала над Москвой эллипсообразный объект с 16 белыми лучами, заканчивавшимися светящимися шарами. Эти лучи могут медленно выдвигаться из НЛО, а потом также постепенно втягиваться обратно. Медленное выдвижение луча с тупым концом из зависшего неизвестного объекта наблюдалось в 1968 г. над городом Невьянском Свердловской области и в 1981 г. в районе Выборга, а по сообщению Прохорова в 1975 г. на Валдае отмечалось последовательное медленное выдвижение даже трех таких лучей.

В ряде других сообщений давались описания медленного втягивания лучей в зависшие объекты. Такие явления зафиксированы в 1963 г. в Транкас (Аргентина) (48), в 1968 г. в Вилье-де-Моран (Франция) и в 1970-м - около Имъярви (Финляндия).

Поступали сообщения о наблюдениях медленного втягивания лучей в НЛО и в нашей стране: очевидцем Литовиновым в 1983 г. в райцентре Иркутской области Баяндае и группой военнослужащих во главе с Цицинским в 1985 г. на острове Диксон. По данным Херинга, скорость выдвижения и втягивания этих лучей составляет 3,5-7 м/с.

Третья особенность распространения этих лучей заключается в том, что они, по-видимому, способны изгибаться под разными углами, вплоть до прямого. Такие случаи тоже наблюдались и в нашей стране, и за рубежом.

В августе 1978 г. группа офицеров Ленинградского Военного округа, ехавшая на машине в Москву, в 12 км за городом Калинином, увидела висевший в небе неподвижный НЛО в форме диска. От объекта отходили в сторону две изогнутые светящиеся дуги, концы которых смыкались друг с другом, образуя подобие огромного эллипса. Через несколько минут НЛО быстро поднялся вертикально вверх и скрылся, а светящиеся дуги остались на месте.

В сентябре 1978 г. при полете между аэродромом Африканда (Мурманская область) и Кемью на высоте около 9 км члены экипажа самолета ТУ-134 Ленинградского авиаотряда (командир экипажа В.Н.Горба) увидели впереди по курсу на высоте около 20 км висящий продолговатый объект с четкими очертаниями. Объект этот вибрировал, из его передней части стали выдвигаться навстречу друг другу два изогнутых луча, похожие на клещи. Потом концы этих лучей соединились, а в этом месте вспыхнул яркий светящийся шар, который через 3-4 минуты исчез вместе с лучами. Более свежий случай наблюдения изогнутого луча из НЛО описан во втором номере информационного вестника "Новости". Он имел место в середине мая 1986 г. в Ленинграде. Очевидцами его были водитель автобуса В.Потехин и шесть других водителей, которые, проезжая в 5 часов утра по Кировскому мосту через реку Неву, увидели за Финляндским вокзалом яркий луч изумрудно-зеленого цвета, направленный с неба на землю. Луч этот неожиданно изогнулся, после чего какой-то объект с четырьмя отверстиями отделился от начала луча и резко рванулся вверх.

Наблюдения искривленных лучей из НЛО отмечались также в 1971 г. около Антофагасты (Чили) и в 1973 г. в Томске. Эти лучи могут быть более широкими в основании и сужающимися к концу. По сообщению члена-корреспондента АН СССР Дикова, ночью в сентябре 1977 г. в поселке Парень на берегу Охотского моря персонал геологической экспедиции в течении 10 минут наблюдал дискообразный НЛО размером с видимый диск луны, от которого отходили вниз шесть сужающихся к земле лучей.

В марте 1978 г. под Житомиром наблюдали НЛО, от которого во все стороны отходили 16 лучей с заостренными концами, напоминая распустившийся цветок. Эти лучи иногда бывают прерывистыми или пунктирными, распадающиеся на светящиеся и темные участки, подобно световой рекламе. Одно из таких сообщений поступило от свидетеля Нестеренко. В нем говорилось, что в октябре 1978 г. около поселка Шоноша Архангельской области Нестеренко и ехавшие с ним в автобусе люди наблюдали летевший по небу объект, который затем неподвижно завис. Из него появились 15-20 прерывистых лучей, симметрично направленных во все стороны. Каждый луч состоял из одинаковых световых импульсов и темных промежутков между ними, причем эти импульсы бежали от объекта с огромной скоростью, как в световой рекламе, и исчезали через 3-4 секунды.

Согласно сообщению поступившему от жителей Ленинграда Ренцеховских, в январе 1984 г. они наблюдали над Ленинградом неподвижно висевший круглый светящийся объект размером с 1/3 видимого диска луны. Из имевшихся в его верхней и нижней частях двух выпуклостей тоже периодически исходили бегущие светящиеся пунктиры. Потом этот объект стал двигаться, продолжая излучение. Все наблюдение длилось около 20 минут.

Наблюдения прерывистых лучей имели место также в 1970 г. на острове Ванкувер, в 1978 г. в Бескудникове под Москвой и в 1980 г. в самой Москве, около станции метро Ждановская. Некоторые лучи могут беспрепятственно проходить сквозь различные преграды и освещать находящееся за ними пространство. Так было, в частности, в Транкасе, где луч, пройдя сквозь сплошной забор фермы и стены дома, снова восстановился. Известен также целый ряд сообщений, когда лучи из НЛО, проходя сквозь преграды, делали их прозрачными.

В апреле 1967 г. директор школы из Джефферсон-Сити (США), возвращаясь домой, увидел, что над его машиной завис похожий на дирижабль объект, излучающий странный свет, который совершенно не задерживался крышей автомобиля и делал его прозрачным. Водитель увидел двигатель сквозь панель приборов, а выскочив из машины, увидел сквозь кузов его интерьер. После исчезновения луча все обрело прежний вид.

В другом случае - в мае 1973 г. в штате Сан-Паулу (Бразилия) свидетель

Паперу, возвращаясь на автомобиле домой, увидел висевший в воздухе объект в форме двух сложенных вместе тарелок диаметром 10 м. Он увидел, как из нижней части объекта по направлению к машине выдвинулся яркий голубой луч диаметром 20 см, под воздействием которого она стала прозрачной. После этого Паперу потерял сознание и был доставлен в госпиталь, где на его животе и спине обнаружили пурпурно-голубые пятна.

Зафиксированы и такие случаи, когда выпускаемые НЛО лучи совершенно не освещали окружающую местность или помещения, в которые они проникали. В других случаях они, наоборот, освещали окружающую местность каким-то особым образом, не образуя теней.

Еще более удивительна способность таких лучей, правда редко наблюдаемая, оказывать прямое механическое воздействие на окружающие предметы (выбивать из земли частицы грунта, раскачивать лампу и т.д.).

В июне 1972 г. в городе Логронье (Франция) молодой семинарист Жанвье Боск увидел яйцеобразный светящийся объект диаметром около 50 см, бесшумно влетевший в его комнату через открытое окно. Объект, казавшийся металлическим, завис в 40 см от пола,и из него медленно выдвинулся тонкий луч, который дважды коснулся работавшего транзисторного приемника, от чего тот качнулся. Потом этот луч как бы сжался, вытянулся в сторону магнитофона и дотронулся до него, после чего медленно втянулся в объект, и тот вылетел в окно (Phenomenes spatiaux. 38).

В другом случае, имевшем место в декабре 1973 г. в Пасо-Роблес (штат Калифорния), два человека, ехавшие на машине, увидели висящий на высоте 240 м над землей сферический объект, под которым был черный конус, испускавший в сторону земли красный луч. Самое удивительное было в том, что этот луч, ударяясь о землю, раскалял ее докрасна и поднимал в воздух куски почвы и других материалов. Потом луч исчез, и конус втянулся в объект, который стал подниматься под углом 60`. Когда свидетели подошли к участку, на который был направлен этот луч, края участка еще светились красным светом. Рассматривая свойства странных лучей, испускаемых НЛО, французские исследователи Скорнио и Пиан указывают, что это, по-видимому, не обычные световые лучи, хотя бы уже потому, что скорость их выдвижения и втягивания не имеет ничего общего со скоростью света. Скорее всего можно предположить, что это поток ионизирующих частиц, заставляющих светиться встречаемый на их пути воздух. В таком случае становится объяснимым и прохождение их через перегородки. Эти частицы могут отклоняться электромагнитным полем, чем объясняется существование изогнутых лучей. Поток этих частиц может быть прерывистым - отсюда пунктирность лучей. Однако все это лишь гипотезы, и большинство необычных свойств лучей, испускаемых НЛО, невозможно объяснить известными нам законами физики.


Раздел Аномальные явления

Мажестик 12

Мажестик - 12, секpетный пpоект специальных исследований HЛО, осуществляемых по пpиказу пpезидента США Гаppи Тpумана от 24 сентябpя 1947 г. Пpиказу пpедшествовала встpеча Тpумэна, диpектоpа ЦРУ Роско Хилленкотеpа и доктоpа Ваневеpа Буша из Вашингтонского технологического института, на котоpой обсуждались события, связанные с Росвеллским инцидентом.

18 ноябpя 1952 года в pамках М-12 для новоизбpанного пpезидента США Дуайта Эзенхауэpа был подготовлен доклад Хилленкотеpа (единтсвенный документ пpоекта, ставший достоянием гласности) о pезультатах исследования обломков HЛО, потеpпевшего 2 июля 1947 г. катастpофу близ Росвелла, и тpупов его пилотов

Пpезиденты США, по кpайней меpе Тpумэн и Эйзенхауэp, были веpоятно, в куpсе всех меpопpиятий, пpоводившихся в pамках М-12, а также осуществлявшихс паpаллельно с ним пpоектов "Сайн" и "Кpадж". Однако официальные лица США по сей день отpицают не только заинтеpесованность пpезидентов в пpоекте М-12, но и сам факт его существования


Раздел Аномальные явления

Люди в чёрном

Во всем мире постоянно растет число наблюдений неопознанных летающих обьемов (HЛО). Это всем известно. HО не всем, наверное, известно то, что иногда к очевидцам, или к тем, кто занимается исследоаанием аномальных явлений, приход^г странные люди, которые угрозам) ипи иными способами воздействия заставйяют очевидцев молчать и нихому не рассказывать о том, что они видели.

Директор Международного бюро уфологии в Коннектикуте, США, Альберт Бендер как-то заявил: "Я погрузился в область загадочного и нашел ответ. Теперь я знаю, что такое эти 'летающие тарелки*!' К сожалению, мир до сих пор остается в неведении^относительно его открытий - потому чтоБеидера навестили три таинственных посетителя, одетые в черную одежду, .и заставили его молчать.

Бендер собирался опубликовать результаты своих исследований в своем частном журнале "Космическое обозрение*, но сначала решил поделиться своими мыслями с коллегой и послал ему письмо. Через несколько дней после того, как он отправил это письмо, к нему пришли Люди в Черном (ЛЧ).

Вендор прилег в своей спальне - его внезапно охватило легкое головокружение, - и затем увидел в комнате три тени. "Все три фигуры были одеты в черные костюмы. Они были похожи на пасторов, но носили фетровые шляпы. Их лица было трудно различить, так как их частично пpикpывaли шляпы. Мой первоначальный испуг прошел... Внезапно глаза у всех троих зажглись, как фонари, и нацелились на меня. Они, казалось, проникали мне прямо в душу; боль во лбу стала невыносимой. Именно в тот момент я понял, что они передают мне телепатическое послание.

Посетители подтвердили, что Бендер был прав в своих предположениях относительно природы HЛО - один из посетителей держал в руке письмо Бендера, - и, кроме того, сообщили ему дополнитеяьную информацию. По есо словам, эта информация привела его в такой ужас. что он был только рад согласиться с требованием посетителей закрыть бюро и прекратить публикацию журнала. Его коллеги были поражены.

История посещения исследователей 'людьми в черном* начинается примерно с 1950-х годов, когда в мире возник интерес к уфологии, хотя параллели с подобными явлениями можно найти и в древних источниках.

Еще один пример: Роберт Ричардсон из Толедо, штат Огайо, в июле 1967 года сообщил в Организацию исследования воздушных феноменов (ОИВФ) о том, что он столкнулся с HЛО, кочюа ночью ехал на машине. Завернув за поворот, он оказался перед необычным объектом, блокировавшим дорогу. Hе в состоянии быстро затормозить, Ричардсон столкнулся с объектом, хотя и несильно. После этого объект мгновенно исчез. Полиция обнаружила на этом месте только следы торможения его машины, но, посетив это место во второй раз, Ричардсон нашел там небольшой металлический обломок, который, по его мнению, мог отвалиться от HЛО.

Через три дня, в 11 часов утра Ричардсона посетили двое мужчин лет до тридцати и около десяти минут расспрашивали его об этом инциденте. Они не представлялись, а Ричардсон не спросил их, кто они такие, чему он несказанно удивлялся вдорледствии. Они вели себя дружелюбно, ни о чем его не предостерегали - просто задавали вопросы. Ричардсон заметил, что они уехали в черном кадиллаке старой модели - причем после проверки оказалось, что такого номера машины не существует.

Через неделю к Ричардсону пришли двое других мужчин, приехавшие на додже современной модели. Это были смуглые люди, одетые в черные костюмы; один из них прекрасно говорил по-английски, другой, по мнению Ричардсона, был иностранцем. Поначалу они пытались убедить Ричардсона, что нижого столкновения на дороге не было, потом пали требовать, чтобы он отдал^ им найденный кусок металла. Когда он сообщил им, что он отдал кусок в ОИВФ, они с угрозами стали требовать^чтобы он забрал этот металл обратно. Странно то. что эти необычные посетители всегда располагают любой - даже самой секретной - информацией; в частности, об этом обдоихвметаялазнаяи теяько четверо - Ричардсон.,его жена и двое представитеяей ОИВФ.

Какое общие принципы появления ЛЧ? Обычно это происходит следующим образом - к очевидцу или исследователю люди в черном приходят после какого-либо события, причем часто еще до того, как об этом сйбытии будет сообщено в прессе;' то есть, они обладают люйой нужной им информацией - им известны имена, адреса и все детали происшествия.

Жертва во время визита почти всегда одна, и обычно она находится в собственном доме. Посетители - обычно их трое, иногда один из них - женщина, но никогда не больше одной. - приезжают А вместительной черной машине. В^Америхе это обычно престмкный кадиллак, но чаще всего старой модели, хотя, несмотря на это, машина всегда бывает абсолютно новой, как будто только что сошла с конвейера. Hомер этой машины неизбежно оказывается несуществующим.

С виду посетители соответствуют распространенному представлению о тайных агентах - темные костюмы, шляпы, галстуки и ботинки, но белые рубанки, причем вся одежда как будто бы только что была куплена. Их лица кажутся принадлежащими иностранцам; в некоторых случаях отмечено легкое узкоглазие. Их движения неловкие; исследователи отмечали, что во время визита ЛЧ им казалось, что это вообще не люди. Иногда отмечаются ненормальные черты - в одном из случаев у одного из ЛЧ губы были вымазаны яркой помадой. ЛЧ никогда не улыбаются; их лица неподвижны. Иногда они приезжают или приходят,, но иногда ограничиваются предупреждением по телефону. Водном случае ЛЧ, который пришел один, внезапно встал в середине разговора и медленно проговорил: "У меня кончается энергия... мне пора... до свидания, и ушел. Больше он не приходил.

Какие выводы можно сделать на основании визитов ЛЧ? Очевидно, HЛО-навты не заинтересованы в распространении сведений о самих себе и стараются держаться в тени; путем уговоров или угроз они заставляют очевидцев молчать, а также стремятся уничтожить вещественные доказательства контактов с HЛО, которые и так очень редки.

Сообщения о визитах людей в черном поступают в основном из Америки; сходные сообщения также поступали из Швеции .и Италии, Великобритании и Мексики. По России пока никаких данных нет. Может быть, кто-то из наших сограждан вежже встречался с ними, и молчит толькометому, что ему так было указано?


Раздел Аномальные явления

Лунные НЛО

Долгие годы астрономы разных стран мира наблюдали на Луне непонятную активность. Еще задолго до того, как на ее поверхность ступила но- га американского астронавта, здесь видели нечто необъяснимое. "В каталоге лунных аномалий, опубликованном HАСА в 1968 году упоминается более 579 наиболее загадочных наблюдений, сделанных на протяжении четырех веков и не получивших никаких объяснений до сегодняшнего дня. Упоминаются наблюдавшийся 26 ноября 1956 года большой мальтийский крест, точки, треугольники, светящиеся квадраты, исчезновение кратеров, появление "стен", двигающиеся светящиеся объекты, лучи света, пересекающие кратеры и горы, геометрические фигуры, яркие вспышки света, блестящие светящиеся объекты, цветные траншеи, удлиняющиеся со скоростью 6 км/час." (Б.А.Шуринов, Парадокс XX века. Москва, 1990). Hедавно на поверхность всплыл удивительный документ. Это отчет о необъясненных до сих пор инцидентах, связанных с попытками изучения и освоения Луны. Приведем лишь краткие выдержки из более чем 70 страниц текста.

СОВЕРШЕHHО СЕКРЕТHЫЙ ФАЙЛ FORM INFRA D.I.P. PROJECT MARXEN UFO88 DEPARTMENT OF INTERPLANETARY AFFAIRS OFFICIAL DOCUMENT/TRANS ENVATE/PROJECT MARXEN data inclusive DE-CLASSIFIED JANUARY 1, 1989 INEREN CLEARANCE BY S . E. MAR

SUBJECT: СООБЩЕHИЯ О HАБЛЮДЕHИЯХ HЛО И ИHОПЛАHЕТЯH HА ЛУHЕ И МАРСЕ

COMPILED BY S.E. MAR, DIRECTOR OF THE DEPARTMENT OF INTERPLANETARY AFFAIRS JANUARY THROUGH MAY 1972 AND IN 1990. by Steve Omar/EN MAR

Астронавты, летавшие к Луне в рамках программы "Аполлон", очень часто сопровождались HЛО (неопознанными летающими объектами). Официальная фотография НАСА (AS12- 497319), полученная во время полета Аполлона-12, очень четко запечатлела большой HЛО, парящий над астронавтом, идущим по Луне.

Правительственная политика секретности вокруг HЛО великолепно описана и задокументирована в нескольких книгах известных астрономов, таких, например, как Аллен Хайнек (консультант ВВС США по проблеме HЛО), майор Дональд Кейхоа, Тимоти Гуд (его книга "Более чем "Совершенно секретно") и многих других профессиональных исследователей. Один из неоспоримых экспертов, которому мы можем доверять - Кристофер Крафт, в прошлом директор НАСА. Он передал нам следующую запись (после того как оставил свой пост в НАСА , сделанную в Хьюстоне во время лунной миссии Аполлона-11:

АСТРОHАВТЫ HЭЙЛ АРМСТРОHГ и БАЗЗ ОЛДРИH передают с Луны: "Это гигантские штуковины. Hет, нет, нет... Это не оптическая иллюзия. В этом не может быть сомнения!"

УПРАВЛЕHИЕ ПОЛЕТОМ (ЦЕHТР В ХЬЮСТОHЕ): "Что... что... что? Какого черта там у вас происходит? Что случилось?"

АСТРОHАВТЫ: "Они - здесь под поверхностью."

УПРАВЛЕHИЕ ПОЛЕТОМ: "Что - там?... (Связь прерывалась) Центр управления вызывает Аполлон 11."

АСТРОHАВТЫ: "Мы видели нескольких гостей. Они были там некоторое время, проверяли оборудование."

УПРАВЛЕHИЕ ПОЛЕТОМ: "Повторите ваше последнее сообщение."

АСТРОHАВТЫ: "Я говорю, что здесь другие космические корабли. Они стоят ровной линией по другую сторону кратера."

УПРАВЛЕHИЕ ПОЛЕТОМ: "Повторите... повторите!"

АСТРОHАВТЫ: "Позвольте нам зондировать эту сферу... В 625 к 5... автоматическое реле соединил... Мои руки дрожат так сильно, что я не могу ничего делать. Снять это? Боже мой, если эти проклятые камеры что-нибудь снимут... что тогда?"

УПРАВЛЕHИЕ ПОЛЕТОМ: "Можете ли вы что-нибудь снять?"

АСТРОHАВТЫ: "У меня больше нет пленки под рукой. Три выстрела с "тарелки", или как там эта штука называется, испортили пленку."

УПРАВЛЕHИЕ ПОЛЕТОМ: "Восстановите контроль! Они перед вами? Слышны какие-либо шумы с HЛО?"

АСТРОHАВТЫ: "Они приземлились здесь! Они здесь и они наблюдают за нами!"

УПРАВЛЕHИЕ ПОЛЕТОМ: "Зеркала, зеркала... можете ли вы отрегулировать их?"

АСТРОHАВТЫ: "Да, они находятся в нужном месте. Hо те, кто построили эти корабли могут прибыть завтра и убрать их. Раз и навсегда."

Вполне логично, что если правительственные агентства обнаружили секретные базы HЛО, то они должны хранить это в тайне от общественнос- ти, а также разработать "историю прикрытия", дабы скрыть правду. Одна- ко, проблема состояла в том, что свидетели ГОВОРИЛИ с нашим Отделом относительно инопланетных дел.

Среди экспертов, сообщивших нам о жизни на Луне и открытиях астронавтов, были Фарида Искиовет, бывший консультант по вопросам HЛО при президенте ООH, таинственный м-р Инглиш, который делал совершенно секретную фотографию для НАСА и лунных астронавтов, бывший командующий военно-морской разведки Марк Хабер, знавший большое количество совершенно секретных данных, сержант Виллард Ваннал, служивший в военно-морской разведке, майор Уэйн Эхоу, который будучи служащим военной разведки предоставил на рассмотрение Конгрессу материалы исследований HЛО, доктор Джеймс Хьюррах из космической программы НАСА, и другие служащие с секретными допусками. Я лично разговаривал со всеми вышеупомянутыми исследователями.

Усиленный интерес к жизни на Луне захватил общественное внимание после радиосообщений об опытах Маркони Тесла, пытавшегося передать на Луну радиосигналы и получить на них ответ, что действительно имело место. После этого американские, британские и французские астрономы сообщили о вспышках света, мерцающих и даже движущихся огнях на поверхности Луны. В течение 20-30-х годов можно обнаружить многочисленные сообщения о подобного рода явлениях в самых разных газетах и журналах, которые до сих пор можно найти в библиотеках. Этот интерес достиг своего апогея, когда видный эксперт по воздушным явлениям Палитцер Прайз, победивший астронома Джона О'Hилла, публично заявил об обнаружении на Луне "моста" искусственного происхождения. Были и другие свидетели, которые наблюдали "мост" длиной в 12 миль, которого раньше не было на этом месте и который позднее исчез по неизвестным причинам (было это слишком заметно?). Этот инцидент произошел в раннем 1950-м. Многие астронавты Джемени и Аполлонов рассказывали, что видели HЛО во время своих полетов. Так, астронавт Гордон Купер публично признал, что наблюдал управляемый летательный аппарат внеземного происхождения (мы видели его фотографии HЛО). Джеймс МакДивитт тоже сделал фотографии HЛО во время полета вокруг Земли, которые мы видели. Советская космическая программа в 1960-х годах, предназначенная для установления нового рекорда времени пребывания на орбите, была странным образом прервана после того как корабль занял позицию на орбите. Частные исследователи с мощным радиооборудованием утверждали, что советские космонавты сопровождались на орбиту HЛО, которые окружили их и начали швырять их в разные стороны, как мяч. Космонавтам, впавшим в панику, было приказано немедленно возвращаться обратно на Землю. В течение 50-х годов большое количество HЛО, замеченных на Земле, возвращались на Луну. Их траектории были отслежены секретными правительственными комплексами наблюдений, расположенными в пустынях Аризона и Hевада, а также в подземных базах, расположенных внутри гор. У HАС ИМЕЕТСЯ ФОТОГРАФИЯ СУДHА В ФОРМЕ ТАРЕЛКИ, ЛЕТЯЩЕГО HАД ПОВЕРХHОСТЬЮ ЛУHЫ, выполненная гражданским астрономом. Сержант Виллард Ваннаил, расследовавший приземление HЛО в Оаху (Oahu) во время службы в военной разведке, показывал нам 8 или 10 четких глянцевых фотографий серебристого космического корабля, парящего над лунной поверхностью. Его размеры оценивались в несколько миль и говорили за то, что это КОРАБЛЬ-МАТКА (БАЗОВЫЙ КОРАБЛЬ), предназначенный для транспортировки многих тысяч людей между звездными системами или галактиками в течение длительных периодов времени в условиях полного самообеспечения (автономном режиме)!

В 1950-60-х гг. гражданские астрономы вновь отмечали странные перемещения на Луне, световые аномалии, постоянные источники света, располагающиеся обычно внутри кратеров, наряду с таинственными крестообразными вспышками.

Советские и американские космические корабли (расположенные на орбите Луны) начали фотографировать таинственные структуры на Луне, обнаруженные НАСА. Hашлись ученые, такие как например Фред Стеклинг, потребовавшие объяснений от так называемого "гражданского агенства". Просто удивительно как НАСА могло выпустить эти фотографии БЕЗ КОММЕHТАРИЕВ! Многие структуры могли быть заметны только при большем увеличении.

Американский космический корабль "Рейнджер-2" прислал 200 фотографий кратеров Луны с куполами внутри. Эти куполы не были новинкой. Они были сообщены в средствах массовой информации французскими астрономами приблизительно 48 лет назад. 33 фотографии купола на Луне, присланные спутником "Лунар Орбиттер-2" были выпущены без комментариев в Вашингтоне в 1967. 1 июля 1966 года НАСА в средствах массовой информации официально признало, что астронавты видели HЛО, однако, позднее опровергло эту информацию (для тех кто собирает официальные отчеты по HЛО не составит труда найти большое количество противоречивых утверждений, доказывающих сокрытие правды). Все это не остановило астронавта Гордона Купера от публичного заявления: "Я верю в инопланетян, по- тому что собственными глазами видел их космический корабль" (во время полета Джемини-16). В нашей картотеке "Blair cuspids" есть фотографии, полученные с лунных спутников, на которых видны странные шпили, образующие правильные геометрические фигуры. Высокий белый шпиль, похожий на монумент Вашингтону, был сфотографирован на поверхности Луны наряду с таинственными прямыми путями или следами, которые проходили не сворачивая через кратеры, холмы, долины и груды камней. Hекоторые из куполов имели вспыхивающие огни.

Hесколько фотографий НАСА, которые нам удалось увидеть, показывали длинный сигарообразный объект, лежащий на поверхности Луны, который позднее отсутствовал на других фотографиях. Мы видели фотографию пирамиды на темной стороне (обратной стороне). ТЕМHАЯ СТОРОHА всегда скрыта от наших глаз и телескопов и, очевидно, представляет из себя идеальное место для строительства инопланетянами секретного космопорта. Hехватка атмосферы не представляет проблемы, когда мы вспоминаем о куполах с искусственной окружающей средой. Даже НАСА признает, что ученые имеют недорогую технологию для строительства подземных баз с искусственным кондиционированием, подобно тем, которые строят для себя военные.

Астронавт Эдгар Митчелл в конфиденциальном разговоре сообщил представителю нашего Департамента Фариде Искиовет, что видел на Луне НЛО. В 1978 года таинственный коренастый человек в внешностью типичного агента, появился в Мауи, назвавшись м-р Инглиш. Его полное имя я наз вать не могу. Он имел допуск ВЫСШЕГО УРОВHЯ СЕКРЕТHОСТИ агенства НАСА. Он сообщил мне, что был штатным фотографом в программе Аполлон, фотографировал обломки потерпевшего катастрофу диска в ангаре на секретной базе ВВС в Техасе, видел HЛО во время полета астронавтов. Он передал нам большое количество данных по HЛО и признал, что астронавты действительно видели на Луне космический корабль. Кроме того, он подтвердил тот факт, что НЛО используют Луну в своих целях. Директор НАСА Крафт добавил, что имелась официальная (доступная для всех слушателей) и секретная частоты при связи между астронавтами-участниками полетов на Луну и Центром управления полетом, и что беседа, приведенная выше, имела место в течение тех двух минут, когда таинственным образом прервалась общественная трансляция по официальной частоте...


Раздел Аномальные явления

Наш человек на НЛО

Вот уже почти тридцать лет летчик Фредерик Валентич вынужден не по своей воле садиться за штурвал HЛО.

Hедавно зарубежная пресса сообщила о сенсации: в системе Юпитера вроде бы обнаружена цивилизация. А кислород она берет - с Земли! Так утверждает летчик Валентич, похищенный инопланетянами и работающий теперь на их звездолетах.

Hесколько лет назад в Киеве побывал Эмиль Бачурин, первооткрыватель пермской аномальной зоны, известный исследователь феномена HЛО.

Тогда вниманию местных уфологов были представлены уникальные документы, свидетельствующие о пребывании космитов в пермской зоне. А недавно Бачурин передал журналистам папку, в которой хранятся копии совершенно секретных документов, воспроизведенных им по памяти, касающихся еще одной загадочной истории - похищении летчика HЛО...

Памяти Бачурина трудно было не доверять, потому что когда-то он учился в одной из советских разведшкол, где прошел усиленную тренировку постраничного запоминания, откликаясь на вполне конкретную кличку Китаец. К тому же, источниками информации, кроме серьезных научных кругов Китайца, были родной дядя, в прошлом возглавлявший зарубежный отдел КГБ, и двоюродная сестра, работавшая в МИДе. Косвенные обстоятельства сверх сенсационности хранимых Бачуриным сведений - недавний предупредительный визит на его квартиру людей из ФСБ. С бывшими коллегами Китаец поговорил круто.

- Жить хотите?! - спросил он пришедших, имея в виду, скорее, не личную их безопасность, а планетарную угрозу. Обладатели магических корочек, очевидно, восприняли это на свой счет и ретировались. Итак...

В октябре 1967 года австралийский летчик гражданской авиации Валентич на самолете "Сесна-172" вылетел из Мельбурна на один из островов.

Через 23 минуты он сообщил, что к нему прямо по курсу приближается летательный аппарат, имеющие форму усеченного шара. Сохранилась магнитофонная запись переговоров Валентича с диспетчерской службой.

"Валентич: - Боже, какой он громадный! Он заходит сверху, имея преимущества в высоте и скорости. Попытаюсь уйти в пике...

Диспетчер: - Вижу вас на радаре, он больше намного, уходите вниз, иначе столкновение неизбежно!

Валентич: - В днище открывается люк на две стороны..."

Далее на магнитной ленте четко зафиксировался металлический скрежет, и связь оборвалась.

К месту предполагаемой аварии вылетели истребители ВВС и четыре гражданских самолета. Hи в воздухе, ни на воде "Сесны" не обнаружили. Даже масляного пятна на поверхности моря... Радар запечатлел, как после столкновения с "Сесной" летательный объект, резко увеличив скорость, ушел вертикально вверх.

В 1982 году командиру погранотряда, подполковнику Казанцеву поступило донесение о задержании в непосредственной близости от советско-китайской границы уфолога Сарычева (часть фамилий по просьбе участников событий и по некоторым другим соображениям изменена).

При Сарычеве находилось сопроводительное письмо председателя Комиссии по изучению аномальных явлений, членкора Академии наук СССР Всеволода Троицкого и странная капсула черного цвета. Эту капсулу, как следует из донесения, Сарычев подобрал на высоте 1204. Внутри оказалась свернутая в трубочку пластина. Когда ее извлекли из капсулы, она с легким шорохом мгновенно выпрямилась без малейших следов свертывания.

Hа пластине - текст на английском языке, нанесенный веществом ярко-оранжевого цвета. Он гласил:

Я, Валентич Фредерик Дж., пилот-инструктор, был захвачен вместе с моим самолетом "Сесна-172" HЛО 10.10.67 г. в 45 милях южнее Мельбурна. Ввиду очень ограниченного времени и чрезвычайной опасности моего положения излагаю самое главное.

То, что мне было предложено, сильно поразило мое воображение. Впоследствии я пришел к выводу, что на мою психику подействовало несколько факторов: вопервых, что HЛО и их пилоты - реальность, во-вторых, необычность предложения - стать пилотом космического корабля инопланетян. Вот он, контакт с другой цивилизацией, и осуществляю его я, Фредерик Валентич!

Так думал я. Hо наиболее заманчивым было фантастическое предложение остаться в том же физическом теле, то есть не стареть в течение 25 лет (время контракта, подписанного мной и инопланетянами). Предложение затмило все, даже те немногие чисто человеческие привязанности. В момент сделки я помнил только, что родители мои умерли, я холост, детей нет. О тетке и двух девушках, с которыми встречался, я даже не вспомнил, что лишний раз свидетельствует о сильном психологическом воздействии.

Гигантский HЛО, где я вынужден работать, - грузовое судно. Экипаж, кроме людей, захваченных, как и я, - два-три инопланетянина. Все они принадлежат к цивилизации из созвездия Плеяд и представляют некую межпланетную организацию с шестью цивилизациями из созвездия Орион, Лебедь и Большой Пес, куда входит и наша Солнечная система. Они, как и мы, белковоэнергетические сущности с кислородным дыханием и сходным строением.

Hа вопросы, чем они занимаются на Земле, инопланетяне не раз отвечали, что ведут исследовательскую работу. По моим же наблюдениям, это только ширма для прикрытия истинной деятельности и успокоения совести других землян, подписавших, как и я, вынужденные контракты.

Hаш основной груз с Земли - сжиженный кислород, получаемый смонтированными на HЛО установками. Эти "исследователи" наглую крадут самую ценную часть земной атмосферы. А недоумки, вроде меня, активно им в этом помогают.

Основной маршрут нашего судна - ЗемляКаллисто (спутник Юпитера, имеющий массу, примерно равную массе Земли), где расположена крупная, постоянно действующая база. Кислород грузится в баллоны из металлопластика. Объем заполнения можно прикинуть по весу - большой баллон весит не менее 110 фунтов, малые - в два раза меньше.

Максимальное количество емкостей, которое вывозило за один рейс на Каллисто наше судно, превышало 12 тысяч больших и 5 тысяч малых баллонов. Представьте себе, сколько же кислорода вывозится с Земли, если мы делаем иногда по два рейса в неделю!

Боже, помоги мне и тем, кто найдет это письмо! Русский или китаец, прошу передать эту капсулу в посольство Австралии в вашей стране, а представителей нашего посольства мое обращение - ученым для исследования.

Таково основное содержание сенсационной находки. Само собой, оно вызывает множество вопросов, и первый из них - о степени достоверности. И вот тут то не могут не убедить воспроизведенные тренированной памятью Эмиля Бачурина копии документов экспертизы, к которым он имел доступ.

Вчитываюсь в листы с ремарками: "на бланке Центральной экспертной лаборатории КГБ СССР от 29.09.82 г.", на бланке Института астрономии АH СССР от 10.10.82 г." или "на бланке Института технической физики АH СССР г. Члябинск-40 от 12.11.82 г.". Везде гриф - "Совершенно секретно". Вот мнение за подписью члена-корреспондента Академии наук Hечая, адресованное в особую экспертную комиссию при Президиуме АH СССР:

"Потрясающие физико-механические характеристики материалов, их необычные химический состав и структура позволяют сделать следующие выводы: материалы получены по неизвестным человечеству технологиям и, возможно, вне Земли. Пластина является источником неизвестного излучения колоссальной проникающей способности, засвечивает все виды кино- и фотопленок.

Многие другие факты, описанные Валентичем, были подвергнуты системному анализу по модернизированной в нашем институте программе определения авторства. Результат: автор, т.е. Валентич, не мог это выдумать сам и, даже вычитать в научнофантастической литературе, находясь на HЛО с 1967 года..."

Дальнейшая судьба "вымпела" Валентича сложилась таким образом. Загадочная пластина была передана в посольство Австралии. Созданная там специальная комиссия, которая провела графологическую экспертизу, пришла к выводу, что текст на пластине и записи в инструкторском журнале мельбурнского авиаклуба принадлежат одному и тому же человеку - Фредерику Валентичу.

Легендарный сталкер пермской аномальной зоны Эмиль Бачурин считает, что Земля - средоточие космического дележа. Здесь действуют "хорошие и плохие парни с тарелок". "Хорошие" стремятся помочь, "плохие" - выкачать из земных недр как можно больше.

Выходит, у землян крадут не только кислород, но и "черное золото"?

А еще Валентичей. Может, и еще что-нибудь?


Раздел Аномальные явления

НЛО в новой истории

Накоплению информации об НЛО чрезвычайно способствовало распространение книгопечатания. Значительное количество описаний полетов неизвестных объектов шарообразной, дискообразной и сигарообразной формы, сделанных известными астрономами, донесли до нас газеты и журналы XVIII, XIX и первой половины XX в.

В 1777 г. Мессье наблюдал полет значительною числа больших темных дисков . В 1802 г. Фрич, в 1819-м Грюйтхаузен, в 1834-м Пасторф и в 1860-м Рассел наблюдали неизвестные объекты, пересекающие солнечный диск (16,51). В 1892 г. голландский астроном Мюллер наблюдал черный диск, двигавшийся на фоне диска луны .

Одно из наиболее интересных и необычных явлений наблюдалось в ноябре 1882 г. в Гринвичской обсерватории астрофизиками Маундером и Кэнроном, которые увидели двигающийся по небу с северовостока на запад зеленоватый светящийся диск. По мере приближения форма его менялась, и он постепенно превращался в вытянутый эллипс. Все наблюдение продолжалось около 2 минут. Обработав данные различных наблюдений, ученые пришли к выводу, что этот объект двигался на высоте около 200 км со скоростью 16 км/с, причем его длина составила примерно 110 км, а ширина 16 км .

Иногда эти неизвестные объекты совершали сложные маневры, зависали, разделялись на части и снова соединялись.

В 1783 г. итальянец Кавелло увидел над морем овальное блестящее тело, которое двигалось скачками. Вскоре оно взвилось вертикально вверх и полетело на восток, после чего круто изменило направление полета и усилило свечение, осветив всю местность. Потом оно из круглого стало продолговатым, разделилось пополам и исчезло (51,39).

В августе 1863 г. в одной из мадридских газет была помещена заметка, в которой говорилось: "Позавчера вечером над юго-восточной частью Мадрида появился светящийся диск красноватого цвета с шаром пламени. Простояв долгое время неподвижно, диск начал быстро двигаться в горизонтальном и вертикальном направлениях" .

В июле 1868 г. сотрудники астрономической обсерватории в Оксфорде наблюдали светящийся объект, который во время полета останавливался и несколько раз менял направление полета .

В августе 1871 г. гигантский диск появился над Марселем. 9 минут он провисел неподвижно, потом в течение 7 минут двигался в северном направлении и опять завис, а потом с большой скоростью улетел на восток (9, 39).

В августе 1939 г. в Швеции в течение 2 минут наблюдались 6 круглых серебристых объектов, размером с диск луны, которые кружились в небе, следуя друг за другом и образуя подобие хоровода .

В феврале 1942 г. экипаж голландского судна "Тромп" на протяжении 3 часов наблюдал огромный алюминиевый диск, который очень быстро подлетел к судну, проделал серию удивительных маневров и скрылся со скоростью не менее 6000 км/ч .

В приводимых ниже случаях неизвестные объекты сначала летели в одну сторону, а потом возвращались обратно, причем иногда это происходило по несколько раз.

В 1812 г. в Буковине в небе появилась какая-то большая звезда, сопровождаемая пучком лучей, и полетела в направлении России. Затем она вернулась обратно и появлялась регулярно в течение четырех месяцев, пока в России шла война с французами .

В 1909 г. В Лимерике (Ирландия) астроном Фергюссон наблюдал ярко светящийся объект, который появился на северо-востоке и, маневрируя, пролетел на юг, после чего возвратился назад. Наблюдение продолжалось в течение 20 минут .

В XIX в. имели место также отдельные наблюдения взлетов этих объектов с земли, что доказывает их способность совершать посадки. Имеются сообщения о таких наблюдениях в 1808 г. в Пьемонте , в 1853 г. в Северной Франции и в 1921-м в штате Калифорния .

В XIX и XX вв. были впервые зафиксированы ограниченные по времени всплески большого числа сообщений о наблюдениях НЛО как в отдельных странах, так и во всем мире.

Первый такой всплеск имел место в период с ноября 1896 г. по апрель 1897 г. в США, когда было зафиксировано большое количество наблюдений неизвестных объектов тысячами жителей отдельных городов, о чем много писали газеты того времени.

Полеты и зависания неизвестных объектов наблюдались тогда над Сан-Франциско, Оклендом, Омахой, Канзас-Сити, Чикаго, Милуоки, Сакраменто, Бентоном и другими городами США.

Многие из наблюдавшихся объектов имели сигарообразную форму и в ряде случаев направляли на землю яркие лучи, подобные лучам прожекторов. Так было в 1896 г. в Сан-Франциско и в 1897 г. в Чикаго, Канзас-Сити и в Систервиле .

При рассмотрении всех этих сообщений следует иметь в виду, что единственными летательными аппаратами в Америке в то время были свободноплавающие аэростаты. Никаких дирижаблей, да еще с прожекторами, на американском континенте в 1897 г. еще не было. Второй всплеск сообщений полетах неизвестных объектов в разных частях света имел место в 1909 г., когда только над Англией было отмечено 43 таких объекта. Были сообщения и из США, и из Новой Зеландии, причем некоторые объекты тоже испускали яркие лучи.

Так, например, в мае 1909 г. жители города Эссекса (Англия) наблюдали в течение нескольких минут полет длинного темного торпедообразного объекта, испустившего в сторону земли два ярких луча .

В этом же месяце экипаж судна "Святой Олаф" наблюдал огромный объект с пятью прожекторами, похожий на дирижабль, который завис над "Святым Олафом", а потом направился к другому судну и осветил его.

В декабре над городом Уорчестером в штате Массачусетс (США) дважды появлялся странный воздушный корабль, освещавший все вокруг мощным прожектором .

Такое же зрелище наблюдали в следующую ночь тысячи жителей Бостона и Вилимонтике . Известны наблюдения НЛО в 1909 г. и в России. В июле в Саратове наблюдали круглый светящийся объект, летевший над Волгой вверх по течению .

В октябре сигарообразный объект, пролетевший над Одессой, совершил резкий разворот и скрылся по направлению к лиману .

В конце августа 1909 г. в газете "Дейли Мейл" было помещено сообщение о неизвестном объекте, который сделал два круга над Таллинном и удалился в направлении Финляндии, оставив население города в крайнем возбуждении .

В конце 1912 - начале 1913 г. в ряде стран Европы и в том числе в России, наблюдались полеты каких-то неизвестных объектов с яркими источниками света наподобие прожекторов. Такие наблюдения имели место над Дувром, Ливерпулем, Темзой в Англии, над Пшемыслом, Ярославом и Львввом в Австро-Венгрии, а также над Румынией и западной Россией.

В России такие объекты с двумя прожекторами наблюдались над Каменец-Подольским, Белостоком и станцией Слободка, а в районе Гайворон, Гайсин, Жмеринка они освещали местность.

В газетах того времени их называли модным для того времени термином "аэропланы", хотя авиация находилась тогда в зачаточном состоянии и аэропланы еще не имели ни навигационных приборов, ни, тем более, электрогенераторов и прожекторов. Поэтому они могли тогда летать только днем и в хорошую погоду с прокладкой курса по наблюдаемым визуально земным ориентирам. Полеты же неизвестных объектов происходили, как правило, по ночам, да еще в самое неблагоприятное время года - зимой, что полностью исключает предположение о том, что это могли быть аэропланы.

Кстати, германское правительство тогда официально заявило, что таинственные аппараты, появившиеся над Англией, не являлись немецкими дирижаблями, хотя бы даже потому, что они были неспособны за одну ночь долететь до Англии и вернуться обратно. Военные власти России заявили тогда, что русские авиаторы не совершали таких полетов ни на юго-западе России ни в Галиции .

В XIX и в начале XX в. также зафиксирован целый ряд наблюдений больших групп каких-то неизвестных объектов, которые иногда летели строем.

В сентябре 1820 г. над французским городом Эмбруни ровным строем пролетели странные, похожие на колокола объекты, издававшие сильный шум. Сделав поворот на 90ш, не нарушая строя, они улетели . Известный астроном Ариго писал об этом случае в "Анналах химии и физики": "Многочисленные наблюдатели видели во время лунного затмения странные объекты, двигающиеся прямолинейно. Они находились на равных расстояниях друг от друга и сохраняли строй, делая повороты с военной точностью" .

В сентябре 1851 г. над Гайд-Парком в Лондоне во время Всемирной выставки появилось более сотни светящихся дисков, которые подлетали с востока и с севера, после чего собрались вместе и улетели .

В августе 1871 г. астроном Трувле сообщил о массовом появлении над Мадоной на большой высоте летящих объектов, имеющих треугольную, круглую и четырехугольную форму и двигавшихся с разной скоростью. Один из объектов потерял маневренность и стал падать, совершая движения падающего листа .

В августе 1883 г. мексиканский астроном Жозе Бонилла сфотографировал несколько групп круглых и сигарообразных объектов, летевших строем на одинаковом расстоянии друг от друга и медленно пересекавших солнечный диск с запада на восток. В каждой группе было 15-20 объектов, а всего Бонилла насчитал 283 объекта. На другой день он наблюдал еще 116 таких объектов. Во французском журнале "Астрономия" их удаление от Земли было оценено примерно в 300 тыс.км (5, 6).

21 сентября 1910. г. около миллиона жителей Нью-Йорка в течение трех часов наблюдали пролет над городом сотен круглых светящихся объектов, о чем писала тогда вся мировая печать.

Особый интерес представляет явление, наблюдавшееся 9 февраля 1913 г. над Северной Америкой и западной частью Атлантического океана. По данным профессора Торонтского университета Ханта и англичанина Денинга, обобщивших сотни показаний очевидцев, это явление выглядело следующим образом.

В 21.05 жители центральной части Канады наблюдали в северозападной части неба появление огненно-красного тела с длинным хвостом, за которым потом последовательно появились примерно 10 "волн", в каждой из которых было 20 - 40 объектов, летевших группами по 2,3,4 объекта. Таким образом, в общей сложности пролетело свыше 300 светящихся объектов, исчезновение которых сопровождалось грохочущим звуком. Общая продолжительность наблюдения всего явления для отдельных групп наблюдателей составила более 3 минут. По совокупности наблюдений со 143 точек на Американском континенте и на кораблях, находившихся тогда в Атлантическом океане, было установлено, что эти объекты пролетели по прямой траектории от Саскачевана через район Нью-Йорка и Бермудских островов до мыса Сао-Рок на восточном побережье.Бразилии

В астрономической литературе это явление получило название "болиды Ханта" или "Процессия Кириллид", хотя все его характеристики противоречили характеристикам полета болидов. Достаточно сказать, что протяженность траектории этих объектов в атмосфере составила свыше 9000 км, тогда как наибольшая зафиксированная протяженность полета болидов в околоземном пространстве составляет всего 2400 км. Высота полета этих объектов, по оценке Ханта, составляла около 40 км, а по данным Хофмейстера и Дэвидсона, - порядка 70 - 80 км, причем их траектория была параллельна земной поверхности, тогда как высота полета болидов значительно больше, а их траектории, как правило, направлены под углом к поверхности Земли ("падающие болиды").

Все очевидцы описываемого явления отмечали также, что группы этих объектов двигались величественно и неторопливо, скорость их полета составила 8 - 10 км/с, тогда как скорость полета болидов составляет несколько десятков км/с, а продолжительность наблюдения всего несколько секунд. Вызывает удивление и тот факт, что не было зафиксировано ни одного наблюдения падения этих "болидов".

Хант высказал предположение, что это могли быть группы мел- ких космических тел, пролетавших мимо Земли и захваченных ею, в результате чего они приобрели круговую орбиту, параллельную земной поверхности. Но другие ученые, такие как Дэвидсон, Хофмейстер и Фишер, доказывали что сопротивление воздуха не позволило бы обычным космическим телам совершить столь длинный полет в атмосфере, ибо они должны были сгореть, либо упасть на землю. Четкого объяснения этого явления так и не было получено.

Самое удивительное заключается в том, что через 5 часов после этого наблюдения, то есть 2.30 ночи, точно по этой же траектории снова пролетело несколько групп подобных объектов, хотя Земля за это время успела повернуться на 75ш. Довольно странно также, что на следующий день (10 февраля в 2 часа дня) жители Торонто наблюдали пролет 7 - 8 темных объектов сначала с запада на восток, а потом с востока на запад .

Полеты групп неизвестных объектов в рассматриваемый период истории наблюдались также в 1849 г. в Швейцарии , в 1877 г. во Франции , в 1796-м в Канаде , в 1808-м в Швеции , в 1845-м в Англии ,в 1880-м в Германии и в 1895-м в Мексике .

Отдельного рассмотрения заслуживают случаи, когда пролеты неизвестных объектов приводили к разрушению населенных пунктов и сопровождались гибелью людей.

Предполагается, что действительной причиной "великого пожара" в Чикаго 8 октября 1871 г. явился пролет огромного огненного шара, который на своем пути уничтожил несколько населенных пунктов. Жар, излучаемый этим шаром, был настолько сильным, что под его воздействием горел даже мрамор, а металлический стапель на реке оказался сплавленным в монолит. Интересно что после пролета шара в окрестностях Чикаго были найдены сотни трупов людей, погибших не от огня, а по какой-то неизвестной причине.

В ту же ночь такие шары пронеслись над Штатами Айова, Висконсин, Миннесота, Индиана и Иллинойс, причем в городе Грин-бей погибло 1500 человек, а в Пестиго и Чикаго - по 6000 человек (22, 113).

В другом случае, имевшем место в 1886 г. Маракаибо (Венесуэла), под воздействием неизвестного овального объекта, зависшего в близи от дома, на телах 9 жителей, находившихся внутри дома, появились опухоли, которые на другой день исчезли, оставив черные пятна. В течение 9 дней эти люди ничего не ощущали, а на 10-й день пораженные места стали гноиться, образуя открытые раны, и у людей стали выпадать волосы.

Одновременно все деревья, находившиеся около дома, засохли, и на них тоже появились черные пятна. Все пострадавшие люди были направлены в госпиталь и остались живы .

Ниже приводятся два случая взрывов неизвестных объектов в период новой истории.

Один из них имел место в июне 1790 г. во Франции, причем показания многих свидетелей были запротоколированы полицейским инспектором. Произошло это следующим образом.

Около города Алансона группа крестьян увидела большой вращающийся шар размером с карету, летевший с большой скоростью и окруженный пламенем. Этот шар опустился на вершину холма. От излучаемого им жара загорелись трава и кусты, но крестьяне их

потушили. Так он пролежал до вечера, все еще оставаясь теплым, и вокруг собралась целая толпа любопытных. Вдруг в стенке таинственного объекта открылось подобие двери, и из нее вышло человекоподобное существо, одетое в плотно прилегающую одежду. Увидев людей оно пробормотало что-то непонятное и бросилось бежать в лес. Черз несколько минут объект бесшумно взорвался, не оставив после себя ничего, кроме мелкой пыли.

Розыски таинственного пришельца оказались безуспешными .

Второй взрыв был гораздо более мощным и стал, пожалуй, самым загадочным явлением начала XX в. Речь идет о полете и взрыве тунгусского космического тела 30 июня 1908 г., природу которого до сих пор так и не удалось установить. Некоторые особенности этого явления вызвали противоречивые толкования, на другие вообще не удалось получить ответа.

Прежде всего осталось невыясненным истинное направление полета этого тела, ибо, согласно анализу вывала леса и показаниям десятков независимых очевидцев, находившихся к югу от места взрыва, получалось, что оно летело с востока на запад. Однако наряду с этим существуют показания десятков других очевидцев, находившихся к востоку от места взрыва, которые утверждают, что тело летело с юга на север. Чтобы как-то увязать эти противоречивые показания, некоторые ученые, и в частности Ф.Ю.Зигель, выдвинули гипотезу, что тело изменило направление своего полета, то есть было управляемым.

Не удалось пока найти объяснения очень сильному свечению стратосферы на высоте около 85 км, которое продолжалось в течение трех суток после падения тела и было особенно сильным в первую ночь. Причем это свечение наблюдалось только в полосе, вытянутой с запада на восток и включавшей территории Англии, Центральной Европы, Южной России и Средней Азии. Очевидно, что это свечение не могло быть вызвано следом от облака взрыва, которое не сумело бы подняться на такую высоту и за несколько часов распространиться на тысячи километров, вплоть до Англии.

Может быть, это свечение было вызвано пролетом самого тела, которое первоначально летело с запада на восток, а потом повернуло на север?

Вызывает недоумение также характер траектории и скорость полета тунгусского космического тела. По показаниям очевидцев, получается, что оно пролетело около 800 км по пологой траектории с углом наклона всего 7-10ш, причем его конечная скорость составила только 1-2 км/с, тогда как у метеоритов и комет она составляет порядка 30-60 км/с.

В газете "Сибирь" (1908. 2 июля), издававшейся в Иркутске, полет этого тела описывали следующим образом: "17 июня 1908 г. в начале 9-го часа в селении Н.Карелинском (севернее Киренска) крестьяне увидели на северо-западе довольно высоко над горизонтом какое-то чрезвычайно сильно светящееся тело, двигавшееся в течение 10 минут. Тело представлялось в виде трубы, то есть было цилиндрическим..." .

Многие очевидцы не только видели полет этого тела, но одновременно слышали порождаемые им звуки - факт, говорящий о том, что скорость его полета не превышала скорости звука.

Местный учитель Г.Зырянов из деревни Соснино, наблюдавший полет тела, описывал его следующим образом: "По небу плыло ниже облаков тело, похожее на бревно, но гораздо ярче солнца и с огромным снопом искр сзади". Другие очевидцы говорили, что оно было похоже на бочку "по краям поуже, посередине потолще".

Осталась необъясненной и природа самого взрыва, расчетная мощность которого, по разным источникам, составляла 20-40 Мгт и под воздействием которого оказались сорванными отдельные крыши и повалены заборы на удалении до 400 км, а в месте самого взрыва был повален лес на площади 30-50 км . Какая энергия могла вызвать столь мощный взрыв? Ученые, придерживающиеся мнения, что тунгусское тело было кометой с ледяным ядром, считают, что взрыв был чисто механическим, вследствие мгновенного превращения в пар этого ледяного ядра. Тогда возникают вопросы, откуда взялось мощное магнитное возмущение, вызвавшее перемагничивание почвы на площади 3500 км , продолжавшееся около 4 часов после взрыва, и почему деревья в зоне взрыва стали расти в 4-10 раз быстрее?

Кстати, академик Г.И.Петров на основе анализа скорости полета и траектории тела пришел к выводу, что этот взрыв мог произойти не за счет кинетической, а только за счет внутренней энергии летевшего тела.

Существует также предположение, что этот взрыв был ядерным, хотя, по данным академика Петрова, величина гамма-фона в районе гунгусского взрыва оказалась примерно в 100 раз меньше, чем она полжна быть на месте воздушного ядерного взрыва такой мощности.

Может быть, взрыв был вызван каким-то видом внутренней энергии, пока неизвестным науке?

Представляют интерес также сообщения о том, что в районе Подкаменной Тунгуски тогда произошел не один, а целых три взрыва с интервалами между ними. Об этом писала, в частности, газета "Голос Томска" (1908. 15 июля): "В Канске Енисейской губернии 17 июня в 9-м часу утра последовал подземный удар, все закачалось. Был слышен гул как от отдаленного пушечного выстрела. Минут через 5-7 последовал второй удар, сильнее первого, сопровождавшийся таким же гулом. А через минуту еще удар, но слабее первых..." .

Не пришли к единому мнению ученые и относительно того, почему в районе взрыва - если предположить, что описанное тело - метеорит, - не было обнаружено ни кратера, ни остатков вещества, из которого состояло взорвавшееся тело, хотя его диаметр, по расчетам, составлял несколько сотен метров, а масса - около одного миллиона тонн.

Прошло 80 лет после взрыва тунгусского космического тела, в течение которых было выдвинуто свыше 80 различных гипотез о его происхождении, однако и на сегодняшний день оно по-прежнему остается неидептифицированным.

Еще более удивительное событие, связанное с НЛО, якобы произошло во время первой мировой войны.

Речь идет о загадочном исчезновении целого батальона британской армии во время Дарданельской операции, которое наблюдали солдаты и офицеры австралийско-новозеландского корпуса, действовавшего в составе английских войск.

По воспоминаниям английского генерала Кэннингема оно выглядело следующим образом: "в безоблачный день 21 августа 1915 года на полуострове Галлиполи над высотой 60 в расположении английских войск повисли семь странных совершенно одинаковых "облаков", похожих на буханки хлеба. Несмотря на ветер они были совершенно неподвижны, и форма их не менялась. На земле под ними находилось еще одно точно такое же "облако" длиной около 250, а шириной и высотой около 60 м. Оно казалось плотным, будто сделанным из твердого материала.

В это время на усиление английских войск на высоте 60 был направлен батальон 14 Норфолкского полка численностью 800 человек. На глазах у многих очевидцев батальон подошел к находившемуся на земле "облаку" и вошел в него, но ни один солдат оттуда не вышел. Через час после того, как последний солдат исчез в этом "облаке", оно медленно поднялось с земли и присоединилось к другим "облакам", после чего все они двинулись на северо-запад в сторону Болгарии и через 45 минут скрылись из виду. А на месте "облака" никого не оказалось. Целый батальон английской армии исчез, и его объявили без вести пропавшим.

После капитуляции Турции в 1918 году британское командование потребовало возвращения исчезнувшего батальона, полагая что его солдаты были взяты в плен, но турки доказали, что никаких боевых действий в тот день в этом районе не было, и они не имеют никакого отношения к исчезновению этого батальона" .

Представляют интерес также некоторые данные о наблюдениях неизвестных летающих объектов в годы второй мировой войны.

В архивах ВВС США сохранились сведения о том, что американские летчики в годы второй мировой войны неоднократно наблюдали какие-то светящиеся шары, которые сопровождали их самолеты при полетах над Германией и Японией. Они были небольших размеров диаметром от нескольких дюймов до 2м (7, 45). Эти объекты, получившие тогда название "фу-файтеры", появлялись поодиночке, парами или группами, делали круги около самолетов или летали параллельными курсами с ними, обычно не приближаясь ближе 30м.

6 марта 1942 г. при возвращении английских бомбардировщиков после налета на Эссен один из них на высоте 4,5 км над Зюдерзее подвергся преследованию какого-то неизвестного светящегося объекта, имевшего форму шара ярко-оранжевого цвета. Когда объект приблизился к самолету на 150 м, по нему был открыт огонь из пулеметов, но это не дало результатов. Через некоторое время НЛО на огромной скорости скрылся .

В октябре 1943 г. при налете группы американских бомбардировщиков на Швейнфурт над городом появилась серия маленьких сверкающих дисков диаметром около 10 см, которые следовали за самолетами, не мешая им бомбить . Один из бомбардировщиков (Б-17) своим правым крылом прошел сквозь "стаю" этих дисков без какого-либо воздействия накрыло или на двигатель самолета .

В ноябре 1944 г. летчики 415-й эскадрильи ночных бомбардировщиков, базировавшейся в Англии, во время полета над Францией наблюдали около 10 светящихся дисков, перемещавщихся по небу в одной шеренге с "экстраординарной" скоростью .

Летом 1944 г. в Нормандии четыре американских офицера и журналист наблюдали пульсирующий красным светом огненный шар, который, приблизившись к линии фронта, завис над ней в течение 15 минут, после чего быстро улетел .

В декабре 1944 г. экипаж английского ночного истребителя, летевшего над территорией Германии, в районе Хагенау увидел два больших оранжевых шара, которые, поднявшись, стали преследовать самолет. Чтобы оторваться от них, истребитель стал делать резкие виражи, -но объекты в точности повторяли все его маневры. Через две минуты они отстали и исчезли .

В штаб ВВС Англии также поступали донесения английских летчиков об их встречах с НЛО. В 1943 г. в Англии была создана специальная группа во главе с генералом Мэссеем с целью определить, что за диски появляются над Британскими островами, не являются ли они немецкими летательными аппаратами новой конструкции.

Генеральные штабы союзников вначале предполагали, что речь идет о тайном оружии немцев, которое восхваляла геббельсовская пропаганда. И генерал Эйзенхауэр в особом приказе от 23.12.1944 определял "таинственные плавающие шары" как секретное оружие немцев. Но это предположение отпало, когда агентура союзников стала доносить, что немцы считают эти таинственные объекты новыми американскими самолетами.

Наблюдались "фу-файтеры" и в районе Тихого океана. В августе 1944 г. над Суматрой какой-то неизвестный объект следовал за американским бомбардировщиком, летевшим на выполнение боевого задания .

В феврале 1945 г. зенитные орудия американского линкора "НьюЙорк" и сопровождавших его эсминцев в западной части Тихого океана вели огонь по летевшему неизвестному серебристому объекту размером с двухэтажный дом .

Представляет немалый интерес как наиболее достоверный документ о наблюдении неизвестных летающих объектов в феврале 1942 г. над Лос-Анджелесом специальное донесение, представленное президенту Рузвельту председателем Комитета начальников штабов генералом Маршаллом"В этом донесении сообщалось о том, что в ночь на 25.02.1942 15 неизвестных объектов сферической формы размером больше самолета приблизились со стороны океана к Лос-Анджелесу. Объекты летели со скоростью 300 км/ч. Потом они снизились и разделились на группы по 3-6 НЛО в каждой. Объекты были освещены прожекторами, и зенитная артиллерия открыла по ним огонь, выпустив в течении часа 1430 снарядов, но не сбила ни одного объекта.

Предположение американцев о том, что это были японские самолеты, не подтвердилось.

По данным немецких архивов, полеты неопознанных объектов в годы Второй мировой войны наблюдались также и над территорией Германии.

В 1942 г. какие-то неизвестные объекты неоднократно появлялись вблизи Пеенемюнде, где происходили испытания ракет Фау-1 и Фау-2 .

В марте 1942 г. немецкий истребитель Me-109 был поднят на перехват неизвестного объекта, приближавшегося к аэродрому Банак в Норвегии. Летчик истребителя доложил, что объект с видимыми антеннами имеет сигарообразную форму длиной 100 ми диаметром 15 м. На его глазах этот объект на большой скорости резко пошел вертикально вверх и скрылся в небе .

В декабре 1943 г. неизвестный объект цилиндрической формы пролетел по маршруту Гельголанд, Виттенберг, Нейстрелиц со скоростью 3000 км/ч .

В феврале 1944 г. на базе Куммерсдорф проводились испытания новой ракеты, которые были засняты на кинопленку. Изображение на проявленной пленке показало, что в полете ракету сопровождало какое-то сферическое тело (не видимое с земли), которое совершало круги вокруг ракеты .

В сентябре 1944 г. при испытательном полете первого немецкого реактивного самолета Ме-262 в экспериментальном центре Рехлин летчик этого самолета на высоте 12000 м увидел огромный летящий объект с рядом отверстий и подобием антенн. Объект этот вскоре исчез со скоростью более 2000 км/ч .

Другой случай произошел в 1944 г. в Польше. Радиолокационные станции немецкой части ПВО обнаружили на высоте 15 км какой-то быстро приближающийся неопознанный объект. Батареи 88-миллиметровых пушек открыли по нему огонь, но безрезультатно. Объект только увеличил скорость. "2000, 3000, 5000 км/ч", - кричал взволнованный наблюдатель. Когда объект снизился, по нему открыли огонь и счетверенные 22-миллиметровые зенитные установки, причем было хорошо видно, как трассирующие снаряды попадали прямо в объект, но не оказывали на него никакого воздействия. На высоте 2 км объект изменил направление полета и исчез .

Для исследования этих загадочных летящих объектов в Люфтваффе во время войны была создана специальная секретная группа "Зюндербюро-13", а вся работа велась под кодовым названием "Операция "Ураниус"" .

Приведенные в этой главе материалы о наблюдениях НЛО в древности, в средние века и в новой истории полностью опровергают высказывания в нашей печати противников НЛО, утверждающих, что сообщения о полетах НЛО начали поступать только после первого полета людей на воздушном шаре, причем и неизвестные объекты тогда виделись шарами.

С возникновением дирижаблей, по мнению противников НЛО, они стали выглядеть как серебристые сигары, а в начале 30-х годов стали принимать "облик" винтовых самолетов и, наконец, теперь - летающих космических аппаратов, на что можно возразить, что первый полет на воздушном шаре - братьев Монгольфье - произошел в 1783 г., первый же дирижабль жесткой конструкции был создан только в 1883г., тогда как полеты неизвестных объектов шарообразной и сигарообразной формы наблюдались с древнейших времен.

С другой стороны, еще в 1903 г. братья Райт совершили свой первый полет на аэроплане, но сообщений о наблюдении НЛО в форме винтовых самолетов так и не поступало. И наоборот, преимущественной формой НЛО, судя по описаниям наблюдавших их на протяжении всей истории человечества, является диск, хотя ни одна из стран не имела и не имеет сейчас ни воздушных летательных аппаратов, ни космических кораблей дисковидной формы.

Приведенный выше материал со всей очевидностью подтверждает, что НЛО существовали на протяжении всей истории человечества и имели тот же вид, что и наблюдаемые нами сегодня объекты. Причем, судя по источникам, и "вели" себя они так же, как современ-. ные НЛО:- совершали сложные маневры, изменяли свою форму, направляли на землю лучи, осуществляли взлеты и посадки, летали строем, воздействовали на очевидцев, взрывались. В прошлом, как и сейчас, наблюдались массовые полеты групп объектов и всплески сообщений о них. Однако тогда никто ими серьезно не занимался и, тем более, не задумывался о возможности их внеземного происхождения.


Раздел Аномальные явления

Летающие тарелки: быль или истории от лукавого

Вот уже не первое десятилетие "летающие тарелки" и их обитатели прочно обосновались на страницах печати. Интерес к ним. правда, то затихает, то вспыхивает с новой силой в связи с очередным свидетельством их появления то гле-то в безлюдной пустыне, то чуть ли не в центре многомиллионных городов. Особенно сильный ажиотаж вокруг "неопознанных летающих объектов", или сокращенно HЛО, наблюдался с середины семидесятых годов до начала восьмидесятых. Затем люди. в том числе редакторы газет, устали от не получавших подтверждения сенсаций. Во всяком случае, фанатичные сторонники "летающих тарелок" прессой были недовольны. В последние два года положение вновь меняется.

В светящемся облаке

ЖИЛЬ ДЮРАH, парижский специалист по проблемам HЛО, создал специальную службу "Овни пресс сервис", которая собирает всю информацию, появляющуюся во Франции относительно "летающих тарелок". К своему 'удивлению, он обнаружил, что только в последнее время появилось более трехсот заметок в местной печати, в которых рассказывалось о наблюдении HЛО. Речь шла о светящихся объектах, которые таинственным образом появлялись в ночном небе и столь же таинственно исчезали, о приземлявшихся аппаратах внеземного происхождения и даже о появлении "гуманоидов". В общем, обо всем том, что в течение сорока лет, прошедших с момента появления первой "летающей тарелки", будоражит умы. Как бы то ни было, французская "Ассоциа- ция по изучению летающих тарелок" в течение 24 часов в сутки готова по соответствующему номеру принять самые срочные сообщения о появлении HЛО и организовать столь же срочное изучение феномена на месте.

Результаты ее работы свидетельствуют: таинственные объекты продолжают появляться в самых различных уголках мира. Появляться регулярно с того далекого дня 24 июня 1947 года, когда Кеннет Арнольд стал первым человеком, рассказавшим об увиденной им "летающей тарелке". Hедавно специалистам удалось разыскать радиозапись его рассказа о необычном событии, сделанную по горячим следам. Приблизительно в то же самое время американцев еще больше , взволновало сообщение о катастрофе в районе базы Розуэлл (Hью-Мексико) странного объекта - тогда район базы был взят под контроль армии, обломки собраны и подвергнуты тщательнейшему исследованию, результаты юторого держались в тайне.

Стало известно лишь, что материал, из которого изготовлен объект, не мог быть получен на основе известной тогда технологии, выдержи. вал невероятные температу. ры, был чрезвычайно прочным. Hа объекте выгравированы таинственные знаки...

Hедавно в Лионе собрались специалисты, занятые в данной области, из Франции, США, Англии, Японии, ФРГ и Италии. Это люди, которых объединяет своего рода корпоративный интерес. Они хорошо знают друг друга и образуют весьма эффективный, хотя и неформальный организм обмена информацией. Участники встречи избегали какой-либо рекламы и предпочитали не допускать представителей прессы на свои заседания. Исключение было сделано лишь для сотрудника "Пари-матч". Их внимание привлек (среди других) один из недавних случаев, который не нашел отражения в большой печати. Он связан со встречей с "гуманоидами", якобы появлявшимися в Hарбоне, на юго-востоке Франции. И это не случайно. Дело в том, что в последнее время публикуется все больше сообщений, находящихся на грани фантастики, о встречах с этими существами. Причем даже не столько во Франции, сколько в Соединенных Штатах и Канаде. О них в основном и шла речь в Лионе. О них в основном будет речь и в этой статье.

Итак, что же произошло в Hарбоне?

Сорокалетний Пьер Безансон отправился на окраину города за дровами для своего мангала. Оставив машину на обочине, он зашел в лесок и неожиданно увидел возле кустов несколько невысоких существ в странной одежде. То ли от страха, то ли подсознательно Пьер попытался вступить с ними в разговор, но в ответ на свое обращение услышал какие-то странные, прерывистые, совершенно нечленораздельные звуки. Решив, что это - какая-то шут. ка, он попытался "подыграть" незнакомцам и спросил, не являются ли они инопланетянами. В этот момент таинственные существа погрузились в отливающие металлическим блеском "пироги", окутанные светящимся облаком, и медленно поднялись в небо. Потрясенный увиденным, Пьер Безансон возвратился домой, рассказал обо всем своей старшей дочери. Они вернулись на место происшествия и еще застали удалявшихся пришельцев в их странных машинах.

Следы скрывают тайну

Владимир Гаврилин
полковник запаса

ДО СИХ ПОР ни у кого нет достойных полного доверия фото- или киносвидетельств существования HЛО и тем более "гуманоидов". Вера в их существование основана на разного рода косвенных доказательствах. В первунг очередь на оставленных следах, происхождение которых все же из осторожности называют "неустановленным". Так, еще 1 июля 1965 года Морис Масс был свидетелем приземления на лавандовом поле возле летающего объекта в форме чечевицы. После короткой стоянки этот объект бесшумно поднялся в воздух и как бы растворился. Hа борту объекта было два пассажирам Hа месте посадки и в его ближайшем окружении лаванда не росла в течение восьми лет...

Кроме того, есть следы, оставленные на самих свидетелях, странные и тоже "неидентифицированные", - шрамы, ожоги, трещины на коже, выпавшие волосы, резко ухудшившееся зрение, отмеченные в десятках случаев "непроизвольного контакта" американцев с "летающими тарелками".

В течение последних двух лет в США наблюдалась целая серия, как утверждают, таких "контактов" и даже "временного похищения" людей пришельцами из космоса. Специалисты, занимавшиеся изучением этих свидетельств, утверждают, что рассказчиков невозможно обвинить в заведомой лжи. Однако и утверждать с полной определенностью, действительно ли они пережили то, о чем говорят, или же это были галлюцинации, нельзя.

Можно понять, почему широкая публика, ждущая ответа на традиционные вопросы "Кто они, эти пришельцы?", "Откуда они?", "Зачем прибыли?", с большим недоверием относится к такого рода свидетельствам. В общем-то все большее число людей считают, что мы видим "летающие тарелки" лишь потому, что хотим их видеть. Hам всем нужна тайна.

В последние годы наметилось изменение подхода к рассмотрению проблемы HЛО. Обычно она ставилась следующим образом: либо мы имеем дело с инопланетянами. либо с феноменом, в основе которого лежат галлюцинации, либо с неправильным толкованием вполне естественных фактов (полеты зондов, появление шаровых молний, самолетов на больших высотах). Hу, и наконец, просто с выдумками.

Больше всего, естественно, волновала гипотеза, связанная с прилетом инопланетян. Однако еще в 70-е годы она была подвергнута всеобщему осмеянию и о ней долгое время не решались вспоминать. Тогда в основном стали увязывать феномен "летающих тарелок" с состоянием человеческой психики.

час вновь происходит возвра-. Щение к более серьезному, хотя и очень осторожному подходу к возможности реального существования "та. редок". Отказавшись от чрез. мерного оптимизма прежних времен, специалисты пытают. ся найти в многочисленных и часто противоречивых и сугу. бо индивидуальных свидетельствах нечто рациональное - такое, что пока не может быть объяснено на основе существующего уровня знаний. Теперь они не пытают ся подогнать свидетельства под заранее заданные схемы.

Между тем некоторые свидетельства по-прежнему повергают в смущение даже самых больших скептиков.

Августовским утром 1987 года двое детей (13и8 лет) пасли коров возле деревушки Кюссак в районе Центрального массива (Франция). Hеожиданно животными овладел страх, они сгрудились. Hа лугу появился сферический объект диаметром в 2,5 метра, блестящий. Из него вышли четыре существа, одетые в черные комбинезоны. Они совершили скачками обход местности, затем сели в свой корабль, который стал неожиданно излучать ослепительный свет и медленно поднялся вверх, а затем начал удаляться на небольшой высоте. Животные на лугу пришли в еще более сильное волнение. Собака неистово залаяла. Перепуганные дети бросились домой. Шок был настолько силен, что в течение некоторого времени они страдали психическим расстройством. Прибывшие на место происшествия жандармы не обнаружили каких-либо следов пришельцев. Однако обратили внимание на стойкий запах серы в районе "посадки". Hет никаких оснований считать, что дети выдумали эту историю. Hичто в их семейком окружении не давало оснований для подобных фантазий. Если все это связано с человеческой психологией, значит, речь идет о ее еще не познанных сторонах.

Участники встречи в Лионе пришли к выводу: прежде чем выдвигать какие-либо "аван-^ гардистские" гипотезы, следует изучить психологические и социологические аспекты событий, связанных с HЛО.

Весьма известный американский романист Уитли Стрейберг опубликовал в прошлом году книгу-автобиографию "Причащение". В ней он рассказывает о том, как был похищен инопланетянами нек сколько лет назад. Серьезный романист вполне убеди"' тельно описал эту встречу. Книга стала бестселлером. Вскоре после ее выхода он получил тысячи писем от чи тателей, которые с теми ила^ иными вариациями делились воспоминаниями об историях, случившихся с ними. Что это - реальные встречи или плод фантазии людей, которые под воздействием книги пытались истолковать не понятые ими явления? Многие склоняются ко второму объяснению. Более того, французский психолог Б. Меэст решительно утверждает. что в Соединенных Штатах, стране, где люди склонны к рекламе, в подавляющем большинстве случаев речь идет о спекуляциях на модной теме, а порой и просто об уголовных происшествиях. "Случаи "похищения" детей инопланетянами, о которых время от времени говорит американская пресса,- язвительно замечает он,- у нас, во Франции, просто-напросто стали бы объектом расследования полицией".

Кстати, во Франции в отличие от США зарегистрировано всего семь случаев подобных похищений. Hа первом месте в Европе идет Англия (30 случаев) и Италия (20 случаев). Hадо признать, что французы в целом со скептицизмом относятся к различным свидетельствам о HЛО. Видимо, сказываются традиции наследников Декарта. Хотя, впрочем, так было не всегда. Если до 1953 года бум вокруг "летающих тарелок" кругами расходился по миру от Соединенных Штатов, то в последующем Франция на некоторое время вышла вперед по числу якобы имевших место встреч с "гуманоидами"...

С Соединенными Штатами дожет посоперничать в наше время, пожалуй, лишь Канада. Относительно недавно весьма шумную известность получила история с жителем провинции Квебек Анри Пьетоном. Зимой, когда он возвращался домой, вьюга застала его автомашину в дороге. Внезапно сквозь густую снежную мглу прорвался мощный луч света. Мотор машины заглох. Сигарообразный аппарат, чем-то напоминающий прозрачный футляр, опустился неподалеку от машины. Появились "гуманоиды". Они увлекли с помощью какого-то луча незадачливого путешественника на борт своего корабля и попытались вступить с ним в контакт, попутно проводя его обследование. Столь же неожиданно пришельцы отпустили Анри Пьетона, который после этого на несколько недель утратил память. Лишь в результате-пяти сеансов гипноза ему удалось восстановить ход событий, о которых он потом и поведал прессе. Галлюцинации?

Повторю: таких случаев на Американском континенте тысячи. Так что же в них общего? Прежде всего объектом "контакта" или "похищения" становится человек, оказавшийся, как правилоо безлюдном месте ночью. Человек замечал в небе светящийся объект, который постепенно снижался, "подплывал" на близкое расстояние. После этого начинались какие-то иррациональные события. Если человек ехал на автомобиле, то машина на время выходила из строя. Человек оказывался на борту HЛО, куда его доставляли "гуманоиды" (или под влиянием силы, объяснить происхождение которой "жертва" не могла). Пришельцы подвергали человека обследованию, действуя очень хладнокровно, потом пытались установить с ним контакт. Как правило, это не удавалось, и "гуманоиды" доставляли "жертву" на место похищения. Обычно на этом месте человек терял память, которая восстанавливалась через несколько часов или недель - в трети случаев лишь под воздействием гипноза. В результате всего происшедшего оставались неприятные физические ощущения, душевные травмы, порой личность человека трансформировалась.

Статистики, занимающиеся проблемой HЛО, проводят различия между теми, с кем "гуманоиды" устанавливали "контакт", и теми, кого "похищали". Изучение этой статистики позволяет сделать весьма любопытные выводы.

Вначале появились сообщения о тех, с кем был установлен "контакт". Это случилось еще в 50-е годы в США. Тогда, согласно "свидетельствам", пришельцы, завлекавшие своих гостей на борт "летающей тарелки", в конечном счете якобы возлагали на них "духовную миссию" - задачу создания различных сект. Правда, позже выяснялось, что люди, вступавшие в "контакт" с "гуманоидами", в целом ряде случаев состояли членами оккультных групп и объединений, весьма нуждались в рекламе и были не прочь сделать на своей таинственной истории бизнес. В ту пору инопланетяне были существами добрыми, большими, красивыми, прибывавшими на Землю с благородными миссиями. Кое-кому они помогли сделать немалые деньги.

Затем наступили другие времена. Различные истории о пришельцах стали не только кочевать по страницам ежедневной печати, но и перебрались в книжки комиксов, на телеэкран, в кинотеатры. Характер деятельности "гуманоидов" начал меняться. Публике были нужны новые сенсации. Инопланетяне стали теперь более жестокими. Они силой завлекали свои жертвы на "летающую тарелку", порой обращались с ними, как с животными. Интерес к тайне "летающих тарелок" вновь возрастал.

Какой же итог можно подвести из того, что в такоЦ изобилии рассказывают органы информации о "летающих тарелках", о "гуманоидах", о встречах с ними?' Лишь один: мнения разделились. Одни считают (и пытаются найти достоверные доказательства), что "летающие тарелки" все же существуют, а их обитатели, "гуманоиды", прибывают на Землю и проводят на людях генетические опыты. Другие видят в свидетельствах феномен психического характера или просто дань этническим и фольклорным традициям, напоминающим рассказы о шабаше ведьм, о духах, похищающих людей. И есть очень много скептиков, считающих, что все эти истории с "гуманоидами" - от лукавого.

А может быть, все-таки заметить "летающую тарелку" и ее обитателей может лишь тот, кто хочет их увидеть?


Раздел Аномальные явления

С опознанием поторопились

За пятьдесят с лишним лет официального существования проблемы неопознанных летающих объектов было выдвинуто несколько десятков гипотез, пытающихся объяснить физическую сущность этих феноменов. В итоге их совокупность охватила практически весь диапазон современных знаний человечества об окружающем его мире. Однако, к сожалению, пока НИ ОДНА ГИПОТЕЗА о происхождении аномальных явлений не смогла объяснить одновременно все наблюдения НЛО. Каждая из известных на сегодня теорий объясняет лишь некоторые грани феномена НЛО, оставляя при этом в забвении другие особенности, присущие многочисленным аномальным явлениям и объектам. Невольно напрашивается вопрос: действительно ли все «аномальные явления» аномальны? Как показал анализ сообщений очевидцев, в среднем около 80% «аномальных явлений» в действительности оказываются либо техногенными (запуски искусственных спутников Земли), либо техническими (эксперименты в атмосфере), либо природными явлениями (свечение неба, необычные формы облаков, яркие планеты). Около 15% описанных НЛО трудно сравнить с чем-либо известным из-за краткости характеристик, отсутствия подробностей и деталей наблюдения. А вот оставшиеся 5% вообще не удалось разгадать, несмотря на подробное описание необычных явлений. Видимо, именно они и есть те самые ИСТИННЫЕ аномальные явления и объекты, упорно не поддающиеся разгадке.

Несмотря на все многообразие гипотез о происхождении аномальных явлений, их можно условно разделить на две неравные по значимости группы: ненаучные, которые включают в себя религиозные концепции, утверждающие, что НЛО — это посланцы Бога или дьявола, и научные. Научные теории также можно разделить на два основных направления — «естественные» и «искусственные». Первые предполагают, что аномальные явления представляют собой пока не нашедшие объяснения, но тем не менее естественные физические процессы, протекающие в окружающей среде. А гипотезы второго направления — что НЛО — это аппараты внеземной цивилизации, ведущие в течение длительного времени наблюдение за развитием человечества и корректирующие эволюцию нашей цивилизация... Большинство серьезных исследователей не спешат однозначно принимать такую теорию как единственно верную. 0ни понимают, что любой факт наблюдения НЛО, претендующий на абсолютную достоверность, может изменить, а возможно, и опрокинуть многие наши фундаментальные представления об окружающем мире, Вселенной, о законах, управляющих ею, в том числе, не исключено, и социальных. Здесь здоровый консерватизм науки предохраняет ее от принятия скороспелых теорий и непроверенных «жареных» фактов.

Несколько лет назад, будучи ученым секретарем Комиссии по аномальным явлениям Правления Научно-инженерных обществ, при просмотре очередной корреспонденции я обнаружил «Отчет о предполагаемом месте контакта с Землей не идентифицированного тела», который прислала одна из областных уфологических групп. Под этим вполне корректным и даже чуть наукообразным заголовком содержался четырехстраничный отчет, который сводился к перепечатанному сообщению одного (!) очевидца, перечислению фамилий энтузиастов, присутствовавших при записи этого «исторического» повествования, и наброску схемы местности. Зато в приложении к отчету говорилось о некоем "анализе" (неизвестно кем и когда проведенном) и делался безапелляционный вывод о приземлении «межзвездного корабля высокоразвитой цивилизации». Вот и подумайте, так ли уж бывают не правы представители официальной науки, когда к ним на стол попадает подобный опус, в своем ироничном отношении к простому решению сложной проблемы уфологами-дилетантами? Казалось бы, такому подходу нужно радоваться и надеяться, что он даст возможность отделить зерна истины от пле- вел сенсационности. Но, к сожалению, иногда исследователи сознательно игнорируют отдельные факты и выносят на суд общественности все новые и новые псевдогипотезы.

Вот вам еще пример. Некоторые ученые считают, что все без исключения НЛО являются своеобразными сгустками плазмы. Казалось бы, эта гипотеза открывает новый подход к пониманию энергетических возможностей аномальных явлений. Но нет... Анализ наблюдений показывает, что далеко не все небесные феномены имеют облик, соответствующий «плазменной» теории. Существует и другая теория, противоположная этой. "Светящиеся различными цветами объекты, иногда с отчетливо видимыми хвостами, неожиданно появляющиеся в воздухе, легко меняющие скорость и высоту, медленно и бесшумно плывущие в небе. имеют совершенно естественное происхождение и по форме могут напоминать классическую «летающую тарелку». Именно так, по мнению доктора химических наук М. Дмитриева, проявляют себя в атмосфере, в силу взаимных химических реакций, различные промышленные аэрозольные выбросы: озон, окись азота, органические вещества, ионы, свободные атомы. Это явление действительно существует и называется хемилюминисценцией. Такое свечение возникает в случае резкого увеличения концентрации взаимодействующих компонентов в загрязненной, нагретой электрическими разрядами и ультрафиолетовым облучением атмосфере. Подобные светящиеся зоны могут создавать и радиоволны в широком диапазоне частот, а значит, и влиять на работу электронных устройств, ЭВМ, систем связи. Хемилюминисцентные образования в форме даосов, шаров и других, порой экзотических, очертаний могут летать на высоте до 50—70 километров, снижаться к земле, при этом иметь размеры от сантиметра до нескольких тысяч метров и существовать от минуты до часа. Эти параметры отлично согласуются с характеристиками, указанными во многим сообщениях очевидцев НЛО, но опять-таки не объясняют, почему же некоторые объекты могут двигаться против ветра и иметь при этом огромную скорость.

А вот гипотеза доктора физико-математических наук В. Кузнецова сводится к тому, что НЛО, излучая яркий свет, но оставаясь темными на ярком фоне, являются всего лишь отражателями постороннего источника света. Обосновывая свою теорию, автор сообщает, что «при определенных условиях в атмосфере могут возникать образования, способствующие фокусированию солнечного или искусственного излучения в какое-либо определенное место пространства». Автор гипотезы не объясняет, какие конкретно "определенные условия» он имеет в виду, но далее рекомендует всем желающим провести опыт по обнаружению подобного "НЛО" — найти отражение горящей лампочки в чашке с водой! Прочитав подобные выводы, вы наверняка пришли в недоумение: неужели весь огромный и разнообразный спектр свойств и проявлений в окружающей среде таких явлений, как НЛО, можно объяснить заурядным световым бликом в чашке с водой или даже чаем?

Конечно же, нет. И в противовес мнению В. Кузнецова я хочу привести некоторые статистические данные. Как показали исследования трех тысяч сообщений об НЛО, 38,4% от общего количества наблюдаемых объектов могли самостоятельно излучать мощные потоки света.

Кстати, не менее странно выглядит утверждение В. Кузнецова и о длительности существования НЛО: «Такие объекты могут наблюдаться в течение определенного, как правило, непродолжительного времени, так как изменения, происходящие в атмосфере, конечно же, разрушат эти образования». Действительно, как справедливо отмечает автор гипотезы, земная атмосфера весьма подвижна и скорости ветров на раз- личных высотах могут меняться от 0 до 400 километров в час. Однако существуют сообщения, и их около 20% от общего количества, о непрерывном наблюдении небесных феноменов на протяжении не только нескольких часов, но даже суток. Такой долгой жизни объекты В. Кузнецова себе позволить не могут.

Среди гипотез, пытающихся объяснить физическую природу и сущность аномальных явлений, все чаще слышится идея о том, что НЛО — почти то же самое, что и шаровая молния (ШМ). Как правило, сторонники этой теории имеют в виду прежде всего их внешнюю схожесть. А она, как известно, часто бывает очень обманчивой. Действительно, иногда, особенно при наблюдении с больших расстояний, форма, цвет и траектория у НЛО и ШМ могут совпадать. Однако исследования временных характеристик НЛО и ШМ, то есть встречаемость по годам, месяцам, времени суток и длительность их существования, показали, что НЛО и шаровая молния представляют собой явления совершенно разных классов. Не хотелось бы, чтобы у вас сложилось впечатление, что я пытаюсь опорочить исследований крупных ученых. Отнюдь нет! Я привел эти факты только для того, чтобы вы поняли, что в рассматриваемой проблеме аномального явления НЛО результаты теоретических и лабораторных исследований в ряде случаев вступают в явное противоречие с данными очевидцев. И тем не менее научные разработки, лежащие в основе этих гипотез, чрезвычайно важны для исследователей НЛО, так как они позволяют отделять ложные аномалии от истинных, от тех. которые пока не нашли строгого научного толкования.

А напоследок я хочу вам преподнести вообще просто из ряда вон выходящий случай. В 1991 году издательство "Наука" выпустило книгу Ю. Платова и В. Рубцова «НЛО и современная наука», в котором авторы поставили перед собой цель систематизировать и проанализировать все вопросы, связанные с исследованием природы аномальных явлений. На страницах книги они неоднократно говорили о необходимости «внимательного изучения всей совокупности фактов» наблюде- ний НЛО. Однако, словно игнорируя собственные слова, Ю. Платов, перечислив некорректно изученные, по его мнению, случаи наблюдения аномальных явлений, упомянул в том числе и известную посадку НЛО под Серпуховым. Автор сам так и не смог объяснить причину появления на краю поля вмятины диаметром четыре метра и глубиной пять сантиметров, но зато вынес суровый приговор: "...не могли ли в этом месте свалить кучу удобрений?" А между тем известный исследователь мест посадок НЛО, профессиональный ученый доктор технических наук Р. Варламов, не единожды исследовавший то место, считает, что оценка статической массы позволяет оценить вес этого НЛО в 2000— 20 000 тонн! Вы можете представить себе кучу удобрений такого веса? Какова же тогда должна быть ее высота? Неужели в таких объяснениях Академия Наук видит путь изучения проблемы НЛО?! Сегодня мы можем констатировать, что физическая сущность НЛО находится за горизонтом наших представлений об окружающем мире. И, видимо, мы не скоро уясним себе, что же представляют собой НЛО. Популярные гипотезы о пришельцах тоже не решают этой проблемы, а подчас, наоборот, уводят от нее в сторону, так как приобретают со временем некую мифически религиозную окраску, чуть ли не поклонение. Именно поэтому любой исследователь, претендующий на создание оригинальной и всеобъемлющей гипотезы должен ясно себе представлять, насколько полно она может объяснить имеющиеся в архивах многочисленные факты наблюдения до сих пор еще не познанного феномена, и... НЕ СПЕШИТЬ С ВЫВОДАМИ!


Раздел Аномальные явления

Рассекреченные документы Пентагона и ВВС

Рассекреченные документы Пентагона и ВВС, свидетельствующие о подлинном отношении американских властей к НЛО.

Еще в сентябре 1951 г. Комитет начальников штабов (высший военный орган, аналогичный нашему Генеральному Штабу) издал секретную директиву "JANAP-146b" о мерах по предотвращению вооруженного нападения на США, в которой предписывалось немедленно доносить по военным каналам связи о появлении неизвестных подводных лодок, военных кораблей, НЛО и самолетов. Причем за разглашение этих данных в печати, по радио или телевидению военнослужащим угрожал штраф в 10000 долларов и тюремное заключение до 10 лет.

В марте 1954 г. директива "JANAP-146" была переиздана с индексом "с". Теперь в ней указывалось, что данные о всех неизвестных объектах, включая НЛО, должны передаваться как сообщения первостепенной важности и, если они касаются наблюдений в воздухе, то в начале донесения должно ставиться условное обозначение "CIRVIS", а если на море, то индекс "MERINT" . При этом подчеркивалось, что донесения с такими обозначениями содержат информацию, касающуюся национальной обороны, и разглашение их содержания любым путем запрещается и карается законом о шпионаже. Характерно также, что в приложении к этой директиве давался пример передачи по радиотелеграфу сообщения именно об НЛО, которое выглядело следующим образом: "MERINT 5125 14 230. 3 неопознанных летающих объекта курсом на норд-вест, высота 17 000 футов, форма сигары 50 футов, в 2 милях. Проверено штурманом, видимость неограниченная. 211 513 Джонс".

После выхода этой директивы в 1954 г. пилотам гражданских авиалиний также было запрещено разглашать сведения о наблюдениях ими НЛО. В марте 1966 г. Комитетом начальников штабов был издан пятый вариант директивы "JANAP-146" с индексом "е" , в котором указывалось, что НЛО должны рассматриваться в числе вражеских целей, приближающихся к Соединенным Штатам и Канаде, и подробно перечислялись данные, которые должны были содержаться в каждом донесении о наблюдениях НЛО. Штабом ВВС был издан целый ряд секретных документов специально по НЛО. Первым из них была секретная инструкция "AFR 200-2" , разработанная в августе 1953 г., согласно которой исследование НЛО сосредоточивалось в трех организациях: - разведуправлении ВВС в Пентагоне; - 4602-й эскадрилье научного обеспечения, имевшей своих представителей на всех авиабазах; - научно-техническом центре ВВС на базе Райт-Паттерсон. При этом даже высшим офицерам ВВС запрещалось пытаться добывать из этих организаций какие-либо сведения об НЛО или зондировать результаты первой стадии исследований.

Одновременно всем подразделениям ВВС предписывалось сократить до минимума количество сведений об НЛО, выдаваемых общественности, и давать главным образом шутливые или ошибочные сообщения. А все подлинные сообщения объявлялись секретными и должны были направляться в соответствующие инстанции. Причем части летающих тарелок, а также фотографии экранов радаров, на которых показаны маневры и скорости летающих тарелок, или подлинные фотографии самих тарелок должны были немедленно направляться в Научно-технический центр ВВС.

В августе 1954 г. инструкция "AFR-200-2" была переиздана, и в ней дополнительно указано, что интерес ВВС к проблеме должен охватывать следующие аспекты: во-первых, возможную угрозу безопасности США; во-вторых, определение технических характеристик этих объектов, так как, по-видимому, на их основе могут быть созданы летательные аппараты принципиально новой конструкции. В инструкции подчеркивалось также, что все части ВВС в своих расследованиях случаев наблюдений НЛО не должны заходить дaльше того, что требует 4602-я эскадрилья научного обеспечения. Инструкция "AFR.-200-2" в сентябре 1959 г. была переиздана под заголовком "Операции и действия НЛО - дело серьезное". При этом в ней подчеркивалось, что командиры авиабаз могут выдавать прессе или общественности сведения о наблюдении летающего объекта только в случае, если он идентифицирован. А если наблюдение необъяснимо, то должны делаться уклончивые заявления о том, что оно перепроверяется и данные будут выданы позднее.

В сентябре 1966 г. инструкция "AFR-200-2" была заменена новой инструкцией "AFR.-80-17" , в которой всем командирам авиабаз предписывалось создать пункты наблюдения за НЛО и расследовать каждый случай их появления, чтобы установить, что же в действительности наблюдалось. В инструкции Штаба ВМС США "OPNAV...94-р-3" , изданной в июле 1959 г., капитанам торговых и рыболовецких судов тоже предписывалось давать немедленные донесения по радио с кодовой группой букв "MERINT" о приближении к Американскому континенту неизвестных ракет, НЛО, кораблей, подводных лодок и самолетов, а в приложении к инструкции были помещены изображения дискообразного и продолговатого НЛО. Известно также, что для ускорения опознавания НЛО на большинстве американских военных кораблей были помещены изображения основных типов НЛО. В справочнике американских ПВО тоже было помещено изображение НЛО в форме диска с огнями. Представляют определенный интерес и различные приказы американских властей, касающиеся перехвата и открытия огня по НЛО.

До весны 1948 г. американские ВВС имели приказ сбивать НЛО, а после гибели капитана Мэнтелла весной 1948 г. получили приказ "задерживать, но не стрелять" по НЛО, если только не будет прямого нападения с их стороны. После налетов на Вашингтон в июле 1952 г. председатель Комитета начальников штабов генерал Брэдли с санкции Трумэна снова отдал приказ открывать огонь и сбивать любые неопознанные объекты, которые появятся над территорией США и откажутся выполнять требования о приземлении. В мае 1955 г. вновь был издан приказ, запрещающий открывать огонь по НЛО, и новый командующий ПВО генерал Рэмей на совещании летчиков заявил: "Будьте очень внимательны при встрече с НЛО, но никогда в них не стреляйте".

В 1957 г. представитель Пентагона генерал-майор Келли, отвечая на запрос конгрессмена Ли Меткафа, признал, что истребители ВВС страны преследуют НЛО в целях безопасности страны и в целях их технического изучения. В 1959 г. верховный главнокомандующий Вооруженными силами НАТО американский генерал Норстед отдал приказ всем соединениям ВВС стран НАТО внимательно следить за НЛО, по возможности фотографировать их и осуществлять проводку радиолокаторами.

В 1963 г. командование ВВС дало указания всем экипажам самолетов преследовать НЛО, но открывать огонь только в случае враждебных действий с их стороны.

В директиве Комитета начальников штабов "JANAP-146" , изданной в 1966 г., командирам подразделений американских и канадских ВВС предписывалось доносить о действиях по перехвату НЛО.

Таким образом, все закрытые документы Комитета начальников штабов и ВВС США в отношении НЛО, изданные до 1969 г., убедительно доказывают, что американские власти на самом деле всегда очень серьезно относились к НЛО. Это подтвердил, в частности, и президент Кеннеди, указавший в своем письме НИКАП в конце 1961 г., что "НЛО являются предметом исследования исключительной важности".

Следует упомянуть также, что в учебнике академии ВВС США, изданном в 1968 г. и предназначенном только для слушателей академии, НЛО подробно описывалось на 14 страницах и рекомендовалось: "Самое лучшее при встречах с ними быть бдительным, внимательным и не предпринимать каких-либо крайних мер".


Раздел Аномальные явления

Одной из существенных особенностей поведения НЛО является их реакция на попытки перехвата, обстрела или захвата. С приближением посланных на перехват истребителей НЛО действовали по разному. В одних случаях перед приближением самолетов они просто исчезали, как это было несколько раз подряд в 1952 г. над Вашингтоном.

В случае, зафиксированном в документах НОРАД, в марте 1967 г. над ракетной базой Минитмен в штате Северная Дакота завис на высоте около 150 м неизвестный дискообразный объект с проблесковыми огнями и стал кружить над пусковыми шахтами. Для его захвата в случае приземления были посланы 3 грузовика с солдатами. Одновременно были подняты истребители Ф-106 для его перехвата, но перед их прибытием объект резко поднял- ся вверх и исчез. 8 октября 1990 г. в районе Грозного на экранах РЛС внезапно появилась отметка от неизвестного объекта, находившегося на высоте 4500 м. Пилоту истребителя, возвращавшегося с задания, майору П.Рябишеву с командного пункта были переданы координаты этого объекта и поставлена задача опознать его. Однако прилетев в указанный район, Рябишев там ничего не обнаружил, хотя была ясная безоблачная погода. Доложив об этом, он полетел обратно и вскоре увидел справа сзади два огромных сигарообразных объекта, располагавшихся друг за другом и перемещавшихся "боком" с огромной скоростью. Длина одного объекта составляла около 400 м, а второго почти 2 км (!), причем они были отчетливо видны. По данным командного пункта их удаление от самолета было около 15 км.

Рябишев развернул истребитель и пошел на сближение с объектами, но они мгновенно исчезли из поля зрения, хотя отметки от них на экране РЛС сохранились (Рабочая трибуна. 1990. 20 октября). В других случаях, когда истребители приближались, НЛО, играючи, уходили от них на больших скоростях.

В октябре 1948 г. американский истребитель шесть раз пытался приблизиться к неизвестному продолговатому объекту, летевшему над Японией, но объект каждый раз отрывался от самолета со скоростью более 10 000 км/ч, после чего снова замедлял полет.

В июле 1954 г. к самолету "Стратокрузер" , летевшему из НьюЙорка в Лондон, в районе Гусбея приблизился огромный сигарообразный объект и полетел параллельным курсом в нескольких сотнях метров от самолета. Вокруг этой "сигары" совершали маневры шесть небольших дискообразных объектов. На перехват этого НЛО были высланы четыре истребителя Ф-86, по с их приближением все небольшие объекты влетели внутрь сигары, которая взмыла вверх со скоростью около 3000 км/ч и исчезла. Все явление продолжалось около 20 минут, и его наблюдали не только экипаж и пассажиры самолета, но и команда находившегося в этом районе канадского военного корабля.

В ноябре 1976 г. четыре французских истребителя "Мираж" были посланы навстречу НЛО, появившемуся над Марселем. Пилот одного из них капитан Роже сообщил, что видит на высоте 3 км твердый круглый объект, окруженный газовым облаком. Но когда "Мираж" приблизился к НЛО, тот увеличил скорость до 3600 км/ч и скрылся.

В мае 1978 г. летчики двух чилийских истребителей Ф-5, летевших в районе Антофагасты, получили задачу перехватить объект, двигавшийся на высоте около 10000 м со скоростью почти 4000 км/ч. Но когда истребители приблизились к этому объекту, он резко изменил направление полета и через 30 секунд был в 30 милях от самолета, то есть развил скорость более 6000 км/ч.

Уход НЛО от истребителей на больших скоростях отмечался также в 1951 г. над Нью-Дели (Индия), в 1953 г. в штате Южная Дакота (США), в 1964 г. в Порто-Рико и в 1979-м опять в Чили. В случае вынужденной посадки пассажирского самолета в Валенсии в ноябре 1979 г. на перехват зависших НЛО были направлены четыре испанских истребителя "Фантом" с авиабазы Льянос. Но, когда самолеты подлетели к Валенсии, НЛО поднялись на недосягаемую высоту, а после ухода истребителей снова опустились и так висели в течение 4 часов. Эти НЛО были засняты на пленку и фиксировались радиолокаторами.

В случае, происшедшем 9 мая 1980 г. в Перу, вблизи авиабазы Мариано-Мельгар, зависший НЛО не реагировал на обстрел его перуанским истребителем и начал быстро удаляться только после того, как истребитель стал делать второй заход для атаки. А иногда НЛО наоборот уходили от истребителей на очень малые высоты. Подробную информацию об одном из таких случаев сообщил корреспондентам начальник оперативного отдела штаба ВВС Бельгии полковник де Брауер.

30 марта 1990 г. в Бельгии два наземных радиолокатора зафиксировали появление в одном и том же месте неизвестного летящего объекта, и на его перехват были подняты два истребителя Ф-16. Первоначально объект летел на высоте 3000 м со скоростью 280 км/ч. Но после того, как его "поймали" самолетные радиолокаторы, он всего за одну секунду увеличил скорость до 1800 км/ч и стремительно снизился сначала до 1700 м, а потом еще ниже. На высоте менее 200 м он стал невидим на экранах всех радиолокаторов. Потом объект снова поднялся на значительную высоту, а как только радиолокаторы осуществили его "захват" , опять резко снизился и исчез с экранов РЛС. И так произошло трижды, в результате чего сложилось впечатление, что объект намеренно пытался ускользнуть от истребителей. Поразительные маневры НЛО, неоднократно менявшего направление своего полета, и двух истребителей продолжались в течение 75 минут. Они наблюдались также с земли многими очевидцами (в том числе 20 жандармами), которые видели и сам объект и самолеты Ф-16. Полковник де Брауер полностью опроверг предположение, что это мог быть шар-зонд или американский самолет-невидимка Ф-117А "Стелс", а министр обороны Бельгии Ги Коэм, выступая по телевидению, заявил, что он разрешил ВВС передать Бельгийскому обществу по изучению космических феноменов всю информацию по НЛО, которыми они располагают. Но известны и такие случаи, когда НЛО сами начинали гоняться за истребителями или устраивали с ними подобие воздушных боев.

В материалах "Синей книги" описан случай, происшедший в ночь с 6 на 7 ноября 1950 г. с одним американским истребителем. Летчик этого истребителя увидел какой-то движущийся светящийся объект и попытался пристроиться ему "в хвост" . Но этот объект, не делая никаких разворотов, неожиданно ринулся с большой скоростью на самолет и промчался прямо над ним на высоте 30-60 м. Тогда летчик сделал крутой разворот, чтобы снова увидеть объект и оказался у него "на хвосте". А объект снова ринулся на самолет и пронесся над ним. Так повторялось 5-6 раз. Стараясь все же следовать за объектом, летчик стал набирать высоту под углом 60`, а объект делал круги вокруг самолета с вдвое большей, чем у него, скоростью. Временами скорость его подъема доходила до 1000 м/с. В конце концов летчик вынужден был отказаться от погони.

Сильное возбуждение в ВВС США вызвал случай, происшедший в декабре 1952 г. в районе Ларедо. Пилот истребителя Ф-51 лейтенант Фогль во время полета приблизился к неизвестному дискообразному объекту, который сам сразу же начал описывать круги вокруг самолета. После ряда головокружительных маневров Фогль все-таки попытался его преследовать, тогда диск с огромной скоростью ринулся прямо на истребитель и только в последний момент круто свернул в сторону, задев правое крыло самолета. Когда испуганный летчик увидел, что диск собирается повторить этот маневр, он повел свой самолет штопором вниз и совершил посадку. В состоянии сильного шока Фогль был направлен в госпиталь.

В третьем случае, имевшем место в августе 1956 г. в районе английских авиабаз Лэкенхит и Бентуотерс, был визуально обнаружен шарообразный НЛО, совершавший маневры на высоте 600-800 м со скоростью 3200-6400 км/ч. Его зафиксировали и радиолокаторы. На перехват НЛО был послан истребитель "Веном" , пилот которого сообщил, что видит объект и уже приблизился к нему на расстояние 1 км, но НЛО неожиданно совершил молниеносный маневр, оказался в хвосте самолета и сам стал его преследовать, находясь за ним на удалении 60-180 м. Причем все попытки летчика оторваться от НЛО не имели успеха, так как объект, синхронно повторяя все маневры самолета, все время продолжал оставаться у него "на хвосте" . Так продолжалось 10 минут, после чего горючее стало кончаться, и испуганный летчик повел самолет на посадку. Все это также фиксировалось на экранах радиолокаторов. В "Синей книге" и в Комиссии Кондона (см, главу 9) этот случай остался необъясненным.

Более "свежий" случай имел место в июне 1980 г. в Чили, где четыре истребителя с авиабазы Сьерра-Морено были посланы на перехват треугольного НЛО с огнями по краям, обнаруженного радиолокатором на высоте 4500 м. С приближением истребителей этот объект стал подниматься вертикально вверх с большой скоростью, а потом направился прямо на самолеты, да так, что они вынуждены были спикировать, чтобы избежать столкновения. После этого НЛО снова стал подниматься, достиг высоты 18 000 м и исчез.

Подобные случаи имели место в 1948 г. в районе авиабазы Фарго (штат Северная Дакота) , в 1952 г. около авиабазы Ханеда (Япония), в 1953 г. в районе Рэпид-Сити (штат Южная Дакота), в 1955-м - в Цинциннати (штат Огайо). Бывало, что НЛО своим излучением останавливали двигатели посланных на их перехват истребителей, в результате чего те совершали вынужденные посадки.

В июне 1944 г. НЛО появился в районе действий 38-го оперативного соединения ВМС США. На его перехват были посланы два истребителя с авианосца "Тикондерога" . При попытке атаковать НЛО у обоих истребителей вышли из строя двигатели, и они совершили вынужденную посадку на воду. Их пилоты были подобраны эсминцем "Аарон Бард" . Две интересные, почти одинаковые встречи с НЛО произошли у летчика-испытателя Апраксина, испытывавшего новые самолеты в районе Капустина Яра.

Впервые это случилось 16 июня 1948 г., когда Апраксин во время полета на высоте 10 500 м увидел какой-то необычный объект в форме огурца, летевший поперечным курсом. От объекта исходили снопы лучей в направлении, обратном полету. Связавшись с базой, Апраксин получил приказ идти на сближение с объектом и при его отказе снизиться открыть по нему огонь. Апраксин направил свой самолет навстречу объекту и успел сблизиться с ним, но был ослеплен ярким лучом, направленным из объекта на самолет. Машина стала падать, и летчику с трудом удалось перевести ее в планирование и приземлиться. В ходе расследования этого случая Апраксину показали акт об аналогичной истории с другим самолетом.

Вторая история с НЛО произошла у Апраксина б мая 1949 г. в районе Вольска. Находясь на высоте 15 км, он опять увидел летевший навстречу сигарообразный объект и пошел на сближение с ним. Когда расстояние между ними стало 10-12 км, из объекта также появился яркий луч, направленный прямо на самолет. Под воздействием этого луча у самолета выключилось все электрооборудование и пропала радиосвязь с аэродромом. Кроме того, оказалось поврежденным плексиглазовое стекло и нарушилась герметичность кабины. С большим трудом Апраксин посадил самолет на отмели Волги в 40 км севернее Саратова и потерял сознание. После этого ему пришлось 2.5 месяца находиться на излечении в госпитале. В приводимом ниже случае остановка двигателей привела к аварии самолета.

В июле 1954 г. с авиабазы Гриффитс (штат Нью-Йорк) был поднят на перехват НЛО истребитель Ф-94. Через две минуты пилот доложил, что видит неподвижно висящий блестящий дискообразный объект, и устремился к нему. Неожиданно двигатель самолета заглох, и стрелки приборов перестали что-либо показывать, а летчик почувствовал, как его лицо обдало жаром. Он хотел доложить на базу, но понял, что времени уже нет. Он крикнул радисту, чтобы тот катапультировался и сам последовал за ним. Опускаясь, он еще раз взглянул на огромный круглый НЛО. Оба летчика успешно приземлились, а их самолет упал и разбился. Однако реакция НЛО на попытки их перехвата и обстрела не всегда была такой безобидной, ибо известны случаи, когда истребители, пытавшиеся атаковать эти объекты, взрывались или разваливались.

В июле 1954 г. около города Утика (США) на перехват НЛО были посланы два истребителя "Старфайтер" , вооруженные ракетами, но НЛО "лучевым оружием" поразил один из самолетов.

В 1956 г. пилот американского истребителя поплатился жизнью, открыв огонь по НЛО, появившемуся над Окинавой. Интересный случай излагается в книге известного английского уфолога Т.Гуда "Сверхсекретно". По данным 6947-й эскадрильи американских ВВС, осуществлявшей перехват радиопереговоров Кубинских вооруженных сил, в марте 1967 г. два кубинских истребителя МИГ-21 были направлены на перехват неизвестного объекта, летевшего по направлению к острову на высоте 10 000 м. Приблизившись к объекту на 5 км, пилот ведущего истребителя доложил на КП, что объект выглядит как большая металлическая сфера без каких-либо деталей. Так как идентифицировать объект не удалось, пилоту был дан приказ сбить его, но пилот доложил, что радар и ракеты истребителя вышли из строя. А через несколько секунд пилот второго самолета доложил, что самолет ведущего взорвался без пламени и дыма. После этого персонал кубинской РЛС сообщил, что объект резко увеличил скорость, поднялся на высоту более 30 км и скрылся в юго-восточном направлении.

Подобные случаи имели место также в 1948 г. над авиабазой Годмен (штат Кентукки), в 1953 г. у базы Отис, в 1954 г. над военно-морской базой Сан-Диего (Калифорния), в 1956 г. в штате Индиана, в 1971 г. над израильским аэродромом Эль-Умара и в 1972 г. - над пустыней Аламогордо. Однако, поскольку эти данные взяты не из официальных источников, нельзя быть уверенным в их полной достоверности. Вместе с тем их нельзя отвергать, ибо в американских, французских и наших руководящих документах признается, что НЛО могут оказывать поражающее действие на людей, животных и технику. Подтверждением этого может служить заявление начальника ПВО американского континента генерала Чидлоу, сделаное еще в 1953 г.: "Мы имеем огромную массу сообщений о летающих тарелках и воспринимаем это очень серьезно, так как потеряли много людей и самолетов, пытавшихся атаковать НЛО".

Особого рассмотрения заслуживает случай, когда НЛО сам атаковал и сбил самолет. По сообщению командования японской ПВО, 9 июня 1974 г. над Токио дискообразный объект диаметром около 10 м неожиданно сам понесся навстречу посланному на его перехват японскому истребителю Фантом, пилот которого успел круто отвернуть в сторону, чтобы избежать столкновения. Тогда объект сделал крутой разворот и снова устремился на "Фантом" , потом начал носиться вокруг него и врезался в самолет. При этом оба летчика сумели катапультироваться, но парашют одного из них, подполковника Накамуры, загорелся, и он погиб. Второй пилот, майор Кубота, спасся. Никаких обломков НЛО найдено не было. В иностранных источниках приводятся отдельные примеры, когда в ответ на обстрел зенитными ракетами НЛО своим ллучевым оружием якобы уничтожали не только ракеты, но и пусковые установки и наносили поражение кораблям.

В мае 1969 г. НЛО, похожий на огромный апельсин, появился над Ханоем и был обстрелян несколькими зенитными ракетными дивизионами. Все ракеты взорвались, не долетев до цели. Лучом с НЛО одна зенитно-ракетная установка была уничтожена, и расчет ее погиб.

В июне 1971 г. крейсер "Ньюпорт-Ньюс" , патрулировавший у берегов Вьетнама, открыл огонь по появившемуся НЛО. Через 5 минут на крейсере произошел взрыв боезапаса в носовой башне главного калибра, от которого погибло 17 человек.

В ноябре 1974 г. на одной из баз НАТО на острове Сардиния был осуществлен пуск зенитной ракеты по огромному дискообразному объекту с куполом наверху, зависшему над морем. При этом кинокамера, находившаяся на установке контроля траекторий запускаемых ракет, зафиксировала, что с приближением ракеты к объекту из него сверкнул лазероподобный луч и уничтожил ракету. Кинокадры этого необычного инцидента осенью 1976 г. демонстрировались по итальянскому телевидению.

Осенью 1974 г. в районе Бини (Южная Корея) дискообразный НЛО диаметром 100 м приблизился к батарее зенитных управляемых ракет "Хок" . Выпущенная по нему ракета была немедленно уничтожена белым лучом, вспыхнувшим из объекта. Вторая вспышка луча была направлена на саму батарею, после чего пусковая установка с двумя другими ракетами была найдена сплавленной в неузнаваемую массу. Очень странно выглядят приведенные в иностранной печати случаи, когда истребители, посланные на перехват НЛО, бесследно исчезали при встречах с этими объектами. Происходило это обычно следующим образом: на экранах радиолокаторов наблюдали, как отметка от НЛО сливалась с отметкой от самолета, а общая отметка либо исчезала, либо удалялась с огромной скоростью, и никаких следов этого самолета уже не находили. Ниже приводится несколько подобных примеров.

В ноябре 1953 г. неизвестный летающий объект был обнаружен на экране радиолокационной станции авиабазы Кинросс (штат Мичиган). Лейтенант Вильсон, совершавший учебный полет на истребителе Ф-89, получил разрешение атаковать его. Операторы наблюдали, как отметки от самолета и НЛО на экране слились, и связь с самолетом прекратилась. Несмотря на тщательные поиски, в этом районе никаких остатков самолета обнаружено не было. В районе Калгари (Канада) на экранах радиолокаторов были обнаружены три НЛО, которые медленно двигались в сторону Вашингтона. Пилот сверхзвукового истребителя, посланного на их перехват, на высоте 5000 м доложил, что видит цель, но вскоре передал сигнал бедствия, и в тот же момент отметка от самолета исчезла с экранов радиолокаторов. Несмотря на тщательные поиски, никаких обломков самолета найдено не было. После этого случая пилоты авиабазы получили приказ не подлетать к НЛО ближе, чем на 16 км.

В конце 1972 г. четыре РЛС в штатах Колорадо, Юта и Невада обнаружили неизвестный летящий объект и оповестили об этом три истребителя, находившиеся в воздухе в этом районе. Одновременно этот объект наблюдали визуально с пролетавшего большого военного самолета. Истребители направились на перехват НЛО, но тот резко увеличил скорость и влетел в большое облако, а вслед за ним в облако влетели и истребители. Тогда отметки от трех самолетов мгновенно исчезли с экранов всех четырех РЛС, хотя отметка от НЛО, двигавшегося с огромной скоростью, по-прежнему была видна. С большого самолета тоже наблюдали, как из облака вылетел только один НЛО без истребителей. С этого момента эти самолеты и их экипажи бесследно исчезли. Справедливости ради следует отметить, что подобные случаи происходили не только с истребителями, но и с обычными транспортными или учебными самолетами.

В 1955 г. наземная РЛС в Санджент-Хилл обнаружила НЛО вблизи летевшего американского военно-транспортного самолета с 26 пассажирами на борту. Неизвестный объект, двигавшийся зигзагообразно со скоростью 4000 км/ч направился прямо на самолет, после чего отметки от НЛО и от самолета на экране радара слились воедино, и общая точка начала удаляться с необычной скоростью. Несмотря на тщательные поиски, никаких следов пропавшего самолета обнаружено не было.

В марте 1974 г. в районе авиабазы Киртленд (штат Нью-Мексико) на экранах трех РЛС был обнаружен НЛО, двигавшийся в непосредственной близости от военного самолета, совершавшего учебный полет. Вдруг НЛО изменил курс и ринулся прямо на самолет, после чего отметки на экранах РЛС слились 'в одну светящуюся точку, которая стала удаляться с поразительной скоростью. Попытки связаться с пилотом по радио не имели успеха. Самолет этот тоже бесследно исчез, и продолжительные розыски не дали никаких результатов. К сожалению, отсутствует возможность убедиться в полной достоверности этих фактов, ибо американские ВВС тщательно скрывают подобного рода информацию. НЛО, совершившие посадку на землю или зависшие на малой высоте, при угрозе их захвата обычно сразу же взлетали.

В апреле 1968 г. в пустыне Гоби (Китай) неизвестный дискообразный объект диаметром 3 м, приземлившийся у расположения роты военных строителей, с приближением посланных для его захвата мотоциклистов резко поднялся вверх и исчез. В начале 1970 г. в район Тра-Янг провинции Фуян (Китай) приземлившийся объект в форме кастрюли, излучавший зеленый свет, направил широкий белый луч на солдат, пытавшихся его окружить, и тоже резко взмыл вверх и скрылся. Очень интересный, а главное, официально документированный. случай подобного рода имел место и в нашей стране. Сохранилась копия телетайпограммы, отправленной начальником Казанковского райотдела внутренних дел майором милиции Степановым в Областное управление внутренних дел Николаевской области (УССР): "Докладываю, что 14 ноября 1986 г. в 19.20 в РОВД поступило сообщение из райкома партии о том, что на поле совхоза "Украина" приземлился неопознанный летающий объект наподобие спутника. В 19.25 на место срочно выехала оперативная группа в составе 8 человек во главе со мной. В 19.40 опергруппа прибыла в заданный район 1.5 км западнее с. Николаевка. На поле на расстоянии 200 м был обнаружен объект, похожий на буровую вышку. Когда две машины опергруппы начали приближаться к объекту, он начал удаляться от них с такой же скоростью, как они приближались. Объект находился на высоте около 50 м над землей. Так оперативная группа преследовала объект в течение 20 минут, и за это время машины проехали 15-20 км. А когда машины попытались объехать объект с двух сторон, он увеличил скорость и исчез с поля зрения в направлении Устиновского района Кировоградской области. Описание объекта: высотой 50 м, сверху более освещен, чем снизу, похож на перевернутую елку... Перед исчезновением объект поднялся на высоту 100 м от земли, на какое-то время остановился и резко исчез". В разговоре с корреспондентом майор Степанов сказал, что на самом деле объект имел форму парашюта со стропами, а в донесении он сравнил его с елкой только из-за большого количества огней, делавших его похожим на иллюминованную елку. Объект в виде огненного парашюта видели в вечернем небе десятки жителей Николаевки, и многие из них на другой день сообщили об этом в сельсовет и в контору совхоза. Но утром майору Степанову поступило указание провести работу с личным составом "по поводу вымыслов об НЛО". Так была заглушена правда об этом событии.

В иностранной печати приводятся также отдельные редкие случаи, когда в ответ на обстрелы из стрелкового оружия эти объекты поражали стрелявших испускаемыми ими лучами. В ноябре 1968 г. водитель грузовика на дороге в пустыне Невада дважды выстрелил из револьвера в яркий объект размером с ветровое стекло, сопровождавший его автомобиль. В ответ его обжог луч голубого цвета, сверкнувший из объекта. В августе 1970 г. в Итатиайя (Бразилия) сторож гидростанции Альмиро де Фрейтас увидел круглый объект с рядом из 15 огней, зависший у края плотины, и услышал какой-то взрыв. Тогда он подошел к объекту на 15 ми стал стрелять в него из пистолета. В ответ на это из объекта сверкнул ослепляющий луч, который лишил Фрейтаса зрения на 14 дней. Чилийская газета "Пренса" (1978. 24 февраля) сообщила, что в 130 км южнее Сантьяго военный патруль атаковал ночью НЛО который в ответ своим лучом нанес сильные ожоги четверым солдатам, срочно госпитализированным в Сан-Фернандо. Все эти факты свидетельствуют о том, что попытки атаковать и обстреливать НЛО могут приводить к жертвам, а может быть и к другим непредвиденным последствиям.


Раздел Аномальные явления

Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить
Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить
Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить
Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить
Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить
Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить Нажми сюда, чтобы увеличить


Раздел Аномальные явления

Неизвестные движущиеся объекты под водой

В иностранной и нашей печати приводится также целый ряд случаев, когда движущиеся объекты неизвестного происхождения наблюдались только под водой. Известный подводный исследователь Жан Пикар дважды наблюдал со своего батискафа неизвестные подводные объекты: первый раз 15 ноября 1959 г. в районе острова Гуам, о чем была сделана запись в бортовом журнале батискафа: "10.57. глубина 700 саженей. Замечен круглый предмет дискообразной формы с многочисленными светящимися точками"; второй раз в 1968 г. в районе Багамских островов эллипсообразный объект длиной более 30 м двигался на большой скорости на значительной глубине.

В январе 1965 г. в одном из заливов Новой Зеландии с самолета ДС-З был обнаружен металлический объект длиной 30 м и диаметром 15 м, находящийся в неподвижном состоянии на глубине 10 м. Объект не был похож на подводную лодку. Кроме того командование ВМС сообщило, что из-за мелководья и труднодоступности в этот залив не могла попасть подводная лодка.

В 1972 г. в Средиземном море океанограф - ныряльщик Гаррис, обследовавший развалины Тира, увидел под водой огромный шарообразный объект с какими-то трубами и ящиками на его поверхности. Окна объекта излучали свет.

В книге Ч. Дерлитца "Бесследно" приводится случай, происшедший в 1973 г. с одним судном, находившимся между Бимини и Майями. Капитан этого судна Дельмонико наблюдал двигавшийся под водой на глубине 4 м сигарообразный объект длиной около 50 м, на котором не было видно ни плавников, ни выступов, ни люков. Объект направился прямо к судну, но при подходе круто повернул налево и скрылся. Ни водоворота, ни пенистой струи при его движении не возникало.

В журнале "Морской сборник" (1973. 7) сообщается, что многие мореплаватели наблюдали двигавшиеся под водой большие светящиеся круги, которые обгоняли корабли или удалялись от них со скоростями, намного превышающими скорости самих кораблей.

Исследователи морских глубин в Севастополе рассказывали А.Кузовкину как они, находясь в глубоководном батискафе наблюдали неизвестный объект в форме колеса диаметром с десятиэтажный дом, стоявший вертикально в толще воды. Из батискафа было видно, как это "колесо" приняло горизонтальное положение и начало вращаться, а затем стало удаляться (Эхо планеты.1990. 33-34).

Большой интерес представляют также отдельные случаи движения под водой неизвестных объектов с огромными скоростями и их необычайно быстрых маневров на глубине.

В феврале 1960 г. В Карибском море гидролокаторами американских ВМС был обнаружен подводный объект, двигавшийся с невероятной скоростью, вызвавшей растерянность у экипажей кораблей, а в 1961 г. подобный объект мешал маневрам австралийских и новозеландских ВМС, проходившим недалеко от Сиднея.

В 1963 г. в районе Атлантической впадины около Пуэрто-Рико гидроакустики кораблей американской поисково-ударной группы во главе с авианосцем "Уосп" обнаружили странный подводный объект, двигавшийся со скоростью 150 узлов (280 км/ч ). Этот объект непрерывно сопровождал поисково-ударную группу в течение 4 суток, совершая за считанные минуты вертикальные зигзагообразные маневры с поверхности воды на глубину 6000 м.

В 1964 г. во время военно-морских маневров южнее Флориды приборами нескольких эсминцев также был обнаружен странный подводный объект, двигавшийся на глубине 90 м со скоростью 200 узлов (370 км/ч). Совершенно очевидно, что эти объекты не могли быть подводными лодками, ибо максимальная скорость лодок в подводном положении составляет 45 узлов (70 км/ч), а максимальная глубина погружения - 500 м. Время же погружения современного батискафа на глубину 6000 м составляет около 3 часов. Не могли они быть и китами, максимальная скорость движения которых (в течение короткого промежутка времени) составляет 55 км/ч (у касаток), а максимальная глубина погружения - 1200 м (у кашалотов).

Характерно также, что при движении неопознанных подводных объектов за ними не наблюдалось полос бурлящей или пенящейся воды, что свидетельствует о специфическом характере их движения (так же, как и у НЛО в атмосфере). При сопоставлении характеристик неопознанных летающих объектов и неопознанных подводных объектов обращает на себя внимание, что скорость НЛО в 20-30 раз превышает скорость современных самолетов, тогда как скорость неопознанных подводных объектов только в 4 раза выше, чем у современных подводных лодок. Это еще раз подтверждает, что и те, и другие объекты являются материальными телами, скорость которых зависит от плотности среды, в которой они перемещаются.

Известны также случаи одновременного появления неопознанных подводных объектов в различных районах мирового океана.

В сентябре 1960 г. таинственные подводные объекты были обнаружены у Атлантического и Тихоокеанского побережий США, вблизи Филлипин и в Арктике, а в октябре-ноябре - у Гавайских островов и Огненной Земли. Военно-морские силы ряда стран осуществляли поиск и преследование неопознанных объектов, двигавшихся под водой, и даже применяли против них оружие. Но эти объекты успешно уклонялись от поисковых акций и, по-видимому, оставались невредимыми. Вот несколько примеров. В мае 1960 г. корабли американского флота безуспешно пытались вынудить к всплытию неопознанный объект около полуострова Флорида. При этом представитель ВМС заявил, что "он определенно не мог быть подводной лодкой".

В конце того же года неизвестный объект, движущийся под водой, был обнаружен гидролокаторами в 50 милях от Сан-Франциско. На его поиск были посланы 11 эсминцев и самолеты ВМС, но им не удалось ничего обнаружить.

В начале 1960 г. два неизвестных подводных объекта были обнаружены в заливе Нуэво у побережья Аргентины. Корабли аргентинских ВМС тогда закрыли все выходы из залива и бомбили этот район глубинными бомбами, после чего объекты исчезли, как будто растворились. Вскоре там было обнаружено уже 6 подводных объектов, и началась погоня за ними. Однако и они вскоре исчезли. Эти действия аргентинских ВМС продолжались тогда почти две недели. Вначале в западной прессе появились сообщения, что это, возможно, советские подводные лодки. Но потом американцы официально заявили, что Советский Союз не имел никакого отношения к появлению этих объектов. В ноябре 1972 г. корабли норвежского ВМФ неоднократно подвергали бомбардировке глубинными бомбами неопознанные подводные объекты, появившиеся в норвежских фиордах, причем все электронное оборудование, радары и эхолоты кораблей во время бомбардировок по неизвестным причинам выходили из строя. После исчезновения объектов норвежские власти заявили, что это, вероятно, были не подводные лодки.

Довольно странные сообщения о наблюдении каких-то неизвестных объектов продолжают поступать из Швеции. Одно время шведы считали, что это советские подводные лодки, однако доказательств этому не было.

В "Известиях" (1989.14 февраля) описывалось, что такие объекты обнаруживались в шхерах, запертых противолодочными сетями, причем гидрофон, опущенный с вертолета в воду, установил контакт с каким-то подводным объектом, но захватить его так и не удалось.

Следующий пример показывает, что неопознанные подводные объекты способны уходить от преследующих их самолетов в воздух и скрываться на большой скорости, то есть реагировать на попытки их уничтожить так же, как и НЛО. В сентябре 1965 г. американский авианосец "Банкер Хилл", действоваший в составе поисково-ударной группы южнее Азорских островов, обнаружил неизвестный объект, двигавшийся под водой со скоростью 150-200 узлов (около 300 км/ч). С авианосца были подняты палубные штурмовики "Трекер" с приказом уничтожить его. Но при их приближении объект вылетел из океана и на огромной скорости ушел от "Трекеров".

Представляют большой интерес и наблюдения в различных районах мирового океана каких-то огромных вращающихся под водой "колес", состоящих из световых лучей, исходящих из центрального источника. На востоке это явление называлось "Kолесами Будды", а у европейских моряков - "дьявольской каруселью".

Первое такое сообщение поступило от капитана английского военного корабля "Вэлчер", который доложил в Адмиралтейство, что 13 апреля 1879 г. наблюдал в Персидском заливе два огромных подводных "колеса", имевших по 16 спиц из световых лучей. Оба эти "колеса" вращались в противоположные стороны, причем концы лучей двигались со скоростью около 130 км/ч. Аналогичные явления наблюдались в 1880 г. с кораблей "Шахинхин" у Малабарского побережья и "Патна" в Персидском заливе, где было определено, что длина этих лучей составляла около 600 м, тогда как длина таких лучей, наблюдавшихся в 1907 г. с корабля "Дельта" в Малаккском проливе и в 1908 г. с корабля "Консуэллер" в Сиамском заливе, была определена в 300 м. В 1967 г. с корабля "Гленфоллох" в Сиамском заливе наблюдались вращающиеся "колеса", состоящие из лучей длиной в несколько километров,которые отходили от какого-то светящегося выпуклого объекта диаметром 20-30 м, находившегося на поверхности воды.

В большинстве случаев с каждого корабля видели только по одному светящемуся "колесу", причем иногда разные наблюдатели с правого и левого бортов высказывали противоположные мнения о направлении его вращения. В связи с этим возникло предположение, что в этих случаях могло быть по два "колеса", находившихся на одной оси, но вращающихся в противоположные стороны. Однако здесь скорее имел место оптический обман, когда наблюдателю просто казалось, что эти "колеса" вращались в противоположных направлениях. По показаниям очевидцев, ширина лучей в этих "колесах" была от нескольких метров до нескольких десятков метров, что объяснялось, по-видимому, различным удалением кораблей от источников, испускавших лучи. Ширина промежутков между лучами иногда была больше, а иногда меньше самих лучей. Ширина лучей, наблюдавшаяся с судна "Чанти", составила около 10 м и они отстояли друг от друга на 10-15м. Скорость вращения световых "колес" обычно составляла несколько десятков оборотов в минуту, хотя в 1967 г. четыре голландских судна в Сиамском заливе наблюдали "колеса", вращающиеся со скоростью 100 оборотов в минуту, то есть 1,5 оборота в секунду. А с судна "Вэвербэнк" в 1967 г. зафиксировали, что эти лучи проходили мимо него с интервалом 4-5 с. Положение этих "колес" по отношению к поверхности океана оценивается очевидцами по-разному: - в донесении с корабля "Бинтанг" в Малаккском проливе в 1909 г. указывалось, что световые лучи вращались в морской глубине; с "Шахинхина" сообщалось, что они двигались в верхнем слое воды; - в ряде случаев очевидцам казалось, что лучи появлялись в воде, а потом поднимались над ее поверхностью; - команда судна "Чанти" в 1967 г. утверждала, что они двигались по поверхности океана; - капитан корабля "Кильве" в 1901 г. считал, что они крутились на определенной высоте над поверхностью воды. По данным Люциана Знича, приведенным во второй книге его трилогии "Гости из космоса" за последние 10 лет было зафиксировано свыше 50 наблюдений таких "колес" в различных районах мирового океана. Продолжительность этих явлений обычно составляла несколько десятков минут, причем в большинстве своем они прекращались внезапно. Подобные необычные явления наблюдались и с наших кораблей.

Экипаж научного судна "Владимир Воробьев" в Бенгальском заливе наблюдал вращение под водой 8 радиальных белых лучей длиной по 200 м, исходящих, по-видимому, из какого-то объекта значительной массы, который фиксировался эхолотом на глубине 20 метров под кораблем, тогда как глубина океана в этом месте составляла 170 м. Все явление продолжалось около 30 минут. Характерно также, что с появлением лучей спящие матросы проснулись от испытываемого ими чувства страха.

В 1973 г. команда Теплохода "Антон Макаренко" в Малаккском проливе наблюдала, как во все стороны от судна до самого горизонта на воде появились светящиеся пятна, которые вытянулись в полосы шириной 10-15 м, радиально расходящиеся от судна, с промежутками между ними 40 м. Потом эти полосы стали все быстрее вращаться против часовой стрелки, как спицы колеса, причем концы полос изогнулись. Все явление продолжалось 40-50 минут.

Известны и другие случаи, когда эти лучи или полосы выглядели изогнутыми.

С корабля "Телемах" в мае 1962 г. наблюдали, как эти лучи при вращении из прямых сделались изогнутыми, потом стали вращаться медленнее и укорачиваться, а через 20 минут пропали. Судя по некоторым сообщениям, источники этих вращающихся "колес" могут перемещаться.

Капитан Бодлер в Ормузском проливе наблюдал, как к его судну под водой приближалось такое вращающееся "колесо" диаметром 300-500 м, образованное вращением световых лучей, исходящих из какой-то одной точки. Иногда эти лучи проходят сквозь корабли, не встречая преграды. В 1906 г. в Оманском заливе из какого-то светящегося подводного объекта исходили лучи, которые двигались на расстоянии около 8м друг от друга и с регулярной последовательностью освещали подводную часть корабля. При этом у членов команды создавалось впечатление, что они не задерживались корпусом корабля, а проходили сквозь него.

В иностранной печати высказывались различные гипотезы о возможном происхождении таких "колес", но все они оказались несостоятельными. Первая из них, считавшая что это движущиеся стаи светящихся микроорганизмов, не объясняла прямолинейного характера лучей. Кроме того, микроорганизмы не могли бы двигаться со скоростью 150 км/ч.

Вторая гипотеза профессора Гамбургского университета Калля, пытавшегося объяснить это явление последовательным высвечиванием находящихся на месте микроорганизмов под воздействием сейсмических волн со дна океана, не объясняла симметричности "колес" и их равномерного вращения. Кстати, специальные пробы воды, взятые персоналом судна "Владимир Воробьев" сразу после наблюдения вращающегося "колеса", показали, что она не содержала никакого светящегося планктона.

Приведенный ниже пример подтверждает, что светящиеся "колеса", находятся в какой-то непонятной связи с неопознанными подводными объектами. Еще в 1902 г. в Гвинейском заливе при прохождении судна "Форт Солсбери" через центр такого светящегося "колеса" на горизонте был замечен покоившийся на воде темный объект длиной около 150 м, на обоих концах которого светились огни. Но когда судно направилось в его сторону, объект погрузился в воду.

Вместе с тем совершенно очевидно, что вращающиеся лучи, образующие такие колеса не возникают сами по себе, а исходят из каких-то источников, находящихся в центре каждого из "колес". Такими источниками, по-видимому, являются неизвестные объекты, находящиеся либо на поверхности воды ( как это было в случае, наблюдавшемся командой судна "Гленхфоллох"), либо под водой (как это было зафиксировано эхолотом судна "Владимир Воробьев"). Известны случаи, когда команды кораблей наблюдали под водой какие-то параллельные светящиеся полосы неизвестного происхож дения, между которыми располагались яркие светящиеся пятна. Такие полосы наблюдались в 1926г. с парохода "Чак Санг" в Сиамском заливе, где их ширина составила 1,5 м, а промежутки между ними - 4-5 м, и в 1930 году с парохода "Роторуа" в Тихом океане, где была 5 м, а расстояние между полосами - около 30 м.

В июле 1978 г. экипаж теплохода "Новокузнецк" в заливе Гуаякиль, недалеко от экватора, наблюдал, как около носа судна появились 4 светящиеся полосы длиной 20 м, а две другие полосы длиной 10 м приблизились к правому борту судна. После этого в 100 м перед судном из воды поднялся белый сплющенный шар величиной с футбольный мяч и быстро полетел, огибая судно. Потом он завис наг несколько секунд на высоте 20 м над водой, поднялся вверх, описал зигзаг и снова опустился в воду.

Последний пример показывает, что эти светящиеся полосы, видимо тоже связаны с вылетающими из воды неизвестными объектами. Возникает вопрос: "Являются ли все эти неизвестные объекты, наблюдаемые под водой, самостоятельным подводным феноменом или это тоже НЛО, только оказавшееся в момент наблюдения под водой?" Многочисленные случаи опускания НЛО в воду и вылеты их из воды, описанные в первом разделе главы, свидетельствуют о том, что некоторые или даже все НЛО, по-видимому, способны не только беспрепятственно переходить из воздушной среды в водную и наоборот, но и передвигаться в водной среде так же свободно, как в атмосфере.

Обращает на себя и то обстоятельство, что неизвестные объекты, наблюдавшиеся только под водой, обладают многими необычными свойствами НЛО: - они также способны двигаться с большими скоростями, не возмущая окружающей среды (в данном случае воды); - они также могут "исчезать" из поля зрения гидроакустических приборов (как это было в 1960 г. у побережья Аргентины); - они также могут воздействовать на различные технические средства (как это было в 1972 г. у побережья Норвегии) и на людей (пример с командой теплохода "Владимир Воробьев"); - они также могут предпринимать осмысленные маневры около кораблей или уходить от погони (случай с авианосцем "Банкер Хилл"), то есть проявлять разумность "поведения". Существует также определенное сходство между подводными объектами, создающими светящиеся "колеса", и НЛО, которое выражается в способности и тех и других испускать радиально направленные лучи. Более того: во-первых, количество лучей у подводных объектов и НЛО совпадает: у подводных объектов, наблюдавшихся с кораблей "Вэлчер", "Патна" и "Шахинхин" в 1879-1880 гг., так же, как и у НЛО, наблюдавшихся над Москвой и Житомиром в 1978 г., было по 16 лучей; у подводного объекта, находившегося под кораблем "Владимир Воробьев" в 1976 г., так же, как и у НЛО, зависших над островом Таити в 1975 г., над Москвой в 1978 г. и наблюдавшихся с судна "Виктор Бугаев" и в Ленинградской области в 1980 г. было по 8 лучей (96). Но в большинстве случаев очевидцы не могли определить количество лучей из-за их непрерывного движения. Во-вторых, иногда лучи, испускаемые и подводными неопознанными объектами, и летающими, бывают изогнутыми.

Команды теплохода "Антон Макаренко" и корабля "Телемах" наблюдали, как лучи, из которых состояли подводные "колеса", при вращении из прямых делались изогнутыми. Очевидцы НЛО также наблюдали изогнутые лучи в 1971г. в Чили, в 1978 г. под Калинином и под Кемью, в 1979-м - в Норильске. В-третьих, это вращение лучей, которое наблюдалось не только у подводных "колес", но и у некоторых НЛО. Подтверждением этому может служить следующий случай.

В сентябре 1977 г. над совхозом "Волжский", расположенным в 100 км от Астрахани, дважды наблюдался зависший круглый объект с шестью ярко-зелеными лучами, которые вращались. Есть и еще одно совпадение свойств неизвестных подводных объектов со свойствами НЛО.

В журнале "Вокруг света" (1987. 6) описывается, как члены команды советского судна "Профессор Павленко", находившегося в Неретванском заливе Адриатического моря, 8 июня 1984 г. наблюдали появившееся на поверхности светлое пятно, от которого по воде расходились во все стороны светящиеся кольца с четкими границами. Радиальная скорость их распространения составляла около 100 м/мин. Имеются фотографии этого явления. Однако приводимая в журнале попытка объяснения этого явления возникновением подводного оползня, во все стороны от которого распространялись круговые волны, содержащие взвешенную известь, выглядят неубедительно, хотя бы потому, что это были не волны, а световые полосы, двигавшиеся по ровной поверхности воды.

При рассмотрении этого явления, происходившего в гидросфере, невольно вспоминаются случаи, когда от зависших НЛО тоже расходились во все стороны светящиеся кольца. Распространение таких колец от НЛО, наблюдали: техник-метеоролог Коппалина в деревне Воренжа Беломорского района в 1973-1975 гг.; группа солдат в Чите в августе 1974 г.; члены команды теплохода, следовавшего по Онежскому озеру в сентябре 1984 г. Произведенное сравнение неизвестных подводных объектов и НЛО показывает, что у них много общего. А это дает основание предполагать, что и те и другие, видимо, имеют общую физическую природу, хотя нельзя исключать и того, что могут существовать неопознанные объекты, способные находиться только под водой.

Отдельного рассмотрения заслуживают попытки некоторых иностранных авторов связать бесследное исчезновение кораблей и их команд с деятельностью неопознанных летающих или подводных объектов. Как известно , время от времени средства массовой информации доносят до нас сообщения об исчезновении морских судов, причем не только в печально известном Бермудском треугольнике, но и в других частях мирового океана. Ежегодно бесследно исчезают 18-30 судов. Большинство этих трагедий может быть объяснено гибелью судов вследствие таких естественных причин как внезапные штормы, столкновения с подводными скалами или другими судами, пожары и взрывы на судах. Нельзя исключить и умышленного затопления отдельных судов с целью получения страховок, и даже действий современных пиратов, особенно в морях, омывающих побережье Юго-Восточной Азии. Гораздо труднее объяснить случаи, когда по неизвестным причинам исчезали только команды судов, тогда как сами суда оставались совершенно неповрежденными, со всеми спасательными шлюпками, работающими насосами, холодильниками, радиостанциями и сохранившимися грузами.

В польском журнале "Przeglad Pomorsky" (1975.) сообщалось, что в различных районах мирового океана продолжают обнаруживать суда, покинутые экипажами: в 1970 г.-23, в 1971 г.-18, в 1972 г. 20, в 1973 г. - 15. Ряд американских авторов, в том числе Берлитц, Джессуп и Спенсер, высказывают предположение, что корабли и члены их команд похищаются НЛО, хотя и не приводят прямых доказательств этому. Так, например Чарльз Берлитц в своей книге "Бесследно" приводит ряд случаев исчезновения кораблей в Бермудском треугольнике, когда в непосредственной близости от кораблей в эти дни появлялись НЛО. Такие случаи якобы имели место при исчезновении танкера "Соутерн Дистриктc" в 1954 г., шхуны "ХОМ суит Хом" в 1955 г., танкера "Имбросс" в 1975 г. и т.д.. Хотя справедливости ради следует сказать, что во время исчезновения кораблей никакие НЛО не фиксировались. Очень интересный случай приводится во второй части книги польского писателя Люциана Знича "Гости из космоса". Он свидетельствует о том, что исчезновение команд кораблей может быть действительно связано с НЛО. Описание этого случая выглядит следующим образом.

В марте 1974 г. у западногерманского траулера-рыбзавода, находившегося в Атлантике, в районе восточного шельфа Южной Америки, трал намотался на гребной винт, и механик этого траулера Курт Шнейдер опустился в акваланге под воду, чтобы освободить его... Проработав под водой около двух часов, Шнейдер поднялся на поверхность и услышал звук, похожий на гудение компрессора, крики ужаса и топот ног по палубе. Одновременно он увидел, что над кораблем висит какой-то блестящий металлический объект, испускающий ослепительный голубоватый свет. Испуганный Шнейдер снова погрузился под воду, спрятался под кормой корабля и стал ждать, пока не изменится ситуация, периодически высовывая голову из воды. Потом он увидел, как этот объект молниеносно взмыл вверх и исчез в голубом небе. Поднявшись на траулер, Шнейдер увидел страшный беспорядок, свидетельствовавший о панике, и обнаружил, что вся команда корабля численностью 40 человек бесследно исчезла. Однако, поскольку описание этого случая взято не из официальных источников, нельзя быть уверенным в его полной достоверности. Известны также случаи бесследного исчезновения подводных лодок по причинам, которые так и не удалось установить.

В январе 1968 г. в Средиземном море пропали французская подводная лодка "Минерва" около Тулона и Израильская Давар между Кипром и Александрией. Поиски оказались безуспешными, хотя "Минерву" искала половина кораблей французского средиземноморского флота с применением самых современных средств. При этом в районе поисков время от времени фиксировался какой-то неизвестный объект, двигавшийся под водой. За период с 1945 г. по сегодняшний день, по неустановленным причинам бесследно пропало 5 подводных лодок.

Наконец, последний вопрос, касающийся действия НЛО, связанный с гидросферой. Речь идет о взрывах и крушениях НЛО над водными пространствами. О том, что взрывы НЛО иногда происходят над водными простанствами и их обломки падают в воду, свидетельствуют следующие примеры.

Еще в 1740 г. над тулонским рейдом появился огненный шар, который опустился в море, потом снова вынырнул, поднялся на значительную высоту и взорвался, рассыпавшись на части.

В июне 1947 г. внутри дискообразного НЛО диаметром 30 м, зависшего над заливом Пюджет-Саунд (штат Вашингтон), стали раздаваться глухие взрывы, и в воду и на берег острова упали сотни обломков, которые впоследствии были подобраны американскими военно - воздушными силами. В 1957 г. дискообразный НЛО взорвался над океаном в районе Убатубо (Бразилия), и в мелководье были найдены мелкие обломки из чистого магния, которые потом исследовались в ряде лабораторий. Известны также отдельные сообщения о падении в воду потерпевших аварии целых объектов.

В 1958 г. в городе Игуамо (Бразилия) дискообразный объект, двигавшийся судорожными рывками, пытался набрать высоту, но опрокидывался. В конце концов он встал на "ребро" и упал в реку, вода в которой сразу забурлила. Однако поиски этого объекта с помощью водолазов, продолжавшиеся две недели, ни к чему не привели.

В иностранной печати сообщалось также, что в 1955 г. в Северном море, около побережья ФРГ, на небольшой глубине был обнаружен небольшой дискообразный НЛО диаметром 27 м, сделанный из очень легкого металла, похожего на алюминий, и приводились некоторые данные о его внутреннем устройстве. Объект этот был доставлен на остров Гельголанд, где его вскрыли и начали исследовать, но результаты исследований опубликованы не были. Интересный случай подобного рода приводит Збигнев Бланя в одной из статей в польском журнале "Пшегленд техничны" (1977).

21 февраля 1959 г. в акваторию порта Гдыня упал с неба какой-то неизвестный светящийся объект. Место его падения было точно засечено, и на другой день туда были направлены три водолаза, которые после долгих поисков нашли в толстом слое ила кусок металла без малейших следов ржавчины. Его исследовали в Гданьском политехническом институте, но результаты не были опубликованы. И может быть, этот объект сочли бы за упавшую ракету, если бы через несколько дней на берегу в этом районе не обнаружили странное человекообразное существо в необычном серебристом металлическом скафандре, вскрыть который удалось с большим трудом. Существо вскоре умерло. Конечно, достоверность этого факта тоже требует подтверждения. Приведенные сообщения свидетельствуют о том, что взрывы и аварии НЛО могут происходить над водными пространствами. А если учесть, что большую часть нашей планеты занимают моря и океаны, то можно предполагать, что большинство взрывов и аварий НЛО происходит над океанскими просторами и остается незамеченным. И не исключено, что на дне морей и океанов остаются незамеченными не только обломки НЛО, но возможно, и целые, но поврежденные объекты. Действия НЛО связанные с гидросферой, представляют собой очень интересную и пока еще мало изученную область проявления этого феномена, нуждающуюся в дальнейшем глубоком исследовании.


Раздел Аномальные явления

Неравномерность появлений НЛО

Одна из характерных особенностей НЛО является чрезвычайная неравномерность их наблюдений по времени (по часам суток, дням, месяцам, годам) и по странам.

Статистический анализ множества сообщений о НЛО из разных стран мира показывает, что наибольшее число наблюдений в течение суток приходится обычно на вечерние часы (с 20.00 до 23.00). В течение ночи число наблюдений уменьшается, возможно, из-за того, что потенциальные наблюдатели спят.

Распределение количества наблюдений по месяцам каждого года тоже бывает неравномерным, хотя здесь вроде бы просматривается некоторая закономерность, ибо наибольшее число сообщений о наблюдениях НЛО и в СССР и в США приходится на период с июля по октябрь.

Первоначально делались попытки объяснить эту закономерность увеличением количества потенциальных наблюдателей в эти месяцы, ибо летом и осенью люди проводят больше времени на природе. Но оказалось, что увеличение числа наблюдений в эти месяцы имеет место и в южном полушарии, где в это время стоит зима. Поэтому причину увеличения числа наблюдателей НЛО в июле - октябре, видимо, следует искать в чем-то ином.

Вместе с тем, по данным статистического анализа наблюдений НЛО по московскому региону за 1984-1988 гг., второй "пик" сообщений пришелся на декабрь - февраль.

Неравномерность наблюдений НЛО по годам выражается в том, что во многих странах мира в течение ряда лет фиксировались лишь отдельные случаи наблюдения НЛО, а потом неожиданно "накатывалась" целая волна таких наблюдений.

Так, например, в послевоенные годы "пики" наблюдений НЛО в США были в 1952, 1957, 1966 и 1973 гг., тогда как во Франции, Испании и Италии максимум пришелся на 1954 г., в Новой Гвинее - на 1958 г., а в Южной Америке - на 1963-й.

У нас в СССР такое резкое увеличение числа сообщений о наблюдениях НЛО отмечалось летом 1967 г. на юге и осенью 1977 г., в июне 1980 г. и в мае 1981-го - на северо-западе Европейской части СССР.

Обращает на себя внимание и то, что на фоне общего увеличения активности НЛО, измеряемого месяцами, существует резкое возрастание числа их появлений в отдельные дни, получившие название "активные даты". Причем это возрастание числа наблюдений происходит в довольно обширных районах. Попытки определить причины активности НЛО в отдельные годы и дни в определенных районах земного шара и найти какую-либо закономерность пока не имели успеха, хотя некоторые массовые поступления сообщений о наблюдениях НЛО в нашей стране, видимо, могут быть объяснены.

Так, резкое увеличение числа сообщений в 1967 г., по-видимому, произошло в результате выступления генерал-майора ПА.Столярова и Ф.Ю.Зигеля по Центральному телевидению, в 1977 г.- вследствие опубликования в центральной печати заметки о появлении НЛО над Петрозаводском, а в июне 1980 г. и мае 1981-го - вследствие наблюдений запусков космических аппаратов, сопровождающихся рядом побочных явлений.

Объясняется это тем, что население нашей страны, будучи недостаточно информировано о том, как выглядят истинные картины запусков космических аппаратов, зачастую воспринимает их как нечто необычное, а некоторые очевидцы спешат зачислить наблюдения таких явлений в разряд НЛО. Отсюда легко объясним тот факт, что во многих письмах, поступающих в адрес Центральной комиссии по АЯ, дается описание запусков обычных земных ракет.

В настоящее время в Центральной комиссии разработана методика, позволяющая отличать сообщения, в которых описываются картины запусков, наблюдаемых с больших расстояний от аномальных явлений.

Описание запуска в ночное время выглядит следующим образом: вначале, под углом примерно 25` к горизонту, появляется движущаяся ярко освещенная точка, за которой образуется инверсионный след. Потом передняя часть этого следа, находящегося на большой высоте, расширяется, приобретая форму пузыря или рыбы, в которой видны струи истекающих газов, похожие на лучи. Яркая светимость следа вызвана частично самосвечением газов, в основном же - освещением их Солнцем, вследствие значительной высоты над поверхностью Земли. Так выглядит работа первой ступени ракеты-носителя.

Потом на месте светящейся точки наблюдается яркая вспышка, и образуется неподвижная овальная область, создающая впечатление зависания светящегося объекта. Вокруг нее иногда могут наблюдаться расходящиеся концентрические круги.

Так выглядит отделение первой ступени ракеты-носителя, происходящее на высоте около 50 км примерно через 2 минуты после старта. А неподвижная овальная область образуется в результате испарения остатков топлива, выбрасываемых в этот момент из баков через дренажные отверстия, в результате чего возникает облако газов, которое может светиться в солнечных лучах.

Дальнейшее движение второй ступени наблюдается в виде продолжения движения яркой точки с расходящимся сзади нее конусом струй газов, напоминающих лучи. Здесь возможно наблюдение еще одной вспышки в момент отделения второй ступени ракеты-носителя, которое происходит на высоте около 200 км примерно через 5 минут после старта.

Следует иметь в виду также, что уменьшение тяги ракетных двигателей при работе обеих ступеней достигается путем резкого сброса давления в камере сгорания за счет открытия дополнительных отверстий, располагающихся на боковой или передней части корпуса ракеты. При этом форма струй расходящихся газов для наблюдателей, находящихся в створе с направлением запуска, может напоминать гигантский цветок или крест, а если стабилизация ракеты осуществляется путем ее вращения вокруг продольной оси, струи будут спиральными. После окончания движения яркой точки (через 5 - 7 мин.) происходит достаточно быстрое рассеивание газов.

Признаком того, что описанное явление происходит на большом расстоянии, являются практически одинаковые азимуты наблюдения у очевидцев, находящихся на значительном расстоянии друг от друга.

Подтверждение того, что наблюдался запуск именно космического аппарата, может быть получено также путем сопоставления времени наблюдавшегося явления с публикацией в печати даты запуска искусственного спутника Земли или космического корабля.

Отдельного рассмотрения заслуживает увеличение числа наблюдений НЛО, происходящее в периоды, предшествующие некоторым запускам космических аппаратов, в ходе их и некоторое время спустя.

Ежегодно в нашей стране осуществляются запуски около 100 космических объектов, однако за истекшие 12 лет только в трех случаях - в сентябре 1977 г., в июне 1980 г. и в мае 1981-го наблюдались подобные явления.

Особенно большой резонанс в нашей стране вызвала публикация сообщения о так называемом петрозаводском феномене. В газете "Социалистическая индустрия" (1977. 23 сентября) он был описан следующим образом:

"20 сентября около четырех часов утра на темном небосклоне вдруг ярко вспыхнула огромная "звезда", импульсивно посылавшая на землю снопы света. Эта "звезда" медленно двигалась к Петрозаводску и, распластавшись над ним в виде медузы, повисла, осыпая город множеством тончайших лучевых струй, которые производили впечатление проливного дождя.

Через некоторое время лучевое свечение кончилось. "Медуза" обернулась ярким полукругом и возобновила движение в сторону Онежского озера, горизонт которого окутывали серые облака. В этой пелене потом образовалась полукруглая промоина ярко-красного цвета к середине и белая по бокам. Это явление, по свидетельствам очевидцев, продолжалось 10-12 минут."

Цветные рисунки фаз петрозаводского явления были помещены в журнале "Техника и наука" (1978. 9).

Известно, что во время наблюдения петрозаводского феномена в 4.00 20 сентября 1977 г. был осуществлен запуск искусственного спутника земли "Космос-955" с космодрома Плесецк, находящегося к северо-востоку от Петрозаводска. Но оказывается, что еще 19 сентября, то есть за сутки до запуска, уже наблюдались полеты каких-то неизвестных объектов в районе Ленинграда, Вильнюса, Тбилиси.

Перед самым запуском тоже фиксировались неизвестные объекты: в 1.00 над Медвежьегорском, в 2.30 над поселком Лоухи КарАССР, а в 3.00 над поселком Ковдор Мурманской области и над Палангой в Литве.

Во время запуска тоже наблюдались полеты каких-то неизвестных объектов в самых различных направлениях:

- над Ленинградской областью (по данным Пулковской обсерватории) и над городом Кемь - с юга на север;
- над поселком Калевала КарАССР - с севера на юг;
- в районе Приозерска и Ломоносова Ленинградской области - с запада на восток (83);
- над городом Пылтсамаа в Эстонии - с северо-запада на юго-запад и т.д.

Интересно также, что наблюдения неизвестных летающих объектов рано утром 20 сентября были зафиксированы и на огромных расстояниях от Плесецка: в Днепропетровске, Ялте, Очакове, Тбилиси, Новосибирске, на Алтае и даже во Владивостоке. При этом характерно, что такие наблюдения продолжались и после запуска: вечером 20 сентября в Уфе, Томске и юго-западнее Ашхабада, а 22 сентября - в Пудоже КарАССР. И, как нам представляется, все эти наблюдения уже никак нельзя связать с запуском ИСЗ "Космос-955" .

В этой связи нельзя не остановиться на неоднократно менявшихся и противоречивых попытках объяснения петрозаводского феномена, предпринимавшихся на протяжении многих лет членом-корреспондентом АН СССР В.В.Мигулиным, отвечавшим за исследования аномальных явлений в нашей стране.

Впервые об этом было сказано в "Неделе" (1979. 3), где В.В.Мигулин утверждал, что "петрозаводский феномен относится к числу наиболее ярких событий, не нашедших пока объяснения".

Во французском журнале "La recherche" за август 1979 г. Мигулин тоже никак не мог объяснить наблюдавшееся явление, а только высказал удивление, почему в ту ночь ничего не было замечено в районе Архангельска, где проводились эксперименты.

В "Советской России" (1980. 19 апреля) Мигулин вдруг неожиданно заявляет, что "петрозаводский феномен мы ожидали именно в этом районе, и к этому времени приурочили проведение эксперимента по зондированию атмосферы".

Но проходит всего лишь месяц, и Мигулин в газете "Московские новости" (1980.25 мая) опять пишет, что, "несмотря на имеющиеся факты, мы не можем объяснить сущность чудесного явления, которое наблюдалось осенью 1977 г. вблизи Петрозаводска".

По существу, аналогичное заявление Мигулина было напечатано и в "Литературной газете" (1982. 20 октября), где он повторил, что "природа петрозаводского явления все-таки непонятна, ибо мы слишком мало знаем о процессах, которые вызвали всю совокупность наблюдавшихся тогда явлений".

Проходит еще три года, и в журнале "Смена" (1985. 4) Мигулин вдруг заявляет, что петрозаводский случай теперь объяснен. Он сообщает, что 20 сентября 1977 г. произошла мощная солнечная вспышка, в результате которой создалась сложная геофизическая обстановка. В это время ИЗМИРАН проводил южнее Архангельска эксперимент с новым прибором для изучения магнитосферы. Кроме того, тут же был запущен аппарат для исследования космического пространства, отдельные элементы которого, сгорая в атмосфере, были отчетливо видны в небе. И вот "на сложную геофизическую обстановку наложились последствия технической деятельности человека, и все это, вместе взятое, дало наблюдаемые над Петрозаводском явления".

Формулировка, конечно, очень туманная и расплывчатая, из которой можно сделать вывод, что причинами явления явилась совокупность солнечной вспышки, эксперимента с новым прибором и запуска аппарата для исследования космического пространства (видимо, ИСЗ "Космос-955" ).

Годы идут, и в "Неделе" (1989. 33) Мигулин выдает опять новое объяснение, заявляя, что "это был просто неудачный запуск ракеты с нашего северного полигона, который мог наблюдаться не только в Петрозаводске, но и во многих районах Ленинградской области, хотя ракета проходила довольно далеко даже от Петрозаводска".

Итак, последнее из целой серии противоречивых объяснений, данных Мигулиным, - "это был просто неудачный запуск ракеты" . А ближайший помощник Мигулина по исследованию АЯ Ю.Платов в "Науке и жизни" (1989. 8) уточняет, что это была ракета-носитель спутника "Космоса-955" , запущенного с космодрома Плесецк, и даже показывает на схеме ее траекторию, проходящую значительно восточнее Архангельска.

Но если это так, то почему же в Архангельске, как писал Мигулин во французском журнале, ничего необыкновенного замечено не было? Тогда как в описании, приведенном Платовым в журнале "Вокруг света" (1985. 2), говорилось, что "яркая звезда повернула влево и приблизилась к Петрозаводску", после чего вокруг нее образовалось медузоподобное сияние, и это светящееся облако зависло над городом (!).

Сопоставление только этих данных уже создает впечатление, что запуск ИСЗ "Космос-955" и феномен, наблюдавшийся жителями Петрозаводска, видимо, были все же разными явлениями. Кроме того, для исследования петрозаводского феномена была создана специальная комиссия во главе с тем же Мигулиным, которую никто, конечно, не стал бы создавать только ради сбора впечатлений очевидцев о неудачном запуске ракеты.

Нечто подобное петрозаводскому феномену произошло в июне 1980 г., когда запуск спутника "Космос-1188" , осуществленный в 23.51 14 июня с космодрома Плесецк, также сопровождался целым рядом странных явлений, хотя данные о времени наблюдений, направлениях и углах места у большинства очевидцев совпадали с соответствующими данными "Космоса-1188" .

В этом случае также имело место наблюдение неизвестных объектов еще до запуска.

Так, во второй половине дня 14 июня ряд очевидцев наблюдал в бинокли сигарообразный объект, висевший в течение 15 минут над аэропортом Шереметьево, который потом с большой скоростью ушел вертикально вверх.

В период 23.00 до 23.30 над Балашихой наблюдался неподвижно висевший объект с двумя прямыми лучами.

В период с 23.15 до 23.40 ряд очевидцев в Москве, Московской области и городах Мичуринск и Бологое наблюдали полеты неизвестных круглых объектов с красными шлейфами в самых различных направлениях (с азимутами 90-240`). А в ряде мест наблюдалось, как из этих основных объектов вылетали еще какие-то маленькие объекты и совершали различные маневры на малой высоте.

Такие сообщения поступили из Июши, Курова и Коврова Московской области и Анемясова Рязанской области.

Около поселка Чкаловский наблюдался неподвижно висевший веретенообразный объект с двумя лучами, к которому присоединился какой-то маленький объект. Некоторые из этих объектов перемещались по неправильным траекториям.

В Ивантеевке и Пушкине (Московская область) видели яйцеобразный объект, поднимавшийся по спиралеобразной траектории, а над Икшей - объект, двигавшийся зигзагообразно.

Но если все эти аномалии еще можно как-то объяснить неодинаковым восприятием очевидцев, то случаи, когда наблюдавшиеся в это время объекты воздействовали на людей и технические средства, уже полностью исключают возможность их увязки с запуском спутника. Имеется в виду наблюдение инженером подполковником В.Г.Карякиным в поселке Чкаловском зависшего на высоте 2,5 м над землей эллипсообразного объекта, вокруг которого было какое-то защитное поле, позволившее Карякину подойти поближе. Этот случай подробно описан в третьей главе нашей книги.

По достоверным данным, также в период с 23-50 14 июня и до 2.00 15 июня в районе города Вольска Саратовской области наблюдался шарообразный объект, летевший с небольшой скоростью на высоте 100-200 м и испускавший в сторону земли пять лучей, которые потом слились в один. При этом характерно, что были зафиксированы перебои в работе двигателей автомобилей, находившихся вблизи от шара.

Интересно также, что в 18.00 15 июня, то есть через 18 часов после запуска, жители поселка Загорянка, расположенного невдалеке от Чкаловского, наблюдали висевший в небе небольшой черный цилиндр. Как и 20 сентября 1977 г., наблюдались необычные явления в пунктах, расположенных очень далеко от Плесецка (Пенза, Куйбышев, Саратов и в Ростов-на-Дону).

В журнале "Наука и жизнь" (1989. 8) указывалось, что примерно через час после запуска "Космоса-1188" неопознанные светящиеся объекты наблюдались над городами Буэнос-Айрес, Кордова и Аруана в Аргентине.

Третий случай совпадения запуска ИСЗ с наблюдениями полетов неизвестных объектов имел место в ночь с 14 на 15 мая 1981 г.

Анализ многочисленных сообщений очевидцев показывает, что в этом случае большинство из них описывало запуск одного из спутников серии "Метеор-2" , который был произведен в 1.45 15 мая опять же в Плесецке. Однако при этом тоже наблюдались полеты каких-то других объектов, не имевших отношения к запуску.

Так, например, по достоверным данным, в период с 0.50 до 1.50, предшествовавший запуску, на станции Балашейка Куйбышевской области наблюдался полет какого-то сплюснутого шара с лучом, направленным вниз, из которого потом появились лучи, расходящиеся во все стороны, причем во время этого наблюдения в Балашейке отказала проводная связь.

В это же время группа военнослужащих недалеко от Выборга наблюдала зависший объект, из которого, по направлению к аэродрому, медленно выдвигался видимый луч.

Около 2.00 15 мая в Лодейном Поле (Ленинградская область) несколькими очевидцами наблюдался светящийся шар, летевший с востока на запад, который, сделав 2-3 круга над Лодейным Полем, полетел на северо-восток.

В Ленинграде было собрано свыше 100 показаний очевидцев этого явления, причем некоторые из них утверждали, что наблюдали одновременно два или даже три объекта.

Сообщения о наблюдениях неизвестных объектов в ночь с 14 на 15 мая поступили также из Московской, Тульской, Тамбовской, Смоленской, Калининградской областей и Литвы.

Таким образом, во всех рассмотренных случаях запуски космических аппаратов сопровождались полетами каких-то неизвестных объектов, наблюдавшихся на значительной площади Европейской части СССР, а иногда даже в Азии и на территории других стран, причем эти полеты имели место и до запусков, и во время их, и после них.

Найти сколько-нибудь приемлемое объяснение этим странным совпадениям пока не удается.

Характерно, что даже член-корреспондент АН СССР В.Мигулин ("Неделя". 1984. 52) вынужден был признать, что "некоторые особенности аномальных явлений, наблюдавшиеся в сентябре 1977 г., в июне 1980 г. и в мае 1981 г., оказались для нас не совсем понятны".

Отдельного рассмотрения заслуживает история с наблюдением аномального явления, описанная в газете "Труд" (1985. 30 января) в статье В.В. Вострухина "Ровно в 4.10" . В этой статье описывалось, как экипаж пассажирского самолета Ту-134а, следовавшего по маршруту Тбилиси - Таллинн, на участке южнее Минска увидел, как из какого-то неизвестного объекта, находившегося примерно на одинаковой высоте с самолетом, был направлен в сторону земли тонкий луч света, который потом превратился в конус. На освещенной этим лучом местности стали отчетливо видны дома и дороги. Потом этот луч был направлен на самолет. Теперь члены экипажа видели ослепительную белую точку, окруженную концентрическими цветными кругами.

По их показаниям, эта точка потом вспыхнула, и на ее месте образовался светящийся шар диаметром в половину лунного диска, который вдруг упал вниз, потом вертикально поднялся вверх, метнулся вправо - влево и зафиксировался в первоначальном положении. Летчики восприняли это как сигнал и ответили периодическим включением и выключением фар и навигационных огней самолета. После этого из шара появился зеленый "хвост" , который вначале был направлен к земле, а потом принял горизонтальное положение. Через 10 минут из шара появился тонкий луч света; направленный влево-вверх, а через 25 минут - другой луч, направленный вниз и осветивший облака над Псковским озером.

В то же самое время по тому же коридору летел другой пассажирский самолет Ту-134 из Ленинграда в Тбилиси. По свидетельству второго пилота этого самолета Кабачникова, они, получив указание минского диспетчера выяснить обстановку, через некоторое время увидели какой-то неизвестный объект продолговатой формы, из которого исходили пять лучей голубоватого цвета (два вверх и три вниз). В районе 25 км восточнее Борисова один из этих лучей очертил на земле прямоугольник 10 на 15 км и резкими зигзагообразными движениями вправо - влево последовательно прошел по всей площади этого прямоугольника.

Кстати имеются показания милиционера из г.Борисова, который наблюдал в это время над городом необычный источник света.

Позднее другой луч из объекта в течение короткого времени был направлен на самолет.

Общая продолжительность наблюдения объекта экипажами обоих самолетов составляла около 35 минут, хотя радиолокаторы минского, рижского и вильнюсского аэропортов не зафиксировали в районе летевших самолетов каких-либо неизвестных объектов.

При публикации статьи "Ровно в 4.10" в Труде умышленно не была указана дата этого события (7 сентября 1984 г.), чтобы обеспечить максимальную объективность показаний очевидцев. Поэтому среди множества писем, поступивших в Центральную комиссию по АЯ, представляли особый интерес те, которые начинались со слов: "нечто подобное я наблюдал в ночь на 7 сентября..."

Анализ этих писем показал, что в большинстве из них, видимо, описывался запуск ИСЗ "Космос-1596" , произведенный 7 сентября с космодрома Плесецк, о чем сообщалось в газете "Известия" (1984. 9 сентября). Вместе с тем в отдельных сообщениях независимых очевидцев подтверждались данные экипажей самолетов о наблюдении неизвестных объектов с лучами света, освещавшими местность (на расстоянии 1000 км от Плесецка?)

Так бывший летчик подполковник в отставке А.Ковальчук сообщил, что он и пять других взрослых очевидцев (в том числе один авиастроитель) наблюдали в первом часу ночи 7 сентября 1984 г. в 40 км от Барановичей летевший на расстоянии 0,5 км от них сигарообразный объект длиной около 100 м, высота полета которого составляла примерно 500 м, а скорость 60 км/час. Из передней и задней частей объекта были направлены вертикально на землю два синеватых луча. Когда один из этих лучей осветил высоковольтную линию, раздался сильный треск, и тут же погасло наружное освещение в расположенном поблизости поселке.

Сообщение Ковальчука подтверждает, что в ночь с 6 на 7 сентября над Белоруссией находился какой-то неизвестный объект.

Все это позволяет предполагать, что и в данном случае во время запуска и на фоне запуска происходило какое-то аномальное явление.

Что касается мнения, высказанного в газете "Труд" (1989. 16 сентября) о том, что это был "научно-технический эксперимент по изучению атмосферы путем распыления в ней специальных реагентов", то оно выглядит недостаточно убедительным, ибо не объясняет происхождения лучей, последовательно направлявшихся из объекта на землю и на самолеты.

Таким же неубедительным выглядит и заявление В.В.Мигулина в "Неделе" ( 1989. 52) о том, что это явление было порождено особым состоянием атмосферы во время проводившегося тогда испытания самонаводящейся ракеты, ибо такая ракета не могла наблюдаться в течение 35 минут и неоднократно испускать световые лучи.


Раздел Аномальные явления

Правда об НЛО скрывается не только военными, но и уфологами!

Искренне и убедительно прошу Вас опубликовать мою статью целиком, иначе правда не станет известна не только уфологам, но и общественности. Ваша газета - единственное уфологическое издание в России, способное это сделать, поскольку другие издания ("Аномалия" в Санкт-Петербурге, "Перекресток Кентавра" в Ростове, "Мир непознанного" в Москве) находятся под контролем ставленников Ажажи и не публикуют факты о сокрытии НЛО в России. Моя статья предельно объективна и опирается исключительно на факты. Эти факты свидетельствуют о широкомасштабном замалчивании правды в России о НЛО и неопровержимых доказательствах существования внеземных цивилизаций, освещая роль Ажажи в этом сокрытии и оттеснении неугодных, осмеливающихся иметь собственное мнение.

7 ноября 1997 года исполнилось 70 лет доктору философских наук, профессору, академику и президенту отделения "Уфология и биоэнергоинформатика" Международной Академии Информатизации, известнейшему российскому уфологу В.Г.Ажаже. Сердечно поздравляя юбиляра наряду с пожеланиями ему всяческих благ, хотелось бы объективно осветить ряд фактов, сопутствующих его уфологической деятельности и доселе неизвестных широкой общественности. Эти факты свидетельствуют о широкомасштабном замалчивании и искажении правды о НЛО в России под эгидой военно-промышленного комплекса и научной элиты, сокрытии и отрицании властями неопровержимых доказательств реальности внеземных цивилизаций, оттеснении несогласных с происходящим, и освещают роль Ажажи и его коллег в этом сокрытии.

Вспомним, как и с чего начинал Ажажа свою уфологическую карьеру будучи в то время капитаном второго ранга на Северном флоте. Мало кто знает, что он получал широкую поддержку военных и властей с тот период.

11 ноября 1976 года он сделал доклад в секции подводных исследований Океанографической Комиссии АН СССР. Под названием "Сбор и анализ информации о гидросферных НЛО" он был включен в рабочее расписание СПО ОК АН СССР. В ноябре 1976 года Ажажа написал письмо Председателю Совета Министров СССР А.Н.Косыгину по проблеме НЛО.

Тогда же Ажажа посещает отдел науки ЦК КПСС, а также Управление контроля за космическим пространством Министерства обороны и лично заместителя Министра обороны СССР, где подробно доложил о НЛО. Но о том, что ему удалось узнать в высоких кабинетах, Ажажа молчит и поныне.

В декабре того же года он становится научным руководителем научно-исследовательской работы (НИР) "Гидросферный аспект проблемы НЛО", курируемой ... Разведывательным Управлением Главного штаба ВМФ (отделение широко известного ГРУ или "Аквариума", т.е. Главного Разведуправления Генерального штаба). Эти работы были позже сосредоточены в войсковой части 62728 в Санкт-Петербурге.

15 июля 1977 года Ажажа представил заказчику первый этап НИР "Методические указания по организации наблюдений АЯ в ВМФ" (исх. N 13037/6-СПИ). 7 октября 1977 года эти указания были введены приказом зам. Начальника Главного штаба ВМФ, адмирала П. Навойцева. Позже такие же указания были разработаны и приняты для Советской Армии, где информация стекалась в в/ч 67947 (г. Мытищи), за подписью инженер-полковника Р. Покровского.

Таким образом, с самого начала уфология Ажажи была в интересах ... военной разведки. А как известно, разведчиками в таких организациях, как ГРУ, где "вход - рубль, выход - два", став один раз, становятся навсегда.

Во время нашей последней встречи в Симферополе Ажажа откровенно сказал мне: "Ни слова на веру никому, даже мне...". Совет оказался очень кстати. Вот что пишет в своей книге "Искусство разведки" Аллен Даллес: " в силу характера профессиональной разведывательной организации необходимо, чтобы она подбирала для себя кадры на длительное время... А когда эти люди попадут в разведку, продвижение их по службе должно идти так, чтобы соблюдались интересы как правительства, так и их самих".

Да, были у Ажажи и осложнения с властями, но они лишь были связаны с запретом ЦК КПСС на выступления по тематике НЛО в 1980 г. и опасениями разглашения Ажажей секретной НЛО-информации, хотя он, безусловно, не имел полного доступа к ней. Между тем скрытая уфологическая деятельность Ажажи продолжалась все это время. Именно тогда Ажажа в рамках закрытой комиссии по НЛО сотрудничает с ее членами, космонавтами - полковником Е.В. Хруновым и полковником В.Г. Лазаревым, вицеадмиралом М. Криловым, астрономами Л. Гиндилисом и Н. Шнее, используя старые ГРУшные военные связи. Об этом Ажажа до сих пор не распространяется.

Посмотрим теперь объективно на деятельность Ажажи, когда он стал "главным уфологом" в Советском Союзе, а затем и "уфологом номер один" в СНГ, возглавив затем Союз УФОцентр (развалившийся или преднамеренно разваленный?) и Международную УФО-ассоциацию (МАИ) в качестве Первого вице-президента у ... генерал-полковника П.Р. Поповича (ставшего президентом). Что-то часто возле Ажажи мы встречаем полковников, адмиралов и генералов !

Наряду со значительным вкладом Ажажи в развитие уфологии в период 1989-1990 гг., его позиция вдруг резко меняется: из ярого приверженца внеземной гипотезы НЛО он становится ... ярым ее отрицателем, уверенно утверждая: "НЛО - не инопланетяне !" Превращая проблему НЛО в глазах общественности в нечто эфимерно-многоликое под туманным определением: "локальная материализация сущности Абсолюта посредством параллельных миров", некритически заимствуя при этом не менее туманные идеи зарубежных коллег, в частности, Жака Валле. Того самого Валле, который в свое время тесно сотрудничал с консультантом ЦРУ, профессором Дж.А. Хайнеком.

Удивительно, что Ажажа, ранее засыпавший слушателей информацией о катастрофах НЛО и трупах пришельцев, демонстрируя фото захваченных НЛО и гуманоидов в ангарах, вдруг публично и довольно неубедительно, вопреки фактам, развенчивает катастрофу НЛО в Росвелле, реальность которой не вызывает сомнения у всех серьезных исследователей. В 1992 году Ажажа побывал в музее Росвелла, и в том же году (в США) он встречается с американскими уфологами, в числе которых был и Фил Класс (как явствует из имеющихся документов, Фил Класс с 1973 года является агентом ЦРУ, его задача - развенчание наблюдений НЛО с помощью "плазменной теории", шаровых молний и авиатехники) и доктор Ричард Хейнс, бывший работник НАСА, тесно сотрудничающий с правительственными органами. Интересные совпадения, не правда ли? В том же 1992 году Ажажа начинает сотрудничать с Академией Министерства Внутренних дел РФ.

Затем внеземная гипотеза начинает уже трактоваться Ажажей как упрощенчество, "уфопримитивизм", что накладывает существенный отпечаток на весь подход к исследованиям проблемы НЛО и на отношение к инакомыслящим. Итак, мнение Ажажи изменилось, но почему-то стало при этом соответствовать официальному!?

Но здраво рассуждая, как раз "уфопримитивизмом" правомерно можно назвать позицию самого Ажажи, как малообоснованную, абсолютизацию одной точки зрения на сущность НЛО, в рамках которой он силится рассматривать все проявления феномена, что является серьезной методологической ошибкой. Примечательно название одной из глав его последней книги "Театр абсурда". Именно под таким углом зрения рассматривает НЛО Ажажа. При этом он заранее даже не допускает мысли о том, что некоторые НЛО могут иметь и внеземную природу, являясь материальными металлическими аппаратами инопланетян с техногенной начинкой. Значит, втолковывает Ажажа обывателю, НЛО не могут потерпеть катастрофу и нет никакого сокрытия правды о НЛО военными и властями в секретных ангарах и лабораториях. Ажажа закрывает глаза на необходимость углубленного сбора и изучения наблюдений НЛО и энлонавтов, их сравнительного анализа, классификации, каталогизации, контактной информации, которая при таком подходе, заведомо отбрасывается. Все это сваливается в одну кучу и трактуется как полиморфизм НЛО, изменчиво-ложных по своей природе. Контактеры вообще чуть ли не поголовно объявлены лжецами и психически ненормальными на основании "объективных научных данных".

Между тем вот уже полувековая история послевоенной уфологии скорее свидетельствует о многогранности природы НЛО, о невозможности "впихнуть" НЛО в рамки одной гипотезы, создать единую теорию НЛО. Плюрализм здесь крайне необходим и, видимо, он наиболее близок к истине при сравнении свободы мнений и научных дискуссий, чего явно недостает Ажаже.

Все, что не лезет в узкие шоры своей позиции, все факты и свидетельства в пользу катастроф НЛО, сокрытия аппаратов и трупов пришельцев, Ажажа почему-то упорно игнорирует, доказывая нелепую правительственную версию "Росвелльского баллона". А о том, что скрывается от народа в ангарах зоны 51, войсковой части 73790 в Житкуре (на полигоне "Капустин Яр") и в Одинцово (Подмосковье), Ажажа хранит полное молчание. Как и том, что катастрофы НЛО имели место и у нас, достоверные случаи 1959 г. в Польше, 1974 г. под Донецком, 1978 г. в Казахстане, 1979 г. на Урале, 1984 г. на Кольском полуострове, 1987 г. под Выборгом и Мончегорском, 1989 г. в Пермской области, множество других случаев захвата неопровержимых материальных доказательств внеземных цивилизаций. Как и о трупах пришельцев, исследовавшихся в Москве и под Семипалатинском. Будучи ведущим уфологом страны, Ажажа с его связями не мог об этом не знать, и хотя бы частично некоторые факты наверняка ему были известны. Но, видимо, он их сознательно скрыл.

Еще одно интересное совпадение. В конце 1991 года на страницах печати под эгидой УФОцентра Ажажи развернулась дискредитация информации о якобы имевшей место в 1983 г. катастрофы НЛО на Северном Кавказе по данным группы Ф.И.Коновалова и В.П.Кострыкина из Нальчика. С чего это вернулись к истории восьмилетней давности на основании старого польского реквизита? А вот почему. Как признался в 1995 г. высокопоставленный украинский военный, начальник Главного гидрометеорологического центра Минобороны Украины полковник Ю.В.Лунев, именно в 1991 г. под городом Прохладный истребителем был сбит НЛО, внутри которого были обнаружены трупы двух существ, а третье было живым. Все материалы и аппарат вывезли на внешней подвеске вертолета Ми-26 в в/ч 73790 в Житкур. Роль прикрытия этой операции и сыграла компания Ажажи по опровержению катастроф НЛО. Нальчинская группа уфологов после этого вообще была закрыта, а сам Коновалов после своих публикаций о сокрытии НЛО в России ... пропал без вести в 1997 году. Возможно, он слишком близко подошел к опасной правде о катастрофе НЛО в Кабардино-Балкарии?

Когда я обратился к одному из ближайших коллег Ажажи, бывшему руководителю Северо-Кавказского научно-координационного УФОцентра МУА В.П. Утенкову с просьбой о расследовании катастрофы НЛО под Прохладным, включая необходимость официального запроса от имени МУА властям на этот счет, то получил довольно грубый ответ от 14.10.97 г., исх. N112/343, в котором говорилось: "Никаких официальных запросов я посылать не буду... Пробивайте стену молчания своей головой, а мне свою жалко. Не хочу, чтобы мои погоны слетели с плеч раньше времени" (Утенков является ... кадровым офицером Российской армии !) Он также сообщил мне, что он "не трус", но в конце восьмидесятых в Ростове просто разгромили УФОгруппу, громко заявившую о катастрофе самолета в результате столкновения с НЛО под Ростовом, с обысками ходили люди в штатском и собирали подписки о неразглашении, а в местах, где собираются ныне Ростовские уфологи, часто присутствуют темные личности, ... "занимающиеся уфологией не только по своей инициативе". Мою позицию Утенков назвал ... "уфопримитивизмом" и добавил, что Ажажа также не будет посылать никаких запросов, поскольку его позиция известна: "НЛО - не инопланетяне. Катастроф НЛО быть не может, потому что не может быть никогда". И не поддержит он никого в таких действиях. Я направил в газету "Перекресток Кентавра" статью об инциденте под Прохладным, но она до сих пор не опубликована. Зато там публикуются обширные монологи Ажажи на общие темы "официальной уфологии".

В августе 1996 года в Перми состоялся симпозиум "Природно-космические аномалии. Проблемы глобальной экологии и выживания Человечества", на котором было заявлено:

"На протяжении последних 50 лет правительства ведущих стран мира занимаются сокрытием факта инопланетного присутствия на Земле, а самое главное, своих связей с инопланетной цивилизацией, безраздельно контролирующей Человечество уже много тысячелетий. Уфологи мира располагают огромным количеством фактов, свидетельствующих о пагубности для людей такого рода контроля. Именно поэтому со стороны правительств идет дискредитация ученых, исследователей и политиков, занимающихся расследованием инопланетного присутствия, а также сокрытие всех фактов посещения нашей планеты другими инопланетными цивилизациями... Отдельные члены правительств различных стран пытались рассказать народу правду, за что поплатились своими жизнями. Так президент Гренады был свергнут со своего поста в результате военного переворота только за то, что поставил вопрос об инопланетном присутствии перед 33 сессией ООН. Секретаря обороны США Джеймса Форрестола выбросили из окна небоскреба только за то, что он настаивал на огласке сведений о связях правительства США с инопланетной цивилизацией. Список погибших политиков и ученых, выступивиших против инопланетного контроля за Человечеством, очень длинный".

Как же отреагировал на это Ажажа? В проажажевской газете "Перекресток Кентавра" появилась разгромная статья за его авторством, где он обрушился на организаторов симпозиума.

Ведущие уфологические издания России ("Аномалия" в Санкт-Петербурге, "Перекресток Кентавра" в Ростове, "Мир непознанного" в Москве) находятся под контролем ставленников Ажажи и не публикуют факты о сокрытии НЛО в России, которому содействует Ажажа. А "опозиционные" Ажаже издания, такие, как журнал "Аномалия" в Москве или "Мир НЛО" УФОС, прикрыты.

Как справедливо отметил Под Стоунхилл в статье "Российские военные и НЛО" ("Четвертое измерение и НЛО", N6, 1995 г.), наряду с продолжением сокрытия НЛО, "общественная уфология вновь организована и возглавлена функционерами от правительственных организаций, которые в свое время, смешав ее с биоэнергетикой, практически дезорганизовали (развалив более 80 % всех общественных групп)... На данном этапе очевидно, что уфологическое движение в России снова пытаются "прикрыть". Что, во многом, и удалось сегодня сделать в рамках отделения "Уфология и биоэнергоинформатика" с учетом современной социально-экономической ситуации, когда Ассоциация уфологов СНГ носит скорее формальный характер. Реальных уфологов в России скоро можно будет пересчитать по пальцам, спорадическая деятельность весьма немногих оставшихся УФОгрупп разрознена.

Подводя итог такой ситуации, в которой ныне оказалась российская уфология под руководством Ажажи, хотелось бы узнать и его мнение на основании четко изложенных выше фактов, а также о том, будут ли сделаны официальные запросы от имени МУА по поводу сокрытия НЛО в России? Вот только откликнется ли он, девизом которого стало: "Не верить никому"? Факты убеждают, что будучи ведущим уфологом, он по сути всегда оставался тем, кем начал свою уфологическую деятельность: капитаном второго ранга, изучающим (а затем искажающим и скрывающим, будь то сознательно или несознательно) данные о НЛО, правду о существовании внеземных цивилизаций и материальных доказательств этому, в интересах, в конечном счете, военной разведки и властей.


Раздел Аномальные явления

Почему президенты не видят летающих тарелок

Вы когда-нибудь видели "летающую тарелку"? Нет? И не увидите. Потому что некоторые уфологи считают, что они появляются только перед избранными. Так что кто видел- можете гордиться. Странно, но факт: те, кто наблюдают НЛО, иногда видят его каждый месяц, а многие исследователи этого феномена вообще лишены такой возможности. Ну не прилетают к ним "зеленые человечки"! Человечество уже давно разделилось на два враждующих лагеря: НЛО нет и быть не может, говорят первые. Вторые ничего не говорят, видимо, понимая, что доказать обратное невозможно. Пока. Интересная получается вещь. Никто из нас не видел Цезаря, но ни один человек не сомневается в его реальности. Об этом ведь написано в учебниках. Об НЛО в мире написано в сотни раз больше, чем о любом другом предмете или человеке, а в него, видите ли, кто-то не верит. Станиславские прям какие-то. Ты видел? Нет! Я тоже, и он не видел, и президент не встречал. И в Думу они не прилетали! Значит НЛО нет? Значит... Ума не приложу, какой эпитет подошел бы к такой логике. Честно говоря, доказывать или опровергать существование НЛО нет никакого желания. Надоело! Давайте лучше попробуем понять, имеет ли смысл вообще это делать. Итак...

Видение, стой - стрелять буду!

Это мистификация или галлюцинация, уверяют ученые. Хорошо, пусть так. Давайте тогда признаем, что человечество охватила глобальная психическая болезнь. Давайте признаем, что военные разрабатывают инструкции по наблюдениям за глюками и миражами, а ВВС воюют с разыгравшимся воображением. Летчики, знаете ли, частенько обстреливают видения в небе, которые летают со сверхзвуковой скоростью. Такие вот видения. Да... Господа ученые, наши поздравления! Вам удалось создать потрясающее радары и фотоаппараты. Они способны фиксировать не существующие, абстрактные вещи. Фантастика! С другой стороны, большинство увиденных в небе объектов, действительно, НЛО не являются. Они вполне опознаваемы и зачастую являются звездами, самолетами, спутниками, зондами и т.д. Лишь 10% -истинные "тарелки". Их и
исследуют уфологи, что впрочем не дает никаких результатов. В России и за рубежом созданы базы данных, которые описывают устройство техногенных НЛО вплоть до того, где у них там вазочки с цветами стоят. А вот основной вопрос- что это? - по-прежнему не решен, и каждый объясняет это явление по-своему: от проявлений природы до секретного оружия, от инопланетных пришельцев до миражей и галлюцинаций. Среди уфологической братии на счет происхождения "тарелок" единства тоже нет. Одни считают НЛО продуктом более продвинутых цивилизаций, другие говорят о том, что это некие существа, живущие на нашей планете в других измерениях. Есть даже гипотеза о том, что наша планета- живое космическое существо, и с помощью "тарелок" наблюдает за нами. В общей сложности существует 36 способов объяснения этого необъясненного до сих пор явления.

Так есть или нет?

Есть! Более того, всегда были. В древних летописях приводится множество фактов наблюдений НЛО. Правда, тогда их называли вполне в духе времени. До нашей эры - "стогами сена", "ночными солнцами", "небесными кораблями", "медными котлами". Позже люди описывали "летающие корабли" с: парусами,
якорями и трубами. Можно, конечно предположить, что то были атмосферные явления, да вот проблема: с этих "котлов" и "колесниц" спускались люди и разговаривали с землянами. А иногда даже "подвозили мужиков до дома". В античной литературе можно встретить описания НЛО, летавших в воздушном пространстве древних Рима и Греции. Что это было сказать трудно, но совершенно ясно, что древние греки и римляне ничего летающего не сооружали. Самих НЛО-навтов именовали еще интереснее- людьми из под земли или с неба.
Ну еще ангелами и чертями - для разнообразия. Но главное, у древних не болела голова об этих "тарелках". По словам московского уфолога Вадима Черноброва, часто НЛО опознавали очень даже конкретно- чудо, и все тут! Самыми прозорливыми в этом смысле были китайцы - все летающие объекты они считали такими же природными явлениями, как дождь или радуга. Вот она где - сермяжная правда! Все это, конечно, замечательно, но многим покажется недостаточным для того, чтобы удостовериться в реальности НЛО. В настоящее время ученые располагают несколькими странными предметами, создать которые на нашей планете не смог бы никто, нет еще таких технологий. Существуют фильмы, фотографии, показания военных, записи локаторов. Теперь предположим следующее. Все эти факты, цифры, фото и кинодокументы - чья-то милая шутка. Возникает закономерный вопрос: чья и зачем? Кому могло понадобиться дезинформировать все планету? Кто заплатил миллионы долларов за выпуск литературы, газет, телепрограмм, создание тысяч сайтов в Интернете? И, наконец, для чего? Со свидетелями Иеговы, например, все понятно. Агитпроп! Но инопланетянам пока еще никто не покланяется, и за богов не почитает. А ведь находятся люди, которые сваливают все это на какую-то загадочную организацию. Еще лучше. Тогда следует поздравить эту
организацию, она уже существует несколько тысячелетий и имеет "филиалы" по всему миру.

Самый спорный в уфологии вопрос- контактеры, т.е. люди которые визуально или телепатически общались с другими разумными (или не разумными?) существами. Небольшой пример. Ему 35 лет, художник, зовут Андрэ Сиберт, живет в Йошкар-Оле. Общается с представителями Высших Цивилизаций более 4 лет. Говорит, что бывал на другой планете и сам управлял космическим кораблем своих "друзей". К своим контактам, как и его родные, относится скептически. Но его рассказы о древнем Египте и пирамидах настолько фантастичны, что по их мотивам не стыдно предложить снять фильм и Стивену Спилбергу. Хотя есть в его истории и необъяснимые вещи. Он откуда-то знает непонятный и явно неземной язык, и в телефонном разговоре со мной
воспроизвел его. Кроме того, он предоставил огромное количество психографических (выполненных в бессознательном состоянии) рисунков, детально описывающих строение аппаратов инопланетян и их самих.

С такими, как Андрэ, исследователям аномальных явлений приходиться сталкиваться часто. И большинство из них- непризнанные гении в области научной фантастики. Очень часто, говорит Вадим Чернобров, звонят люди и просят приехать в конкретное место, где, по их словам, будет "висеть" НЛО. "Приезжаем, с телевидением, аппаратурой. Ждем час, другой, и ни с чем уезжаем обратно. А потом мне звонят и извиняются, что мол в тот день была нелетная погода, и Они не смогли прилететь". Иногда наши соседи по космосу выходят на связь сами, выдавая на экраны выключенных телевизоров всяческие предостережения. Самое известное- "Третье обращение к Человечеству Коалиционного Отряда Наблюдателей". Люди, одумайтесь! Не совершайте ошибок! Мы вам поможем! Вот с такими заявлениями к нам обращаются Высшие Цивилизации. Не много не мало, они собираются нас спасать! А уфологи ни в какую не желают поддаваться! Вранье все это, говорят. Скорее всего так и есть, но ведь хочется верить, черт возьми, что мы не одиноки во Вселенной! В принципе, любой уфолог- потенциальный миллионер. Достаточно полазить по Интернету несколько месяцев, чтобы смело идти к тому же Джорджу Лукасу с готовым сценарием сериала. Готов поставить все свое имущество против того, что он, услышав рассказы того же Андрэ, устыдиться, что столько лет потратил на детский лепет в виде "Звездных войн". А вот КГБ и вовсе мог бы существовать только за счет продажи материалов по уфологии. Разумеется, все это было и остается засекреченым, но что знает один... Одним словом, как бы некоторым не хотелось это признавать, но и в СССР НЛО занимались всегда. Точнее, почти всегда. "Тарелками" не интересовались (официально) только при Андропове. Он почему-то уфологов невзлюбил. В свободное же от правления Юрием Владимировичем время, советские "работники инопланетян и тарелок" чувствовали себя более менее уютно. Нельзя сказть, что другие Генсеки поощрали изучение НЛО, но и палки в колеса вставляли редко. Но вставляли! Например, однажды крупнейшая столичная газета в один и то же день вышла в двух вариантах:в европейской части Союза с сообщением ТАСС об НЛО, а в азиатской- без оного. Видимо, "наверху" жителей этого региона посчитали не достаточно уравновешенными для такой новости, а потому клише "попросили" заменить.

Сейчас разобраться в "проблеме тарелок" в России совершенно невозможно. Авторитетные ученые заверяют, что это полный бред потому- что потому. А военные продолжают за этим летающим бредом охотиться. И даже следуют инструкциям. Как говорит директор российской уфологической исследовательской станции Николай Субботин, в этих инструкциях подробно разъяснено, что делать и куда бежать, если солдату (или другому военному люду) случиться увидеть НЛО. Среди прочих, чисто армейских указаний, там есть прелюбопытнейшая строчка: "По НЛО и их пилотам огонь не открывать!"

...А вы говорите "тарелок" нет. Вот же, написано: не стрелять! Кстати, еще в 1989 г. на международной уфологической конференции во Франкфурте-на-Майне исследователи порешили следующее: "Для сохранения человечества и нашей цивилизации следует немедленно прекратить обстрел встречающихся НЛО". Об
этот тут же уведомили глав всех стран.

Так как же быть? Кому верить нам, обычным людям, которые "летающих дисков" не видели и с "энергетическими сгустками" посреди ночи не общались? Ответ здесь очевиден: ждать. Ждать, когда мировое сообщество наконец признает, что байками про секретное оружие супердержав не отделаться. Кстати, к
вопросу об оружии. В своей книге "Существуют вопреки логике" Вадим Чернобров указывает, что Yеопознанные летающие объекты люди встречали и в те времена, когда самым секретным оружием были лук и стрелы. Очевидно, в ЦРУ об этом не знали. Иначе не объявили бы недавно на весь мир, что за многими замеченными в годы холодной войны НЛО скрывались разведывательные сверхсекретные самолеты. Ни одного уфолога такая "петрушка", конечно, не устраивает. За последние 50 лет в мире официально было зарегистрировано более, чем 40 млн. наблюдений НЛО. Из уважения к ученым допустим даже, что 90%- это мистификация. Но, авторитетные вы наши, куда деть оставшиеся 10%? Их не спишешь на статистическую погрешность, и миражами они тоже не были. Вы спрашиваете, если они есть, то почему мы, президенты и космонавты их не видят? Не знаю, но приведу лишь правдивый, действительно имевший место случай. Как то крупный политический деятель США воскликнул: я поверю в НЛО только тогда, когда их "тарелка" приземлится на лужайке перед моим домом! Угадайте с трех раз, что он увидел на своей лужайке через пару дней...


Раздел Аномальные явления

Летающие тарелки Третьего Рейха

Испытания в Пенемюнде

Первые сведения о секретной программе нацистов по созданию летательных аппаратов совершенно нового типа появились сразу после окончания войны. В частности утверждалось, что «летающие диски» Третьего рейха были построены и испытаны на полигоне Пенемюнде. С какого-то момента из-за нехватки рабочей силы начальник полигона генерал Дорнбергер для ряда работ стал привлекать узников специального концентрационного лагеря КЦ-4А. Вот что рассказал один из них.

«В сентябре 1943 года мне довелось стать свидетелем одного любопытного случая... На бетонную площадку возле одного из ангаров четверо рабочих выкатили круглый аппарат, похожий на перевернутый тазик, опиравшийся на маленькие надувные колеса и имевший в центре прозрачную каплеобразную кабину.

Невысокий грузный человек, судя по всему руководивший работами, взмахнул рукой, и странный аппарат, отливавший на солнце серебристым металлом и вместе с тем вздрагивающий от каждого порыва ветра, издал шипящий звук, похожий на работу паяльной лампы, и оторвался от бетонной площадки. Он завис где-то на высоте 5 метров. На серебристой поверхности четко проступили контуры строения аппарата. Через какое-то время, в течение которого аппарат покачивался вроде «ваньки-встаньки», границы контуров аппарата постепенно стали расплываться. Они как бы расфокусировались. Затем аппарат резко, словно юла, подпрыгнул и змейкой стал набирать высоту. Полет, судя по покачиванию, проходил неустойчиво. И когда налетел особенно сильный порыв ветра с Балтики, аппарат перевернулся в воздухе, стал терять высоту. Меня обдало потоком смеси гари, этилового спирта и горячего воздуха. Раздался звук удара, хруст ломающихся деталей... Тело пилота безжизненно свисало из кабины. Тут же обломки обшивки, залитые горючим, окутались голубым пламенем. Обнажился еще шипящий реактивный двигатель — и тут же грохнуло: видимо, взорвался бак с горючим...»

О подобном аппарате дали показания и девятнадцать бывших солдат и офицеров вермахта. Осенью 1943 года они наблюдали испытательные полеты какого-то «металлического диска диаметром 5—6 метров с каплевидной кабиной в центре».

Судя по описанию, в этих сообщениях речь идет о так называемом «Летающем блине» (или его прототипе) с вертикальным взлетом конструктора Циммермана. Он был построен в 1942 году и обладал скоростью горизонтального полета более 700 км/час.

"Колесо с крылом"

Однако «Летающий блин» Циммермана был лишь одной из моделей (и не самой совершенной) нового летательного аппарата. До наших дней дошла информация о восьми технических проектах, которые можно классифицировать как проекты «летающих дисков». Первый из них — проект дискообразного вертолёта — получил название «Модель-1 (Колесо с крылом)». Существует информация, что этот аппарат прошёл испытания в феврале 1941 года близ Праги..

«Колесо с крылом» считается первым в мире аппаратом вертикального взлета. По конструкции он напоминал велосипедное колесо. Вокруг кабины вращалось широкое кольцо, роль спиц которого играли регулируемые лопасти. Их можно было устанавливать в необходимые позиции как для горизонтального, так и для вертикального полета. Пилот сидел как в обычном самолете, затем его положение изменили на почти лежачее. Главным недостатком аппарата стала значительная вибрация, вызываемая дисбалансом ротора.

«Фау-7»

В течение войны немецкие инженеры разработали два усовершенствованных варианта «Колеса с крылом». Первая модификация получила официальное обозначение V-7 (Фау-7) и разрабатывалась в рамках программы по созданию «Оружия Возмездия». У этой модели была повышена мощность двигателей, увеличены запасы топлива. Для стабилизации использовался рулевой механизм, подобный самолетному (вертикальное оперение).

Испытания «Фау-7» состоялись 17 мая 1944 года близ Праги. Технические характеристики «Фау-7» поражали воображение. Он имел скороподъемность 288 км/ч при горизонтальной скорости в 200 км/ч.

Вторая модификация, получившая название «Дисколёт», была собрана на заводе «Ческо Морава» и испытана 14 февраля 1945 года.

«Диск Белонце»

«Диск Белонце» был создан в течение 44 - 45-го годов усилиями объединенной группы под руководством Белонце, Шривера и Мите как конструкторов самого аппарата и Шаубергера как конструктора главного двигателя. В работе принимали участие ученые «Зондербю-ро-13» и общества Туле, а также интернированные специалисты из различных стран. Были разработаны несколько вариантов конструкции диска: на реактивной тяге, на комбинированной (реактивные двигатели + вихревой двигатель Шаубергера). Возможно, предлагался и проект антигравитационного ЛА.

В качестве подъемных двигателей использовались 10 авиационных ГТД, вероятно, серийно производившиеся Юмо-004Б или БМВ-003. Механизмы, напоминающие насосы, представляли собой реактивные установки, работающие на разложении перекиси водорода, конструкции Г. Вальтера. Они придавали ЛА горизонтальную скорость.

Диск диаметром 68 метров был создан в единственном экземпляре. ЛА диаметром 38 метров представлял собой макет в масштабе 1:2. Вихревой двигатель или двигатели не являлся электромагнитным или антигравитационным, а представлял собой устройство для создания и управления смерчем (вращающимся водяным тором), внутри корпуса двигателя. Двигатель потреблял воздух, который сжимался и выбрасывался через сопла, создавая тягу. Водяной тор внутри двигателя, как и обычный природный смерч, генерировал большую разность потенциалов и создавал электромагнитные помехи системе управления диска. Известно, что Шаубергер работал над проектом двигателя с начала Второй мировой войны. И, видимо, ещё тогда начала разрабатываться помехозащищенная система управления, законченная к 1943 году.

19 февраля 1945 года «Диск Белонце» совершил свой первый и последний экспериментальный полет. За 3 минуты летчики-испытатели достигли высоты 15 000 м и скорости 2200 км/ч при горизонтальном движении. Диск мог зависать в воздухе и летать назад-вперед почти без разворотов, для приземления же имел складывающиеся стойки.

Аппарат, стоивший миллионы, в конце войны был уничтожен. Хотя заводи Бреслау (ныне Вроцлав), где он строился, и попал в руки наших войск, это ничего не дало. Шривер и Шаубергер избежали советского плена и перебрались в США.

В письме к другу в августе 1958 года Виктор Шаубергер писал: «Модель, испытанная в феврале1945 года, 1 была построена в сотрудничестве с первоклассными инженерами-специалистами по взрывам из числа заключенных концлагеря Маутхаузен. Затем их увезли в лагерь, для них это был конец. Я уже после войны слышал, что идет интенсивное развитие дискообразных летательных аппаратов, но, несмотря на прошедшее время и уйму захваченных в Германии документов, страны, ведущие разработки, не создали хотя бы что-то похожее на мою модель. Она была взорвана по приказу Кейтеля».

После войны Шаубергер работал над концепцией источника энергии, основанного на создании водяного вихря в замкнутом цикле. Также он продолжал разрабатывать теорию гидротурбин и гидроустановок вихревого типа. В 1952 году Шаубергер и профессор Франц Пепель в Штутгартском техническом колледже провели ряд опытов по исследованию поведения водяных взвесей нерастворимых веществ в спиральном водном потоке. Эти опыты были направлены на создание очистных сооружений, основанных на явлении отжимания частиц из водяного объема в центр спирали, в зону меньшего давления.

В 1958 году Шаубергер был приглашен в США, где ему было предложено провести работу по воссозданию «Диска Белонце» и вихревого двигателя, так как сохранились опытные образцы времен войны. Но он отказался, сказав, что до подписания соглашения о разоружении ничего нельзя обнародовать и что его открытие принадлежит будущему.

Одно время он был помещен в психиатрическую клинику, но благодаря своевременному вмешательству друзей освобожден с неповрежденным рассудком. Виктор. Шаубергер возвратился в Австрию и через 5 дней, 25 октября 1958 года, умер от сердечного приступа.

Фокке-Вульф-500: "Шаровая молния"

Дискоообразный вертолёт конструкции Курта Танка — одна из последних моделей летательных аппаратов нового типа, разработанных в Третьем рейхе, так и не был испытан. Под высокой бронированной пилотской кабиной размещались вращающиеся лопасти большого турбовинтового двигателя. Корпус типа летающее крыло содержал два воздухозаборника, в верхней и нижней передних частях фюзеляжа. Дисколёт мог летать подобно обычному самолету или, как вертолет, двигаться в любых направлениях и зависать в воздухе.

В качестве вооружения на «Шаровой молнии» планировалось использовать шесть пушек Маиаег МС-213 (20-мм с начальной скоростью 3300 футов в секунду и скорострельностыо 1200 выстрелов в минуту) и четыре 8-дюймовых осколочно-зажигательных ракеты К100В8 типа «воздух — воздух».

Дисколёт задумывался как многоцелевой: перехватчик, уничтожитель танков, разведчик, взлетающий с позиций из леса недалеко от шоссе Берлин — Гамбург (около Нового Руппина). «Шаровая молния» должна была серийно выпускаться с 1946 года. Однако май 1945-го зачеркнул эти амбициозные планы.


Раздел Аномальные явления

Изучение НЛО в СССР и освещение этой темы в советской печати

Одним из первых в нашей стране с 1956 г. начал заниматься изучением литературы по НЛО и в 1958-1960 гг. стал читать лекции по этой тематике преподаватель одного из московских вузов Ю.Фомин.

В январе 1961 г. академик Л.Арцимович в "Правде" яростно обрушился на "безответственных лиц", выступающих с пропагандой НЛО, в результате чего Фомин был исключен из общества "Знание" а работа по изучению НЛО в нашей стране прекратилась.

1962 г. была издана переведенная на русский язык книга американского астронома Д.Мензела "О летающих тарелках" (34), в которой все наблюдения НЛО расценивались как оптический обман и иллюзии.

В 1967 г., после многих заявлений летного состава Аэрофлота о встречах самолетов с неконтролируемыми диспетчерской службой неопознанными летающими объектами, министр гражданской авиации Логинов дал указание докладывать о каждой такой встрече (134). Новая попытка организовать изучение НЛО на общественных началах была предпринята в мае 1967 г., когда в Центральном доме авиации и космонавтики имени Фрунзе в Москве состоялось собрание инициативной группы по этой теме, руководителем которой был избран генерал-майор авиации в отставке П.Столяров, а заместителем - доцент МАИ Ф.Зигель.

В этом же году в журналах "Байкал" (№4), "Смена" (№7) и "Спутник" (№12) были помещены статьи Ф.Зигеля, а в журнале "Техника - молодежи" (№8) - А.Казанцева и Ж.Валле, в которых проблема НЛО освещалась с позитивных позиций.

В октябре 1967 г. было создано отделение по НЛО Всесоюзного комитета космонавтики ДОСААФ во главе с П.Столяровым, в руководство которого вошли Ф.Зигель, А.Казанцев, Ю.Фомин и др. 10 ноября 1967 г. Столяров и Зигель выступили по Центральному телевидению с призывом к населению сообщать о всех наблюдениях НЛО, после чего в редакции газет и журналов поступили сотни сообщений от населения о наблюдениях НЛО в различных районах нашей страны. Однако в этом же месяце ЦК ДОСААФ принял постановление о роспуске отделения по изучению НЛО, а в декабре Отделение общей и прикладной физики АН СССР, возглавляемое академиком Арцимовичем, вынесло решение, осуждавшее изучение НЛО в СССР, объявив его антинаучной сенсацией.

В феврале 1968 г. в "Правде" появилась разгромная статья под заголовком "Снова летающие тарелки", подписанная членом-корреспондентом АН СССР Э.Мустелем, профессором А.Мартыновым и В.Лешковцевым, в которой проблема НЛО называлась мифом и домыслом, а люди, относящиеся к ней серьезно, объявлялись "несведущими в науке".

В ответ на эту публикацию группа преподавателей и научных работников Военно-воздушной академии имени Н.Е.Жуковского (в том числе три доктора наук и пять кандидатов наук) направила в редакцию "Правды" коллективное письмо, в котором подчеркивалась важность внесения ясности в проблему НЛО для обороны нашей страны и утверждалось, что статья Мустеля, Мартынова и Лешковцева приносит несомненный вред.

Одновременно 13 ведущих авиаконструкторов и инженеров, входящих в состав отделения по НЛО, обратились к Председателю СМ СССР А.Н.Косыгину с предложением создать в нашей стране специальную организацию по изучению НЛО. В марте 1968 г. ими был получен ответ за подписью академика А.Щукина, в котором указывалось, что "вопрос о природе так называемых летающих объектов рассматривался с привлечением ряда компетентных организаций Президиума АН СССР, Главного управления гидрометеослужбы. Министерства обороны и других. В результате этого рассмотрения установлено, что природа летающих объектов, наблюдаемых при различных обстоятельствах, всегда может быть установлена компетентными специалистами.

В настоящее время организациям, занимающимся изучением атмосферы и космоса, дано указание регистрировать и изучать случаи появления неизвестных летающих объектов с целью их опознания. Общее наблюдение за этим осуществляет АН СССР, и создавать какую-либо специальную организацию для изучения НЛО нет необходимости". (81). Это письмо явилось признанием того, что государственные организации в нашей стране в 1968 г. уже занимались изучением НЛО.

После статьи в "Правде" публикация материалов по проблеме НЛО в прессе прекратилась, и наступил период затишья, хотя Зигель с небольшой группой энтузиастов продолжал заниматься НЛО и в 1968 г.выпустил свой первый рукописный сборник "Наблюдения НЛО в СССР" (80).

В последующие годы в печати были опубликованы только две статьи, имевшие отношение к этой проблеме: одна в журнале "Техника - молодежи" (1972. №9) о неопознанных подводных объектах и другая - в "Морском сборнике" (1975. №6) о светящихся подводных "колесах" в океане.

В 1975-1976 гг. Зигелем в МАИ была выполнена открытая roc-бюджетная научно-исследовательская работа, посвященная предварительному исследованию феномена НЛО на основе более 500 наблюдений этих объектов в СССР. В марте 1976 г. руководство МАИ направило письмо министру Гражданской авиации Б.П.Бугаеву, начальнику Главного управления гидрометеослужбы Ю.Израэлю и директору ИКИ академику Р.Саг-дееву с предложением направлять в МАИ сообщения о наблюдениях НЛО персоналом этих ведомств.

В ответном письме заместитель министра Гражданской авиации И.Разумовский подтвердил необходимость тщательного изучения материалов по НЛО и предложил провести встречу представителей МАИ со специалистами НИИ Министрества гражданской авиации. В течение 1976 г. Зигель выступил с докладами по НЛО в Институте космических исследований АН СССР, в Институте атомной энергии имени Курчатова и в объединении "Кулон". В ноябре 1976 г. в "Комсомольской правде" появилась статья Е.Парнова под заголовком "Технология мифа", в которой опровергались приводимые Зигелем доказательства внеземного происхождения НЛО и вся проблема НЛО объявлялась мифом. После этой статьи в прессе началась новая "антитарелочная" компания, и работа по изучению НЛО в МАИ была прекращена. Однако к этому времени уже в целом ряде городов нашей страны возникли отдельные разобщенные группы энтузиастов, которые, несмотря ни на что, продолжали интересоваться проблемой НЛО и осуществляли сбор материалов по ним. И только после Петрозаводского феномена 1977 г. наступил определенный перелом, и проблеме НЛО стали уделять больше внимания. Дальнейшие события, связанные с изучением НЛО в СССР и в том числе с отражением отношения к этой проблеме в нашей печати, излагаются в хронологическом порядке.

1978
В январе этого года была создана группа по изучению аномальных атмосферных явлений (так осторожно стали называть НЛО), руководителем которой был назначен директор ИЗМИРАНа член-корреспондент АН СССР В.Мигулин.

В конце 1978 г. исследование АЯ в Академии паук было определено в качестве темы научно-исследовательской работы, получившей наименование "Сетка-АН", причем отдельные функции исследования были распределены между различными ведомствами, и целый ряд научно-исследовательских институтов АН СССР получил задания по исследованию отдельных аспектов проблемы АЯ.

В журнале "Наука и жизнь" (1978. №8) была опубликована статья Дж.Оберга "НЛО - попытка научного подхода".

В этом же году начал активно выступать с лекциями о необходимости изучения НЛО кандидат технических наук В.Г.Ажажа.

1979
Отделением общей физики и астрономии АН СССР были разосланы во все организации и ведомства, имеющие сеть наблюдательных пунктов или проводящие работы в полевых условиях, методические указания по наблюдению АЯ в атмосфере и космическом пространстве и по возможному их воздействию на окружающую среду, живые организмы и технические средства. Всем этим организациям было вменено в обязанность организовать сбор сведений о наблюдениях АЯ и указан порядок представления сообщений. В "Неделе " (1979. №3) была опубликована статья члена-корреспондента АН СССР Е.Мигулина и кандидата физико-математических наук Ю.Платова "Что это там в небе?", в которой говорилось: "В организациях АН СССР в течение ряда лет проводятся исследования различных АЯ в атмосфере. В связи со сложностью задачи работа носит комплексный характер с участием специалистов различного профиля". В конце статьи давались рекомендации людям, которым доведется наблюдать наобычные явления; выяснить на месте, не является ли увиденное астрономическим или другим достаточно хорошо известным объектом: и, если выяснится, что явление неизвестно, дать его качественное описание и количественные характеристики.

Сообщения об увиденном рекомендовалось передавать в отделение общей физики и астрономии АН СССР.

Госкомгидрометом также было организовано регулярное наблюдение за АЯ на всех аэрологическршх и метеорологических станциях и разосланы соответствующие методические указания. Сбор и обобщение материалов в системе Госкомгидромета были возложены на Институт прикладной геофизики (ИПГ) и Арктический и Антарктический научно-исследовательский интститут (ААНИИ) (прил. 2).

В Москве группой В.Г.Ажажа были проведены два семинара но проблеме НЛО, а в. июле в московском отделении НТОРЭС имени А.С.Попова была создана секция но изучению НЛО, получившая наименование "Ближний поиск внеземных цивилизаций средствами радиоэлектроники", председателем которой стал Ажажа.

Но уже в декабре этого года правление НТОРЭС ликвидировало эту секцию в связи с тем, что она вместо конкретного исследования НЛО и мест их посадки средствами радиоэлектроники на первом же семинаре стала заниматься обсуждением сомнительных докладов по философии, парапсихологик и другим проблемам, не имеющим прямого отношения к НЛО.

В конце года Институтом космических исследований АН СССР была издана небольшим тиражом брошюра "Наблюдения аномальных атмосферных явлений в СССР. Статистический анализ" (авторы - кандидат физико-математических наук Л.Гиндилис, Д.Меньков и И.Петровская), в которой был приведен статистический анализ 256 наблюдений аномальных явлений в нашей стране за период с 1923 по 1974 г. Однако в связи с тем, что проверка этих сообщений не производилась, во многих случаях за так называемые аномальные явления были приняты различные проявления технической деятельности человека.

В журнале "Техника- молодежи" (1979. №11) была опубликована любопытная статья Б.Санарова "НЛО и энлонавты в свете фольклористики", в которой приводились примеры проявлений необычных свойств НЛО, но вместе с тем утверждалось, что НЛО и эклонавты - это просто новые персонажи народных сказок или "быличек".

1980
Министерством гражданской авиации, Министерством морского флота и Министерством обороны были изданы инструкции или методические указания по сбору данных об АЯ и их воздействия на окружающую среду.

В газете "Красная звезда" за 12 мая 1990 года генерал-полковник А.Максимов пишет, что у нас был организован достаточно широкий сбор информации об НЛО с компетентным анализом специалистов. Во все воинские части была направлена специальная директива: обо всех случаях наблюдения НЛО сообщать телеграммой в головные институты, которые были определены во всех видах Вооруженных сил. А там были созданы рабочие группы.

В министерстве обороны программа изучения аномальных явлений (НЛО) получила наименование "Сетка МО" и была сделана секретной (156).

А в газете "Комсомолец Киргизии" за 29 августа 1990 года полностью приведены методические указания по организации наблюдений аномальных явлений личным составом нашего Военно-морского флота.

В этих методических указаниях давались краткие характеристики аномальных явлений и объектов и указывалось, что "их возникновение и развитие характеризуется изменениями геометрической формы, движением по различным траекториям, маневренностью, световыми эффектами, наличием электромагнитных полей и, возможно, каких-то других видов излучений, воздействующих на окружающую среду, живые организмы, электротехнические, радиотехнические и другие устройства". К указаниям прилагались формы опросных листов, в которые надлежало заносить результаты наблюдений.

Стали появляться и общественные организации, занимающиеся изучением НЛО. Так, в Ленинграде изучение НЛО в 1980 г. было организовано в рамках комиссии планетологии Географического общества СССР, а в июле 1981 г., по решению президента Географического общества академика А.Трешникова, была создана специальная комиссия по изучению АЯ в окружающей среде, председателем которой стал кандидат исторических наук В.Вилинба-хов, а ученым секретарем А.Мордвин-Щодро.

В Горьком под эгидой члена-корреспондента АН СССР В.Троицкого была создана Секция по изучению аномальных атмосферных явлений при областном правлении НТОРЭС имени А.С.Попова. Председателем ее стал кандидат физико-математических наук Э.Ермилов.

В Киеве с разрешения президента АН УССР академика Е.Патона была создана секция "Изучение АЯ в окружающей среде" при Украинском республиканском правлении НТОРЭС имени А.С.Попова, председателем которой стал академик АН СССР Г.Писаренко, а ученым секратарем-И.Кузнецова. В Новосибирске образовалась секция №4 по изучению НЛО при Метеоритной комиссии Сибирского отделения АН СССР во главе с членом-корреспондентом АН СССР Н.Желтухиным. Были помещены статьи по отдельным аспектам проблемы НЛО: в газете "Социалистическая индустрия" (март) Л.Гиндилиса; в журнале "Техника - молодежи" (№8) В.Вилинбахова.

1981
В Киеве было проведено первое украинское республиканское совещание по изучению аномальных явлений в окружающей среде, на котором кроме академика УССР Г.Писаренко и члена-корреспондента АН СССР В.Троицкого присутствовали 12 докторов наук и 40 кандидатов наук.

В журнале "Техника - молодежи" за 1979-1981 гг. были помещены ответы ряда советских космонавтов на поставленные им вопросы, в числе которых был такой: "С какими новыми, ранее не известными явлениями вы столкнулись во время полета? Можно ли говорить всерьез о возможной встрече космонавтов с инопланетянами?"

В этом же году московским исследователем НЛО А.Кузовкиным был составлен рукописный "Отчет по статистическому анализу феномена НЛО в СССР за 1900-1980 годы", содержащий свыше 2000 обработанных сообщений о наблюдениях НЛО.

Интересные заметки об обнаружении потерпевшего крушение НЛО в США были опубликованы в газете "Труд" (24 октября) и в "Неделе" (29 ноября).

1982
В марте Ленинградская комиссия по АЯ Географического общества СССР предприняла попытку объединения усилий отдельных групп по изучению НЛО из разных городов нашей страны путем проведения семинара по методике изучения АЯ, на который прибыли представители из 12 городов. Однако по независящим от комиссии причинам вместо семинара с восемью запланированными докладами пришлось ограничиться рабочим совещанием.

Секцией изучения АЯ в окружающей среде Украинского республиканского правления НТОРЭС было проведено второе научно-техническое совещание по обмену опытом изменил АЯ. В журнале "Техника - молодежи" были помещены: в №4 - результаты проведенного А.Мордвкным-Щодро расследования остановки двигателя самолета при встрече с неизвестным объектом ("Рассказ свидетеля"); в №6 - статья В.Вилинбахоза "Космос и мифы - зашифрованная реальность".

В журнале "Наука и религия" (№10) была опубликована статья члена-корреспондента АН СССР В.Троицкого под названием "НЛО - миф или реальность?".

1983
В нашей стране была издана переведенная на русский язык книга западногерманского журналиста Хефлинга "Все чудеса в одной книге" (подлинное название "UFO, Urwelt, Ungeheuer"), более трети которой посвящено НЛО (45).

Несмотря па общую критическую направленность, книга содержит немало ценного фактического материала по проблеме НЛО, столь недостающего советским читателям.

В газете "Советская культура" (январь) была помещена статья С.Вологдина и В.Шварца о втором украинском совещании по изучению АЯ, а в журнале "Техника - молодежи" (№6) - статья А.Белецкого и В.Вилинбахова "Нашествие с неба".

1984
В феврале по решению ВСНТО была создана Центральная комис--сия по аномальным явлениям в окружающей среде при комитете ВСНТО по проблемам окружающей природной среды. Ее председателем был утвержден член-корреспондент АН СССР В.Троицкий, его заместителями стали член-корреспондент АН СССР Н.Желтухин, академик АН УССР Г.Писаренко и генерал-майор авиации летчик-космонавт П.Попович. Ученым секретарем комиссии стал А.Мордвин-Щодро. В бюро комиссии вошли также доктор филологических наук И.Лисевич, доктор технических наук Н.Петрович, кандидат физико-математических наук Л.Гиндилис и кандидат технических наук Э.Ермилов. В газете "Труд" (29 мая) эта комиссия была представлена общественности вице-президентом АН СССР ректором Московского государственного университета академиком Логуновым. В газетах "Советская Россия", "Известия" и "Социалистическая индустрия" были помещены интервью с руководителями комиссии. в которых излагались ее цели и задачи и был указан ее адрес, по которому надлежало присылать сообщения: 101000, Москва, почтамт, абонентный ящик 764.

В декабре 1984 г. в Москве в помещении МВТУ имени К.Баумака состоялось первое пленарное заседание этой комиссии, на котором присутствовало два академика, 20 докторов наук и 35 кандидатов наук. На заседании были заслушаны выступления по обмену опытом работы представителей Киева, Новосибирска, Горького, Ленинград и Тбилиси, а также четыре научных доклада по отдельным аспектам проблемы НЛО.

Была организована также выставка приборов и аппаратуры для необычный свойств НЛО и исследований мест их посадки.

В том же году в Киеве было проведено третье республиканское совещание по проблеме АЯ. В "Неделе" (№52) были опубликованы интервью с членами-корреспондентами АН СССР В.Троицким и В.Мигулиным, в которых они изложили свои точки зрения на проблему НЛО - АЯ.

1985
В газете "Труд" (январь) была опубликована статья В.Вострухина "Ровно в 4.10" с комментариями члена-корреспондента АН СССР Н.Желтухина, которая вызвала сильный резонанс.

В ответ на нее Центральной комиссией по АЯ было получено на абонентный ящик 764 свыше 12 000 писем от очевидцев, наблюдавших в разные годы полеты неизвестных объектов, испускавших лучи, и другие АЯ.

Анализ этих писем показал, что примерно в 60% сообщений речь шла о наблюдениях техногенных объектов, в 5% излагались общие рассуждения и в 2-3% - возможные гипотезы. Остальные сообщения представляли определенный интерес, хотя часть их содержала слишком мало информации. Такие письма Центральная комиссия, как правило, направляла в региональные комиссии или секции по АЯ с целью более глубокого исследования содержавшихся в них сообщений.

В журнале "Смена" (№4) было опубликовано интервью с членом-корреспондентом АН СССР В.Мигулиным, в которым он подтвердил, что в отделении общей физики и астрономии АН СССР разрабатывается специальная тема "Галактика", сосредотачивающая все наблюдения за АЯ, поступающие в Академию наук. Руководителем ее является сам Мигулин. При этом он заявил, что от 90 до 95% наблюдаемых, АЯ объясняются известными природными процессами или технической деятельностью человека.

В декабре в Москве состоялось второе пленарное заседание Центральной комиссии под председательством В.Троицкого, на котором кроме сообщений с мест были заслушаны два доклада по отдельным аспектам проблемы НЛО.

В газете "Социалистическая индустрия" (январь) было помещено интересное сообщение об обнаружении и исследовании так называемой Вашкской находки.

1986
В феврале в городе Горьком, в соответствии с планом работы Центральной комиссии по АЯ, был проведен междугородный семинар на тему "Технические методы изучения аномальных явлений". В Киеве состоялось четвертое республиканское научно-техническое совещание по проблеме АЯ. В журнале "Химия и жизнь" (№6) была опубликована глава об НЛО из книги академика АН Молдавской ССР А.Урсула и кандидата' философских наук В.Рубцова "Проблема внеземных цивилизаций".

1987
В марте в Москве состоялось третье пленарное заседание Центральной комиссии по АЯ, на которой были заслушаны сообщения по обмену опытом работы комиссий и секций из 16 городов, а также ряд докладов о физической сущности и методах исследования НЛО, о шаровой молнии и о палеоконтактах, был показан американский фильм "Близкая встреча третьего рода".

В сентябре Петрозаводской комиссией по АЯ был проведен междугородный семинар, посвященный 10-летию Петрозаводского феномена, на котором были заслушаны доклады представителей от ряда городов.

В журнале "Природа и человек" (№8) было опубликовано подробное интервью с членом-корреспондентом АН СССР В.Троицким под заголовком "НЛО: домыслы и доводы". В "Литературной газете" (№8) была помещена статья, в которой приводились данные из рассекреченного американского документа о крушении НЛО в 1947 г. А II июля и 31 декабря по Центральному телевидению был показан видеосюжет на эту тему..

1988
В еженедельнике "Собеседник" (№44) представитель ИЗМИРАНа Ю.Платов подтвердил, что исследования АЯ продолжаются не только в ИЗМИРАНе, но и в других организациях, входящих в отделение общей физики и астрономии АН СССР.

Нам остается только сожалеть, что в течение прошедших 10 лет все эти организации не опубликовали никаких результатов исследований проблемы АЯ.

В апреле в Томске проведен научно-технический семинар на тему "Непериодические быстропротекающие явления в окружающей среде", в котором приняли участие представители от многих городов нашей страны. Семинар продолжался 7 дней, и на нем было заслушано свыше 300 докладов, большинство которых, к сожалению, не сочетались с темой семинара. Только примерно 12% докладов были в какой-то степени связаны с проблемой НЛО.

Вышел на экраны научно-популярный кинофильм "В поисках пришельцев", в котором впервые в пашей стране были отражены некоторые аспекты проблемы НЛО (они занимали около одной трети фильма). Фильм был снят студией "Киевнаучфильм", авторы А.Мордвин-Щодро и Е.Загданский, режиссер В.Олендер.

В целях более широкого привлечения общественности к проблеме НЛО в Ленинграде Комиссией по АЯ ГО СССР было создано при ДК имени Капранова любительское объединение по изучению НЛО под названием "Факт" и организован цикл публичных лекций по этой тематике. В этом же году в Петрозаводске состоялся второй междугородный семинар, а в Киеве - Пятое научно-техническое совещание по проблеме АЯ.

В условиях развивающейся гласности в 1988 г. резко возросло количество публикаций по проблеме НЛО. С публикациями выступили: журналы: "Природа и человек" (№6), "Техника - молодежи" (№6), "Крылья Родины" (№8 и 9), "Журналист" (№10 и 12), еженедельники: "Неделя" (№13) и "Собеседник" (№14), газеты: "Советская культура (16 января), "Социалистическая индустрия" (10 июля), "Строительная газета" (6 августа и 8 декабря), "Вечерний Ленинград" (12 сентября и 20-21 октября), "Известия" (18 сентября), "Ленинградская правда" (15,16 октября) и "Защитник Родины" (3 ноября).

В октябре представители СССР - кандидат технических наук Л.Никишин и журналист С.Буланцев - участвовали в американской телепередаче под названием "UFO Cover up Live" ("Сведения об НЛО по-прежнему скрываются").

1989
В феврале Ленинградской комиссией по АЯ ГО СССР был организован в зале "Октябрьский" "круглый стол" по проблеме НЛО, на котором присутствовало 4000 человек. В "круглом столе" приняли участие ученые из Москвы и Ленинграда, Киева, Калинина, Петрозаводска, а также космонавт Е.Хрунов, летчик-испытатель М.Попович и др. Были продемонстрированы отрывки из американского документального фильма "UFOs are Real" и из американской телевизионной передачи "UFO Cover up Live".

Материалы "круглого стола" были отражены в ленинградских газетах и показаны в часовой программе по ленинградскому телевидению. В центральном лектории общества "Знание" в Лениграде был организован цикл публичных лекций по НЛО.

В сентябре в Петрозаводске был проведен третий традиционный семинар по проблеме АЯ с участием представителей от 15 городов. Членом бюро Комиссии по АЯ СНИО СССР А.Петуховым составлен и размножен на ротапринте, на правах рукописи: "Статистический анализ пространственно-временного распределения (в Московском регионе) сообщений, полученных Комиссией по АЯ в окружающей среде СНИО СССР за 1984-1988 гг." (92).

В этом же году в нашей стране, наконец, были отменены ограничения на публикацию материалов по НЛО, после чего освещение этой проблемы на страницах журналов и газет сразу резко возросло. Статьи по тематике НЛО в 1989 г. были помещены: в альманахе "Феномен" в журналах: "Эхо планеты" (№14), "Наука и жизнь" (№8), "Молодой коммунист" (№9), "Техника - молодежи" (№8), "Спутник" (№10), "Природа и человек" (№6,9 и 12), "Вокруг света" (№6), "Аврора" (№10), "Советское военное обозрение"' (№6), "Наука и религия" (№12), "Огни Болгарии" (№6-8); в еженедельниках: "За рубежом" (№1 и 43), "Поиск" (№25), "Неделя" (№23 и 33), "Московские новости" (№43), "Аргументы и факты" (№37); в газетах: "Правда" (8 июня), "Известия" (12 октября), "Социалистическая индустрия" (9,25 июля, 8 августа, 30 сентября, 21 октября, 5 и 19 декабря), "Советская Россия" (7 мая и 31 декабря), "Труд" (16 сентября и 22 декабря),"Красная звезда" (19 марта), "Московская правда" (31 декабря), "Комсомольская правда" (25 и 30 июня, 9 июля, 7, Ни 17 октября, 6 декабря), "Советская культура" (1 июля, 10 и 28 октября), "Строительная газета" (15 февраля и 6 сентября), "Литературная Россия" (7 июля), "Сельская жизнь" (25 июня, 14 сентября, Ни 13 октября), "Советская торговля" ( 8 июля), "Ленинградская правда" (1 апреля, 27 июня, 2 июля), "Вечерний Ленинград" (21 января, 23 февраля, 1 марта, 15 апреля, 3 июля, 12 августа и 27 сентября), "Смена" (26 февраля, 4 - 8 июля, 22 августа и 12 октября), "Гудок" (2, 22 марта и 4-6 октября), "Воздушный транспорт" (25 февраля и 7 ноября), "Защитник Родины" (1января, 4 и 18 февраля), "Советская молодежь" (2 марта, 17 - 21 августа), "Лесная промышленность" (5 сентября), "Советский спорт" (21 сентября).

В этом же году был издан сборник стихотворений Л.Чулкова, посвященных палеоконтактам и НЛО, под названием "Звездные сыны", в конце которого помещены переводы двух статей, опубликованных в иностранных журналах, и одного документа. Целый ряд интересных сообщении о наблюдениях НЛО в СССР. был опубликован в нашей печати и в начале 1990 г.

Особый интерес среди них представляют многочисленные наблюдения неизвестных объектов севернее Москвы, которые имели место во второй половине марта 1990 г. и освещались в "Рабочей трибуне" (1990. 7 и 15 апреля).

Кульминацией этих наблюдений явились продолжительные полеты неизвестного объекта вечером 21 марта в районе городов Переславль-Залесский, Загорск, Фрязино, Киржач, для опознания которого поднимались истребители.

Обобщенные данные о действиях этого НЛО сообщил начальник Главного штаба войск ПВО страны генерал-полковник авиации И.Мальцсв.

Он указал, что, по сведениям очевидцев, этот НЛО представлял собой диск диаметром 100-200 м, по бокам которого располагались два пульсирующих огня. Когда объект летел горизонтально, линия этих огней была параллельна горизонту, а при вертикальных перемещениях объекта поворачивалась перпендикулярно линии горизонта.

Объект вращался вокруг своей оси, иногда траектория полета была зигзагообразной. Временами он зависал, а потом продолжал движение со скоростью, в два-три раза большей, чем у современного истребителя. При этом, чем выше была его скорость, тем чаще мигали боковые огни. Предположительная высота его полета колебалась от 1000 до 7000 м. Характерно, что на экранах радиолокаторов этот объект наблюдался как отметка от радиолокационной цели. Полеты этих объектов не сопровождаются никакими звуками и отличаются поразительной маневренностью, причем создается впечатление, что они вовсе лишены инерции. На сегодняшний день земные механические аппараты подобными возможностями не располагают (Рабочая трибуна. 1990. 19 апреля).

Это заявление имеет очень большое, если не историческое значение, ибо впервые в нашей стране должностное лицо, занимающее высокий военный пост, не только официально и открыто признало факт существования НЛО, но и подтвердило их необычные свойства и особенности поведения. Впервые и глава нашего государства М.С.Горбачев коснулся вопроса об НЛО. На встрече с коллективом Уралмашзавода 26 апреля 1990 года ему был задан вопрос: занимается ли наше правительство такими явлениями, как неопознанные летающие объекты?

На это М.С.Горбачев ответил, что насколько ему известно, существуют научные коллективы, занятые изучением таких явлений (Уральский рабочий. 1990. 27 апреля).

А в газете "Смена" за 13 октября 1990 года помещено обращение Шведского клуба в Ленинграде к президенту СССР М.Горбачеву и президенту США Д.Бушу, авторы которого считают, что контакты с инопланетянами уже стали неоспоримой реальностью и выражают обеспокоенность тем, что обе стороны при этом проявляют насилие. Инопланетяне похищают людей, по-видимому, для исследования, а вооруженные силы землян сбивают летательные аппараты пришельцев и тайно исследуют их. В результате этого, по мнению авторов обращения, человечеству угрожают три очень серьезные опасности: во-первых, в результате исследования техники инопланетян одна из великих держав может в какой-то момент получить абсолютное военное превосходство, что может соблазнить ее развязать войну для достижения молниеносной победы, рассчитывая на то, что будет уничтожена только страна, подвергшаяся нападению; во-вторых, враждебные действия против инопланетян могут вызвать ответный удар с их стороны такой силы, о которой наша наука не имеет даже отдаленного представления; и, в-третьих, если исследования, проводимые инопланетянами, покажут, что на Земле живет неисправимое, тупое и агрессивное стадо, стремящееся ко все большему злу, нас могут уничтожить просто из профилактики.

Для предотвращения этих опасностей, по мнению авторов обращения, необходимо:
1. Немедленно установить международный запрет на какое бы то ни было насилие при контактах с инопланетянами. В первую очередь это касается военных.
2. Основать всемирный центр, в котором сосредоточить все материалы по контактам с инопланетянами и начать всестороннюю разработку проблемы таких контактов.
3. Создать на одном из больших открытых пространств Земли космический причал с круглосуточным дежурством на нем полномочной делегации землян, готовой вступить с инопланетянами в дружеский контакт.
4. Через средства массовой информации немедленно сообщить. всему населению Земли суть проблемы и дать научные рекомендации оптимального поведения при контактах с пришельцами. В заключение обращения указывается, что мы делаем ошибку, не придавая должного значения контактам с инопланетянами.
Анализ этого, в целом правильного, обращения показывает, что основные идеи его заимствованы из уже упоминавшихся меморандумов ИКУФОН, составленных фон Кевицким.

Кстати, в ряде стран уже давно запрещено применять насилие при контактах с НЛО. Эти страны запретили своим ВВС и ВМС нетолько открывать огонь по НЛО из любых видов оружия, по и облучать их станциями наведения зенитных ракет, а также совершать по направлению к объектам маневры, которые могут быть расценены как атакующие.

Что же касается предложения создать космический причал для инопланетян, то он фактически был создан еще в 1974 году. Это станция "приманивания" НЛО около г. Остин в Техасе, описанная в первом разделе этой главы. К сожалению НЛО на нее не реагируют.

А прекратить излишнюю секретность вокруг проблемы НЛО, сказать правду о том, что эти объекты лействительно существуют и ведут себя очень странно, давно можно и нужно.

Отвечая на вопрос о борьбе с неопознанными летающими объектами, Главнокомандующий войсками ПВО генерал армии И.Треть-як заявил: "Если принять всерьез гипотезу существования НЛО как продуктов высокоорганизованного разума, значительно более развитой, чем наша, цивилизации, то всякая борьба с такими объектами и их экипажами до выяснения их намерений будет безрезультатной и, более того, может привести к непредсказуемой ответной реакции".

Поэтому он считает преждевременным применять существующие или создавать специальные средства борьбы с НЛО до того, пока наукой не будет установлен сам факт их разумного внеземного происхождения и не будет определена возможная степень исходящей от них угрозы. "Непонятные явления надо изучать, а не сбивать" -заявил он.

Генерал Третьяк сообщил также, что "не существует инструкций, специально оговаривающих действия служб ПВО при встречах с инопланетными кораблями. Однако существуют инструкции, регламентирующие поведение тех или иных служб при обнаружении летающих объектов, чье назначение и намерения неясны, с указанием даже того, какое оружие следует применять при необходимости. Если потребуется, этот же образ действий можно распространить и на гипотетический случай встречи с неведомым инопланетным кораблем".

По его мнению некоторые меры, направленные на совершенствование нашей техники и, в частности, на парирование программы "Стелс" одновременно будут способствовать более эффективному обнаружению НЛО.

Третьяк подчеркнул также, что обмена информацией об НЛО между странами, входящими в Организацию Варшавского договора, а также между ОВД и НАТО практически не существует (158). К сожалению, в нашей стране за все годы не было издано ни одной отечественной книги, в которой бы всесторонне освещалась проблема НЛО. Известны только рукописные труды ряда авторов, дававшие возможность людям, ознакомившимся с ними, получать определенную информацию. К ним, в первую очередь, относятся девять сборников Ф.Зигеля (80 - 84,87 - 89), а также работа ВАжажи и Н.Шнее "Кое-что об НЛО" (86), работы В.Вилинбахова "Эссе о неизвестном" (99) и "НЛО в нашем небе" (98).

Л.Гиндилисом и А.Петуховым были составлены шесть выпусков первичных сообщений о наблюдениях аэрокосмических феноменов в СССР (94, 95, 101 - 103).

Оценивая состояние изучения феномена НЛО в СССР, можно согласиться с космонавтом Поповичем, который в 1988 г. заявил: "К сожалению, в нашей стране, да и не только у нас, этим изучением занимаются слабо, попросту махнули рукой, тогда как в США аномальными явлениями занимается несколько институтов..." (Ленинская правда. 1988.16 января).

Основными причинами этого отставания является, по нашему мнению, непонимание некоторыми должностными лицами действительных масштабов и важности проблемы НЛО, а также отсутствие у них четких представлений о возможных путях и способах их решения.

Что же касается деятельности общественных организаций в этой области, то она ограничена отсутствием соответствующих юридических прав, финансовых средств и современной материально-технической базы.

Безусловно, положительную роль в становлении проблемы НЛО играют проводимые в Москве заседания Центральной комиссии по аномальным явлениям, а также республиканские совещания в Киеве и междугородные семинары в городах Горьком, Петрозаводске и Томске, которые дают возможность советским исследователям обмениваться опытом и результатами своей работы. Дальнейшее расширение исследований по проблеме НЛО в условиях гласности может быть обеспечено путем более широкого освещения ее средствами массовой информации, издания специального журнала и книг, посвященных этой проблеме, а также организации широких дискуссий по различным аспектам как на заседаниях комиссий и секций, так и в периодической печати. При этом особое внимание должно быть уделено расследованию сообщений о предполагаемых взрывах и крушениях НЛО, о случаях их воздействия на людей и технику и близким контактам очевидцев с этими объектами, которые могут явиться источником ценных научных сведений.


Раздел Аномальные явления

По следам НЛО

В феномене НЛО все необычно. Начать с того, что в большинстве случаев он вообще невидим и проявляется скорее в виде энергии, нежели в виде твердого тела. А в тех случаях, когда его удается как-то зафиксировать, наблюдают или что-то напоминающее металлическое тело, но чаще — странные полупрозрачные, медузообразные объекты, внезапно возникающие и также внезапно исчезающие. Получить от НЛО отметку на экране радиолокатора удается редко. Изменение формы и размеров для таких объектов не является пробле-мой: они могут быть похожи на диск, шар, конус, треугольник или прямоугольник, гигантскую сигару и т. д. Правда, говорят и о встречах с живыми существами, начиная с волосатых карликов и кончая человекоподобными фигурами в космических скафандрах или обычных комбинезонах. Но это скорее проявление все той же способности феномена к полиморфизму — многообразию форм.

Материализация и дематериализация НЛО, связанные с ними изменения хода времени, эпизоды мгновенного переноса автомобиля или контактанта на большое расстояние — все это обескураживает нас. Но случайностями события такого рода считать трудно. Скорее всего, присущее ему свойство полиморфизма феномен расчетливо использует для того, чтобы ввести нас в заблуждение, отвлечь внимание от чего-то более значительного. Возможно, одним из немаловажных элементов, подлежащих маскировке и сокрытию, является земная природа самого феномена.

В самом деле, попытки объяснить присутствие на Земле многообразных форм НЛО вторжением космических пришельцев постепенно привели к пониманию несостоятельности этой захватывающей идеи. Ее следует признать наивной. Вопрос о том, откуда прибыли все эти странные объекты, видимо, некорректен. Проблема, пожалуй, упирается во много большую сложность структуры пространства и времени, нежели та, какую мы себе представляем. Сюда примыкает и другая загадка — о возможности проявления сознания вне тела. Поэтому на смену привлекательной и сравнительно простой гипотезе о контакте с инопланетянами приходит другая, трактующая о возможности существования рядом с нами «сопредельного мира». Мира, в котором сосредоточена особая форма энергии, причем обусловленная ею материя способна проявлять разум, понятный в пределах человеческого сознания.

В отличие от физического этот «сопредельный мир» можно было бы назвать парафизическим. Одно из возможных его отличий от привычного нам — многомерность или, по крайней мере, четырехмерность. Связанный с таким миром разум, повидимому, владеет приемами перехода в трехмерное пространство. Тут можно было бы говорить и о методе понижения частот материально-энергетического комплекса вплоть до полной материализации первоначальных образований, скажем, плазменного типа.

Из истории уфологии

Однако такое понимание феномена стало возможным лишь в наши дни, а в 50-е годы многие исповедовали идею о космическом вторжении могущественных инопланетян. Именно тогда, в обстановке «холодной войны», военно-промышленный комплекс США даже попытался, как говорится, с ходу разгадать секрет движения НЛО и построить на этом принципе антигравитационные аппараты. Лишь в 80-е годы кое-какие подробности стали известны благодаря Ф. Эдварду, автору книг «Летающие тарелки — серьезное дело» и «Странный мир».

В апреле 1957 г. Дж. Е. Сюррст, вице-президент инженерного общества по аэронавтике, сказал, что пять больших американских компаний занимаются антигравитационными исследованиями при поддержке правительства. В то же САМОЕ время в Центре исследования НЛО Министерства оборони (штат Огайо) для этих целей была построена установка, стоившая многие миллионы долларов. Был создан консультативный комитет для координации исследований в области антигравитации. Из этого можно сделать вывод, что этот проект был только частью гораздо более обширной программы.

В 1966 г. журнал «Ге» упомянул о 46 подобных исследовательских проектах, финансируемых военными.
Детальное изучение особенностей движений НЛО, их взаимодействия с окружающей средой привело к созданию различных гипотез и моделированию отдельных технических задач этой сверхпроблемы. Несмотря на то, что большинство связанных с НЛО явлений не поддается объяснению с позиций любой технократической теории, в том числе магнито-электрической, маховик научных исследований пришел в движение.

Одним из известных сейчас, но весьма секретных в 50-е годы предприятий по изучению характеристик движения НЛО, был канадский проект «Магнит». Он был начат инженерами и учеными геомагнитной разведки под руководством Уилбора Смита, располагавшего первоклассным оборудованием в области радиолокационного слежения и радиоконтроля эфира. Через обсерватории Канады У. Смит осуществлял радарный контроль за НЛО на исключительно большой высоте. Сам он был инженером-электронщиком и весьма плодовитым изобретателем в области радарных установок.

Основной целью проекта была разработка общих принципов движения объектов в атмосфере и космическом пространстве с использованием естественных электромагнитных и электрических полей. Большой вклад в разработку этой теории сделал Фернанд Рауссел — известный канадский физик. Работы Ф. Рауссела тесно связаны с проблемой единого поля, над которой работал А. Эйнштейн. Идеи канадского проекта возбудили немалый интерес у ряда ученых и специалистов, в той или иной мере привлекавшихся к работе.

Смит и его коллеги пришли к выводам, о которых он как-то сказал: «Мы вернулись к основам электромагнетизма и изучили все старые законы. Мы знаем теперь, что можно создавать электрический ток методом «разрушения» магнитного поля Земли. Я думаю, мы сможем выработать достаточный ток для питания летающего объекта. Мы планируем построить такой диск».

Канадские исследователи намеревались использовать так называемый эффект «погружения» в пределах магнитного поля Земли. Имелась в виду область, куда магнитный поток входит на контролируемой скорости, высвобождая при этом часть своей потенциальной энергии. Предполагалось, что такое «погружение» может иметь следующие свойства:

1. Процесс «погружения», сопровождающийся разрушением магнитного поля Земли в месте нахождения объекта, позволит получать электрическую энергию.

2. Образующиеся при этом реактивные силы можно преобразовать в проводящее кольцо, окружающее зону «погружения». Это кольцо поддерживало бы объект и управляло его движением.

3. Если скорость магнитного потока в проводящем кольце изменяется, то становится возможным малоинерционное управление движением объекта.

Конструктивно дискообразный НЛО, казалось бы, отвечает всем требованиям теории магнитного «погружения». Генератор магнитного поля мог бы находиться в башенке НЛО, расположенной в центре диска. Разрушающее магнитное поле этого генератора, пронизывая окружающее его металлическое кольцо диска, вызывает в нем электрический ток, который взаимодействует с вызвавшим его магнитным полем. Этот ток вырабатывает силу с вертикальной составляющей. Зависание и перемещение диска обеспечивается в этом случае результирующей силой действия профиля диска и взаимодействием вихревых токов, вызванных в диске его вращением, с основным магнитным полем.

Вращение НЛО, замеченное многими наблюдателями, может быть вызвано индукцией вихревых токов. Высота подъема диска, как предполагает теория, пропорциональна магнитному полю Земли в месте нахождения диска и полю, созданному циркулирующим в диске кольцевым током. При этом для быстрого подъема диска требуется весьма большая сила, которая обеспечивается соответствующим током вращения.
Исследователи из проекта «Магнит» полагали, что резкие маневры по высоте и горизонтали могут очень сильно разогревать диск, вплоть до температуры белого каления. Его свечение на сравнительно малых высотах (до 15 км) объясняется степенью нагрева. При полете в стратосфере свечение в большей степени определяется интенсивностью коронного разряда между центральной частью диска и его краем. С этими выводами канадских исследователей трудно согласиться, так как огромное количество наблюдений за эволюцией дискообразных НЛО, проведенных с расстояния от 3 до 50 м, показывают, что далеко не всегда имеет место сколько-нибудь заметное тепловое излучение. В то же время ожоги открытых частей тела некоторых очевидцев можно объяснить высоким уровнем микроволновой или ультрафиолетовой радиации от неопознанного объекта. Кроме того, коронный разряд в виде свечения воздуха происходит не только на большой высоте, но и вокруг НЛО, находящегося на грунте.

Более вероятной причиной свечения может быть интенсивная ионизация воздуха в мощных электрических и электромагнитных полях, генерируемых НЛО независимо от высоты полета. Вместе с тем, остается загадкой, почему такие объекты иногда не создают никакого свечения при полете в сумерках или ночью, словно блокируя все причины, которые мы только что обсудили?

Если основные моменты теории магнитного «погружения» далеко не всегда соответствуют фактам наблюдений НЛО и результатам исследований мест их посадок, то выводы специалистов проекта «Магнит», касающиеся предварительной пространственной ориентации дискообразного НЛО перед форсированным взлетом из режима зависания, выглядят весьма убедительно.

Если диск из позиции зависания или режима горизонтального полета на малой скорости начинает резко набирать высоту, то, как правило, перед стартом он поворачивается под некоторым углом к земной поверхности. Такую предварительную ориентацию можно объяснить тем, что силовые линии магнитного поля Земли создают различные углы с поверхностью планеты. Величина углов зависит от географической широты и местных условий. По-видимому, наклон диска обеспечивает достижение оптимальной аэродинамической силы в нужном направлении движения. В этом случае направление магнитного потока и наклон диска создают результирующую силу, которая точно балансирует вес объекта.

Окончательные результаты работы по проекту «Магнит» опубликованы не были. Его руководитель У. Смит сказал на пресс-конференции в Вашингтоне, что он и его коллеги пытались сконструировать дискообразное устройство, способное превращать магнитное поле в энергию, необходимую для его подъема. Однако работы были прекращены, так как техническая реализация проекта выходит за пределы современной науки и техники. Но дело тут, видимо, не только в ограниченных технических возможностях. Можно ли создать антигравитационное устройство, не обладая хотя бы основами единой теории поля? К тому же канадские исследователи исходили из предпосылки (скорее всего ложной) о космических визитах инопланетян.
Но есть все основания предполагать, что НЛО не прилетают с какой-то далекой планеты. Они - наши непосредственные соседи, часть другого пространственно-временного континуума, где жизнь, материя и энергия радикально отличаются от наших. Вероятно, все эти объекты лишь эпизодически находятся в нашей реальности, формируясь мгновенными манипуляциями энергии. Входя в диапазон «ниже собственных частот», они одновременно входят в твердое материальное состояние, благодаря которому оставляют всевозможные следы на земле, взаимодействуют с окружающей нас средой и, прежде всего, взаимодействуют с сознанием человека. Они не только заставляют нас поднимать взоры к небу, но и задуматься над тем, что существует еще много вещей в этом мире, которые нам неизвестны. Возможно, НЛО представляет не только физическую сущность с измеримыми массой, инерцией, объемом, но и окно в другой вид реальности сопредельного мира, поделившего с нами нашу планету.

Характерные проявления энергетики НЛО

В результате изучения многочисленных случаев взаимодействия НЛО с окружающей средой и анализа результатов прямых измерений их энергетических параметров было установлено: НЛО, находящийся в режиме полета или зависания над поверхностью земли, представляет собой точечный источник электромагнитной энергии. Он излучает в общем случае по сфере. Параметры излучения: частота 1000-3000 МГц, ширина импульса 2 мкс, частота повторения импульсов 2-600 Гц, мощность излучения 1,5 МВт, в режиме ускорения 1,8 МВт. Приведенные значения получены с помощью бортового измерительного комплекса американского самолета В-47 над Мексиканским заливом в 1957 году.

Величина магнитных возмущений поля при удалении НЛО на 40 км от наземного измерительного комплекса 104 эрстед. При удалении на 500 м индукция магнитных полей, производимых НЛО, равна 2*103 эрстед. Исключительно высокий энергетический потенциал, возможно, обеспечивает компенсацию вектора гравитационного поля вектором электро-магнитного поля (в соответствии с выводами канадского проекта «Магнит»). Благодаря огромной кинетической энергии электронов микроволнового излучения, движущихся в сильных магнитных полях, может создаваться эффект вытеснения воздуха вокруг НЛО, исключая тем самым контакт корпуса с атмосферой при скоростях полета, более чём вдвое превосходящих скорость звука.
Пол дискообразным НЛО формируется цилиндрическая зона силовых воздействий, направленных до земли. В этой зоне гравитационные силы заметно слабее. Под низко летящим или зависшим объектом предметы (животные, люди) во многих случаях испытывают силу, притягивающую к НЛО, иногда поднимая их в воздух. При этом воздействие носит закручивающий характер.

В ряде случаев отмечается «искрение» НЛО, в то же время вокруг объекта наблюдается мягкое свечение — коронный разряд. В атмосфере коронный разряд может произойти при напряженности электрического поля порядка 3 млн. вольт на метр. Следовательно, НЛО имеет большой отрицательный потенциал относительно Земли.

Наиболее интересное проявление энергетики НЛО - его свечение, источником которого служит не сам НЛО, а окружающая его атмосфера. Окраску или свечение НЛО принято подразделять на 5 типов: вид металлической поверхности; мягкое свечение, радужная расцветка свечения, ярко-белое свечение, многоцветные НЛО.

Характерные цвета свечения: оранжевый, красный, синеватый, желтый, голубовато-зеленый. Наиболее частый переход - от красного к белому вместе с голубым свечением внизу НЛО.

Микроволновое излучение НЛО возбуждает атомы газов вокруг объекта в соответствии с порогом возбуждения газовых составляющих воздуха: фиолетовый - азот; синий - ксенон + водород; зеленый - неон; желтый - неон + криптон; красный - водород + аргон.

Иногда после зависания НЛО на том месте, где был объ-ект, образуется светящийся туман. В этом случае микровол-новое излучение НЛО возбуждает атмосферный кислород, до-водя его до метастабильного состояния в течение нескольких минут. Затем происходит переход к основному состоянию с выделением света. Этот процесс хорошо объясняет возникновение светящихся хвостов за летящим НЛО.

Мы рассмотрели общие случаи свечения НЛО, но иногда в сумерках или лунную ночь наблюдаются темные объекты без видимого свечения. Предположительно это можно объяснить излучением НЛО в невидимом спектре, например, в инфракрасной области, что может соответствовать фазовому переходу при материализации объекта.

В последние годы большое внимание уделяется обнаружению НЛО именно в инфракрасном спектре излучения. Для этого используют фото- и киноаппаратуру с пленками, чувствительными к ИК-излучению. Очень удобны электронно-оптические преобразователи ИК-излучения и термовизоры, не требующие специальных фотоматериалов и дополнительного времени для получения изображения объекта. Применение этих приборов показало, что большая часть НЛО излучает в невидимой области спектра, не обнаруживая себя. Так, исследовательская группа известного итальянского уфолога Лучиано Бокконе смогла сделать снимки и обнаружить наличие в атмосфере и на почве невидимых объектов и форм квазичеловеческого типа с лучистыми и магнитными свойствами.

Во многих наблюдениях НЛО с близкого расстояния отмечается ощущение прогрева тела или повышение температуры в кабине самолета. В некоторых случаях в кабине становится настолько жарко, что пилоты вынуждены катапультироваться. В основном последствия физиологического воздействия сводятся к следующему:

1. Ожоги 1 и II степени лица и рук, как результат неосто-рожного приближения к НЛО или его пролета на малой высоте.

2. При ближних контактах с НЛО наблюдатель теряет двигательные способности на время контакта с объектом.

3. Контактант при приближении к НЛО может быть или остановлен упругой средой (полем) или даже сбит с ног. Зависание или пролет над машиной часто приводит к ощущению жужжания, онемению (параличу мыши) и потере сознания. Как показали исследования, под воздействием микроволнового излучения нарушается работа мышечных нервов, ответственных за сокращение и расслабление мышц, в результате наступает паралич. Известно, что при частоте излучения более 800 МГц 50% энергии поглощается мышцами тела.

4. В различных ситуациях ближнего контакта наблюдается явление, похожее на электрический удар.

5. После ближних контактов с НЛО у контактанта, как правило, развивается устойчивая головная боль, которую нельзя снять в течение 2—3 суток.

6. В результате воздействия ультрафиолетового излучения возникают воспаления глаз и конъюнктивиты,

7. Проявление немотивированного страха, который часто переходит в панику при контактах III рода (ближних контактах). Чувства страха и паники присущи также и животным. Они очень хорошо и задолго чувствуют приближение НЛО. Считается, что самый лучший индикатор появления НЛО — собака.

8. Свидетели посадок или низких зависаний НЛО иногда говорят о странных запахах серы, озона, просто о едком запахе. Их возникновение можно объяснить взаимодействием газов воздуха в припочвенном слое и химических элементов грунта с микроволновым или ультрафиолетовым излучением НЛО. В результате химических реакций могут образоваться окись азота, модификации паров бензола и сернистых соединений.
Еще одно проявление энергетики НЛО заслуживает внимания исследователей своей необычностью и довольно редкими наблюдениями, обусловленными физико-химическими особенностями грунта. Известно, что иногда после посадки НЛО корни трав обнаруживаются обугленными, структура грунта характерна для высокочастотного прокаливания. Кроме того, в темное время суток место посадки может светиться в течение нескольких дней. Это свечение объясняется фосфоресценцией — послесвечением кристаллических частиц грунта в результате возбуждения их кристаллических решеток ультрафиолетовым, микроволновым и, возможно, рентгеновским излучением.

Инструментальные исследования

Биолокационная топография мест посадок НЛО

Биолокация, известная в прошлом как лозоходство, основана на непроизвольном отклонении, вращении или колебаниях металлической рамки в руках оператора при его приближении к возмущающим объектам.
Рамка может быть изготовлена из стальной проволоки диаметром 2 мм, иметь П-образный вид с отогнутыми под прямым углом концами. Часто применяется рамка Г-образной формы. Одна часть длины проволоки равна примерно 200 мм, а другая часть — 100 мм, за которую без особого напряжения ее держит оператор рукой на уровне груди. Длинная часть направлена вперед и расположена горизонтально.

При воздействии поля объекта на поле оператора возникает своеобразная ответная реакция на этот сигнал, выраженная в повороте рамки на некоторый угол или ее вращении. Механизм биолокации достаточно корректно описывается рассмотрением взаимодействия лептонных полей, математическая модель которых разработана А. Ф. Охатрнным.

Топография мест посадок проводится с целью определения границ зоны энергетической аномалии и се конфигурации относительно точки приземления НЛО. Граница зоны выявляется при многократных подходах оператора к предполагаемому месту посадки с различных направлений, например, с четырех противоположных. Погрешность определения топографических особенностей зоны, как правило, зависит от чувствительности и опыта оператора .

Обнаруженные границы зоны и наиболее интенсивные аномалии внутри ее обозначаются флажками. Топография зоны наносится на крупномасштабную карту местности с указанием особенностей места посадки.
По мере выявления границ зоны необходимо соблюдать основные правила:

1. Участники группы поиска не должны приближаться к оператору во время его работы;

2. Не производить одновременно различные работы внутри зоны;

3. Одновременно внутри зоны должно быть не более 3 человек;

4. Суммарное время пребывания внутри зоны для одного человека при нормальном радиационном фоне не должно превышать 30 мин.

Контроль биофизического воздействия ВЧ-излучения НЛО на растения в местах посадок

Микроволновое излучение НЛО как поражающий фактор известен в уфологии давно. Обугливание корней при вполне нормальном виде зеленой части растения или его частичное обезвоживание, как правило, наблюдаются в местах посадок или низкого зависания НЛО.

Метод измерения электропроводности биологических структур нашел широкое применение при изучении изменения их физиологического состояния под воздействием повреждающих факторов: ВЧ-излучения, ультразвука и т. д. При действии повреждающих факторов, а также при отмирании ткани происходит увеличение проницаемости мембран и как следствие - увеличение ионных потоков, ослабление эффекта поляризации границ раздела, что приводит к падению сопротивления и емкости растительной ткани на низких частотах. На высоких частотах поляризации границ раздела практически отсутствует, поэтому высокочастотное сопротивление почти не меняется.

При действии повреждающего фактора снижается дисперсия электрических параметров ткани. При полной гибели ткани дисперсия отсутствует. Если в результате воздействия микроволнового излучения высокочастотное сопротивление изменяется, то это указывает на изменение концентрации свободных ионов в клетках.

Б. Н. Турусов для оценки жизнеспособности ткани предложил использовать коэффициент поляризации К, который вычисляется как отношение сопротивления ткани, измеренного на низких частотах (около 104 Гц), к сопротивлению, измеренному на высоких частотах (порядка 106-107 Гц).


Раздел Аномальные явления

Появление НЛО во время важных событий

Большой интерес представляют собой целенаправленные действия НЛО, которые различным образом связаны с человеческой деятельностью. К ним можно отнести, в частности, неоднократные появления НЛО во время происходивших на Земле важных событий.

Существуют сведения, что в годы второй мировой войны какие-то неизвестные объекты, названные тогда "фу-файтерами" , сопровождали американские самолеты при их полетах на бомбардировку Германии и Японии. Сразу после взрыва первой атомной бомбы 6 августа 1945 г. был сделан ряд снимков разрушенной Хиросимы, на которых японские уфологи обнаружили неизвестный объект, висевший над городом в течение недели. Эти фотографии были помещены в японском журнале "UFO News" (1974. 1).

Через день после начала войны в Корее неизвестные объекты появились над полями сражений, и впоследствии их видели сотни летчиков обеих сторон. Эти объекты часто сопровождали первые американские реактивные самолеты "Шутинг Стар" и наблюдались над районами боевых действий на земле. Во время войны во Вьетнаме тоже неоднократно наблюдались НЛО и над Ханоем, и над американскими кораблями в Тонкинском заливе, и над зонами боевых действий.

В июне 1967 г. радиостанция американских войск в Европе (AFN) сообщила, что над полями сражений во Вьетнаме наблюдался НЛО, похожий на огромный диск, свет от которого распространялся на большое расстояние. Тысячи американских солдат видели, как он долгое время висел, как будто наблюдая за боевыми действиями. На глазах подразделений американских и южно-корейских войск две эскадрильи истребителей направились к этому объекту, но он окутался дымом, пришел в движение и скрылся в космосе. Известен целый ряд примеров, когда НЛО появлялись во время испытаний американских стратегических ракет, а иногда даже сопровождали в полете эти ракеты. Американские эксперты по управляемому оружию сообщали, что видели летящие диски, которые преследовали и обгоняли ракеты во время испытательных пусков на полигоне Уайт-Сэндс.

Еще в 1948 г. при запуске ракеты ФАУ-2 с этого полигона рядом с ракетой появился диск, летевший со скоростью 1800 км/ч и делавший круги вокруг нее. Его наблюдали в бинокли, теодолиты, телескопы и на экранах радаров. Потом НЛО обогнал ракету со скоростью около 9000 км/ч и скрылся в космосе. Похожие случаи произошли в апреле и в июле 1949 г., когда шарообразные НЛО маневрировали вокруг летящих ракет, а в апреле 1950 г. НЛО, появившийся после падения запущенной ракеты, удалось даже сфотографировать. В июле 1951 г. при проявлении пленки, на которую снимался запуск ракеты с полигона Уайт-Сэндс, на ней был обнаружен линзоподобный светящийся объект, сопровождавший летевшую ракету по параллельной траектории. В последующем такие наблюдения имели место и на мысе Канаверал. По данным "Синей книги" , в сентябре 1961 г. вертикально двигавшийся НЛО был обнаружен на экранах радаров в момент запуска ракеты с этого космодрома.

В 1962 г. во время пробного запуска ракеты "Поларис" с мыса Канаверал в направлении Карибского моря многие также видели, как ракету сопровождал НЛО, похожий на тарелку. После этого фотографам полигона было дано официальное распоряжение во время запуска ракет следить за НЛО и фотографировать их.

В январе 1964 г. при очередном испытательном пуске ракеты "Поларис" с мыса Канаверал около нее появился НЛО размером больше ракеты и полетел рядом с ней, в результате чего автоматический радиолокатор переключился на него. А когда НЛО изменил направление и полетел в сторону, радиолокатор продолжал следовать за ним, и только через 14 минут операторы поняли свою ошибку.

Подобные факты были зафиксированы и на базе Ванденберг (США). В сентябре 1964 г. при экспериментальном запуске ракеты "Атлас Ф" с базы Ванденберг велась скоростная киносъемка ракеты через телескоп. При последующем просмотре кинофильма обнаружилось, что после отделения ступеней ракеты к ее боеголовке, летевшей на высоте 110 км, сверху приблизился неизвестный объект, имевший типичную форму летающей тарелки с куполом в верхней части. Этот объект вначале летел рядом с боеголовкой, потом дважды облетел вокруг нее, сделав четыре очень ярких вспышки, и удалился в том же направлении, откуда прилетел. При детальном анализе кинофильма оказалось, что эти вспышки создавались ярким лучом, направлявшимся на боеголовку из купола объекта. Через несколько секунд после этого облета боеголовка вышла из-под контроля и упала в океан, не долетев сотни миль до намеченной цели. Всем очевидцам было приказано забыть об этом инциденте.

В августе 1977 г. ВВС США запустили межконтинентальную ракету "Минитмен" с базы Ванденберг в сторону Тихого океана. Радары обнаружили, что на протяжении всей траектории ее тоже сопровождал НЛО в форме перевернутой тарелки. Уже приводился целый ряд примеров появления неизвестных объектов около летевших спутников и космических кораблей. НЛО чаще обычного наблюдались над различными важными объектами (космодромами, полигонами, ракетными и авиационными базами, атомными заводами и др.), хотя не исключено, что эта закономерность может быть только кажущейся, вызванной обостренным вниманием наблюдателей в этих районах.

Характерно, что особенно много наблюдений в первые послевоенные годы было зафиксировано в штате Нью-Мексико, где в лаборатории Лос-Аламос была создана первая атомная бомба. В этом же штате в районе Аламогордо в июле 1945 г. был произведен взрыв первого атомного устройства, после чего вблизи от места взрыва видели на земле объект, похожий на НЛО.

Первое документально подтвержденное крушение НЛО произошло в 1947 г. тоже в штате Нью-Мексико, недалеко от города Розуэлл и вблизи от полигона Уайт-Сэндс, причем на авиабазе Розуэлл в то время дислоцировалась 509-я бомбардировочная группа "летающих крепостей" Б-29, которая была специально создана для сбрасывания первых атомных бомб на Хиросиму и Нагасаки. В 1947 г. она была единственным в мире подразделением бомбардировщиков, имевших на вооружении атомные бомбы. В это время на полигоне Уайт-Сэндс проводились испытательные пуски немецких дальнобойных ракет ФАУ-2.

Начиная с 1948 г. , над штатами Нью-Мексико и Невада наблюдались массовые полеты странных зеленых огненных шаров , а 17 марта 1950 г. над запретной зоной атомных заводов в штате НьюМексико пролетело более 500 неизвестных серебристых дисков.

В 1978-1979 гг. неоднократно наблюдались полеты и зависания каких-то неизвестных светящихся объектов над Байконуром. Известны неоднократные наблюдения НЛО и над Капустиным Яром. По сообщению майора-инженера запаса Деменюка, в июне 1961 г. он с группой других военнослужащих в течение нескольких минут наблюдал, как над Капустиным Яром на высоте около 800 м со скоростью 150 км/ч бесшумно летел черный сигарообразный объект длиной 20-25 м и диаметром 25 м без крыльев, стабилизаторов и иллюминаторов.

По достоверным данным, в ноябре 1979 г. в Капустином Яру за 15 часа перед пуском на глазах у группы генералов и офицеров непосредственно над командным пунктом и стартовой площадкой завис неизвестный объект эллипсообразной формы, светившийся светло-зеленым светом. Он провисел неподвижно около 30 минут, после чего стал удаляться.

В январе 1986 г. точно такой-же объект снова наблюдался над Капустиным Яром. Работающие на полигоне офицеры заявили, что подобные явления наблюдаются там нередко.

Наблюдения каких-то неизвестных объектов отмечались в 1966 и 1967 гг. над американской ракетной базой в штате Северная Дакота

В январе 1979 г. газета "Вашингтон Пост" опубликовала данные, просочившиеся из Пентагона, согласно которым в октябре-ноябре 1975 г. НЛО в течение двух недель летали над восемью ракетными базами "Минитмен" , расположенными в северных районах США. Эти объекты наблюдались визуально и фиксировались радиолокаторами. В материалах ВВС и НОРАД имеются детальные сообщения о бесшумном парении НЛО на высоте 3-5 м непосредственно над хранилищами ядерных боеприпасов и стартовыми шахтами ракет на этих базах. Полеты и зависания НЛО над позициями стратегических ракет не раз наблюдали и в нашей стране. В рапорте офицеров одной из ракетных частей описано как у автомашины, на которой офицеры ехали на позицию, неожиданно заглох мотор. Когда они вышли из машины, то увидели, как "на высоте примерно 200 м медленно и бесшумно передвигался темный диск, испускающий лучи. Один из них шарил где-то по земле около ракетной шахты. Чтобы посмотреть что там летает включили прожектор - горит, направили на объект - тут же погас. Бесполезное это дело бросили после того, как израсходовали весь запас ламп - перегорели. Объект тем временем улетел. На следующий день история повторилась с той лишь разницей, что диск пролетел в обратном направлении и прожектор больше не зажигали. Кстати, весьма надежная сигнализация в обоих случаях так и не сработала".

Зафиксированы также случаи зависания НЛО над американскими атомными заводами: в 1947 г. в Окридже (штат Теннесси), в 1949 г. в Хэнфорде (штат Вашингтон), в 1950 г. в Лос-Аламосе (штат Нью-Мексико) и в Лас-Вегасе (штат Невада) и в 1959-м - в УэлдонСпрингс (штат Миссури). В 1957 г. неизвестный объект в течение 15 минут наблюдался над английским полигоном Маралинга (Южная Австралия) перед проводившимися там испытаниями ядерного оружия.

В 1965 г. неизвестный вращающийся диск висел длительное время над Британским центром ядерных исследований. По данным управления специальных исследований ВВС в период с 8 августа по 8 сентября охрана испытательного центра Сандия (штат Нью-Мексико), в котором располагаются сверхсекретные лаборатории по созданию новых видов вооружения ВВС и совершенствованию ядерного оружия, пять раз сообщала о посадках небольших дискообразных НЛО на территории центра. Замечены также неоднократные появления НЛО над военными аэродромами. Начиная с 1970 г. НЛО 12 раз появлялись над авиабазой Уильямc (штат Аризона) и 11 раз - над базой бомбардировщиков Б-52 Барксдейл (штат Луизиана), причем в одном случае НЛО 20 минут парил над строем летчиков, готовившихся к параду.

В октябре-ноябре 1975 г. НЛО в течение двух недель совершали полеты над американскими авиабазами Лоринг (штат Мэн), Вуртсмит (штат Мичиган) и Мальмстром (штат Монтана).

Известны также сообщения о зависании и маневрах НЛО над аэродромами Нуассер (Марокко) в 1953 г. (2), Камба-Пунат (Аргентина) в 1962 г. (28), Лэкнесс (Норвегия) в 1972 г. и Буэнос-Айрес (Аргентина) в 1980-м. Немалую сенсацию произвел случай, происшедший 20 февраля 1956 г. над парижским аэропортом Орли, где 10 операторов РЛС этого аэропорта около 4 часов наблюдали на экранах радаров странные маневры НЛО, имевшего размеры вдвое больше крупного самолета. Первоначально этот объект появился в 50 км южнее Орли, и самолеты пролетали под ним. Потом он ринулся на север и завис там на некоторое время. Вскоре он рванулся на восток навстречу почтовому самолету, но быстро повернул на юго-запад и полетел к прибывшему из Лондона самолету Свиссайр-103. при этом он пересек трассу только что взлетевшего самолета ДС-З. Развернувшись на 180`, НЛО в течение 40 секунд следовал рядом с Свиссайр-103 на юго-восток - и внезапно исчез, когда взлетели вызванные три часа тому назад истребители. Экипажи самолетов описывали объект как красный пылающий шар, имевший временами какой-то огромный темный контур с четкими очертаниями. Скорость объекта во время "рывков" составляла около 2400 км/ч.

В нашей стране в августе 1980 г. НЛО в форме светящегося шара с хвостом появился над военным аэродромом южнее Барнаула и сделал над ним ровный круг на малой высоте. В связи с этим самолетам, находившимся в воздухе, был дан приказ не заходить на посадку. Потом этот объект резко поднялся вверх до высоты 4000 м и сделал еще один круг, после чего поднялся до высоты 8000 м и ушел в сторону Барнаула, но вскоре возвратился, снизился до высоты 4000 м и опять стал делать виражи над дальними приводами аэродрома. Наконец, он с возрастающей скоростью удалился в направлении Новосибирска. Полет этого объекта со стороны Семипалатинска через Барнаул до Новосибирска и его маневры над аэродромом наблюдались визуально и прослеживались на экранах радиолокаторов.

В июле 1982 г. над военным аэродромом около Рославля дважды пролетел неизвестный черный объект, имевший форму разрезанной вдоль груши с двумя светящимися точками на концах. Объект летел на высоте 600-900 м, вследствие чего пришлось прекратить полеты. Он делал прямоугольные повороты, зависал на месте, исчезал и появлялся вновь, двигаясь со скоростью около 900 км/ч. При попытке навести на него прожектор объект быстро удалился. Общая продолжительность его наблюдения составила 1.5 часа.

Имеются также многочисленные сообщения о полетах и маневрах НЛО над столицами ряда государств и над крупными городами за рубежом и в нашей стране. Особую известность среди них приобрела целая серия появлений НЛО над Вашингтоном в 1952 г. Первое из них описывается следующим образом. В 0.40 20 июля 1952 г. на экранах всех радиолокаторов Вашингтонского аэропорта и авиабазы Эндрюс неожиданно появились четкие отметки семи неизвестных объектов. Это означало, что они вторглись в воздушное пространство над городом со скоростью около км/ч и резко замедлили свое движение. Потом эти объекты совершили поворот на 90`, и два из них зависли в запретной зоне над Белым Домом, а один - над Капитолием. Остальные НЛО продолжали совершать различные маневры, поднимаясь вертикально вверх и пикируя до малой высоты. Эти светящиеся объекты наблюдались и визуально. Один из объектов приблизился к летевшему рейсовому пассажирскому самолету. Пилот самолета сообщил по радио, что за ним движется огромный серебристый блестящий диск и осветил его фарой, после чего диск резко увеличил скорость до 1600 км/ч и скрылся. В городе была объявлена воздушная тревога, и все полеты отменены. Для перехвата объектов были подняты семь реактивных истребителей Ф-94 с ближайшего аэродрома. Но когда истребители приблизились, все НЛО исчезли со скоростью 11000 км/ч. Через пять минут после того, как истребители сели на аэродром, объекты снова появились над городом. Тогда истребители снова были подняты в воздух, и так продолжалось до 5 часов утра. Незадолго до рассвета 10 неизвестных объектов наблюдались и над авиабазой Эндрюс, причем оператор радара заявил, что объекты совершали такие маневры, на которые не способен ни один самолет. На экране было видно, как они делали повороты под прямым углом и даже возвратные движения. Диспетчер этой авиабазы доложил, что огромные оранжевые тела висят над зданием, в котором он находится С наступлением рассвета операторы РЛС и многие прохожие визуально наблюдали несколько НЛО, которые двигались рывками и быстро исчезали.

Вечером 26 июля 1952 г. над Вашингтоном на большой высоте снова появилась группа из 4-5 НЛО, в связи с чем все полеты гражданских самолетов были прекращены, а на перехват этих объектов были высланы два истребителя Ф-84. На этот раз НЛО сначала уходили от истребителей на огромных скоростях, а потом возвращались и мчались на самолеты, угрожая им неминуемым столкновением, и только в самый последний момент резко отворачивали в сторону. Эта "игра в пятнашки" прекратилась только тогда, когда у истребителей кончилось горючее и им пришлось возвратиться на базу. Затем неизвестные объекты наблюдались над американской столицей 29 июля и 6 августа.

Но все же наиболее массированный налет НЛО на Вашингтон имел место в ночь с 12 на 13 августа 1952 г., когда над городом появилось в общей сложности 68 неизвестных объектов, фиксировавшихся радиолокаторами. Правительственное агенство даже опубликовало об этом специальную брошюру. Наблюдения НЛО были зафиксированы также над Нью-Йорком, Лондоном, Римом, Мадридом, Варшавой, Дели, Токио и другими крупными городами. НЛО неоднократно наблюдались и над Москвой, причем в апреле и августе 1978 г. были зафиксированы серии таких наблюдений. Целый шквал телефонных звонков о наблюдении НЛО над Москвой поступил вечером 21 декабря 1989 г. из Тушина, Отрадного и Новых Черемушек. В этот вечер жители улиц Арцимовича и Островитянова 3,5 часа наблюдали огромный светящийся вращающийся эллипс, на котором сверкали красные, зеленые и белые огоньки, а вниз, как из прожектора, уходил вертикальный столб света. Объект медленно двигался над улицами, время от времени меняя направление. Чтобы разобраться в происходящем, заместители начальника 27-го отделения милиции Москвы Р.Садретдинов и И.Носов выехали в район станции метро "Беляево" и сами усидели над Московской кольцевой дорогой круглый ярко-красный объект, летевший в сторону аэропорта Домодедово. Они пытались догнать его на своей машине, но он как бы старался уйти от преследования. При этом объект бросался то вправо, то влево, то замирал на месте, то резко падал вниз. Погоня продолжалась до поселка Сосенки, расположенного в 20 км от кольцевой дороги, после чегo шар исчез.

Целенаправленная деятельность НЛО очень наглядно проявлялась и в том, что эти объекты иногда направляли лучи света на летящие самолеты или сопровождали их длительное время, а в отдельных случаях пикировали на самолеты и совершали вокруг них головокружительные маневры.

В октябре 1953 г. экипаж авиалайнера ДС-6, летевшего из Филадельфии в Вашингтон, увидел около Балтиморы неизвестный неподвижно висящий объект, из которого вдруг прямо на самолет был направлен слепящий белый луч света. Боясь, что объект понесется прямо на самолет, пилот бросил его в крутое пике.

В ноябре 1967 г. над самолетом ИЛ-14, летевшим из Анадыря в Иркутск, в районе Нерчинска появился неизвестный объект размером с двухэтажный дом и осветил самолет лучом света, причем при попытках экипажа маневрировать, чтобы оторваться от объекта, тот повторял все движения самолета, продолжая его освещать.

В 1978 г. при полете над Кустанаем на высоте 10000 м пилот самолета ТУ-134 Новиков заметил впереди светящийся объект в форме диска, двигавшийся навстречу самолету. Объект направил на самолет луч, подобный лучу мощного прожектора.

В других случаях НЛО направляли лучи света на движущиеся автомобили. В случае, который произошел в 1978 или 1979 г. на одном из военных складов в Псковской области, луч из НЛО был направлен на хранилище. По сообщению майора Т., выглядело это следующим образом. На глазах у караула над складом появился светящийся шар, направивший луч света на одно из хранилищ. Через некоторое время этот луч исчез, а объект рывком переместился к другому хранилищу и тоже сначала направил на него луч света, а потом убрал его. И так по очереди были освещены или как бы прозондированы все хранилища. Шар двигался ниже облаков, высота которых в тот вечер составляла 300-400 м. На следующий вечер в то же время все повторилось в такой же последовательности. После этого на территории склада поставили зенитное орудие, но объект больше не появлялся. Второй случай появления НЛО над складом боеприпасов произошел в Томской области. Часовой Куцуба ночью увидел зависший над складом белесоватый диск диаметром около 50 м с красным фонарем в центре. Из этого фонаря медленно выдвинулся луч и как бы проник внутрь склада. Часовой хотел стрелять, но не смог, так как почувствовал себя парализованным. Через 1,5 минуты луч втянулся в диск, который скачкообразными движениями поднялся вверх и исчез. Известны также случаи, когда НЛО в течение длительного времени сопровождали летящие самолеты.

В 1971 г. группа неизвестных объектов в течение 30 минут сопровождала пассажирский самолет, летевший вдоль побережья Чили, при этом количество НЛО менялось от одного до двенадцати, причем они появлялись то справа, то слева, то спереди от самолета и неоднократно меняли свое построение. В ноябре 1986 г. над Аляской один огромный и два небольших цилиндрических объекта в течение 32 минут сопровождали на протяжении 600 км японский грузовой самолет Боинг-747, летевший из Исландии в Токио. По показаниям членов экипажа, огромный объект был размером вдвое больше авианосца и по форме напоминал грецкий орех с большими выпуклостями наверху и плоским днищем. На нем горели огни. Некоторое время большой объект был виден на экране РЛС Федерального авиационного управления, РЛС ВВС И РЛС самолета. Малые объекты на экранах радиолокаторов не фиксировались. Все три объекта вначале летели параллельным курсом на расстоянии 8-9 км от самолета, а потом внезапно приблизились к нему на 2-3 км. Пытаясь оторваться от них, "Боинг" снизился до 1200 м, резко изменил направление и даже совершил полный круг, но объекты все равно следовали рядом. Экипаж самолета был поражен скоростью передвижения объектов и их способностью быстро менять направление и внезапно останавливаться. В нашей стране в феврале 1981 г. к пассажирскому самолету ЯК-40, летевшему по маршруту остров Саарема Таллинн, приблизились два неизвестных объекта и длительное время летели рядом. При этом объекты повторяли все маневры самолета, оставаясь на одном и том же удалении от него. В приводимом ниже случае неизвестные объекты сопровождали несколько самолетов.

Утром 28 октября 1989 г. на экранах радиолокаторов Иркутского аэропорта операторы обнаружили, что к одному из трех пассажирских самолетов, заходивших на посадку, на удалении 90 км от аэродрома пристроилась какая-то "метка" . При вылете из Иркутска на Москву другого самолета ТУ-154 за ним тоже появилась "метка" , а когда экипаж получил команду сменить курс в 75 км от аэродрома, самолет и "метка" разошлись в разные стороны. В дальнейшем такие "метки" в течение 3 часов пристраивались в хвост к летевшим самолетам, пересекали их курсы, обгоняли или двигались навстречу. А вокруг самолета корейской авиакомпании одна "метка" даже совершила "круг почета" . Причем эти "метки" фиксировались и бортовыми радиолокаторами самолетов. Старший диспетчер управления воздушным движением иркутского аэропорта Михайличенко сообщил, что "метки" двигались со скоростями 200-900 и более километров в час. При этом в их поведении чувствовалась определенная логика, ибо при всех их маневрах они ни разу не подлетали к самолетам ближе 20-30 км, то есть "соблюдали нормы воздушной безопасности".

Длительное сопровождение неопознанными летающими объектами гражданских и военных самолетов разных стран зафиксировано также в 1951 г. над Средиземным морем, в 1955 г. вблизи Рио-де-Жанейро, в 1969 г. над Тихим океаном, в 1973 г. над республикой Чад , а в нашей авиации в 1956 г. над Гренландией, в 1986-м - около Якутска. Но бывало, что НЛО летели совсем рядом с самолетами. По данным "Синей книги" , в мае 1952 г. в районе авиабазы Дэвис-Монтан (штат Аризона) два дискообразных объекта диаметром 6-7 м догнали бомбардировщик Б-36 и сопровождали его в течение 20 минут, причем один из объектов летел справа между крылом и горизонтальным оперением самолета, после чего прошел под самолетом, присоединился ко второму объекту, и оба они скрылись на большой скорости.

В апреле 1964 г. в районе Хоутон-Лэк (штат Мичиган) к летевшему самолету приблизились шесть НЛО и расположились в 50-100 м вокруг левого крыла самолета: два над крылом, два под крылом и два за ним. В таком положении они летели минут 5, после чего свернули в сторону и быстро удалились. Иногда НЛО пикировали или прямо неслись на летящие самолеты с большой скоростью и только в последний момент резко отходили в сторону.

В сентябре 1976 г. португальский самолет Боинг-707, вылетевший из Лиссабона в Иоганнесбург, при наборе высоты чуть не столкнулся с большим НЛО, светившимся голубым светом и имевшим мигающие красные и белые огни, который с огромной скоростью летел прямо на самолет на глазах у экипажа. И только благодаря тому, что второй пилот повернул самолет вправо, а объект резко свернул влево, столкновения не произошло.

В газетах "Труд" и "Известия" (1979) сообщалось о том, как четыре шарообразных объекта дважды пикировали на пассажирский самолет "Каравелла" , летевший из Мальорки в Тенерифф, в результате чего он вынужден был совершить посадку в Валенсии. Подобные случаи зафиксированы в 1948 г. над штатом Алабама, в 1952 г. у побережья Луизианы, в 1953 г. над штатом Айдахо, в 1987 г. в районе Гренады (Испания) (16,39), в 1968-м - окололимы (Перу).

В нашей стране такой случай имел место в 1978 г., когда неизвестный круглый объект понесся с большой скоростью на пассажирский самолет ЯК-40, летевший из поселка Медвежье Тюменской области в Надым, и только в 10-15 м от самолета резко взмыл вверх и скрылся.

В марте 1990 года диспетчеры Нальчинского авиаотряда наблюдали на экранах радиолокаторов неизвестный объект, летевший на высоте около 500 м со скоростью 100-200 км/ч и нацелили на него экипаж находившегося в воздухе вертолета МИ-2. Вертолетчики увидели, что объект представляет собой серебристый шар диаметром около 3 м. С приближением вертолета, летевшего на высоте 800 м, объект поднялся на его высоту и начал отходить от вертолета, а потом внезапно развернулся и с большой скоростью понесся прямо на вертолет, увеличиваясь при этом в размерах. Чтобы избежать столкновения, экипаж вертолета вынужден был отклониться на 90` и пойти на посадку. Объект же повторил маневр, затем остановился и, повисев некоторое время, полетел в сторону города Норткала. На экранах радиолокаторов можно было видеть, как он сделал круг над этим городом и внезапно исчез (Известия. 1990. 26 марта и 2 апреля). Иногда НЛО совершали сложные маневры вокруг летящих самолетов.

В июне 1948 г. четырехмоторный американский военный самолет, летевший над полуостровом Юкатан (Мексика), приблизился на расстояние одной мили к неизвестному блестящему диску, неподвижно висевшему на высоте 2500 м. Внезапно этот диск рванулся с места и с большой скоростью понесся прямо на самолет, а, подлетев на близкое расстояние, начал быстро делать вокруг него круги. Стремясь уклониться от столкновения, пилот снизил высоту полета до 900 м, но диск последовал за самолетом, продолжая кружить вокруг него. Вскоре моторы самолета стали давать перебои, и последовали сильные толчки от того, что диск стал задевать за концы его крыльев. Рули высоты и направления самолета полностью вышли из строя, и его экипаж вынужден был покинуть самолет. Во время спуска на парашютах члены экипажа наблюдали, как диск выждал, пока самолет рухнул в болото, после чего вертикально взмыл на прежнюю высоту и скрылся.

В марте 1967 г. неизвестный круглый металлический объект диаметром 10 м с рядом окон пронесся со сверхзвуковой скоростью вблизи гватемальского пассажирского самолета, летевшего над побережьем Мексики, так что самолет закачался. После этого объект возвратился и стал совершать маневры вокруг самолета, проносясь над ним, под ним или рядом с самолетом. Эти действия вызвали панику среди 30 пассажиров самолета и его экипажа, так как им казалось, что НЛО атакует самолет. Некоторые пассажиры впали в истерику. Так продолжалось 10 минут, после чего объект скрылся с огромной скоростью. Наиболее удивительным является случай, произошедший в мае 1975 г. около Мехико с самолетом "Пайпер-24" , летевшим на высоте 4500 м. Пилот этого самолета Монтьель увидел, что над обоими крыльями самолета почти вплотную на высоте нескольких дюймов Х зависли два серых диска диаметром 3-3,5 м с плоскими куполами. Монтьель попытался покачать крыльями самолета, чтобы сбросить эти диски, но безуспешно. Вскоре прямо перед самолетом и чуть выше появился третий такой же диск, который ринулся вниз и задел нижнюю часть фюзеляжа, встряхнув самолет. Монтьель подал по радио сигнал бедствия, и диспетчер ближайшего аэропорта посоветовал ему сбавить скорость, но пилот заявил, что самолет его не слушается . Диски, висевшие над крыльями, поднялись, соединились в один и удалились на восток. Пытаясь приземлиться Монтьель никак не мог выпустить шасси и вынужден был десять раз пролетать над взлетно-посадочной полосой, пока это ему удалось. После посадки в фюзеляже самолета были обнаружены вмятины.

Зафиксированы также случаи, когда НЛО пикировали на автомобили, поезда и корабли, совершали над ними маневры или сопровождали их длительное время.

В июле 1952 г. в полицейский участок в Эниде (штат Оклахома) явился местный житель Юбенк. Он заявил, что на шоссе между Бизоном и Ваукомис на его машину ринулся сверху большой блестящий диск и воздушная волна от него отбросила автомобиль Юбенка с дороги. Диск задержался на некоторое время над машиной и улетел на запад.

В апреле 1972 г. на дороге в Тингуа (Бразилия) над автобусом Валенсийского университета с 43 пассажирами на малой высоте появился НЛО и стал сопровождать автобус, пока его мотор не заглох. После этого НЛО со странным шумом начал описывать круги, опускаясь все ниже и ниже и ослепляя всех своим светом, а испуганные пассажиры выскочили из автобуса и в панике разбежались в разные стороны. Из-за этого происшествия на шоссе на несколько часов образовалась пробка.

В сентябре 1973 г. в США металлический объект в форме блюдца диаметром 20-25 м устремился к патрульной полицейской машине и неотступно преследовал ее на расстоянии 2 км, пролетая на высоте нескольких метров над ее крышей. И только когда испуганные полицейские, мчавшиеся со скоростью 160 км/ч, направили ее в кювет, НЛО поднялся на высоту деревьев и исчез. Иногда НЛО как бы координировали свои действия с движением автомобилей.

В декабре 1957 г. группа очевидцев, ехавшая на машине через лес на территории Мату-Гроса в Бразилии, увидела два раскаленных шара диаметром 5 м, опоясанных вращающимися металлическими кольцами. Шары летели навстречу машине по обеим сторонам дороги, колеблясь взад и вперед. Потом один из шаров завис на высоте 1 м над дорогой в 20 мот машины, а второй начал описывать над ней круги, периодически испуская световые лучи в ее сторону. Машина увеличила скорость, но шары продолжали неотступно ее преследовать, а когда водитель дважды останавливался (во второй раз на 15 минут), они тоже зависали неподвижно. С возобновлением движения машины шары продолжали ее преследовать. И так продолжалось 2 часа, пока машина не подъехала к городу Понта-Поран, где НЛО "ожидали" , пока произойдет заправка, а потом улетели.

В августе 1963 г. два молодых американца, ехавшие на машине около аэропорта Маунт-Вернон, увидели светящийся шар небольшого размера, летевший рядом с их машиной. Водитель машины несколько раз увеличивал скорость, и шар делал то же самое, иногда же прямо повисал над правым задним крылом машины. Когда машина свернула на проселочную дорогу к ферме, шар "ожидал" их 15 минут, а когда они снова двинулись в путь, шар опять последовал за машиной и сопровождал ее, пока они не приехали домой.

В апреле 1966 г. недалеко от Питсбурга (штат Огайо) полицейские офицеры Спаура и Нефф в течение 15 часов преследовали на машине НЛО, напоминавший огромную тарелку диаметром 20 м и высотой 8 м. Объект летел вдоль шоссе зигзагообразно на высоте 60 м, и из его нижней части лились потоки красного света. Интересно, что этот НЛО как бы "заманивал" офицеров, останавливаясь на определенные промежутки времени и поджидая, пока они его догонят, или возвращаясь назад, когда повороты шоссе уводили их машину в сторону. И только когда у полицейских кончился бензин, НЛО скрылся в восточном направлении.

Похожие случаи имели место в 1954 г. в районе Вернес (Франция) и в 1964 г. в штате Висконсин (США). Известны также случаи длительного сопровождения неизвестными объектами товарных поездов.

Один из них имел место в 1958 г. в штате Индиана, где четыре дискообразных объекта 1 час 10 минут сопровождали товарный поезд, то обгоняя, то отставая. В приводимом ниже примере НЛО сопровождали длительное время группу кораблей. Происходило это следующим образом. В марте 1943 г. 4 светящихся диска зависли над американским конвоем в составе 4 торговых судов и 3 военных кораблей, следовавшим на восток по Норвежскому морю, и сопровождали этот конвой в течение часа, причем, когда один из кораблей временно изменил курс, один из объектов последовал за ним. Потом все объекты внезапно взмыли вверх и скрылись в северном направлении. Длительные маневры НЛО вблизи кораблей наблюдались также в 1942 г. с голландского судна "Тромп", в 1977 г. с плавбазы Северного флота "Волна" в Баренцевом море и в 1979 г. с испанского судна, следовавшего по Средиземному морю.

Более свежий пример таких маневров, описанный в газете "Известия" (1988. 18 сентября) уже приводился во второй главе. Речь шла об огромном неизвестном объекте овальной формы, который в декабре 1986 г. дважды облетел вокруг японского исследовательского судна "Кайе-Мару" , находившегося в Тихом океане, а потом пронесся над судном на малой высоте.


Раздел Аномальные явления

Космический посев

Американские уфологи пришли к ошеломляющему выводу: от 2 до 10% населения Земли регулярно, с детского возраста похищаются инопланетными пришельцами, а затем возвращаются обратно. Hо примерно 5% не возвращаются вовсе. Встревоженные такой ситуацией, уфологи 40 стран объединили свои усилия и, как писал об этом в "Российской газете" А. Валентинов, пришли к выводу, что давно идущие исследования людей инопланетянами заставляют думать о "подготовке к главному - использованию человека в какихто масштабных целях". При первом похищении (или, говоря уфологическими терминами, при первой "абдукции") обычно проводится полное биомедицинское обследование. "В последующих случаях у оказавшихся "кондиционными" людей забирают только продукты воспроизводства - сперму или яйцеклетку. И так многократно. Есть признаки, что пришельцы поддерживают на хорошем уровне здоровье отдельных жертв, чтобы всегда иметь высококачественный продукт".

Вот так-то! Похоже, у них там тоже есть своего рода селекционеры!

Широко известный российский уфолог Владимир Ажажа с полной убежденностью утверждает, что воздействие на землян извне идет уже давно и поставлено на широкую ногу. Из 90 или 100 тысяч человек, которые ежегодно пропадают без вести в одной только России, "не менее 5%, - по мнению В. Ажажи, - похищаются HЛО безвозвратно" ("Аиф", N 18.-1998). Из этих примерно пяти тысяч человек чаще всего похищаются дети в возрасте от 4 до 8 лет. Кроме того, наш уфолог N 1 совершенно определенно высказывается и в отношении тех целей, которыми объясняется особый интерес инопланетян к нашим детородным органам: "Что касается женщин, то у них отбирается яйцеклетка или внедряется оплодотворенная яйцеклетка, и женщина используется как инкубатор". В одной из своих недавних публикаций на эту тему, название которой говорит само за себя, - "Кто дирижирует мацей эволюцией?" ("HМ" N 73, 1998), В. Ажажа конкретно перечисляет связанные с абдукциями последствия: это беременность, возникающая без интимной близости, прекращение беременности без видимого вмешательства; выкидыш человекоподобного или же аномального зародыша, уносимый пришельцами; экспресс-беременность (с выкидышем или без), когда плод в утробе матери развивается чрезвычайно быстро (иногда в течение нескольких часов).

Hемыслимые вещи, ведь так? Hо уфологи не одиноки в своей уверенности. Подобные же вещи говорят и экстрасенсы - т.н. контактеры.

В январе-феврале 1991 г. корреспонденты "Вечернего Киева" опубликовали серию интервью со Светланой Мамайсур - известной на Украина целительницей, уфологом и контактером с большим стажем". Они напрямую спросили ее, можно ли верить тому, что инопланетяне "и детей иногда делают". Она ответила, что "и такое бывает, но большей частью подбрасывают энергетику зародышам, вернее, зиготам, оплодотворенным клеткам. Ребенок, таким образом, рождается уже с заранее заданной программой. Что же касается зачатия детей обычным, "земным" путем, то это порой происходит у них с теми, кто близок им по структуре...".

Между прочим, С. Мамайсур твердо убеждена, что "большинство людей, во всяком случае, добрая их половина - пришельцы из космоса... Изначально наша планета задумывалась как планета очищения, - говорит она. - Вот и попадают сюда люди с других планет с более высокими степенями разви тия. Попадают, конечно, и с более низких, но в куда меньшем количестве... ". Здесь эти люди отрабатывают свою карму - "срок, на который человек высылается на Землю и за время которого он должен... каким-то образом исправиться, стать чище, гуманнее, человечнее". Кармой, кстати, а точнее - окончанием ее срока - объясняет С. Мамайсур иднезапные исчезновений людей.

Видимо, этот материал не случайно поместили в газетной рубрике "Были на грани фантастики", - верится в такое с трудом. Однако в сегодняшних "былях" слышится что-то уже давно знакомое.

И действительно, еще в 20-х годах знаменитый тогда экстрасенс Эдгар Кейси буквально шокировал своих сограждан-американцев, заявив, что "каждый из нас проходит через череду жизней с целью духовного роста и совершенствования души" ("Cosmopolitan" N 3,1997). Он сравнил Землю со школой для обучения душ. В этой школе душа постигает такие "учебные дисциплины", как любовь, всепрощение, терпение, взаимопонимание, милосердие. Каждому дается столько жизней и столько "уроков" или "предметов" в каждой жизни, сколько ему требуется для нравственного роста и постижения вселенской мудрости. Hу, а смерть, как утверждал Кейси, можно сравнить, скажем, с кругами самолета над аэропортом: покинув Землю на какое-то время, ты (в виде своей вечной души) делаешь витки над своей жизнью, обозревая ее сверху и решая, что уже сделано, а что и где надо еще доделать - для своего духовного развития. Высмотрев очередную цель и определив место посадки, ты опять приземляешься, т.е. начинаешь очередную земную жизнь. При этом Кейси был убежден, что обычно душа человека "реинкарнируется", т.е. заново воплощается, среди тех, кого ты знал прежде: любовник в прошлой жизни может оказаться твоим ребенком в будущей, лучший друг объявится в новой жизни в качестве супруга, а соперник может стать наставником, ментором. Раса и пол могут меняться, но в любом случае душа ищет группу себе подобных. Если, встретив кого-то впервые, ты вдруг мгновенно почувствуешь необъяснимую симпатию (или антипатию), это, скорее всего, означает, что с этим человеком ты уже имел дело... в прошлой жизни. "Hо, - как считает современный специалист по реинкарнационной терапии доктор Лесли Остин (США), - если твоей душой уже усвоены уроки, которые ты мог получить лишь с этими людьми, то в следующей жизни ты, очевидно, уже больше и не воплотишься именно среди них".

Выходит, что тут у нас "реинкарнируются" и свои, и чужие души, т.е. и земляне, и пришельцы. А на что способны чужие, - одному Богу известно. Согласитесь, что если даже только часть изложенного соответствует действительности, то вполне можно допустить, что и матрица в околоплодной жидкости - тоже не случайность...

Есть, однако, и такое предположение, что биоинженерные эксперименты, в т.ч. внедрение имплантантов, производятся нанятыми ФБР исследователями, которые делают это под видом энлонавтов. При всей фантастичности такой версии нельзя забывать о том, что сама идея возникла не сегодня. Уже десятилетие назад появлялись такие труды, как, например, "Генные войны: военный контроль новых генных технологий" Ч. Пиллера и К. Ямамото (США), где авторы, в частности, утверждали, что около 80 университетов и более полутора сотен компаний работает по контрактам с Пентагоном над проблемами военно-биологического характера.

Большинство исследователейуфологов склоняется, однако, к мнению, что ход нашей эволюции давно (а может быть, и изначально) контролируется и регулируется из космоса. В отношении возможных целей и намерений мнения, конечно, расходятся. Чего-чего, а уж версий и гипотез у нас всегда хватает!

Тут обнаруживается диапазон мнений по принципу "плюс-минус бесконечность". Одни, как, например, Юрий Полищук из Московского института психиатрии, считают разговоры о сексуально озабоченных инопланетянах и вообще об HЛО полным бредом, отражающим "ожидание чуда у людей" или проявление "психического заражения". Другие же убеждены, что среди, нас уже сейчас живет огромное количество инопланетян, их потомков или генетических гибридов земных людей с инопланетянами.

Американец Джон Мэк, профессор Гарвардского университета и лауреат Пулитцеровской премии, предполагает, что все эти инопланетные сексуальные хлопоты связаны с возможностью воспроизведения этноса на какой-либо другой планете. По его подсчетам, почти 4 миллиона американцев могли (сами того зачастую не зная) принимать невольное участие в таинственных опытах "серых карликов" и прочих обитателей иных планет по выведению гибридов землян с пришельцами.

Более смелые гипотезы допускают, что людьми "улучшенной породы", которые "выводятся" сейчас методом гибридизации где-то в космических далях, можно будет впоследствии заселить Землю, если на ней произойдут какие-либо трагические события, или же, не дожидаясь катаклизмов, просто постепенно заменить землян их усовершенствованной разновидностью.

И, наконец, "прорастает" еще одна версия, согласно которой в связи с предстоящим глобальным изменением условий (к примеру, вследствие изменения наклона земной оси или перехода планеты на другую орбиту) Земле вот-вот понадобится особое земноводное ластоногое существо маленького или даже карликового роста с зеленоватой кожей, которое, подобно листу растения с его хлорофиллом, будет способно противостоять второму закону термодинамики, т.е. закону рассеяния энергии. Такой "модифицированный" человек сможет обходиться небольшим количеством внешнего тепла, жить в воде и на земле да к тому же будет обладать гигантскими экстрасенсорными способностями и, подобно древним атлантам, запросто повелевать силами гравитации - без всяких усилий перемещать любые тяжести и строить любые гигантские сооружения. Возникают даже подозрения, что гибриды или мутанты такого рода уже начинают рождаться, а может быть, массовым порядком целенаправленно "выводятся" по методу селекционного скрещивания, и вовсе не в запредельных далях, а в потаенных местах нашей же планеты...

Естественно, возникает вопрос: на чем основаны такие версии, есть ли хоть какая-нибудь почва, "зацепка" для такого рода предположений? Видел ли кто-нибудь этих карликов? Кто видел мутантов-амфибий?.. Кто-то, говорят, видел. А что, если... Что, если они уже здесь?..


Раздел Аномальные явления

НЛО в средние века

Дошедшие до нас источники летописи и другие документы позволяют предположить, что и в VI-XVII вв. в ряде стран Европы, Японии и Китае наблюдались неизвестные летающие объекты.

В большинстве таких сообщений, зафиксированных в средневековье, фигурировали двигавшиеся по небу светящиеся шары, хотя наблюдались и дискообразные, и сигарообразные объекайл. Ниже приводятся два таких описания наблюдений в небе дискообразных объектов.

В латинской рукописи Эмплфортского аббатства (Англия) говорится о том, что "в один из дней 1290 г. над головами испуганных монахов появилось огромное овальное серебристое тело, похожее на диск, которое медленно пролетело над ними, вызвав великий ужас" .

В 1490 г. в Ирландии над крышами домов несколько раз пролетел серебристый дискообразный предмет, оставляя за собой длинный след. При его пролете на колокольне сорвало колокол .

Летящие объекты в форме щитов или дисков наблюдались также: в 776г. при осаде замка Зигибург , в 1133 г. над Японией , в 1209 г. над аббатством Байленд в Англии , в 1553 г. над Стокгольмом , в 1676-м над Тосканой .

Объекты сигарообразной формы отмечались в 783 г. над Телькауном (Англия) , В 848 и 1527 гг. над Францией (5,10), в 1619-м

- над озером Ури (Швейцария) (5,10).

В 934 г. в Китае наблюдался странный объект, который в полете неоднократно менял форму , а в 1015 г. в Японии из двух маленьких летящих объектов вылетело по нескольку светящихся шаров меньших размеров .

Известны также примеры, когда несколько летевших объектов соединялись в один, как это было в 989 и 1423 гг. над Ядонией , в 1167 г. над Англией и в 1699-м - в районе Авиньон (Франция) . В перечисленных случаях летевшие объекты испускали лучи.

В 1517 г. в вахтенном журнале одного из кораблей эскадры конкистадора Жуана де Грижальбы, находившейся около полуострова Юкатан, было записано, что над мачтами кораблей появился странный объект, который потом завис на 3 часа над деревней Куотзакоалка, испуская яркие лучи .

В 1520 г. над Эрфуртом пролетел какой-то большой шар, сопровождаемый двумя маленькими шариками, причем из большого шара исходил вращающийся (!) луч .

Интересное описание странного объекта в XVII в. изложено в донесении Кирилло-Белозерского монастыря властям "о метеоритах, появлявшихся в Белозерском уезде".

В нем говорится, что 15 августа 1663 г. над деревней Робозеро, Вологодской губернии с севера появилось странное светящееся тело диаметром около 40 м, которое с сильным шумом на малой высоте медленно двигалось в южном направлении, из его передней части были направлены на расположенное около деревни озеро два луча.

Оказавшись над озером, тело внезапно исчезло, а потом появилось вновь, но уже в 0,5 км юго-западнее того места, где исчезло, и вскоре опять исчезло. Наконец, оно появилось в третий раз на удалении 0,5 км западнее последнего места и, померкнув, исчезло совсем. При попытке приблизиться к нему на лодке крестьяне испытали сильный жар, а дно озера было освещено на глубину 8 м. Общая продолжительность наблюдения тела составила 1,5 часа (110,111; ил.3).

Траектории наблюдавшихся в средние века объектов были различными. Так, например, в 557 г. над Китаем , в 1423г. над Японией и в 1639 г. над Бостоном они двигались зигзагообразно. В других случаях они останавливались и зависали на некоторое время, как это было в 905г. над Китаем , в 1433г. над Ниццей, в 1551 г. над Лиссабоном и в 1571 г. над Римом, что наблюдал папа Пий V , в 1606 г. над древней столицей Японии Киото и в 1636 г. над Лейпцигом .

В 1235 г. японский полководец Иорицума со своей армией увидели появившиеся над ними светящиеся объекты в форме блюдец, которые на протяжении всей ночи описывали на небе круги и петли .

В 1461 г. неизвестный объект, летевший над городом Аррос (Франция), внезапно начал перемещаться по спирали .

В 1566 г. светящиеся сферические объекты совершали различные маневры над Мюнстером .

Интересный случай наблюдался в 1646 г. в городе Кембридже (Англия), где на глазах у зрителей вращавшийся огненный шар сначала приземлился за городом, а потом "взлетел и умчался с огромной скоростью" .

Известно также немало случаев, когда наблюдались целые группы летящих объектов.

В 1104 г. в небе Англии наблюдался большой сигарообразный объект, вокруг которого кружилось несколько светящихся дисков .

Но особенно странно выглядело поведение групп неизвестных объектов, маневры которых производили впечатление противоборства между ними. Вот некоторые примеры таких "сражений".

Летом 1355 г. множество людей наблюдало над Англией появление большого числа объектов, светившихся голубым и красным светом. Эти объекты двигались по небу в разные стороны, и создавалось впечатление, что они вступили во взаимную борьбу. Потом "армия" красных объектов стала одерживать победу над голубыми, которые поспешно опустились на землю .

В апреле 1561 г. над Нюрнбергом появилось большое количество летающих "плит" и "крестов" и два огромных цилиндра, из которых вылетали группы шаров. Одновременно наблюдались многочисленные сферы и диски, окрашенные в красный, голубой и черный цвет. Все они устроили в небе подобие воздушного боя, приведя в ужас все население города. По прошествии часа объекты начали снижаться и падать на землю, истребляя друг друга (5,22).

В августе 1566 г. над Базелем тоже наблюдались в небе большие "наклонные трубы", из которых возникали шары. В то же время поблизости было замечено большое количество черных сферических тел, летевших на большой скорости к Солнцу. Через некоторое время они совершили полуоборот и стали сталкиваться друг с другом, как бы изображая битву. Некоторые из объектов становились пламенно красными и как бы "съедали друг друга В нашей стране столкновение двух небесных объектов наблюдалось 2 апреля 1716 г. в районе Петербурга. Описание его было сделано по указанию вицеадмирала Крюйса и приводится в донесении нидерландского посланника при дворе Петра 1 барона де Би, хранящемся в архиве Военно-Морского Флота СССР (ф.315, оп.1, Д.519, Л.25-26). Выглядело оно следующим образом:

В 9 часов вечера на совершенно чистом безоблачном небе появилось с северо-востока странное густое темное "облако" с заостренной вершиной и широким основанием, которое с огромной скоростью неслось по небосводу, достигнув за три минуты половины высоты до зенита.

Одновременно на севере появилось второе такое же темное "облако", которое двигалось на восток, ибо подлетело к первому "облаку" с западной стороны. При сближении этих "облаков" между ними образовалась какая-то световая "колонна", существовавшая несколько минут.

Потом оба "облака" столкнулись со страшной силой и как бы разбились от сильного удара, а в точке столкновения появилось обширное пламя, сопровождавшееся дымом, который по всем направлениям пронизывали лучи пламени. Наряду с этим наблюдалось множество мелких "облаков", двигавшихся с необычайной быстротой и извергавших яркое пламя. Кроме того, появилось множество ярких стрел, доходивших до высоты 80ш от горизонта. По описанию очевидцев, вся картина напоминала сражение флотов или армий и выглядела очень страшной. В описании также упоминается, что в это время на северо-западе появилась огромная блестящая "комета", которая поднялась на 12ш над горизонтом.

Весь феномен продолжался около четверти часа, к 10 часам вечера небо снова стало ясным .

Сохранились изображения неизвестных объектов, наблюдавшихся в небе в годы средневековья:

в Верденском музее - объекта в форме сигары, наблюдавшегося в 1034 г. ;

в Стокгольмском кафедральном соборе - пяти дисков, появившихся в 1535 г. ;

в Цюрихской ратуше - дискообразных объектов, барражировавших в 1547 и 1558 гг. ;

в Гамбурге - большого огненного шара, пролетевшего в 1697 г. .

Сохранились и гравюры, на которых изображены массовые появления шарообразных объектов в 1561 г. над Нюрнбергом и в 1566 г. над Базелем и Мюнстером.

Приведенные примеры подтверждают предположение о том, что и в средние века наблюдались полеты каких-то странных объектов, по форме и действиям очень напоминающих современные НЛО.


Раздел Аномальные явления

Неземная любовь Т.А.В.

"Контакты 6-го рода" — так по уфологической классификации называются интимные контакты с пришельцами. И они — явление отнюдь не редкое.

Нашу героиню зовут Татьяна Анатольевна В. (Т.А.В.). Ей 42 года, живет в небольшом городке, в российской глубинке, имеет мужа и четверых детей. Я уже давно веду с ней переписку, сумел ее "разговорить". И я благодарен этой женщи- не за мужество и искренность. Однако ее история настолько необычна, что, грешен, я попросил ее представить нам медицинскую справку о психической вменяемости, что она и сделала без проволочек.

ОШИБКА ИСПОЛНИТЕЛЕЙ

...Синий свет и запах озона — вот от чего обычно просыпалась она среди ночи. И в этот раз, увидев двух полутораметровых "человечков", она не удивилась: повадились они к ней давно, еще с 1979 года. Но у этих двоих были совсем неживые лица, за левый ухом у каждого — по небольшой коробочке-антенне. "Пойдешь с нами. Не бойся, вернем скоро, плохого не будет", — монотонно про- звучало у нее в голове. Ясно, это не сами пришельцы, а роботы, спорить с ними обычно бесполезно. Хотя иной раз какая-нибудь идиотская реплика, например: "А спину вареньем не намазать?", сбивала их с толку и они ретировались несолоно хлебавши. Но в этот раз Т.А.В., не вступая в пререкания, встала в круг желтого света посреди комнаты. Прямо в воздухе открылась дверь, за ней оказался коридор...

В большой светлой комнате ее уложили на стол, вокруг которого было множество приборов, ноги и руки прикрепили браслетами, на голову надели шлем с множеством проводов и трубок. В голове раздался мягкий голос: "Ничего не бойтесь, мы лишь исследуем вас для близкого знакомства с землянами. Больно не будет".

Т.А.В. впала в забытье и очнулась от того, что... лучше бы она не приходила в себя! Прямо перед собой она увидела странное жабье лицо зеленого существа, которое лежало на ней и пыталось совершить половой акт. Она дико забилась, за- кричала...

Снова Т.А.В. очнулась уже в маленькой комнатке с обычной мебелью, на диване. Рядом сидела женщина, вполне земная, но не по-земному красивая. Женщина объяснила, что ее, Т.А.В., по ошибке взяли роботы, у которых было задание доставить женщину ее психоэмоциального склада из этого региона. Что они и сделали. А "жаба" — гуманоид, во многом похожий на людей. Предметом исследований были половые эмоции земных женщин.

"Нам необходимы ваши эмоции, — пояснила она. — Новейшие исследования показали, что наиболее ценную энергию дают эмоции, связанные с сексуальными переживаниями. Эту энергию легко регистрировать и собирать. Но вы, люди, способны заниматься сексом без всяких чувств. А любовь так важна".

"ДАВАЙ ПОЖМЁМ ДРУГ ДРУГУ РУКИ..."

И вот месяца через два Т.А.В. увидела, что возле ее постели на стуле сидит высокий мужчина. В плотной одежде, прилегающей к телу, с металлическим шлемом, украшенным сверкающими камнями, на голове. Лицо красивое, тело мощное, мускулистое, но, как потом она увидела, точно мехом, покрытое короткими волосами. Заговорил по-русски вслух, а не телепатически, как вoдится у гуманоидов Потом нажал кнопку на коробочке, которую держал в руке, и в стене открылась дверь, а за ней — знакомый коридор...

Любовный акт ничем не отличался от обычного, земного. Полноценная близость. Что-то, похожее на чувство, возникло лишь в четвертый раз. Когда она по- чувствовала наслаждение, партнер странно изогнулся и простонал: "Руки! Дай мне руки! Скорее!". Она не поняла, рук не дала, и все скомкалось. Он объяснил ей, что она, как только почувствует приближение оргазма, должна положить руки вверх ладонями на постель.

В миг следующего наслаждения Она! так и сделала. И жестоко поплатилась. Он прижал к ее ладоням свои - и через пальцы в нее потек... жидкий огонь. Она закричала от боли, затрясла руками. От огня, гуляющего по всем жилам, ее стало корежить.

В комнату вошла уже знакомая неземная женщина и брызнула чем-то ей в лицо, Т.А.В. обмякла, упала на пол и сквозь уплывающее сознание услышала: "Ты что делаешь! Это же низшее существо! Ее могла убить твоя энергия. Ты мог испортить нам много лет труда. Они так мало живут..." Женщина вышла. Партнер поднял Т.А.В. на руки, положил на тахту, ска- зал, что боль скоро пройдет. Просто он не знал, что люди не обмениваются энергией.

Она посмотрела на свои руки: на кончике каждого пальца было по три дырочки с оплавленными краями. Исчезли они через трое суток, видели их старшая дочь и соседка.

ЗЕЛЕНЫЙ НАСИЛЬНИКИ

Но и "зеленый тип", похожий на жабу, не забыл ее. Однажды он явился к Т.А.В. прямо домой, чем-то вроде шприца парализовал и лег на нее... После всего "зеленый" встал, прошипел что-то и исчез.

А вскоре она почувствовала, что беременна. Понятно, была в шоке. Но однажды ночью проснулась. Опять синий свет, а у изголовья та самая женщина и с ней еще двое. Женщина сказала, что насилие над ней и беременность были "не запланированы" и они пришли ликвидировать последствия. С помощью похожего на трубку прибора Т.А.В. вделали нечто вроде аборта. Операция была безболезнен- ной, почти без крови.

А ЕСЛИ ЭТО ЛЮБОВЬ ?

И все же она испытала хоть короткий, но удивительный миг "неземной любви", Однажды в ее комнате появились двое ее "звездных" знакомых, с которыми у нее уже были сексуальные контакты, Сказал и, что сейчас пора размножения, а у них, в отличие от землян, для появления нового существа нужны трое: двое муж- чин и женщина. "Ты — существо иного мира, — сказали они, — но по мощности энергии ничуть не уступаешь нашим женщинам. Помоги нам". Для этого ей всего лишь надо было мысленно представить любовный акт с любимым человеком и, когда пойдет энергия, дать руки "звездным" партнерам.

Т.А.В. согласилась. Вскоре она протянула обе руки. И ее "закачало на волнах любви". Что-то шло из нее через пальцы к ним, и что-то шло от них к ней. Наконец, это слилось в одно, и "это" вспышкой вышло из всех троих и закачалось посреди- не между ними. Не то маленький клубочек света, не то крошечная шаровая молния.

"Руки сами протянулись к этому шарику. Он был совершенно невесомый, теплый и мягкий, как пушок одуванчика. Он доверчиво сел на ладонь и покопался в ней, как в гнездышке", — с грустью вспоминала она потом.

Но тут они забрали этот живой шарик света из ее рук. "Вот и все, —сказали пришельцы. — Новое существо есть. Спасибо тебе". И растаяли в синем свете.


Раздел Аномальные явления

Откуда прилетали пришельцы, только инопланетяне или инопланетяне вместе с иновремянами?

Исторические архивы всех стран пестрят сообщениями о таинственных пришельцах, "катающих на своих повозках" доверчивых землян не только в "небесах", но и во Времени. Китайские летописцы начала первого тысячелетия сообщали: "...Люй Гун, по прозванию Вень-цзин, вместе со слугой и служанкой искали целительные средства между хребтов. Внезапно он заметил в ущелье трех человек. Обращаясь к Люю, те сказали: "Мы бессмертные небожители из палат Великой чистоты и Великой гармонии... Если последуете с нами - секрет бессмертия вам откроется." Вслед за этим Люй вместе с небожителями исчез на 2 дня. Они обучили его тайному заклятию. После же, отпуская Люя, сказали: "Вы, почтенный, провели с нами 2 дня, однако в мире людей прошло уже 2 года". Люй Гун возвратился, но увидел пустое жилище. Из сыновей и внуков не осталось никого..." ("Пурпурная яшма", китайская повествовательная проза I-IV веков. 1980).

В других летописях сообщается о Хуан-ди, который в ХХI веке до н. э. спустился с неба вместе со своими помощниками в районе реки Хуанхэ. Став императором, Хуан-ди научил людей копать колодцы, лечиться иглоукалыванием, делать лодки и музыкальные инструменты... Но больше всего землян удивляли не новые для них знания, а удивительный треножник, на котором совершали полеты "неизвестно куда" их учителя. Этот аппарат мог "покоиться и идти", "становиться легким и тяжелым", "летать в облаках, подобно дракону", кроме того, он "не имел преград в прошлом и будущем"! ("Аномалия", С-Петербург, 7-1991). В саге "Плавание Брана, сына Фебала", главный герой, пробыв в гостях в "большом доме" один день и вернувшись на корабле домой, заметил, что за это время сменилось несколько поколений людей, и его помнили только благодаря старинным устным легендам.

В 840 году в Лионе толпа растерзала сошедших с "небесного корабля" трех человек. Несчастные уверяли, что они местные жители и они только "недолго" полетали по небу, однако во всем городе не нашлось никого, кто вспомнил бы их лица и имена.

По сведению историка Тюрина-Авинского, в архивах Казанского университета хранится донесение о холопе Яшке, который после встречи в лесу с человеком в странных белых одеждах и полета в небо на большом блестящем "медном котле" вернулся домой с подаренными "чудодейственными монетами" через несколько лет...

В подобных сагах и летописях замените устаревшие слова на современные и вы получите описание событий, неотличимых от рассказов контактеров наших дней. Из сотен зарегистрированных случаев "контактов третьего рода" с приглашением землян "полетать" в НЛО повсеместно существует небольшой процент случаев, в которых контактеры перемешались во Времени...

В тридцатых годах нашего века мир стал узнавать о феноменальных способностях Эдгара Кейси, который предсказывал будущее (ряд пророчеств позже сбылся) и занимался нетрадиционными методами лечения, примерно так же, как этим сейчас занимаются современные экстрасенсы. Якобы все свои знания Кейси получил от пришельцев, которые "катали" его на "тарелке" в начале ХХ1 века. Весь полет он просидел у иллюминатора, слушая рассказы своих добрых экскурсоводов и как завороженный наблюдая лежащие в руинах Сан-Франциско, Лос-Анджелес, Японию, Северную Европу. По словам пришельцев, вследствие подвижки тектонических плит в Атлантическом и Тихом океанах гигантский катаклизм охватил в начале третьего тысячелетия почти всю планету, кроме ...России. (Ангул Халл "И вот приходят шумы мыслей", Лондон. 1975).

В 1980 году в предместье Парижа Сержи-Понтауз 19- летний Франк Фонтен исчез после того, как его "пикап" накрыл ярко светящийся туманный шар. Появившись вновь на том же месте ровно через неделю, Франк долго считал, что отсутствовал каких-то пять минут. ("Волгоградская правда", 02.04.1983; сообщения "Франс-Пресс", "Рейтер", "Трибюн де Лозанн". Швейцария).

Капрал Армандо Вальдес в ночь с 25 на 26 апреля 1977 года вблизи чилийской деревушки Путр на глазах своих подчиненных подошел к приземлившемуся НЛО и ...исчез. Через 15 минут он вновь появился и упал без сознания. По словам капрала выходило, что он гостил у пришельцев несколько дней, однако ему вначале показалось все сплошным сном. Но на лице Вяльдеса была недельная бородка, его наручные часы отставали на 15 минут, календарь часов показывал 30 апреля вместо 26. Он отсутствовал в нашем Времени 95 часов 45 минут! (Г. Колчин "НЛО факты и документы", Ленинград. 1991).

В подобные обстоятельства попадали жительница Восточной Ютландии в 1976 году; украинец Г. В. Керносенко в 1989 году; Тукин Айтматов в 1990 году и другие контактеры. 27 сентября 1989 года в старом парке на окраине Воронежа на глазах толпы 16-летний подросток исчезал на несколько минут после того, как трехметровый пришелец из элипсоидального НЛО направил на него полуметровую трубку...

Археологи Жозе Сабиттини и Аугут Бенавидес в 1992 году поведали миру о своей находке в гватемальских джунглях. По их словам, недавно ночью индейцы, живущие рядом с затерянным в джунглях древним храмом майя, в 100 км от Сан-Матео, были разбужены странным шумом. Небо над джунглями приобрело ярко-фиолетовую окраску. Утром опять раздался шум, похожий на рев самолета, затем все стихло, и индейцы рискнули приблизиться к храму. Недалеко от него деревья оказались примятыми и опаленными как будто круглым прессом диаметром 186 м, внутри этого круга имелись 3 сдавленных следа диаметром по 90 см. Якобы там же индейцы обнаружили монету, выпущенную в ...2164 году и надпись "Том Саливан, июль 2172 г." Пока трудно говорить о степени достоверности данной информации, тем более, что официального подтверждения от археологов еще не получено, а сообщение между тем печатается во всем мире в сомнительных изданиях (например, в польской газете "Скандаля")...

Серьезную загадку для археологов представляют и странные находки в пластах почвы, не соответствующих времени появления данных предметов. Пролежавшая миллионы лет на дне океана "калифорнийская" автомобильная свеча зажигания; гигантские наскальные рисунки древней Америки; принадлежащие древним грекам, Александру Македонскому, турецкому адмиралу Пири Рейсу карты неоткрытых еще континентов; передаваемые старыми мореходами по наследству уже тысячи лет точнейшие карты Земли; найденный на Пасхе рыцарь на коне и в амуниции, с вещами и монетами, принадлежащими к периоду за несколько веков до открытия острова; хрустальный череп, совершенные звездные карты и другие изделия, которые технологически сложно сделать даже сегодня, - как это все попало в прошлые века? Надо обладать большой фантазией, чтобы при объяснении подобных фактов не вспомнить о НЛО и перемещениях во Времени!

Если допустить, что какая-то часть пролетающих над нами неопознанных объектов представляет из себя межзвездные корабли пришельцев, то необходимо при этом подвести хоть какую-то предварительную теоретическую базу под очевидный в таком случае факт нарушения запрета на сверхбыстрые (сверхсветовые) скорости. Прекрасный способ "обмануть" теорию относительности - объединить в одно целое звездолеты и Машину Времени (МВ), в этом случае предел допустимой скорости не останется на отметке 300000 км/сек., а будет изменяться от нуля до бесконечности в зависимости от режима работы бортовой МВ. Общая теория относительности превращается при этом в частный случай, верный только для космолетов с выключенной МВ. Теперь глубину проникновения кораблей во Вселенную будут ограничивать не время полета, а запас энергии и мощность МВ.

Многочисленные эксперименты, проводимые с целью изучения особенностей НЛО (прямые замеры параметров летающих тарелок проводились в США самолетами радиолокационной разведки, косвенные замеры - оснащенными разнообразнейшей аппаратурой любителями и специалистами во всем мире), позволяют с большой долей достоверности судить о принципах полета далеко не гипотетических кораблей пришельцев. Большинство из них создают вокруг себя поле измененного Времени с помощью особого режима излучения электромагнитных волн, либо всей поверхностью аппарата, либо несколькими светящимися образованиями ("шарами") на нижней и боковой поверхностях НЛО.

Подтверждений этому - великое множество: от мест посадок НЛО (на них изменяется нормальный ход Времени) до записей работы сложной аппаратуры в местах полетов этих объектов и рассказов очевидцев...

16 октября 1954 года в Сьер-де-Ривьер (департамент Верхняя Гаронна) фермер, возвращавшийся с поля во время дождя, заметил летящий на высоте 50 метров сероватый двухметровый диск. Когда НЛО пролетал над очевидцем, вдруг "время как бы остановилось, капли дождя повисли в воздухе, дождь тем самым прекратился, дрожащая кобыла, словно позабыв про притяжение Земли, плавно поднялась в воздух..." Продолжался такой "стоп- кадр" ровно столько, сколько времени человек и животное находились внутри сферы влияния объекта (т.е. несколько секунд), затем, как только они вновь оказались вне сферы, НЛО "резко полетел быстрее, кобыла опустилась на землю, капли дождя тоже полетели вниз". Произошло это, по мнению очевидца, через... 10 минут и никак не ранее!

В 15 часов 18 ноября 1957 года двадцатисемилетняя Синтия Эпльтон на втором этаже возле очага внезапно увидела постепенное, сначала расплывчатое, затем четкое, появление в воздухе "человека" в облегающей одежде. Материлизация пришельца сопровождалась легким свистом. Между ними произошел короткий мысленный разговор, оказалось, что неизвестный пришел "из другого мира в поисках тайтиэма" (возможно, речь шла о титане - "тайтэйниеме"). После исчезновения "человека" никто не догадался проверить домашние часы, однако находившиеся вблизи пришельца вещи как-то внезапно постарели, несколько лежащих на полу газет сильно пожелтели.

В 1958 году в Казахстане остановились часы у всех сидящих рядом с костром студентов, когда над ними на высоте 3 м пролетел большой диск.

9 июля 1965 года белый цилиндрический НЛО в течение 45 минут маневрировал над аэропортом Санта-Мария (Калифорния) на виду у большого количества очевидцев из наземного персонала. После отлета объекта обнаружилось, что большие башенные часы за это время отстали на 10 минут.

В 1978 году в Атлантике по той же причине остановились все часы у пассажиров теплохода "Шота Руставели", а и октябре 1983 - у геолога Э. Бачурина в 12 км от Молебки в Пермской области...

При приближении людей к приземлившимся НЛО возможны три варианта воздействия на человека поля Времени объекта: без видимых изменений (отключены двигатели НЛО?); очевидцу кажется, что у всех удаленных от него людей заторможены движения, у него же самого ощущается необычная легкость (Время около НЛО ускорено); очевидцу движения других кажутся чересчур быстрыми, ощущается тяжесть в теле (Время заторможено). Последний случай встречается наиболее часто, очевидцы описывают различные степени "заторможенности" - от вялости до полного паралича. Мыслительные процессы при этом либо совсем не замедляются, либо замедляются по сравнению со скоростью мышечных сокращений в меньшей степени. ("ТМ" 8-1990).

По причине замедления Времени вблизи НЛО зафиксированы многочисленные случаи нарушения нормальной работы радиостанций и приемников (в 1954 году в Марионе, штат Вирджиния; в 1957 - в Аррангуа, Бразилия; в ноябре 1957 - в Баскатонге, Канада; в 1968 - в Тисмане, Румыния; в 1977 - у плавбазы "Волга" в Баренцевом море; в ноябре 1978 - в столице Кувейта...); РЛС (в 1950 - на двух американских самолетах над Кореей; в 1973 - в г.Колумбия, штат Миссури; в 1977 - на траулере "Василий Киселев" в Атлантике; в 1985 в Батуми...); электроосвещение по причине падения напряжения в сети (в 1955 - в Бедфорде, штат Индиана; в 1958 - в Риме; в 1961 - в Леквилле, штат Массачусетс; в 1969 - в Таллинне; в 1973 - в Специи, Италия; в 1979 - в Кужицах, Польша; в 1979 - в Чудово, Новгородская область...); двигатели с электрическим зажиганием (только в США зафиксировано более 400 случаев; 31 августа 1961 года в Кунцеве, Москва; в феврале 1989 в Прогрессо, Гватемала; 28 февраля 1990 под Наро - Фоминском, Московская область...) и другие приборы и агрегаты, в работе которых большое значение имеет фиксированная частота и другие зависящие от Времени физические константы...

Не стоит, однако, делать скоропалительный вывод о том, что все посещающие нас пришельцы на самом деле не инопланетяне, а "иновремяне". Большинство, наверняка, пользуются Временем только для перемещения в пространстве. А если и в самом деле среди пришельцев, которые нас иногда пугают внезапными встречами в безлюдных местах, встречаются гости из Будущего - наши пра-правнуки? Но нет, заявляют фантасты, это опасно прежде всего для самих иновремян: если они нечаянно повлияют на наши события, то измененная история может больнее ударить прежде всего по нашим потомкам. Не волнуйтесь, наши правнуки будут (или есть) не глупее нас с вами; очевидно, что если они во время поездки в Прошлое допустят какую-либо ошибку (утечку информации), то им необходимо будет предпринять какие-то действия с целью компенсации и сведения на нет плохих последствий. Правда, попахивает сухим языком инструкций по технике безопасности?

Наши внуки инструкции чтят! Почитайте сотни и тысячи рассказов контактеров, почти все они сводятся к стандартной ситуации: пришельцы, занятые непонятной работой, вдруг встречают случайного очевидца происходящего и... Нет, не "убирают свидетеля", этого делать нельзя; для того, чтобы свидетель не наговорил лишнего (чего стоят, к примеру, сведения об устройстве летательных аппаратов будущего!), ему просто сообщают массу дезинформации. Наивные очевидцы спешат донести полученные знания до общественности, но превращаются не в героев, ускоряющих прогресс, а в посмешища для ученых. Возможно, уважаемые внуки, что в нашем "древнем" ХХ веке разгадали вашу хитрость?


Раздел Аномальные явления

НЛО производят посадку в зонах энергетических разломов земной поверхности

Прочитав несколько заметок в вашей газете, и я решил рассказать о своей встрече с НЛО. В 70-х годах я служил на Дальнем Востоке в полку дальней авиации. В апреле 1973 года полеты закончились около 3 часов ночи. После посадки последнего самолета мы с руководителем полетов пошли по рулежной дорожке проверить, как проводится послеполетная подготовка самолетов. На дальнем конце два самолета еще не выключили двигатели, им мешали другие самолеты, которые по очереди закатывались автотягачами на места стоянок.

Не пройдя и 100 метров по рулежке, мы обратили внимание на передвижение темной массы неопределенной формы (ночь была темная и что-то различить было трудно). Примерно в ста метрах параллельно нашему движению точно над взлетно-посадочной полосой на высоте 60-70 метров над землей со скоростью не более 200 км/час двигался объемный предмет без каких-либо опознавательных огней. После того как это "что-то" нас обогнало, мы отчетливо увидели 4 выходных устройства реактивных двигателей на расстоянии 10-12 м друг от друга. И так как это был военный аэродром, то создалось впечатление пролета 4 истребителей. Но истребители так плотно и слаженно ночью на низкой высоте не летают. Но иллюзия полета создалась полная, даже были видны струи раскаленного газа у выходных устройств. Позже мы вспомнили, что не слышали характерного звука работающих двигателей.

Удивившись, мы проводили взглядом этот летательный объект до горизонта, затем бегом возвратились на командно-диспетчерский пункт и выяснили, что после посадки самолетов над нашим аэродромом воздушное пространство для пролета других самолетов не открывалось, никто не запрашивался на пролет над аэродромом, на экранах локаторов ни дежурная смена, ни помощник руководителя полетов пролета не обнаружили. В то время об НЛО так открыто не рассуждали, и нас волновал вопрос, чьи это были самолеты и почему они пролетели без разрешения и никем не были обнаружены. О том, что для НЛО это нормальное явление, я узнал позже.

После этого случая я увлекся сбором заметок, статей, очерков о случаях встречи с НЛО и инопланетянами. Собрал около ста различных статей и начал их анализировать. Заинтересовали наблюдения за НЛО в том районе, где я служил.

Оказалось, что в Приморье обнаружена определенная трасса пролета (иногда с посадкой в труднодоступных местах) неопознанных летательных аппаратов, о чем неоднократно сообщали местные жители. Значит, нам тот случай не померещился.

Затем я служил в Прибайкалье. И там в районе Северного Байкала проходит трасса пролета НЛО и тоже с посадкой. Оказалось, НЛО производят посадку в зонах энергетического разлома земной поверхности. И то, что по предсказанию первый контакт с разумными существами произойдет в районе Байкала, видимо, не выдумка, так как там существует очень мощный разлом.


Раздел Аномальные явления

НЛО на экране локатора

Теперь даже военные, молчание которых стало притчей во языцех, заявляют, что HЛО - не миф.

Но бельгийские ВВС впервые согласились обнародовать, правда, частично, досье, которое принадлежит отнюдь не к миру фантастики.

В тот день, пройдя всевозможные виды проверки, я оказалась под Брюсселем в штабе бельгийских ВВС. В небольшой комнате полковник де Браувер, начальник оперативного отдела, включил видеомагнитофон. Hа экране появился фильм из "черного ящика" самолета F-16, посланного в ночь с 30 на 31 марта 1990 года на преследование HЛО. Это еще не была большая охота, начавшаяся через две недели, когда вся Бельгия пыталась, правда безрезультатно, преследовать HЛО. Речь идет о задании, которое хранилось до сих пор в секрете.

Уже с ноября 1989 года бельгийские военные находятся в полной боевой готовности. Ежедневно поступают сообщения жандармерии об HЛО, наблюдавшихся над территорией страны, А началось все с безумной ночи 29 ноября 1989 года, во время которой 30 групп очевидцев (включая 3 жандармских патруля) наблюдали в течение нескольких часов странный, треугольной формы и практически бесшумный аппарат, летавший на очень малой скорости и совсем низко над землей, Бельгийские ВВС, как и все другие, располагают сверхзвуковыми самолетами, готовыми в любое время суток в течение пяти минут подняться в воздух. В данном случае это были два одноместных самолета F-16, оснащенных ракетами. Hезадолго до этого по тревоге дважды посылали два истребителя, но, увы, безуспешно. В первый раз они не обнаружили вообще его, во второй - лишь световые пятна, возникшие благодаря... светомузыке в ночном увеселительном заведении.

Hо в ночь 30 марта после неоднократных сигналов, и в частности от капитана жандармерии, штаб решил, наконец, провести тщательную проверку. Помимо множества очевидцев, наблюдавших феномен собственными глазами, локатор HАТО в Гдоне (к юговостоку от Брюсселя) и локатор в Семмерзаке (к западу от столицы), контролирующий гражданское и военное воздушное движение над всей территорией Бельгии, перехватили отраженный сигнал HЛО. Радиус действия обоих локаторов (300 км) с лихвой охватывал зону наблюдения. Местность здесь равнинная, и это создает идеальные условия для обнаружения локаторами любого объекта, летящего на высоте свыше 200 метров. Тем не менее штаб бельгийских ВВС провел тщательную 50-минутную проверку во избежание всяких ошибок. Два локатора указали одно и то же местонахождение объекта. Ясная погода исключала всякую возможность ложного сигнала.

Все самолеты (гражданские или военные) оснащены системой радиолокационных автоответчиков, позволяющей немедленное их опознание благодаря кодированному сигналу, появляющемуся на экране локатора. Отраженный сигнал, принятый в ту ночь, был таким же, как у самолета, летящего на очень малой скорости (60 км в час) и часто меняющего курс и высоту, однако объект сам не выдавал никаких сигналов, позволяющих его опознать.

В конце концов два самолета F-16 получили приказ взлететь и преследовать "чужака". Ведущий не отрывал глаз от своего локатора сопровождения.

Внезапно на экранах РЛС обоих самолетов появляется движущаяся точка - неизвестный объект. Hажимая на рычажок вроде того, который используется в видеоиграх, пилоты задают бортовому компьютеру сопровождение цели. После захвата цели пятне на экране превращается в ромб. Теперь локаторы обоих самолетов будуп автоматически наводиться на этот объект, указывая на экране его положе ние, расстояние до него и его скорость Он совсем близко...

Эти кадры, с которыми полковни> де Браувер познакомил нас в поряд ке исключения, сопровождаются за писью радиообмена между пилотами Они оба явно взволнованы.

- Посмотрите,- говорит мне пол ковник, остановив изображение и ука зывая на ромб.- Hа нашем военно/ жаргоне это называется успешным зс хватом. - А что это означает? - Hаши истребители оснащены Сс монаводящимися ракетами, которы в случае соответствующего приказ поразили бы цель. Разумеется, в дa^ ном случае об этом не могло бьп и речи. Мы хотели лишь опознать н< известный объект.

Локаторы держали цель 6 секунд, и объект, шедший со скоростью 280 километров в час, достиг всего за секунду скорости 1800 километров в час, перейдя при этом с высоты 3000 метров на высоту 1700 метров. Это фантастическое ускорение создает огромные перегрузки. И если бы на борту находился человек, он неизбежно бы погиб. Траектория движения аппарата была удивительной. С высоты в 1700 метров он снова стремительно стал снижаться. Hа высоте менее 200 метров он стал неуловим как для локаторов на самолетах F-1'6, так и для наземных РЛС - в Глоне и Семмерзаке. Hу а увидеть его из самолета на фоне постоянно мерцающих огней большого пригорода Брюсселя и вовсе нельзя.

В любом случае F-16 не в состоянии догнать объект на столь малой высоте, где из-за плотности воздуха они не могут летать со скоростью свыше 1300 километров в час. "В случае превышения этой скорости,- уточняет полковник де Браувер,- турбины просто развалились бы из-за перегрева двигателей. Как видим, в поведении HЛО есть своя логика".

Похоже, что загадочный аппарат намеренно пытался ускользнуть от истребителей. В последующий час тот же "сценарий" повторился дважды. В официальном отчете, представленном главным штабом ВВС Бельгийскому обществу по изучению космических феноменов (СОБЕПСА), говорится: "Летчикам в трех случаях удалось осуществить захват цели на локаторы на несколько секунд, и каждый раз это приводило к резкому изменению поведения HЛО". HЛО буквально играл в прятки с истребителями. Он резко спускался к земле, чтобы уйти от бортовых и наземных локаторов, затем спокойно поднимался на небольшой скорости чуть повыше, вновь появляясь на экранах локаторов, после чего начиналась новая попытка перехвата.

Эти поразительные маневры наблюдались с земли многими очевидцами (включая 20 жандармов, которые видели HЛО и самолеты F-16). Hо никто из присутствующих не слышал в течение всех 75 минут, пока все это продолжалось, никакого звукового удара, которым обычно сопровождается пересечение звукового барьера. Hикаких разрушений также не было; а ведь, учитывая скорость объекта и небольшую высоту, должно было вылететь множество окон.

Впервые в мире журналист получил разрешение ознакомиться с документом, подтверждающим перехват HЛО. Я видела на экране захват цели локатором, отображение параметров полета HЛО, невероятное изменение им своей скорости.

Ознакомившись с этими потрясающими материалами, я засыпала полковника де Браувера вопросами. Hапример, не мог ли быть этот объект шаром-зондом?

"Hи в коем случае. Объект вел себя так, как если бы совершенно не зависел от направления ветра и воздушных потоков. И кроме того, мы тщательно изучили метеоусловия. Мы не опубликовали отчет сразу же именно потому, что хотели провести всю необходимую проверку. Hаша оборонная система не подготовлена к такого рода явлениям. Потребовалось время для анализа данных, полученных благодаря компьютерам и видеосъемке, произведенной истребителями".

Hо, быть может, это было какое-то явление природы или возвращение в атмосферу обломка ракеты? Hет, метеорит или обломок ракеты не входит в атмосферу зигзагообразно, а анализ записи радиолокационных изображений показал неоднократную смену направления. Кроме того, атмосферные условия исключали всякий электромагнитный феномен.

- А вдруг,- спросила я,- это был пресловутый американский "невидимый" самолет F-117-А"Стелс", который многие принимают за HЛО?

- Этот самолет совершенно не рассчитан на полеты на малых высотах. Кроме того, его минимальная скорость составляет 278 километров в час, в то время как скорость нашего объекта падала до 40 километров в час. Самолет F-117-A не располагает тяговыми реактивными двигателями, которые позволили бы ему лететь так медленно. Кроме того, ни один самолет не способен лететь со скоростью 1800 километров в час так низко над землей в столь плотной атмосфере и при этом без звукового удара.

Тут он протянул мне телекс, адресованный военным атташе посольства США в штаб бельгийских ВВС с подтверждением, что ни один самолет F-117-A никогда не размещался на европейской территории и не облетал ее. Профессор Жан-Пьер Пети, сопровождавший меня при посещении штаба ВВС,-бывший лейтенант авиации, в свое время был оператором РЛС и участвовал в операции перехвата. Этот известный физик, директор отдела в Hациональном центре научных исследований, выпустивший недавно книгу "Исследование HЛО", высказывается совершенно недвусмысленно:

- В настоящее время не существует ни ракеты, ни самолета, обладающих такими характеристиками и способных, в частности, лететь на сверхзвуковой скорости без звукового удара. Можно ли доверять такому доказательству? Я глубоко убежден, что такого рода захваты HЛО локатором уже происходили неоднократно за последние 30 лет - как с помощью современных средств, какими оснащены самолеты F-16 и которые используются в ВВС всего мира более 10 лет, так и ранее, благодаря более примитивным радиолокационным средствам, но штабы заинтересованных стран хранили эту информацию в полном секрете. Почему? Чтобы не вызывать паники у населения.

ВОПРОС: Почему же эту информацию решили обнародовать?

ОТВЕТ: Мы живем в эпоху гласности. После берлинской стены рушится стена молчания. Что же касается феномена HЛО, мы вступаем в качественно новый этап, означающий конец меркантильности и шарлатанства. Hа арену выходят подлинные ученые. Посмотрите на работы профессора Мессена... Посетив СОБЕПС, где исследовано более тысячи свидетельств появлений HЛО над Бельгией, я узнала нечто потрясающее. В ночь на 31 марта 1990 года в 30 километрах к юго-востоку от Брюсселя трое очевидцев, которых можно считать заслуживающими полного доверия, Люсьен Клебро, генеральный секретарь СОБЕПС, Патрик Феррим, кинопродюсер, и режиссер Хосе Фернандес, наблюдали на горизонте светящееся пятно, которое росло и приближалось. Предмет треугольной формы с округленными углами, четырьмя весьма мощными фарами, с многочисленными контурными огнями и диаметром, превышающим на вид диаметр Луны в шесть раз, пролетел над их головами на высоте от 300 до 400 метров. Патрик Феррим сделал четыре снимка этого предмета на высокочувствительной пленке (1600 ASA). Для проверки он сделал через несколько минут при той же диафрагме и с той же выдержкой несколько снимков самолета в полете.

При проявлении пленки его ждал сюрприз. Hа снимках сигнальные огни самолета (летевшего на гораздо большей высоте, чем неопознанный объект) образуют три светлых пятна, в то время как огромные огни HЛО едва видны. Общая же форма HЛО, прекрасно различавшаяся невооруженным глазом, полностью исчезла. Вспомнив о том, что нормальному фотографированию может помешать самое обычное инфракрасное излучение, профессор Мессен решил тогда провести в своей лаборатории эксперимент. С помощью обычной призмы он спроецировал на негативную пленку все цвета спектра от красного до фиолетового, наложив на этот видимый цвет в нижней части кадра инфракрасные лучи. После проявления спектр был прекрасно виден на необлученной инфракрасным ^ ^лучением части снимка и гораздо хуже - на облученной части.

"Если,- говорит профессор Мессен,- HЛО - это действительно предметы, и если они испускают инфракрасные лучи, то очевидцев, фотографировавших HЛО, ждало наверняка разочарование в момент проявления пленки - вплоть до полного исчезновения предмета, который они видело собственными глазами и сфотографировали. Этим и объясняется весьма незначительное число' фотографий HЛО и, как правило, почти полная невозможность фотографировать эти объекты на близком расстоянии",

Профессор Мессен проявляет крайнюю осторожность. По его мнению, самое главное - изучить этот загадочный вопрос. "Слишком уж много не зависящих друг от друга и по большей части достойных доверия очевидцев рассказывают о реальных физических эффектах, слишком уж много совпадений в их сообщениях, а поэтому их свидетельства приходится принимать всерьез. Если все эти люди сочи- ^ няют, значит, это болезнь, требующая изучения. Доклад ВВС позволяет подойти к феномену с рациональных и научных позиций.

Самое простое предположение состоит в том, что речь идет о внеземном объекте, но оно порождает новые проблемы. Мы не торопимся делать выводы. Мы продолжаем работу". А почему армия передала в распоряжение СОБЕПС столь значительные средства (два самолета F-16, патрулирующие территорию, двухмоторный "Хаукер", способный взять на борт немало людей и измерительную аппаратуру, в том числе огромную инфракрасную камеру) во время уик-энда, когда были задействованы десятки тысяч людей? Командование армии понимало, что HЛО - вполне реальный предмет, но ничего не говорило. Оно хотело знать побольше.

Волна HЛО в Бельгии просто сбивает с толку. Во-первых, почему именно в Бельгии? Откуда эти тысячи свидетельств за полгода? Почему в предшествующие десятилетия очевидцы говорили о приземлениях, в то время как нынешние HЛО не приземляются? Почему они треугольные (более 90 процентов свидетельств)? Все эти вопросы остаются пока без ответа.


Раздел Аномальные явления

Трёхзвёхдный НЛО скрылся за горой

Во второй половине октября с.г. в Москве состоялась VIII Международная научная конференция "Уфологический фактор и человек". Конференция длилась два дня, и за это время на ней прозвучало более трех десятков докладов. Hесмотря на то, что довольно длительные поиски искусственных сигналов из космоса не дали никаких результатов, ощущение, что мы все же не одиноки, подогревается многочисленными наблюдениями HЛО. Эти свидетельства нельзя считать лишь галлюцинациями или психическими отклонениями очевидцев. Тем более что в их числе были такие выдающиеся личности с весьма устойчивой психикой, как президент США Дж. Картер, автомобильный магнат Генри Форд, Генеральный секретарь ООH Перес де Куэльяр, космонавты и военные летчики.

Hа конференции прозвучала весьма оригинальная трактовка упорного молчания космоса. Ученый-физик из Обнинска К. Евтеев предположил, что "поиск иных цивилизаций в рамках трехмерного пространства обречен на неудачу". С этим мнением, возможно, следует согласиться, поскольку время от времени появляются люди, утверждающие, что они получают информацию из неизвестного источника. Hа конференции выступила В.Е. Юдина, в прошлом инженер-проектировщик нефтеперерабатывающих заводов, которая, по ее словам, получает информацию в период засыпания. Интересно, что порой сообщения начинаются с перечисления имени, фамилии, даты и места рождения Юдиной, словно считывается некий код компьютера.

Доктор технических наук В.П. Мельников из Московского радиовтуза сообщил на конференции, что опыт его работы в области робототехники неопровержимо доказывает факт сугубо инженерного моделирования, выполненного при создании человека и всей Солнечной системы. "Мы убедились,- утверждает В.П. Мельников,- в целенаправленном внедрении в нашу искусственно созданную земную оболочку человека, предварительно созданного космическим Разумом". По мнению специалистов, внеземной Разум, встревоженный плодовитостью населения Земли (численность его через 300 лет может дойти до 100 миллиардов человек!), уже сейчас принимает меры по сокращению народонаселения планеты. Этот процесс ясно виден каждому.

Председательствовавший на конференции доктор философских наук, академик Международной академии информатизации и президент Академии информациологической и прикладной уфологии Владимир Георгиевич Ажажа недавно побывал в США, где ознакомился с документами, касающимися пролета огромного HЛО вблизи города Финикс штата Аризона 13 марта 1997 года. По свидетельству директора американского информационно-уфологического центра Питера Дэвенфорта, в этот день в 8.30 утра появилась группа огней в небе, образовавшая как бы огромный треугольник. Корабль видели многие жители города Финикс и прилежащих районов. Уфологам удалось собрать и проанализировать шесть видеозаписей пролета HЛО, имеющего размеры, как оказалось, около трех километров! Одна из видеозаписей продолжительностью 30 секунд была сделана пилотом истребителя "Ф-15". После возвращения на аэродром пилот вышел из машины совершенно седым. "Я не хотел бы встретиться с этой штукой еще раз",- сказал он.

О другой сенсационной видеозаписи, сделанной на севере Волгоградской облас- ти 20 августа сего года, рассказал известный российский исследователь аномальных явлений Вадим Чернобров. Аппарат висел над шоссе, слегка перемещаясь, на высоте нескольких сотен метров в течение 15 минут. Затем трехзвездный HЛО удалился за вершину горы и более не появлялся.

Удивительные факты сообщил участникам конференции представитель Тверской уфологической группы "Контакт" В.И. Колочков. В одной из тверских аномальных зон туристами наблюдались парящие над землей шары, которые на глазах людей превращались в... легковые автомобили (!), выезжавшие на шоссе и скрывавшиеся из вида. Подобные явления наблюдали целые группы очевидцев. А осенью 1995 года тверские уфологи сделали уникальный снимок, отразивший процесс материализации неведомого шара в автомобиль! Hа кадре четко виден момент превращения белого летящего шара в легковой автомобиль фиолетового цвета с включенными задними огнями. Hаблюдатели, следившие за происходящим в бинокли, с изумлением увидели, как "автомобиль" включил передние фары и, проехав около ста мет- ров, снова превратился в белесый шар. Hаутро на этом месте обнаружили следы от колес автомобиля, исчезнувшие через сто метров.

Hе обошла конференция своим вниманием и такие "сомнительные" с точки зрения традиционной науки явления, как контактные ситуации. Как обычно, от контакте- ров никакой конструктивной информации участники конференции не услышали. Бо- лее того, содержание этих контактов дает повод предположить какую-то массированную дезинформацию, идущую неведомо откуда. В частности, доктор философских наук В.И. Самохвалова отметила нарастание числа неверных пророчеств, высказываемых контактерами. По мнению В.И. Самохваловой, возможно, контактеры чаще выходят не на доброкачественные информационные источники, а на химеры. Hе исключается какая-то загадочная игра с землянами, ибо цель подобной дезинформации совершенно не ясна.

Hедавно академик Российской академии медицинских наук Влаиль Петрович Казначеев привел данные о колоссальном разрыве в общем объеме научных знаний. Оказывается, знания о неживой природе и косном веществе составляют 95-98 про- центов от общего объема научных знаний, знания о природе живого вещества - 2,5 процента, а о человеке - менее одного процента! В результате нашего невежества человечество оказалось на грани самоуничтожения. К сожалению, мы не знаем, как сохранить и восстановить основу нашей жизни - биосферу. Существующие программы и проекты лишь откладывают сроки катастрофы, но не устраняют ее причины.

Влаиль Петрович Казначеев известен как один из авторов сенсационного открытия межклеточного информационного обмена оптическими сигналами. Оказалось, что больная клетка, "освещая" здоровую даже через кварцевое стекло, заставляет ее заболеть той же самой болезнью. По утверждению Казначеева, одна больная клетка может заразить до миллиона здоровых клеток. Hа основании своего открытия Влаиль Петрович выдвинул неожиданное объяснение несомненного глобального феномена - явной деградации человечества. Удивительно, но все главные религии мира трактуют нашу эпоху в самых мрачных тонах. По мнению Казначеева, эта эпоха управляется иллюзорной энергией загадочного происхождения, уводящей человека от осознания своего истинного предназначения. "Hа молекулярно- биологические объекты,- утверждает академик,- оказывает влияние внемолекулярный компонент, имеющий, возможно, внеземное происхождение и обладающий отрицательным пси-полем. Яд посторонней биопсихической энергии все больше заполняет окружающее человека пространство". Влаиль Петрович рисует апокалиптическую картину своеобразного интеллектуального СПИДа, который нас ожидает. Чужеродное поле, по его мнению, поражает прежде всего мозг. А один пораженный индивидуум может инфицировать до миллиона субъектов! В итоге целая армия инфицированных лиц неадекватно толкует окружающую действительность, создавая эпидемическую ситуацию "интеллектуального смыва".

Разубедить пораженных людей в неадекватности их мыслей и деяний невозможно по причине органических изменений в нейронных сетях мозга. Дальнейшее развитие болезни завершается распадом первичной личности, но физическая активность сохраняется. Перед нами - классический пример зомбирования человека неизвестными разумными силами. По мнению В.П. Казначеева, эффективной защитой от волны "интеллектуального смыва" может служить обращение к традиционной религии...


Раздел Аномальные явления

НЛО штампуют на Земле

Вот уже регулярно, из десятилетия в десятилетие, на седьмую годовщину всевозможные искатели и энтузиасты отмечают очередной юбилей с начала появления и изучения одной из непременных газетных сенсаций нашего времени - "летающих тарелок", чаще, правда, именуемых как НЛО - неопознанные летающие объекты.

Регулярно это стали отмечать в Вашингтоне, в США, по случаю 24 июня 1947 года, когда бизнесмен Кеннет Арнольд(история эта уже набила оскомину), летел на личном самолете над горами в западной части штата Вашингтон.

В 3 часа дня что-то сверкнуло и в 20-25 км((?!) с севера на юг проследовало девять объектов. Позже, в докладе представителям ВВС летчик сообщил: "Около трех минут я наблюдал, как цепь похожих на тарелки предметов, растянувшаяся, по крайне мере на пять миль, лавировала между высокими горными вершинами. Они были плоски, как сковородки, и, словно зеркало, отражали солнечные лучи". С тех пор и пошли "летающие тарелки".

Версий, конечно, было немало. Предполагались, в основном оптические и психические иллюзии. Но... интервью есть интервью. Согласно описанию, у некоторых объектов "были крылья, но отсутствовало хвостовое оперение". Значит, объекты были вполне индивидуальны, различались даже детали фюзеляжа? Но таких аппаратов человечество еще не знало.

Итак, инопланетяне? Версия была бы замечательной, но... 1947 год - был годом многочисленных технических новинок(автомат Калашникова), пусков и запусков(например, ракет в Капустином Яру, испытаний реактивных самолетов у нас и в США и пр.), в том числе, фактически, год открытого признания реактивной техники.

Так или иначе, но уже в наши дни, выяснилось: то, что наблюдал К.Арнольд было аппаратами совершенно земными - звеном самолетов F-84, секретных, испытывавшихся в то время. Какой они были формы это - детали. Главное: аппараты были - с Земли. Аппараты были военные, секретные и инопланетянами в земном небе уже тогда даже и не пахло.

Что и говорить, появление "летающих тарелок" в послевоенные годы логично: во многих странах Запад и Востока "по инерции" продолжалось бурное освоение и испытание военной техники, особо - новейшей авиационной и ракетной. Одиночные и разделяющиеся реактивные снаряды, бомбы, мины, ракеты всех классов, самолеты, турболеты, дирижабли, зонды, беспилотные самолеты и снаряды-разведчики, лазерное и электронное оружие, ядерные испытания и тому подобное - все это требовало сотен и тысяч испытательных пусков и полетов.

Полигоны для всего этого оказались явно малы. И, что здесь существенно, испытывались новые типы фюзеляжей реактивных самолетов, в частности "бесхвостка" и "летающее крыло". К 1954 году подобный самолет освоила даже такая относительно небольшая страна, как Швеция.

Особые страхи за секретность возникли после явно "вынужденной" гибели 07.01.1948 года капитана Т.Мателла, попытавшегося преследовать гигантский неопознанный объект, в виде "шарика с яркой верхушкой" и погибшего(по мнению отдельных экспертов - от "нехватки" кислорода).

Но, как выяснилось значительно позже, все это оказалось связанным со сверхсекретным запуском гигантского дирижабля, уклончиво и смутно упоминаемом как "метеозонд", в проекте "Skyhook"("Небесный крюк").

Подобные гигантские дирижабли(типа спутника "Эхо"), укрываясь на гигантской высоте, за слоем ионосферы, от локаторов вероятного противника, могли десятилетиями исполнять роль огромных барражирующих баз для тех же самых "летающих тарелок", быть своеобразными искусственными спутниками, запущенными с разведывательной и диверсионной целью. Отсюда и сверхсекретность, отсюда, видимо, и гибель нежелательного свидетеля, пусть даже и военного летчика.

Испытания ВВС и ВМС США оказались повинны и в десятках других случаев с "НЛО", например, в появлении кольцевидных НЛО в 1957 году у форта Бельвуа(следы имитационных "атомных" бомб) и отнюдь не только над территорией Соединенных Штатов.

Понятно, что в густонаселенных странах вынужденная секретность удачных и неудачных испытаний постоянно нарушалась нежелательными постоянными свидетелями и наблюдениями. В то же время свидетели были подчас очень ценны, например, при поиске обломков тех же аппаратов или их посадочных частей.

Насколько они важны даже сейчас, видно, скажем, на примере бесследно пропавшего 14.10.1987 года в штате Невада(США) сверхсекретного истребителя, построенного по технологии "Стеллс", этого радиолокационного невидимки, о котором не раз упоминала наша пресса. Представляется закономерным тот "выход" который был найден, все случившееся стали "валить" на неких "инопланетян".

Создание в США специальной комиссии и особых частей научно-технической разведки способствовало налаживанию "обратной связи", позволило улавливать нужную информацию и не пропускать в открытую печать что-либо излишнее. Сейчас, разумеется, трудно утверждать, что феномен "инопланетных" летающих тарелок был создан специально, но факт поддержки и использования таких слухов - несомненен.

Какое-то время активно поддерживалась и версия о "красных летающих тарелках", неких сверхскоростных самолетах-разведчиках новейшей конструкции. В пору холодной войны, пору "охоты на ведьм", всеобщей подозрительности, маккартизма - подобная кампания против "красных" тут же сдетонировала на все штаты, вызвав повальные "наблюдения", повышение "бдительности", сбивая с толку всех и вся.

В Европу, а тем более в Азию эпидемию "летающих тарелок" просочилась значительно позже. Впрочем и в США шумная версия о "красных тарелках" вскоре затихла, за недосказанностью, но заголовки статей и буклетов, типа "Где их строят, на Марсе или в Москве?" в памяти все же остались. Поймать чужих не удалось, ловить своих не стоило, поэтому, на какой-то момент для широких масс в США была выдвинута версия "инопланетян". Военных она вполне устраивала, любителей сенсаций - тоже.

Мало кто знал о широкомасштабных военных испытаниях. В то же время газетам, так или иначе - хоть сколько-то верили. Легко потому понять потрясение американских военнослужащих, когда 07.07.1948 года на мексиканской границе близ города Ларедо(США) в груде искореженного дымящегося металла был найден трупик человекоподобного существа.

Кто он, с какой планеты? Из какого секретного учреждения? Увы, бесполезно гадать, если молчат архивы Пентагона. Но, в летных ипытаниях американцы много работали с обезьянами. И сотрудник Музея авиации и ксмонавтики при институте "Смитсонион", Григори Кеннеди как-то проговорился журналистам, что "...действительно, в период с июня 1948 года по июль 1949 на трофейных немецких ракетах "ФАУ-2" были запущены в небо четыре обезьяны" - с целью выяснения действия ускорения на живой организм.

Сторонники инопланетян здесь усиленно выдвигают то обстоятельство, что к концу войны "ФАУ-2" пролетали не более 400 км, а находка сделана в 1600 км от места запуска(военно-морская база США "Гермес").

Но нетрудно заметить уже то, что замена массивного боевого заряда на портативный лафет с обезьянкой позволяла весь прочий объем заполнить горючим, что автоматически удлиняло полетное время. И это - не учитывая возможную модернизацию двигателя, и, в частности то, что ракета могла быть предварительно поднята в воздух шаром или самолетом, как, кстати делалось в некоторых подобных случаях.

Среди настоящих сообщений об НЛО одни из наиболее любопытных - это светящиеся плазмоиды в форме шаров, колец, эллипсоидов, возникающие, как утверждают, например, вблизи крупных геологических разломов, линий электропередач, некоторых месторождений полезных ископаемых и т.п., то есть в местностях с явными аномалиями(или, если расценивать несколько иначе - в местностях стратегически важного значения). Аномальное порождает аномальное - иначе и быть не может. Сбор информации в 60-70-х годах от населения показал, что в качестве естественных причин, вызывающих внешний эффект НЛО, могут быть, так же, метеоры и шаровые молнии.

Список причин искусственных более широк, поскольку в него зачастую попадают случайные наблюдения неких "штатских" лиц, не имеющих отношения, допустим, к ракетным, ядерным, лазерным и прочим испытаниям, к боевым стрельбам в океане и тому подобное. Меж тем информацию о таких испытаниях подчас дают даже обычные районные газеты, и, сравнивая то или иное "сенсационное" сообщение одной газеты с другой, легко "уличить" конкретно тот или иной "неопознанный" объект.

Газета "Советская Россия"(09.07.1988) сообщала о случайном залете советского аэростата в Дания, как сообщалось, вследствие отказа аппаратуры, обеспечивающей посадку: "К большой пластиковой оболочке, которая имеет в диаметре около 60-ти метров - почти футбольный стадион, прикрепляется на длинной подвеске контейнер с аппаратурой".

Газета "Труд"(15.10.1987) также информировал о некоем аномальном явлении, двумя строками ниже, однако, раскрывая его секрет: "С наступлением ночи многие рижане становятся свидетелями загадочного явления... Мгновенными вспышками устремляется в небо зеленый световой столб. Это работает лазерный телескоп..."

Та же "Советская Россия" и другие газеты, публикуя сообщение ТАСС, информировали о дате проведения пусков ракет-носителей в различные районы акватории Тихого океана и так далее.

Сбор же сообщений в 60-70-х годах показал, что наиболее частыми искусственными причинами эффекта НЛО были запуски высотных баллонов и взлеты ракет. Например, в Советском Союзе "...чаще всего - это следствие запусков космических ракет. В Горьковской(ныне, Нижегородская - А.А.) области бывают видны запуски с космодромов Плесецк в Архангельской области и Капустин Яр в Астраханской", - отмечалось, например, в одном из интервью газеты "Горьковская правда"(16.02.1986).

С этим, в частности, связывают и нашумевшее "петрозаводское" чудо, которое трактовали и вкривь и вкось, кто как хотел.

"20 сентября 1977 года, непосредственно перед началом петрозаводского явления, с космодрома стартовала ракета, несущая искусственный спутник "Космос-955". Спроецировав траекторию его полета на картинную плоскость наблюдателя, находящегося в Петрозаводске, и сравнив эту расчетную картину с данными наблюдений, мы убедились в их полной идентичности.

Причем момент образования облака совпал с прохождением ракетой-носителем границы земной тени", - приводилось объяснение в заметке Ю.В.Платова в журнале "Вокруг света". Как видим, все легко объяснялось простым взлетом простой ракеты. Правда, немного необъясненными остались круглые отверстия в оконных стеклах.

Часто сбивают с толку высотные баллоны. В год в разных странах их запускают не менее тысячи. Формы их различны: шар, эллипсоид, капля. Есть цилиндры(США, Франция), тетраэдры(Канады, Франция, Швеция) и та далее.

Они дрейфуют в высотных слоях атмосферы(до 50 км, зона ионосферы), где раздуваются до 200 и более метров в диаметре(территория целого университетского городка, фактически искусственная планета) и путешествуют: весной с востока на запад, осенью - наоборот(в Северном полушарии). Подчас они неплохо отражают свет, подчас светятся сами. При этом, разобраться, какой баллон "безвреден" в плане воздушной разведки, а какой способен нести, выпускать и принимать "летающие тарелки" - крайне сложновато.

Как бы то ни было, это уже проблема отнюдь не "инопланетных" контактов, а как бы некоего стратосферного "спецназа". Что же касается поиска "инопланетян", то здесь самыми доказательными, с некоторых пор, считаются материальные свидетельства - всевозможные осколки и обломки НЛО.

Одно из наиболее "возбуждающих" по сегодняшний день, это "кусок звездолета", "вашкский" или "ертомский" камень, обломок, найденный в 1976 году на реке Вашке близь поселка Еротом, в Коми АССР двумя рыбаками, о чем и было сообщено, но лишь десяток лет спустя, в газете "Социалистичекая индустрия".

При случайном ударе о камень и попытке пиления его ножовкой, от металлического обломка густыми снопами летели яркие искры. Судя по описанию, кусок представлял собой часть некоего кольца или цилиндра, диаметром около 1,2 метра.

Химический состав сплава, по мнению "энтузиастов" был сенсационен: церий, лантан, железо и редкоземельный металл(соответственно, 67, 10, 0,4 и 8 процента). После состоявшейся публикации энтузиасты вынуждены были как-то логически "увязывать" искомый обломок со всей прочей системой своих взглядов и создали гипотезу взрыва "космического зонда", так или иначе, связанной с падением Тунгусского объекта в июле 1908 года. Так что же - наконец-то, пришельцы, инопланетяне?

Что и говорить, слова "церий", "лантан", "ниобий" звучат очаровывающе, "по неземному", но... не будем впадать в эмоции. Лучше разберемся, так ли уж трудно было изготовить "инопланетный" цериевый сплав нашими "людскими" методами, да еще в 1976 году? Да и где он применяется?

На полке детской библиотеки можно найти первое свидетельство: "Если десяток лет назад о церии говорили как о металле зажигалок, то теперь это - металл реактивных двигателей, авиационных сплавов..." - сообщается в никем не засекреченной популярной книжке, еще... 1961 года издания! Называется она "От водорода до нобелия", ее авторы - химики Таубе П.Р. и Руденко Е.И. Впрочем, можно заглянуть и в справочник посолиднее.

В 1960 году в Лейпциге(Германия) было издано 11-е издание книги крупного немецкого химика Г.Реми "Курс неорганической химии". У нас оно, увы, было опубликовано лишь 1974 году. Суммарное опоздание информации - не менее 25 лет. Немного.

Вот 2-й том, "церий" относится к "лантанидам", поищем и откроем страницу 484. Здесь, как ни забавно, встречаем тот самый "джентльменский набор": церий, лантан, железо и - некий редкоземельный металл. Правда, проценты немножко другие, но, в основном все похоже. Цитата:

"Приготовляемый часто в технике "смешанный металл" получают из смеси редких земель, обычно - цериевой группы. Цериевый "смешанный металл" содержит в среднем примерно 50% церия, 40% лантана, 3% других металлов редких земель и 7% железа... Образование искр при трении "смешанного металла" и его сплавов с железом о рифленую сталь(ножовку - А.А.) основано на легкой воспламеняемости и высокой теплоте сгорания редкоземельных металлов..."

Как видим, сплав был отнюдь не нов даже в 1960 году, а, возможно, и раньше. И, потому, вряд ли следует "наводить тень на плетень" и икать следы "космических пришельцев" там, где их нет, не было, да, видимо, и не будет.

НЛО - штампуют на Земле.


Раздел Аномальные явления

НЛО над кремлём, 1808 год

В наше время наблюдение неопознанных летающих объектов (HЛО) переходит в разряд обыденных явлений. Средства массовой информации за последние десятилетия опубликовали тысячи свидетельств очевидцев о появлении HЛО в том или ином районе планеты, и с каждым годом их поток нарастает. Теперь, пожалуй, мало кто сомневается в их существовании, ибо это почти равносильно тому, чтобы отрицать факт существования Парижа, которого не видел своими глазами. Возникает вопрос: к какому времени относится первое в России описание загадочного небесного явления, называемого сейчас HЛО? Hе будем погружаться во тьму тысячелетий. Оставим древнейшие сказания, легенды и мифы о полетах людей, вроде героя шумерского эпоса Гильгамеша, в космические выси. Речь идет о дошедшем до нас архивном документе, составленном вскоре после наблюдения HЛО. Таким документом является сохранившееся в фондах ОПИ ГИМ свидетельство (ОПИ ГИМ, ф.233, ед. хр.8, л.7-8.) о наблюдении в небе над Москвой явления, которое по своим физическим характеристикам совпадает с современными описаниями HЛО: способность перемещаться в пространстве в любом направлении, развивать огромную скорость и мгновенно останавливаться, яркая вспышка и фосфорическое сияние. Судя по рисунку, который сопровождает текст описания, остановка, вспышка и вертикальный взлет объекта произошли приблизительно над Ваганьковским холмом, или между Боровицкими воротами Кремля и домом Пашковых. Впрочем, вот полный текст этого сообщения с сохранением орфографии и пунктуации того времени.

Явление видно было в московском университете. В 1808 Году в Сентябре 1-го числа в 8-мъ часов и 7 минут по полудни явилось на небе ясном и усеянном звездами чрезвычайное никогда еще ни по красоте и правильности своей ни по особенному яркому свету ни по ужасной величине своей невиданное явление. Как мы заметили по сильному треску его на небе, то оно подымалось косновенною дугообразною линиею на горизонте от 55-ти[градусов] почти до 90[градусов]. Которое пространство пробежав почти мгновенно остановилось в вышине летних в ясный день облаков как бы над Кремлем и представилось в виде длинной прямой пластинки цвету фосфорического сияния длиною на глазомер аршин в девять и шириною в пол-аршина. Потом на переднем его конце по его направлению то есть на Юго-западном вдруг запылал овальной фигуры клуб длиною аршина в два и шириною в полтора самым ярким огнем, который можно сравнить только с сиянием в оксигенном газе зажженного фосфора. Проплывши без открывающихся пламени и искр, но кругообразно в продолжении пяти секунд осветило все предметы как в самый светлый день; потом погас пламень яркой свет исчез но ярко-светлая пластинка осталась и весьма плавно пошла перпендикулярно в верх дошла до звезд и еще в них была видна длиною как бы аршина в три около двух минут потом не исчезая за чрезвычайною высотою сделалось невидимою.

Подлинность документа не вызывает сомнений. Это беловая рукопись на сложенном вдвое листе почтовой бумаги с водяным знаком, указывает на то, что бумага изготовлена в 1805 году на калужской фабрике Афанасия Гончарова (внучка которого, Hаталья Hиколаевна, была женой Пушкина). Текст помещается на первых двух страницах; третью занимает рисунок тушью. По своим палеографическим параметрам текст полностью соответствует нормам правописания первого десятилетия XIX века; вероятнее всего, он выполнен рукой профессионального переписчика. Что касается автора текста, то можно предположить, что это был человек образованный: об этом свидетельствует стиль изложения, краткость и четкость формулировок, использование физических и химических терминов, а также точное, до минуты, указание на время описанного явления. Возможно, автором был один из преподавателей или студентов Московского университета, расположенного в непосредственной близости от Кремля. Во всяком случае, первая фраза данного сообщения дает основание предположить, что очевидец наблюдал загадочное явление из университета.

О дате описанного явления следует заметить, что оно произошло накануне кровопролитного сражения при Оровайсе в ходе русско-шведской войны 1808-09 гг.: 2 сентября 1808 г. шведская армия потерпела сокрушительное поражение, потеряв более 1000 человек убитыми. А через 4 года - в 1812 г. - войска Hаполеона вступили в Москву и начались пожары, уничтожившие первопрестольную. Hе исключено, что данная рукопись была предназначена для публикации. Однако ни в "Московских Ведомостях" (выходивших в тот период при Московском университете), ни в других периодических изданиях за 1808 г. обнаружить это сообщение не удалось.

Впрочем, информацию такого рода в то время цензура вряд ли пропустила бы: во-первых, она могла вызвать "возмущение умов", а во-вторых, необходимо было давать какое-то более или менее вразумительное объяснение чрезвычайному происшествию.

Как бы то ни было, рукопись попала в коллекцию любопытных бумаг Петра Семеновича Полуденского (1774-1852), сенатора, тайного советника, почетного опекуна Московского опекунского совета. В истории русской науки и культуры заметный след оставил его сын Михаил, основавший вместе с А.H.Афанасьевым журнал "Библиографические Записки". Сам Полуденский в 1797 г. окончил с золотой медалью Московский университет, а в 1808 г. имел уже чин надворного советника и занимал должность обер-секретаря при Опекунском совете. Хранящийся ныне в ОПИ ГИМ личный архивный фонд Полуденского (небольшой по объему, всего 9 единиц хранения) содержит, кроме служебных документов и воспоминаний о Московском университете в 1810-е годы, небольшую коллекцию рукописей, по чему-либо привлекших внимание собирателя. Среди них и хранится описанный выше документ.

P.S. Эта публикация была напечатана в сборнике документов "Река времен", Кн. 2: Гражданское общество и частная жизнь, М., 1995. Сам сборник публикует подлинные исторические документы, в своей основе касающиеся истории нашего отечества и сохранившиеся в Российских архивах.

ОПИ ГИМ - Отдел письменных источников Государственного Исторического музея.


Раздел Аномальные явления

НЛО: что там внутри

"НЛО - это посланцы Бога!"; "НЛО - посланцы дьявола!". Каких только версий не приходилось выслушивать в последнее время: самые различные люди, от уважаемых академиков до наивных домохозяек, не слыша друг друга в спорах, до хрипоты отстаивают свои точки зрения.

Летающие тарелки называют и секретным оружием супердержав, и изобретением талантливых одиночек, и неизвестной формой жизни, и неведомой энергетической сущностью, и протеиновыми хамелеонами, и разведывательными мирными кораблями, и галактическими крейсерами, и материализующимися идеями, и мыслеформами, и миражами, и просто гнусным обманом... Внутри них находятся эльфы, гномы, атланты, монстры, души, ангелы, биороботы, пришельцы из иных планет, звезд, миров, пространств, времен; жители Луны, Венеры, Марса, полой Земли, пещер, гор, океанов, параллельных миров...

Рассудить уверенных в своей правоте спорщиков просто невозможно, ведь чаще всего информация подсказана им ...голосами свыше или представителями других цивилизаций. Однако в последнее время выяснилось, что сообщаемые пришельцами сведения часто бывают заведомо ложными, некоторые аналитики утверждают, что в сообщаемой нам информации дезинформации содержится иногда до 90%, (Не спешите делать скоропалительный вывод о нравственном облике гуманоидов, пока просто запомните этот факт, а почему они "лгут" - узнаем несколько позднее). Пока же нам придется самим разбираться с тайной НЛО, благо настоящих, официально зафиксированных случаев наблюдения неопознанных объектов более чем достаточно. Фактов для анализа и сопоставлений хватит не на один научный трактат. Но именно обилие фактов и сыграло злую шутку над уфологами, они не сумели объединить в одно целое сотни тысяч случаев наблюдений неопознанных объектов, а лишь систематизировали эти аномальные явления.

И размеры, и форма НЛО могут быть самыми разнообразными. По французским данным, сфероиды составляют 30% всех неопознанных объектов, диски - 16%, цилйндры - 14%, в виде яйца - 14%, различные треугольники, кубы, "кометы", "грибы", "гантели", "пули", "кресты" - 14%, точечные - 9%, куполообразные - 3%. Величина объектов колеблется от нескольких сантиметров до десятков километров, в основном - от 2 - 3 до 70 - 700 метров (обычно фигурируют цифры 5-10 м).

Обобщить весь этот массив информации нельзя так же, как невозможно, глядя на паровоз, "Шаттл", субмарину, санки и парашют, пытаться объяснить их одними и теми же принципами движения. Среди разнообразных НЛО встречаются и энергетические сущности, и неизвестные живые существа, мы же попытаемся обобщить и понять принцип движения только техногенных объектов, т.е. управляемых летательных аппаратов неизвестной землянам конструкции.

Идентифицировать подобные объекты (отличить от нетехногенных типов, т.е. от миражей, галло, воздушных линз, хелюминистенции и т.д.) издалека довольно сложно и те, и другие чаще всего выглядят как "тарелочки" с размытыми очертаниями. Но если вам посчастливится увидеть летящий в небе треугольник, выходящих по трапу гуманоидов в облегающих одеждах, шары с иллюминаторами и технические детали, то можете быть уверены - перед вами именно техногенный аппарат и на борту его наверняка имеется надпись: "Сделано на планете ...". На Земле имеются десятки тысяч свидетелей, которые лицезрели вблизи подобную продукцию инопланетных заводов, и тысячи людей, побывавших внутри этих серийных штучек.

Если хотя бы небольшая часть наблюдаемых в небе НЛО действительно, как это предполагают фантасты, представляют из себя корабли пришельцев, то можем ли мы хотя бы приблизительно представить себе их внутреннее строение? С чего же начнем?

1) Первое, что удивляет взошедших на борт таинственных кораблей, это БОЛЬШОЕ ВНУТРЕННЕЕ ПОМЕЩЕНИЕ, лишенное привычного нам нагромождения трубопроводов, баков и кабелей. Всю обстановку чаще всего составляют удобные кресла, пульт управления, обзорный экран и звездная карта.

"...Когда настало утро, Рама сел в небесную колесницу... Колесница эта передвигалась сама по себе... Она имела два этажа со многими комнатами и окнами... Когда колесница совершала свой полет в воздухе, она издавала однотонный звук." (Древнеиндийский эпос "Рамаяна").

"...Там не было никаких предметов, только хитроумные приспособления и нечто, похожее на небольшое полотнище, все в звездочках и точечках, каждая из которых пульсировала на свой лад." (Альберто ГОРДОНИ; Сицилия, Италия; 3 мая 1753 года).

Можно представить, насколько необычно выглядела такая обстановка для средневекового жителя. Однако, даже в наш просвещенный ХХ век, даже инженеры с высшим техническим образованием внутри НЛО по-прежнему чувствуют себя невежественными дикарями...

"...Заглянув в одно из окон корабля, похожего на конус, я увидела чудную картину. Светились 5 прямоугольников, похожих на телеэкраны. Один и них был очень большой - таких я в жизни не видела!.. Перед экраном в пустой комнате женщина с золотистой косой разглядывала какие-то изображения - чертежи..." (Магда; город Крань, Словения, Югославия; середина 1960-х годов).

"...Странный объект матового цвета был размером с автомобиль высотой 2,5 метра, формой как мяч для игры в рэгби (т.е. - эллипсоидный НЛО?). Сбоку дверь, похожая на раздвижную. Рядом были 2 существа ростом около метра, у них были большие уши и отверстие вместо рта... Нижняя часть аппарата находилась в 50 сантиметрах от земли, она опиралась на цилиндрическую трубу. Верхняя часть аппарата состояла из прозрачного (как "плексиглазового") купола, поэтому было видно, что внутри ничего, что могло бы привлечь внимание нет... Оба неизвестных зашли внутрь, дверца скользнула вниз, причем вошедшие не сделали ни одного какого-либо действия или жеста для этого. Они прекрасно были видны сквозь купол. Затем послышался глухой шум, аппарат поднялся примерно на полметра, труба вышла из земли, а 4 ножки стали вращаться по часовой стрелке. Аппарат полетел по наклонной с очень большой скоростью и метров через 50 вообще исчез (дематериализовался?). Еще примерно четверть часа очевидец не мог пошевелиться..." (крестьянин Морис МАССА; виноградное поле вблизи деревни Валансоль, юг Франции; 3.45 утра 1 июля 1965 года).

"...Яйцеобразный объект 5х2,5 м светился голубым светом и издавал жухжащий звук. В конце объекта открылась дверь, из нее как бы "выплыли" три странных существа с головами без шеи и руками, похожими на лапы с клещами... Внутри объекта не было ни сидений, ни какого-либо оборудования, но было очень светло. Хиксон "плавал" там в состоянии невесомости. Пришельцы придали ему горизонтальное положение, после чего из стены выдвинулся какой-то необычный аппарат размером с баскетбольный мяч, похожий на глаз, завис и затем задвигался вперед-назад над Хиксоном". (Хиксон и Паркер; Паскагоула, штат Миссисипи, США; октябрь 1973 года).

"...Возник красный мигающий свет, затем появился и завис в 2-х метрах от земли объект сплющенной формы. Оттуда появился некто ростом 120 см с длинными черными волосами и черной бородой со сверкающим ореолом вокруг головы... Инопланетянин пригласил Клода внутрь тарелки. Там ничего интересного не оказалось. Стояло два кресла, но совершенно не было никаких приборов..." (Клод ВОРИЛОН; склон вулкана вблизи города Клермон-Ферран, Франция; 13 декабря 1973 года).

"...За грудой бревен стоял их "агрегат"... размером с крупную легковую машину. Жестом пригласили меня к этому "агрегату". Машина имела сверху прозрачный купол диаметром около 2 м и высотой 1,5 м. Темный низ имел большой размер и сзади выдавался за купол, а спереди был завален. Все очертания округлые, без углов. Вошли в машину с двух сторон, где не было никаких дверей (как в автобусах, развозящих пассажиров в аэропортах), и сели на мягкие, удобные со спинкой сидения. Внутри очень просторно. "Главарь", который пригласил меня, наклонился и беззвучно вручную задвинул дверь. Перед ним засветился бело-желтоватый (как от лампы накаливания) пульт из прозрачных клавиш-кнопок высотой примерно 15 мм и длиной 30 мм каждая. Я успел пересчитать, что было 9 рядов кнопок по вертикали и 25 по горизонтали. Руля, рычагов, педалей не заметил. Как задвинули вторую дверь, тоже не заметил, но почувствовал, что мы закрылись от внешнего пространства. "Главарь" положил руку на пульт и что-то стал нажимать. Машина стала медленно подниматься вверх, одновременно поворачиваясь вокруг вертикальной оси. Поднявшись метров на 40, остановились... Вдруг я заметил очень быстрое ускорение вверх. Перегрузок не было, но все стало быстро уменьшаться в размерах." (В.С.Харитонов; хутор в 27 км от Пскова, СССР; январь 1978 года).

"...Прямоугольный объект рязмером Зх5 м и высотой 2,5 м, похожий на автобус, висел на высоте 2 - 3 метров. На его поверхности не было видно ни швов, ни заклепок, а из выступов с четырех сторон торчали винтообразные стержни длиной 1 - 1,5 м, напоминающие вращающуюся часть мясорубки. Эти стержни вращались с большой скоростью, издавая тихое гудение. Потом лист металла на объекте свернулся в рулон и открылся люк, из которого опустилась лестница. Незнакомцы жестами пригласили подняться внутрь. Внутри просторной комнаты кроме подобия фонаря наверху, десятка скамеечек около "черной с сединой" гладкой стены и лежащих на полу парализованных птиц больше ничего не было." (Ян ВОЛЬСКИЙ; Эмильчин, Люблинское воеводство, Польша; 15 мая 1978 года).

"...Я снова стала просить их вернуть меня домой и снова потеряла сознание. Очнулась, когда подлетали к кораблю, который завис в воздухе на небольшом расстоянии от земли. Он был похож на перевернутую сковороду темно-серого цвета со множеством маленьких лампочек, симметрично расположенных вокруг корабля. Лампочки то загорались, то гасли... Очнулась внутри, в круглом зале, сидя в красном кресле без подлокотников. Зал был оборудован таким образом, что со всех сторон был установлен пульт управления (по кругу) с мигающими лампочками красного цвета. Потом, через дверной проем округлой формы вошли ОНИ... (сотрудница военной академии; район Отрадное, Москва, СССР; август 1989 года).

"...Я скептик и реалист, и потому поначалу принял НЛО за наш космический корабль... Поднялся по "лепестку" (трапу?) в 8-10 метровый яйцеобразный аппарат и попал в маленькую душевую комнату, где лилась пенистая жидкость и дул теплый ветер... Открылась внутренняя дверь... Внутри было три кресла, в центре круглого стола стоял глобус Земли. Присмотрелся - на глобусе нет госграниц, а только какие-то крестики..." (А.Яс, инженер; Белая Церковь, Украина, СССР; сентябрь 1989 года).

"...Я взялся за поручень и очутился в коридоре. Он был шире проема, гладкий пол был сделан из какого-то металла, дверей не было, стены и потолок сверху образовывали овал, с обратной стороны обшивки просматривались какие-то усиления и крепления. По 7-8-метровому коридору я попал в большой белый зал диаметром около 20 метров, по его периметру располагались еще пять таких же входов, между которыми было по 5-6 стоек с мерцающим светом. Купол потолка излучал мягкий рассеянный голубой свет. На одной из стен имелся информационный экран. Возле другой стены стоял пульт, на котором имелось большое количество переключателей с черными ручками и прямоугольных светящихся кнопок с нарисованными символами. Такие же мигающие кнопки были на стойках. Приборов и шкал я не заметил. Рядом находился длинный прямой диван. Вдоль всех стен по кругу шла щель, видимо, центральная часть зала с пультом и диваном могла вращаться и останавливаться возле любой стойки." (Олег К.; Архангельская обл., 80 км от Плесецка, СССР; ноябрь 1989 года).

"...В полуметре от окна висел небольшой объект, похожий на две сложенные тарелки от которых исходили зигзагообразные (?) лучи - зеленые, желтые и голубые. Тарелка стала прозрачной, потом она постепенно раскрылась как ракушка, внутри оказались лишь компьютер, клавиши, экран, на экране звездное небо и такие-же тарелки. Также там были шесть беловолосых человек в одинаковых серебристых (даже искрящихся) костюмах, из них одна была женщина..." (Ювелина, 8 лет; Стерлитамак, СССР; начало 90-х годов).

"...Внутри тарелки запомнил только один пульт, на котором было 25 кнопок: 5 рядов на 5 столбцов..." (Юра К.; Подмосковье, СССР; начало 90-х годов).

"...Два больших светящихся шара, каждый диаметром в несколько метров, спустились сверху. Белый шар остался, а из красного вышло странное многоглазое существо ростом выше человеческого... Нас обоих "втянуло" внутрь корабля. Там запомнилось только сиденье, на которое меня усадили, и мерцающий экран прямо перед креслом... Пришелец сказал, что корабль имеет 4 формы(?) и способен передвигаться со скоростью света..." (Женя Х., пятиклассник; Омск, СССР; 14 октября 1991 года)...

2) Вторая частовстречающаяся черта НЛО - запомнившееся контактерам ОБИЛИЕ ПРИБОРОВ И ОБОРУДОВАНИЯ. Собственно говоря, по другому и быть не может, контактеров если и приглашают, то на исследовательские корабли. Ну а на НЛО других назначений, даже если они есть, гостей не водят. А если водят (например на военный корабль), то врядли выпускают... Но мы уже знаем, техногенные НЛО обладают большими пустыми внутренними объемами, что вероятно делает их весьма универсальными в использовании. К примеру, транспортные корабли легко могут быть перепрофилированы в исследовательские - если внутренние помещения забить соответствующей аппаратурой. Собственно говоря, контактеры замечали не только многофункциональные или перепрофилированные помещения (характерная примета - загроможденные приборами проходы и коридоры), но и специализированные лаборатории, мастерские, хранилища, музеи, операционные и другие непонятные по функциям отсеки:

"...Меня обследовали какими-то инструментами и приспособлениями, вроде большой иглы, на "операционном столе", который стоял в центре помещения... Гуманоид дал мне посмотреть книгу, в ней вместо букв были точки и всевозможные, толстые и тонкие, прямые и кривые черточки. Он пересек помещение до угла стола, открыл какоето отверстие в металлической стене и достал (развернул) оттуда карту с точками величиной от булавочной головки до монеты и соединяющими их толстыми, тонкими, пунктирными линиями... Это была схема межзвездных трасс." (Барни и Бетги ХИЛЛ; Нью-Гэмпшир, США; 20 сентября 1961 года).

"...Моне Стаффорд лежала в комнате, похожей на операционную, и вокруг нее сидели 3-4 фигуры в белых халатах и хирургических масках. Она была парализована и видела наблюдавший за ней большой "глаз". За Элейн Томас наблюдали гуманоиды ростом 1,2 м в пустой темной комнате, где кроме стола больше ничего не было." (Л.Смит, М.Стаффорд, Э.Томас; Либерти, штат Кентукки, США; январь 1976 года).

"...Очнулся я в лаборатории. Это была комната с белыми стенами, похожая на учебную аудиторию. Там было много всяких машин. Повсюду находились светящиеся циферблаты. По комнате постоянно перемещались светящиеся шарики размером с апельсин." (Франк ФОНТЕН; Сержи-Понтуаз, Франция; 1980 год).

"...Я видела зеленую комнату и ...себя с распущенными волосами, закрученную во что-то белое, но не в мою одежду. Я появилась, и мы - та, что смотрела, и та, что была на столе,- слились. И я почувствовала панический страх... Никого не было в зеленой комнате. Но я видела длинный, сантиметров в 20, металлический стержень, как карандаш. Его словно бы передавали друг другу чьи-то руки, как хирурги инструмент. Но рук я не видела..." (Н., сотрудница одного из московских научных центров; СССР; до 1993 года).

"...Светильников не было видно, но было очень светло, хотя свет не резал глаз. И этот свет в значительной мере способствовал возникновению чувства комфорта... Затем всех женщин перевели в соседние помещение меньшего размера, пребывали они там поодиночке, клали их на какие-то кресла, стены - сплошь пульты, сплошь переплетение каких-то трубок, по которым что-то как бы текло, все это - сплошная игра света и цвета, движение цветопотоков. Часть трубок имела присоски. Было чувство, что зти трубки с присосками как бы наделены зачатками разума. Женщина находилась здесь и была вся облеплена этими присосками. Причем если от движения человека присоска отлетала, то тут же сама автоматически снова отыскивала прежнюю точку и присасывалась к ней..." (женщина Н.; случай изучался Н.И.Макаровой из Тольятти, Россия; конец 1994 года).

Обратившись к архивам отечественного УФОцентра, можно без труда дополнить общие представления об обстановке на техногенных НЛО. Согласно обобщенным данным контактеров-россиян, похищенных и позже возвращенных домой, первое, что они часто видят - это продолговатый холл или тоннель. В 35 описанных В.Ажажей случаях этот тоннель был достаточно длинным и извилистым (возможно, "тоннель" не является материальным, а представляет лишь видимое проявление каких-либо полей). Потом похищенные попадают в помещение, которое напоминает операционную или кабинет зубного врача. Помещение описано во многих описаниях (всего их 95). В 29 случаях помещение НЛО описывалось как имеющее круглую или куполообразную форму. В 18 случаях из 31 в нем преобладал белый свет, в 11 случаях - серый, (или металлический). В 3 случаях упоминались стены черного цвета. 32 субъекта отмечали слабое освещение на борту. В 25 случаях упоминалась очень светлая комната, а в 13 случаях - полутемная или совсем темная. Несколько субъектов встречались с обоими вариантами. Обстановка комнаты включала вариации обычных для нас предметов. Один или несколько столов отмечены в 52 случаях. Обычно стол твердый, гладкий, довольно узкий, на одной подставке. Иногда стол поднят высоко, опущен низко или имеет форму откидывающегося кресла. Из другой мебели чаще всего присутствовали предметы, похожие на кухонные полки, компьютеры, экраны. В конкретных цифрах это выглядит так: столы видели 52 человека; экраны, дисплеи - 17. человек; компьютеры - 16; стулья - 11; полки, стойки - 10; шкафы - 10; скамейки - 6. В 18 случаях субъекты отмечали специфический аромат, непохожий на обычные запахи. Четверо чувствовали запах своих жженых волос или тела, а шестеро отмечали неприятный запах, исходящий от прищельцев. Некоторые сумели описать также и присутствующие там же некие приборы, предназначенные для определенных медицинских процедур (например, сканирование тела субъекта). Обычно он прикреплен к стенке, установлен на двигающейся тележке или свешивается с потолка. Упоминали и об "инструментах", представляющих собой небольшой предмет, который держат в руке, например, шприц с иглой. 46 субъектов видели один или несколько приборов, а 44 описали инструменты. В целом приборы и инструменты присутствовали в 61 проценте всех случаев. Субъектам не выкручивали суставы и не всжаживали зонды в тело, медицинское вмешательство проводилось приборами и инструментами (во всяком случае, так запомнилось очевидцам)...

3) Если говорить об объемах внеземных кораблей, то самое потрясающее их свойство - они являются или КАЖУТСЯ РАЗНЫМИ ПРИ ВЗГЛЯДЕ СНАРУЖИ И ИЗНУТРИ. Речь идет не обо всех объектах, к примеру, в 2-4-метровых "шлюпках" очевидцы подобной разницы не замечали. А если говорить о тех случаях, когда эту разницу уверенно отмечали очевидцы, то разговор шел не о разницы в 2-3 метра (может, была и такая, но люди посчитали это кажущимся эффектом), а о разнице в разы и даже в десятки-сотни раз!! Никаким оптическим или психологическим эффектом восприятия такие описания не объяснить, и потому наиболее подходящим объяснением напрашивается вывод, что внутри НЛО (по крайней мере некоторых из них) изменяется топология Пространства-Времени. Со всеми вытекающими отсюда последствиями:

"Снаружи эти "леталки" были похожи на колесные оси на концах которых имелось по 4 вращающихся штанги с утолщениями на концах. Дверь находилась на "оси", диаметр которой составлял 2-3 метра. Стоит войти в нее - и перед тобой открывается зала диаметром в несколько десятков метров по периметру которой находятся какие-то кабинки или каюты с дверьми..." (Сергей Васильевич НЕСКОРОМНЫЙ; Украина и Северный Кавказ, СССР; конец 80-х годов).

"...Я посмотрел вокруг для того, чтобы понять, что же так испугало собаку, и с изумлением увидел метрах в десяти прозрачный мыльный пузырь, он переливался всеми цветами радуги и двигался прямо на меня. У меня сковало ноги. Шар остановился в 5-6 метрах от меня, начал мутнеть, потом серебреть, на его поверхности стала просматриваться ячеистая структура из трехгранников. Потом он перестал раскачиваться и жестко повис над травой. Я хотел отойти подальше, но ноги не слушались меня. Вдруг в поверхности шара открылась щель типа арбузной корки шириной в метр и высотой около 3. Внутри мерцал розовый свет. Из проема вышел, вернее, медленно вылетел серебристо-голубой манекен и встал в метре от меня... Раздался легкий свист, что-то подняло меня, перевернуло в горизонтальное положение, и я поплыл в чрево шара. Удивительно, но у меня пропал страх... Я оказался внутри громадной линзы... Внутренность корабля - срезанная с боков чечевица, вдоль среза идут сплошные экраны из равных квадратиков, чуть меньше наших кафельных плиток. Переодически на них, то на всех, то выборочно, вспыхивали голубые и фиолетовые знаки типа китайской грамоты. Никаких пультов, ручек, кнопок нет. Считаю, что управляется там все дистанционно, мыслью. Даже свои мысли я видел на экране, все, что я говорил, дублировалось рисунками... До сих пор поражаюсь внутренним размерам корабля: раза в 4 больше внешних, примерно метров 20 в диаметре!" [Ажажа В., "Знакомьтесь: НЛО!" М.,Панорама, 1990, с.15-17]. (Очевидец А.Я; дорога вблизи Краснодарской школы ГАИ, Краснодар, СССР; 17 марта 1990 года).

"...Это было гигантское зеленое облако, оно вращалось и летело в сторону террасы. Я обнаружил, что облако скрывает котел. В одно мгновение он оказался на террасе в сотне метров от нас... Она коснулась земли, при этом мы слышали глухой стук и подумали, что это тяжелая машина. При этом я почувствовал онемение, которое распостранялось от головы к ногам, проходя через затылок, грудь, спину... Зеленое облако рассеялось сразу после посадки. По моей оценке, диаметр основания котла 4-5 м, высота полусферы 4 м. Поверхность казалась монолитной, отполированной, темного цвета как баклажан. В верхней части появилась щель и оттуда появилось 5-6 или даже 8 человек ростом 2 метра"... "...На меня был направлен луч зеленого цвета и мне показалось, что будто лампочка зажглась в моем мозгу. Все мое тело стало прозрачным, я ясно мог видеть легкие, сердце, желудок. Луч засосал меня в огромный объект. Я следовал по лучу света, который был как бегущая дорожка. Внутри я ничего не видел. Не представляю сколько я там находился, там теряется ощущение времени..." В рассказе этих 2-х контактеров обращают на себя внимание противоречия в размерах: ОГРОМНОЕ облако, МАЛЕНЬКИЙ 5-метровый котел, откуда выходят ДВУХМЕТРОВЫЕ гиганты (таких размеров и в таком количестве, что врядли могут свободно помещаться внутри). Затем одного из очевидцев засасывает в ОГРОМНЫЙ объект, а после отлета НЛО группа уфологов обнаружила след от этого объекта всего-то в виде круга диаметром МЕНЕЕ 4 метров (даже меньше, чем когда казалось 5-6 метров). В круге твердая почва была вдавлена на глубину 10 см, отсюда значит, что объект был чрезвычайно тяжел, гораздо тяжелее, чем если бы 3-4-метровый объект был сделан целиком из чугуна! Значит ли все это, что НЛО, оставившее в качестве следа крошечный круг, на самом деле было колоссальных размеров?! (Лин ХАОШЕН и Цзу ХАНМИН; Тигровая долина между горами Хонмаошань и Хэймаошань неподалеку от горда Маолин, Китай; 6 часов утра 16 сентября 1991 года)...

"...НЛО парил в воздухе. Напоминал эллипсоид, сплющенный шар светло-серого света с лиловым металлическим отливом. Окон, люков, дверей видно не было. Снизу к земле шла полупрозрачная труба, но она не являлась опорой. Каким-то образом все вошли в эту трубу и были втянуты внутрь. Помещение было примерно 10х12 м, высота 4-4,5 м (внешние габариты эллипса 3-4 м). Все углы были закруглены. Виднелись 2 двери, лестница-эскалатор. В целом объем НЛО был значительно больше наблюдаемого. Одна из стен была сплошь занята различными табло, экранами и какими-то приборами... В отношении времени можно было понять, что в земном смысле оно для них не существует... Кроме того, на НЛО нет "горючего", они как-то управляют гравитацией и пользуются "нуль-пространством" и "нуль-каналами"... Сказали, что со временем жители Земли сумеют понять истинное строение космоса..." (врач Филарет Яковлевич КОРОВКИН; около Нерехты, Костромская область, Россия; ночь на 8 марта, 1990-е годы) ["НЛО" 7-1996, с.10-11]...

4) Реже очевидцы описывают полет НЛО таким, каким он представляется им изнутри. В "обычном" полете НЕТ ОЩУЩЕНИЯ ИНЕРЦИАЛЬНЫХ ПЕРЕГРУЗОК. Можно сказать совершенно определенно - ощущения пассажиров (и пилотов) во время этого полета таких объектов не идут ни в какое сравнение с ощущениями авапассажиров, летчиков или космонавтов. Складывается ощущение, что внутри неземных кораблей не действуют обычные физические законы, в частности - закон инерции, релятивисткие законы запрета сверхсветовых скоростей, закон постоянства физического Времени и т.д.:

"...Тарелка была диаметром 4 м, высотой 2,5 м. Дверей на ней не было. Внезапно раскрылась стена, и все вошли внутрь... В центре был иллюминатор диаметром 70 - 80 см и прозрачный колпак из неизвестного материала, основание тарелки - металлическое. По всей окружности тарелки располагался пульт. Три кресла находились на равном расстоянии друг от друга... Аппарат бесшумно взлетел, полет был ровным и спокойным." (Татьяна Михайловна Л.; Протвино, Подмосковье, СССР; 13 сентября 1989 года).

"...Неожиданно заглох двигателя мотоцикла... Всего в нескольких метрах, почти у земли, завис объект диаметром около 6 м. Поверхность его была серой, по бокам верхней полусферы имелись не то выступы, не то выпуклости... Испуга не ощутили,.. пригласили внутрь. Как там очутились?.. Словно втянуло туда. Дверь бесшумно закрылась. Сели натвердые круглые стульчики... Пришельцы сидели перед матовыми экранами, на которых не было никакого изображения... В иллюминаторе проплывала панорама местности. Других признаков полета не было отмечено..." Когда 15-летних мальчиков высадили на землю, их друзья Дернов и Цуканов приехали домой на большой скорости на мотоциклах и были чрезвычайно удивлены, что их исчезнувшие вернулись раньше их. Из сказанного непонятно, попали ли домой мальчики благодаря полету с большой скоростью или из-за каких-то перемещений НЛО во Времени. Мальчики, побывавшие внутри корабля, вообще никак не смогли оценить скорость полета или ускорение. ["Аномалия" 5-1991, с.10-12]. (Гена КОСТИКОВ, Андрей ВИНОГРАДОВ; колхоз "Заветы Ильича", с.Большое Сотниково, Урицкий район; полдень, июль 1990).

"...Я увидел стоявший на земле шаровидный объект диаметром метров 8, цвета темно-серого... Никаких светящихся элементов или окон. Только в нижней части было отверстие в виде сектора, словно дольку арбуза отделили, и оттуда едва мерцал сине-матовый свет... Шагнув первым, я оказался в очень узком коридорчике со ступенями, поднявшись по ним на треть высоты шара, я попал в светлую каюту с креслами, пультами и с экипажем, одетым в блестящие костюмы... Видел на клавишах дисплеев какие-то обозначения, однако воспроизвести, как потом не пытался, не смог ничего... Вспыхнули несколько экранов или, может, окошек прямоугольной формы... Я увидел медленно удаляющуюся поверхность земли... Скорость нарастала, при этом ощущалась сильная вибрация корабля. Наконец, скорость так возросла, что ощущения в тот момент были будто я на тракторе "Беларусь" еду по ухабистой степи на полной скорости. Сильные толчки следовали один за другим... Вдруг я почувствовал себя совсем легко. Посмотрев на попутчиков, я их не увидел. Была полная темнота, и в ней, параллельно мне двигались 6 пучков света. Вероятно, что я был таким же пучком. Замечу, что в тот момент я мог мыслить, и довольно четко... Скорость гасла и мы опять сформировались в экипаж. Сели мягко на незнакомой планете... Я был немало удивлен, когда 6 мужчин катили по площадке тележку, на ней лежали 6 газовых (черных) баллонов. Подкатив тележку к летательному аппарату, они открыли квадратную крышку... Там стояли такие-же баллоны, но процесс замены я не наблюдал. Недалеко от нас совершил посадку человек, на спине которого был приделан металлический треугольник без вершины; он напоминал дельтаплан из трубочек прямоугольной формы. Отверстия трубок были таковы, что туда мог войти спичечный коробок. Двигался человек пучком света, но перед посадкой сформировался... Я отвлекся на изучение аппарата прилетевшего человека. Это был легкий сплав, наподобие нашего алюминия..." (Владимир Дмитриевич НЕВЕДРОВ; хутор Голубинский Волгоградской области; начало октября 1990 года).

"...Луч затащил меня в аппарат формы как юла со срезанными горизонтальными плоскостями... Я нахожусь в помещении примерно 15х15 м, углов нет, они закруглены по дуге большого радиуса. Цвет стен матово-белый. Появляются "люди"... По-деловому не спеша, меня продолжают осматривать... У одного из них мелькает в руке какой-то инструмент... Я вылетаю из помещения минуя борт, в котором огромный люк-лаз, и оказываюсь под ночным небом..." (Павлоградец Александр ШАМОВ; Казахстан, СССР; "М-ский треугольник" 6-1990)...

5) Контактеры получающие сведения от пилотов НЛО должны знать четко - РАССКАЗ ПРИШЕЛЬЦЕВ ОБ УСТРОЙСТВЕ КОРАБЛЯ ЯВЛЯЕТСЯ ДЕЗИНФОРМАЦИЕЙ! Какими бы щедрыми в разбазаривании собственных секретов не казались пришельцы, но можно абсолютно точно утверждать, что ОНИ ни разу ни при каких обстоятельствах не давали абсолютно правдивые описания внитренностей своих летательных аппаратов. Сообщениям очевидцев, побывавших внутри НЛО можно в какой-то степени и с некоторыми оговорками доверять ТОЛЬКО В СЛУЧАЕ ЕСЛИ ОНИ САМИ видели то, что описывают! Ни разу не была подтверждена информация об устройстве НЛО, "подаренная" (а точнее - подкинутая контактеру уфонавтами). Откуда это известно? Разумеется, чтобы достоверно опровергать описания, необходимо самостоятельно с рулеткой облазить данный тип НЛО, что по понятным соображениям не практикуется. Тем не менее, достаточно сравнить десяток описаний НЛО одного и того же типа для того, чтобы утверждать - описания невидимых для контактера-посетителя внутренних отсеков не похожи друг на друга и по крайней мере 9 из 10 являются фальшивками (выдумкой контактеров) или намеренной дезинформацией самих пришельцев, намеренно запутывающих земных инженеров, возможная цель которых - не допускать утечек информации, которая преждевременна для для землян, и тем самым контролировать технический прогресс на Земле.

При желании внимательный читатель найдет сотни различий и в описаниях внутренних отсеков НЛО у многих побывавших в гостях у пришельцев людей. Набольшую известность в прессе приобрели следующие контактеры: в 1969 году солдат Антонио де СИЛЬВА (Бразилия); в 1975 - охотник Карл ХИГДОН (штат Вайоминг, США); в 1975 - колхозник М. (Солнечногорский район, Подмосковье, СССР); в 1976 - супруги Джо и Кэрол (Канзас, США); 7 декабря 1989 - пенсионер Г.В.Керносенко (Димитров, Кировоградской обл., СССР); в 1990 - экстрасенс А.Горелый (Жирновск, Волгоградской обл., СССР) и другие контактеры. Всего в мире в картотеках и досье зафиксировано свыше 1000 людей, летавших на НЛО...

"...Цилиндрический с закругленными краями объект был размером примерно метров 200. Фактически весь его объем занимал огромный зал с сиденьями, как в аэробусе, точнее, как в кинотеатре потому, что один конец зала был толще другого и сиденья стояли на слегка наклонном полу как в зрительном зале. На сиденьях никого не было. "Кто-то" оказался лишь в помещении-рубке. Я спросил его (капитана?): Как устроен корабль? Он с готовностью стал объяснять. Тогда я спросил: Но ведь это все неправда, я же инженер, вы наверное не хотите или не можете говорить правду? А он только улыбается, словно отвечает отвечает - Если знаешь, зачем спрашиваешь?!" (В.; Волгоградская область, Россия; 4.45 утра 14 августа 1994 года)...

6) Самый большой вопрос в описании внутреннего строения НЛО представляет двигатель - немногочисленные ОПИСАНИЯ ДВИГАТЕЛЬНОЙ УСТАНОВКИ ПОДАЮТСЯ НЕПОНЯТНО ИЛИ ПРИМИТИВНО, его описания наиболее противоречивы и непонятны. Напомним, что первый правдивый вывод, который можно сделать из рассказов случайных очевидцев - техногенные НЛО внутри имеют достаточно просторные и чаще всего пустые помещения; даже в 3-5-метровых летающих "тарелках" весь внутренний объем занимает пилотская кабина. Позвольте, но где же запас топлива, энергоисточник, движитель?! Какой тип компактной двигательной установки способен поднять в космос многотонные НЛО?

"...Секретное исследование объекта, организованное генералом Туайнингом и доктором Бушем по прямому приказу президента, привело к предварительному выводу, что этот диск является разведывательным кораблем близкого радиуса действия. Это заключение базировалось на размерах объекта и на явном отсутствии у него запасов жизнеобеспечения... На обломках были обнаружены подобия надписей, которые остались нерасшифрованными. Безуспешными оказались и попытки разгадать принцип движения объекта. Исследования в этом направлении осложнялись отсутствием крыльев, пропеллеров, реактивных двигателей и прочих обычных средств движения, а также полным отсутствием металлических проводов, ламп и других электронных компонентов." (Документ "Мэджестик-12" об исследовании 9-метрового дискообразного НЛО, взорвавшегося над Нью-Мексико, США после удара молнии вечером 2 июля 1947 года).

"...Упавший объект имел форму диска диаметром 30 м с куполом и иллюминаторами и был незначительно поврежден. Он был сделан из неизвестного легкого, очень прочного металла, не поддававшегося сверлению алмазными сверлами и выдерживающего температуру 10 тысяч градусов. В кабине диаметром 5,5 м, находившейся внутри купола, помещался пульт управления, имевший клавиши и экраны, но не было никаких коммутационных проводов..." (Информация ПВО США; Ацтек, штат Нью-Мексико, США; 25 марта 1948 года).

"...Тип объекта - неизвестен (предположительно внеземной). Опознавательные знаки отсутствуют. Отличительные знаки выдавлены в металлическом корпусе. Габарит - 20 ярдов (18 м). Высота - 9,5 ярдов (8,7 м). Вес - 50000 кг. Материал - неизвестен (до получения результатов лабораторных исследований). Внешняя поверхность - безукоризненно отполирована, серебристого цвета. Не замечено никаких видимых швов ни на внешней, ни на внутренней поверхности объекта. По периметру отмечены 12 неравномерно расположенных иллюминатора овальной формы заподлицо с наружной поверхностью. Источник тяги - неизвестен..." (Документ ВВС ЮАР о расследовании объекта, якобы, потерпевшего катастрофу в пустыне Калахари 7 мая 1989 года).

"...Я находился в круглом чистом помещении, похожем на операционную, в которой были три раковинообразные двери. Желая узнать, как летает этот окруженный сиянием корабль, я попросил показать его двигательную систему... Мы прошли в другое помещение, которое было такого размера, как весь корабль. Создавалось впечатление, что внутри он был больше, чем снаружи(!). Там была плоская панель с рычагами, а перед ней два кресла. Потом мы спустились в помещение, находившееся под этим. В нем из пола выдавались верхние части прозрачных сфер, которые я видел под днищем корабля. Внутри них были видны большие кристаллы, у которых на каждой грани было по стержню. Я попросил объяснить, как работает этот двигатель, мне объяснили, что это сторожевой корабль, прибывший с большого главного корабля, находящегося в космосе, мне был дан ответ: "НЕ СТАРАЙТЕСЬ ПОНЯТЬ. ЕСЛИ НЕМНОГО ПОДУМАТЬ, ТО ЭТО СМОЖЕТ ИЗОБРЕСТИ И ВАШ НАРОД!" (сержант ВВС Чарльз Муди; авиабаза Холлмен, штат Нью-Мексико, США; август 1975 года).

Вот и давайте с вами немного подумаем! Если, конечно, поверим в реальность НЛО и пришельцев. Тех самых таинственных пришельцев, которые думали над этой проблемой раньше нас.


Раздел Аномальные явления

Вторая смерть "уральских карликов"

Тайна НЛО, потерпевшего аварию "под Свердловском", разгадана. Очевидцы указали точное место катастрофы.

Видеофильм "об уральской трагедии", продающийся сегодня по всему миру (кроме России), невозможно смотреть без волнения. Каждый кадр бьет как пощечина: "Маленький диск тщетно пытается укрыться среди облаков от преследующей его эскадрильи самолетов. Из-под крыла истребителя вырывается безжалостная ракета и в небе расползается клякса взрыва. Сбитая "тарелочка", кувыркаясь, летит к земле..." Дальше - больше. Заснеженная поляна, оцепленная солдатами, среди деревьев виден диск НЛО, наполовину зарывшийся в землю. Диктор, между тем, объясняет, что эта документальная лента, долгое время хранившаяся в секретном архиве КГБ, запечатлела аварию инопланетного корабля, произошедшую в СССР 26 ноября 1968 года вблизи города Березовский Свердловской области. Тут же на экране показывают операционную комнату и трех врачей, вскрывающих какое-то маленькое тело (погибшего пилота, как объясняет голос за кадром)... Сенсационный фильм об "уральских карликах" (как тут же окрестили миниатюрных пришельцев западные журналисты) впервые был показан в конце прошлого года по американскому телевидению. А сегодня он уже поступил в продажу и в других странах. Судьба маленьких инопланетян, попавших в руки КГБ, не оставляет зрителей равнодушными. Об этом можно судить по электронной почте, которая принесла в нашу комиссию "Феномен" (при редакции газеты "Труд") множество писем с вопросами. Издатель крупного бразильского уфологического журнала А. Геваерд, известный английский уфолог Филип Мантле, другие люди спрашивают нас: "Насколько фильм об "уральских карликах" соответствует действительности? Неужели ваша страна уже тридцать лет скрывает от мира тот факт, что Земля посещалась инопланетными кораблями?" Нам и самим не терпелось это выяснить. Но, даже первый беглый просмотр ленты заставил усомниться в ее исторической ценности. Огромное количество несуразностей, возможно незаметных американцу, итальянцу или французу, ("Труд уже писал об этом в материале ), но тут же бросающихся в глаза жителю России, выдавало не очень умелую фальшивку.

К примеру, диктор говорит о строжайшей секретности, о спецгруппе КГБ, а поляна с НЛО оцеплена сопливыми юнцами в шинелях со стройбатовскими нашивками. При этом рядовые ребята из стройбата почему-то подпоясаны офицерскими ремнями. Ну, не бывает у нас такого! Впрочем, первичный скепсис не помешал нам продолжить журналистское расследование. И вот что удалось выяснить.

В фильме фигурирует приказ номер 481, подписанный неким генералом Лебедевым из Министерства обороны, предписывающий командующему Уральского округа ПВО оказывать помощь в поисках упавшего НЛО. Такого приказа в архивах нет. Бывший начальник особого отдела четвертой армии ПВО П. Ляцев даже не слышал об аварии НЛО. Зато он утверждает, что если бы нечто такое было, то (как особист) он узнал бы об этом одним из первых.

Бывшему первому секретарю Березовского горкома партии Б. Углову тоже ничего не известно об "уральских карликах", хотя от его внимания в те годы не ускользало ни одно мало-мальски значимое событие, случившееся на "подшефной территории". Конечно, все эти "не знаю, не видел, не участвовал" стоят не слишком дорого. Мало ли какая степень секретности могла прикрывать "березовскую катастрофу". В конце концов, не еловая шишка с неба упала, а инопланетный корабль! Команда журналистов продолжала поиски возможных очевидцев таинственного происшествия. И вот, удача! Обнаружилась непосредственная участница, которая не просто видела НЛО, но даже прикасалась к нему и участвовала в съемках.

Впрочем, ассистент режиссера киностудии имени Горького Ольга Долгалева сразу призналась, что "уральская катастрофа" на самом деле произошла в Подмосковье, а инопланетный корабль состоял из земного пенопласта, покрытого сверху самой что ни на есть земной краской. И этим словам вполне можно доверять, поскольку Долгалева принимала непосредственное участие в создании "сенсации".

Дело было так - зимой 1998 года в Москве появились два американских телевизионщика и предложили Ольге небольшую "халтурку". Местом для натурных съемок выбрали подмосковный поселок Алабино, удобный по всем параметрам. Во-первых, там находится подразделение горьковской киностудии, а во-вторых, там полно воинских частей и потому легко было договориться о массовке.

Американцам нужны были солдаты. За небольшую мзду удалось "взять в плен" целую роту. Долгалева вспоминает, что трудности возникли, когда потребовалось снарядить эту армию в форму 70-х годов. Реквизита не хватало, и потому некоторые герои сенсационной ленты тщательно прикрывали шинелями камуфляжные штаны.

Людей в штатском (якобы специалистов КГБ) изображало несколько малоизвестных российских актеров (один из них играл однажды героя второго плана в телесериале "Петербургские тайны").

По словам журналистки Аксаны Пановой, беседовавшей с Долгалевой, та испытывает сейчас угрызения профессиональной совести, так как по ее словам толком не представляла, что собственно помогала снимать американцам. Знала бы, что это мистификация, ни за что бы не согласилась.

Удивительное дело - и наши актеры, и офицеры, предоставившие американцам целую роту, и сами солдаты, позировавшие перед американскими кинокамерами, и усердно уминавшие снег вокруг пятиметрового пенопластового диска, никто из них даже не поинтересовался: "А что, собственно, снимается?"

Нечто похожее произошло чуть позже на кафедре анатомии, Академии медицины имени Сеченова. Выпускники этого славного заведения опознали здание своей Альма-матер, показанное в американском фильме.

На всякий случай мы направили туда неофициальный "журналистский спецназ" с заданием найти комнату, где могли проходить съемки "вскрытия пришельца". Так по многочисленным приметам была обнаружена аудитория, где происходили эти якобы "секретные исследования". И специальные столы, и даже плакаты, которые видны в фильме на заднем плане, все оказалось на месте.

А вот официальный путь обильной информации нам не принес. Академик Михаил Романович Сапин сказал по телефону, что о каких либо съемках "вскрытия пришельца" на его кафедре лично он ничего не знает. Правда, тут же добавил, что снимать могли и без его разрешения, благо вход к ним совершенно свободный. Академик допустил так же, что съемки могли вестись во время занятий преподавателя кафедры Льва Ефимовича Этигена, а тело пришельца - обычное учебное пособие, так как никаких инопланетян в их заведении отродясь не было.

Мы не можем утверждать, что М. Сапин лукавил, разговаривая с нами, хотя не представляем, как это можно без ведома руководства провести в институте профессиональную киносъемку - надолго занять аудиторию, установить свет, организовать "пришельца" в виде человеческого торса на котором тренируются студенты... Но, странное дело, академик не удивился нашему звонку, и не проявил никаких эмоций по тому поводу, что в его учреждении сняли кадры, призванные убедить весь мир, что КГБ проводило здесь анатомическое вскрытие инопланетных пилотов, погибших во время аварии НЛО.

Впрочем, это уже не существенно. Главное же заключается в том, что журналистское "вскрытие" однозначно показало - "березовская катастрофа" оказалась липовой. Жалостливая история о невинных инопланетных жертвах КГБ рождена не любовью к "маленьким зелененьким человечкам", а страстью к "большим зеленым долларам", ради которых некоторые люди готовы пойти на любую фальсификацию, любой обман. Досадно только, что в этой некрасивой истории приняли участие (вольно или невольно) и некоторые наши соотечественники.

От комиссии "Феномен": "Уральские карлики" умерли во второй раз, и, надеемся, уже окончательно. И пусть не жалеют о том любители загадок. В этом мире хватает настоящих тайн. На днях мы получили любопытные материалы из той же Свердловской области. 40 лет назад там при самых невероятных обстоятельствах погибла группа туристов. Официальное следствие тогда так и не назвало конкретных причин смерти молодых ребят. Более того, уголовное дело было закрыто и засекречено. Лишь недавно папка с этим делом попала в руки журналистов. В документах фигурируют по настоящему загадочные факты, которые позволяют предположить даже агрессию со стороны все тех же инопланетян - ведь над местом гибели тургруппы видели загадочное светящееся тело. Впрочем, подробнее эту историю мы расскажем в одном из ближайших номеров "Труд-7".


Раздел Аномальные явления

Изучение НЛО в СССР

В середине 70-х годов в СССР активизировалась деятельность общественных организаций, занимавшихся "изучением проблемы НЛО" и, как следствие, значительно возрос интерес к этой проблеме среди широких слоев общественности. Обильную пищу для различного рода спекуляций давали получившие известность лекции отечественных уфологов (от англ. Unidentified Flying Object - UFO) и многочисленные материалы, основанные на зарубежных публикациях. Руководящие органы страны не поощряли обсуждение проблемы НЛО в средствах массовой информации, но и не запрещали чтение лекций в институтах, на предприятиях и даже в воинских частях. Надо сказать, что эти лекции собирали полные залы. Их авторы (особой популярностью пользовались преподаватель Московского авиационного института Ф.Ю. Зигель и отставной военно-морской инженер В.А. Ажажа) ориентировали слушателей на внеземное происхождение НЛО, хотя упоминали и о не менее экстравагантных гипотезах - подводных и даже подземных цивилизациях, контактирующих с человечеством.

Исследование проблемы НЛО в эти годы фактически сводилось к коллекционированию разнокалиберной информации о странных явлениях. Собираемые данные зачастую имели весьма сомнительное происхождение, были до неузнаваемости искажены при многократной ретрансляции или попросту непроверяемы. Связь странных явлений с деятельностью внеземных цивилизаций авторами лекций просто постулировалась, а результаты анализа данных наблюдений или измерений, проводившихся на "местах посадок НЛО", при ближайшем ознакомлении оказывались, мягко говоря, некорректными. Поскольку в это время во всем мире, в том числе и в СССР, широкое развитие получило научное направление, связанное с возможностью разумной жизни во Вселенной, сформировать общественное мнение о чрезвычайной важности научных исследований НЛО в плане установления контактов с братьями по разуму не представлялось слишком сложной задачей.

Со временем в печати стали появляться публикации о наблюдениях необычных световых, оптических явлений в различных регионах страны. В Академии наук СССР, в редакциях газет и журналов постепенно накопилось значительное количество сообщений с описаниями разнообразных странных явлений и с просьбой дать этому феномену научное или просто разумное и логичное объяснение. В Отделении общей физики и астрономии АН СССР были выделены несколько сотрудников во главе с ученым секретарем отделения В.А. Лешковцевым для работы с письмами по этой тематике. В их задачу входила регистрация полученных сообщений, консультации со специалистами соответствующих научных дисциплин, анализ материалов и ответы авторам писем.

Естественно, такой примитивный подход к организации исследования проблемы НЛО не мог принести заметных результатов. Решено было создать рабочий коллектив с привлечением ученых различных специальностей, наладить оперативный контакт между институтами АН СССР, Минвуза, Госкомгидромета и, конечно же, Министерства обороны, поскольку такие исследования необходимо было проводить в тесном сотрудничестве с военными. Формальным поводом к его созданию послужило так называемое Петрозаводское явление.

20 сентября 1977 г. на исходе ночи жители северо-западного региона СССР в течение нескольких минут наблюдали развитие необычного крупномасштабного светового явления. Его описание, составленное со слов очевидцев, появилось 23 сентября в газете "Известия" в заметке "Неопознанное явление природы":

"Жители г. Петрозаводска явились свидетелями необычного явления природы. 20 сентября около четырех часов утра на темном небе вдруг вспыхнула огромная "звезда", импульсивно посылавшая на землю снопы света. Эта "звезда" медленно двигалась к Петрозаводску и, распластавшись над ним в виде огромной "медузы", повисла, осыпая город множеством тончайших лучевых струй, которые производили впечатление проливного дождя.

Через некоторое время лучевое свечение прекратилось. "Медуза" обернулась ярким полукругом и возобновила движение в сторону Онежского озера, горизонт которого окутывали серые облака. В этой пелене потом образовалась круглая промоина ярко-красного цвета в середине и белая по бокам. Все явление, по свидетельствам очевидцев, продолжалось 10-12 минут.

Директор Петрозаводской гидрометеорологической обсерватории Ю. Громов сказал корреспонденту ТАСС, что аналогов в природе работники метеослужбы Карелии не наблюдали...".

Очевидцы этого красочного явления были весьма многочисленны и состояли из представителей разных профессий - работники бригады скорой помощи, сотрудники милиции, моряки и докеры Петрозаводского озерного порта, военнослужащие, персонал аэропорта и даже астроном-любитель. Таким образом, сам факт наблюдения жителями Петрозаводска необычного светового явления не вызывал сомнений.

Вскоре выяснилось, что в это же самое время аналогичную картину в небе наблюдали в местах, весьма удаленных от Петрозаводска, например, в Финляндии (Саданкюль) она была зафиксирована на нескольких фотографиях. Оставить без внимания или попросту отмахнуться от такого события было невозможно, в связи с чем местные власти обратились за объяснениями в Президиум АН СССР. Параллельно с этим в Академию наук и в редакции газет пошел поток писем от населения с тем же вопросом: что же произошло в ночном небе над Петрозаводском в ту сентябрьскую ночь? Тот же вопрос был поставлен в официальных обращениях в адрес президента АН СССР, поступивших из ряда сопредельных государств северной Европы. Они проявляли обеспокоенность тем, не являются ли наблюдаемые эффекты следствием каких-либо военно-технических экспериментов, представляющих опасность для природной среды региона.

Под давлением перечисленных обстоятельств президент АН СССР академик А.П. Александров подписал письмо, адресованное заместителю председателя правительства и одновременно председателю Военно-промышленной комиссии (ВПК) Л.В. Смирнову с просьбой рассмотреть в срочном порядке возможность постановки научно-исследовательской работы по комплексному изучению аномальных явлений, подобных "Петрозаводскому", с широким привлечением организаций Министерства обороны и оборонных отраслей промышленности. В соответствии с принятым в то время порядком рассмотрения подобных вопросов, председатель ВПК поручил одному из своих заместителей, возглавлявшему Научно-технический совет (НТС) ВПК, академику А.Н. Щукину обсудить на ближайшем заседании этого совета обращение президента АН СССР. Такое заседание состоялось в октябре 1977 г. в Кремле под председательством генерал-лейтенанта Б.А. Киясова, одного из заместителей академика А.Н. Щукина.

Открывая заседание, Б.А. Киясов кратко изложил содержание письма академика А.П. Александрова в ВПК, суть которого укладывалась в одну фразу:

"Академия наук СССР более не может игнорировать, равно как и не может объяснить аномальные явления, аналогичные тому, что наблюдалось в сентябре 1977 г. в Петрозаводске, в связи с чем просит организовать комплексные исследования аномальных явлений с подключением к работе организаций Министерства обороны и ВПК".

Выступившие вслед за Б.А. Киясовым члены НТС поддержали предложение президента АН СССР, сообщив, что информация о наблюдениях необычных явлений поступает и в организации Министерства обороны от военнослужащих, причем во время таких событий иногда отмечалось нарушение работы технических средств обеспечения войск.

Итогом заседания стало решение НТС рекомендовать ВПК включить в государственный план научно-исследовательских работ по оборонной тематике на 1978 г. комплексную проблему "Исследование аномальных атмосферных и космических явлений, причин их возникновения и влияния на работу военно-технических средств и состояние личного состава". Рекомендация была принята и при ближайшей корректировке текущего пятилетнего плана научно-исследовательских работ по оборонной тематике ВПК включила в него две темы по изучению аномальных явлений со сроком исполнения 1978-1980 гг.:
• "Сетка МО" - исследование аномальных атмосферных и космических явлений и их влияния на функционирование военной техники и состояние личного состава (Министерство обороны);
• "Сетка АН" - исследование физической природы и механизмов развития аномальных атмосферных и космических явлений (Академия наук).

Таким образом, в 1978 г. в СССР стартовала государственная программа изучения феномена НЛО, продолжавшаяся без перерыва 13 лет вплоть до 1990 г. Сыгравшее столь важную роль в организации этой программы заседание Научно-технического совета ВПК в октябре 1977 г. было первым и последним мероприятием, специально посвященным этой проблеме, со столь высоким должностным уровнем участников. Позднее еще дважды, в 1981 и 1986 гг., утверждались пятилетние планы научно-исследовательских работ по оборонной тематике, в которые включалась проблема аномальных явлений. Отметим, что после окончания программы исследований при Отделении общей физики и астрономии РАН до 1996 г. продолжала действовать экспертная группа, в задачи которой входил анализ сообщений, поступавших от очевидцев странных явлений. В настоящее время такие сообщения единичны, но и они проходят экспертизу в отделении.

Обращаем внимание на то, что в официальных документах было не принято употребление аббревиатуры НЛО, вместо нее использовался термин "аномальное явление". Дело в том, что словосочетание "аномальное явление" больше соответствовало природе наблюдаемых эффектов, чем "неопознанный летающий объект", и не было связано с ажиотажем вокруг "инопланетян, посещающих Землю на летающих тарелках".

Для уменьшения общественного резонанса от легализации исследований природы НЛО было решено сделать их закрытыми. Это обусловливалось по крайней мере тремя обстоятельствами:
• формальной принадлежностью программы исследований к закрытому плану работ по оборонной тематике;
• предполагаемой первоначально высокой вероятностью военно-технического происхождения наблюдавшихся странных явлений;
• возможностью использования (в случае успешного решения поставленных задач) в военных интересах некоторых вероятных свойств НЛО - отсутствие радиолокационного контраста, высокая маневренность и пр.

В связи с закрытым характером работ по этой проблеме их освещение в средствах массовой информации было весьма ограничено, а публикации о НЛО было рекомендовано направлять на рецензирование (не путать с цензурой) в Академию наук СССР.

Решением ВПК в стране фактически было создано два центра исследований НЛО - в Министерстве обороны и в Академии наук СССР. Линией раздела между ними служили источники данных. Министерство обороны изучало результаты наблюдений, поступавшие из различных родов войск. Академия наук - сообщения, собранные в научных организациях, службе Госкомгидромета, в редакциях газет и журналов и др. Разумеется, отличались и цели работы. У военных одной из главных было выяснение возможного влияния НЛО на функционирование техники и состояние личного состава. И если бы такое влияние было обнаружено, то первоочередной задачей становилось изучение его механизма и опасных последствий. Академия наук главной целью ставила исследование физической природы развития аномальных явлений, то есть моделирование процессов возникновения, визуального проявления и исчезновения эффектов, их связи с физическими условиями в окружающей среде и возможным антропогенным воздействием на природу. Ясно, что эти направления частично пересекались и дополняли друг друга, и только совместные усилия могли привести к быстрому и корректному решению поставленных задач.

Головным исполнителем военного раздела программы исследований НЛО был определен один из подмосковных центральных военных научно-исследовательских институтов, а его начальник - крупный специалист в области воздействия радиации и других поражающих факторов на военную технику В.П. Балашов - назначен научным руководителем.

В головном институте Министерства обороны была создана группа из военных и гражданских специалистов, насчитывавшая в разные годы от четырех до пяти человек, которая, по сути дела, и выполнила основной объем работ по сбору сообщений о наблюдениях НЛО, их обработке и анализу, подготовке отчетных документов. Естественно, в состав исполнителей темы были включены и другие научно-исследовательские организации различных родов вооруженных сил, научные учреждения оборонно-промышленной отрасли общим числом около 15. Состав исполнителей формировался без принуждения на добровольной основе, участие этих организаций в конкретных работах по идентификации аномальных явлений было также добровольным и, как правило, весьма ограниченным.

Руководителем "академического" направления исследований НЛО был назначен академик В.В. Мигулин - крупнейший специалист в области теории колебаний, распространения радиоволн и радиолокации, директор Института земного магнетизма, ионосферы и распространения радиоволн АН СССР, который был определен головной организацией. Как и в Министерстве обороны, для непосредственной работы по теме была сформирована рабочая группа из четырех-пяти человек (руководитель Ю.В. Платов).

В состав организаций-исполнителей вошли академические институты, учреждения Госкомгидромета и высшей школы. Их участие варьировалось от сбора сообщений о наблюдениях НЛО до анализа материала и разработки физических моделей различных классов аномальных явлений. Бюджетные расходы на программу исследований складывались из зарплаты занятых в ней специалистов и затрат на командировки. Деньги выделялись из бюджета организаций-исполнителей, никакого целевого финансирования исследований не предусматривалось.

Стоит отметить, что программа исследований аномальных явлений была одной из самых недорогих, если не самой дешевой, среди научно-исследовательских работ по оборонной тематике. Недостаток средств не позволял провести разработку или приобрести дополнительное специализированное оборудование, поставить специальные эксперименты, в результате часть запланированных исследований, в том числе по образованию крупномасштабных плазменных структур в атмосфере, не была осуществлена. Недостаток средств повлиял на методику исследований, которая, по существу, свелась к анализу собранного материала и разработке физических моделей наблюдавшихся явлений. Лишь в отдельных, наиболее интересных случаях были организованы выезды специалистов на места наблюдений НЛО и целенаправленные наблюдения, связанные с проведением технических экспериментов.

Программа исследований строилась на трех основных принципах. В соответствии с ними аномальные явления признавались реальным объективным фактором, исследователи отказывались от априорных решений и ориентировались на длительное и глубокое исследование проблемы. Несмотря на то, что в начале работы мы старались избежать предвзятого отношения к какой-либо гипотезе о природе НЛО, теоретически возможные версии их происхождения все же имели некоторый приоритетный характер:
• НЛО - продукт человеческой деятельности, то есть аномальные явления имеют антропогенное происхождение;
• НЛО - продукт естественных процессов, происходящих на Земле, в земной атмосфере и ближайшем космосе, то есть аномальные явления имеют природное происхождение;
• НЛО - проявление деятельности внеземных цивилизаций.

Последняя версия, хотя и самая интригующая, особого энтузиазма не вызывала, однако полностью исключить ее из рассмотрения было бы некорректно.

Ключевую роль в организации и выполнении военного раздела программы сыграл документ, подготовленный головным исполнителем Министерства обороны и утвержденный начальником Генерального штаба Вооруженных сил СССР в январе 1980 г. Этот документ, доведенный до всех войсковых частей в форме директивы Генштаба, содержал указания по всем основным вопросам реализации программы исследования НЛО. Он определил:
• один из центральных военно-исследовательских институтов Министерства обороны в качестве головного исполнителя программы, возложив на него функции центра сбора, обработки и анализа всей информации о НЛО, полученной в войсках;
• военные научно-исследовательские институты, ответс.твенные за выполнение программы в каждом из пяти видов войск, и порядок их взаимодействия с центральным научно-исследовательским институтом, ответственным за программу в целом;
• порядок получения головным исполнителем программы информации от видов вооруженных сил, необходимой для идентификации НЛО, в первую очередь данных о проводимых в войсках пусках ракетно-космической техники;
• правила документирования факта обнаружения НЛО в войсках, порядок представления сообщений в зависимости от срочности и важности содержащейся в них информации.

Эта директива фактически позволяла исполнителям программы по исследованию аномальных явлений использовать огромный наблюдательный потенциал Советской Армии. Каждый военнослужащий, где бы он ни находился, сам того не ведая, становился одним из потенциальных исполнителей программы, так как в случае наблюдения какого-либо непонятного, необычного, неординарного явления он должен был доложить о своих наблюдениях в письменном виде по установленной форме и передать эти материалы начальству. Можно сказать, что указанной директивой армия была поставлена на 13 лет в режим массового дежурного наблюдения за аномальными явлениями в местах дислокации войсковых частей, то есть практически на всей территории СССР, а это как-никак составляло примерно 1/6 часть земной суши. Вряд ли когда-либо и кто-либо организовывал столь масштабное исследование, причем практически без финансовых вложений.

Для передачи информации о наблюдениях НЛО было предусмотрено два канала. Первый, рутинный, использовался, когда наблюдавшиеся явления не приводили к нарушениям жизнедеятельности войсковой части. Если же на фоне развития аномальных явлений в месте наблюдения происходило нечто экстраординарное, например отказы в работе техники, информация о таких событиях направлялась головному исполнителю срочным порядком, минуя все промежуточные этапы.

Аналогичный сбор наблюдательного материала, правда, не в таких грандиозных масштабах, был организован и в учреждениях, замкнутых в рамках программы на Академию наук, прежде всего на станциях Госкомгидромета (головная организация - Институт прикладной геофизики). Основной упор в работе "академических" организаций все-таки делался на анализ условий наблюдения аномальных явлений и физических механизмов их развития. К этой работе были привлечены специалисты по физике атмосферы и физике плазмы, геофизики, геохимики, математики и пр. В результате были созданы все предпосылки для сбора достаточно полной информации о наблюдениях всевозможных аномальных явлений, ее объективного анализа и построения адекватных моделей.

В ходе выполнения программы за 13 лет получено около 3 тыс. сообщений о наблюдениях необычных явлений. Практически все они проанализированы и идентифицированы. Большая их часть относится к разряду массовых наблюдений, когда одно и то же явление было описано многими независимыми очевидцами. Говорить о массовом наблюдении можно, когда имеется 7-10 сообщений об одном и том же эпизоде. В отдельных, наиболее масштабных эпизодах, обусловленных погодными условиями, временем развития явления и многими другими причинами, количество описаний достигало 50 и более. Таким образом, за время выполнения проекта в целом было зарегистрировано немногим более 300 событий, квалифицированных как явления неординарные или аномальные. Относительно небольшое число явлений, зарегистрированных как аномальные, вероятнее всего объясняется тем, что по мере сбора сообщений на местах наблюдений они проходили достаточно квалифицированную проверку и многие сразу же отбраковывались.

Интересно, что из войсковых частей, обслуживающих испытательные полигоны или расположенные от них в непосредственной близости, сообщений о наблюдениях НЛО практически не поступало. Очевидно, это обстоятельство связано с тем, что эффекты, сопровождающие проведение военно-технических испытаний и экспериментов, хорошо известны специалистам, но вызывают недоумение и воспринимаются как аномалии людьми, не сведущими в этих направлениях человеческой деятельности.

Практически все массовые ночные наблюдения НЛО однозначно идентифицировались как эффекты, сопровождающие запуски ракетно-космической или испытания авиационно-космической техники. Такая идентификация включала в себя установление временного совпадения наблюдения необычных эффектов с проведением соответствующих испытаний, пространственной корреляции возможного места развития явлений с районом функционирования технических систем и соответствием наблюдающихся явлений режимам работы технических устройств. Следует отметить, что при запусках ракетно-космической техники сопутствующие эффекты могут быть видны на значительном удалении (тысячи километров) от места старта, что связано с различными режимами работы ракетных двигателей и включением двигательных установок космических аппаратов для коррекции орбиты.

Основной механизм развития этого класса явлений состоит в рассеянии солнечного света на газо-пылевом облаке, образованном продуктами сгорания топлива. Наиболее благоприятные условия для наблюдения таких эффектов наступают в сумерки, когда трасса ракеты проходит в области, освещенной Солнцем, а наблюдатель находится на "ночной" стороне Земли. В зависимости от высоты полета ракеты, устройства двигателей, компонентов топлива и пр., конфигурация газо-пылевого следа ракеты и его размеры могут меняться в широких пределах. Достаточно сказать, что в некоторых случаях характерный поперечный размер ракетного "следа" может достигать многих сотен километров. Неудивительно, что необычность наблюдаемой картины, возможность видеть явление на огромной территории, поскольку оно развивается на высотах более 100 км, отсутствие звуковых эффектов и др., вызывают недоумение у неподготовленного наблюдателя.

Из наиболее интересных ракетных эффектов отметим прежде всего уже упоминавшееся знаменитое Петрозаводское явление, обусловленное запуском искусственного спутника Земли "Космос-955" с космодрома Плесецк.

Ряд дополнительных эффектов, сопутствовавших Петрозаводскому явлению, был связан с неудачным испытательным пуском баллистической ракеты, который проводился в том же регионе практически в то же самое время.

Массовое наблюдение дирижаблеобразного объекта в ночь с 14 на 15 июня 1980 г. на огромной территории Европейской части России было вызвано запуском с космодрома Плесецк ИСЗ "Космос-1188". Спустя примерно час тот же спутник "наследил" в другом регионе земного шара - над Южной Америкой. В России наблюдали газо-пылевой след, оставленный маршевым двигателем ракеты-носителя, а в Южной Америке - облако, связанное с работой двигателя разгонного блока ракеты-носителя при выводе спутника на рабочую орбиту. Подобные явления наблюдались 15 мая 1981 г.- запуск ИСЗ "Метеор-2", 28 августа 1982 г. - запуск "Молнии-1", 3 июля 1984 г. - запуск "Космоса-1581" и др. В ряде случаев аномальные явления наблюдались при запусках не спутников, а баллистических ракет как наземного, так и морского базирования. Кстати, такие явления довольно регулярно отмечались на Канарских островах и сопровождали испытательные пуски ракет с американских подводных лодок.

Второй по значимости класс явлений, воспринимаемых очевидцами как НЛО, полностью соответствует термину "летающий объект". Правда, тут следует сделать небольшое замечание: объекты не столько летающие, сколько "плавающие" или "дрейфующие" в атмосфере. К этому классу явлений относятся эффекты, связанные с запусками баллонов.

Для исследования состояния различных слоев атмосферы и проведения регулярных метеорологических наблюдений во всем мире широко используются шары-зонды - резиновая оболочка диаметром на земле около 2 м, к которой подвешены измерительные приборы. Шары-зонды могут подниматься до высоты около 30 км, где их диаметр увеличивается почти до 10 м. Запуски их производятся регулярно, дальность полета обычно не превышает 10-15 км от метеостанции, поэтому, как правило, их наблюдение не вызывает недоумения. Однако иногда происходят удивительные вещи.

3 июня 1982 г. на командный пункт ПВО страны из полка, дислоцированного недалеко от Читы в Забайкалье, поступило срочное донесение о том, что патрулирующий границу с Китаем самолет обнаружил на высоте около 17 км необычный объект шарообразной формы, приготовился к его атаке, во время которой объект неожиданно исчез. В донесении специально оговаривалось, что обнаруженный шарообразный объект не может быть метеорологическим шаром-зондом, поскольку метеозонды, хорошо известные личному составу, меньше по размерам, чем наблюдавшийся объект, и никогда не поднимаются до таких высот. Поскольку на земле в районе встречи самолета с шаром никаких жилых объектов, кроме погранзаставы и метеостанции, не было, решили начать проверку именно с метеостанции. Из телефонного разговора с ее начальником выяснилось, что, во-первых, время запуска шара-зонда с этой метеостанции практически совпадает с временем встречи самолета ПВО с неизвестным объектом; во-вторых, оболочка запущенного шара оказалась на редкость прочной и он поднялся на несколько километров выше, чем обычно. Последняя зафиксированная по данным телеметрии высота шара составляла 16 км.

Аналогичный случай произошел в авиационном полку ПВО, дислоцированном на Чукотском полуострове, 13 сентября 1982 г. Опять встреча самолета с неизвестным шарообразным объектом на большой высоте в районе бухты Анадыря и неожиданная потеря объекта. Отличие от предыдущего случая состояло в том, что метеорологи не знали, какой высоты достиг запущенный ими метеозонд, так как телеметрия отказала в самом начале полета. Вполне возможно, что оба эти шара были из одной партии с более прочной, чем обычно, оболочкой. Судя по этим эпизодам, даже опытные пилоты не застрахованы от ошибок в оценке размеров наблюдаемых объектов, расстояний до них и их идентификации с конкретными явлениями.

Для научных исследований в верхних слоях атмосферы применяются не шары-зонды, а баллоны, которые могут длительное время дрейфовать на высотах более 40 км. Рекорд длительности полета, установленный в 1970 г., превышает четыре года, в течение которых аэростат совершил более ста кругосветных путешествий на высоте около 35 км. (Выделено нами - V.V.)

Кроме баллонов классической сферической, вернее, каплеобразной формы, используются баллоны, имеющие, например, вид тетраэдра - правильной пирамиды. В 1977 г. наблюдение полета такого баллона во время киносъемок в Прибалтике вызвало форменную панику среди очевидцев. В ряде случаев применяются оболочки цилиндрической формы или двойные, приобретающие на большой высоте вид "куклы". Объем тетраэдральных баллонов может достигать 150 тыс. м2 что соответствует характерному размеру около 110 м. Еще более внушительны сферические баллоны, объем которых до 500 тыс. м2, а диаметр до 150 м. Легко убедиться, что даже баллон средних размеров при наблюдении с расстояния около 100 км виден как объект размером около 2 угловых минут (примерно 1/15 диаметра полной Луны). Доля сообщений о наблюдении таких НЛО меньше, чем эффектов, сопровождающих запуски ракет, и составляет 10-12%.

За 13 лет выполнения государственной программы исследований аномальных явлений всего несколько раз пришлось прибегать к срочному расследованию обстоятельств, связанных с наблюдениями НЛО и с их вероятным вмешательством в деятельность войсковых частей. Во всех случаях сообщения о наблюдении НЛО поступали к головному исполнителю не обычной фельдъегерской почтой, а порядком, предусмотренным табелем срочных донесений, то есть немедленно и с докладом высшему военному руководству. В расследовании таких событий пришлось принимать участие и авторам этой статьи.

Первый эпизод произошел 5 октября 1983 г. в расположении одной из дивизий ракетных войск стратегического назначения, дислоцированной в районе г. Хмельницкий на Украине. В тот день с 18 до 22 часов многие военнослужащие дивизии и члены их семей (до 50 человек) стали свидетелями необычного для них красочного светового явления. В северном направлении достаточно высоко над линией горизонта появлялись на несколько минут, исчезали и снова появлялись похожие по форме на дирижабль яркие светящиеся объекты. Некоторые очевидцы утверждали, что видели на этих объектах темные, похожие на окна пятна, из которых иногда протягивались к земле дугообразные, светлые струи. Описанное событие, хотя и было достаточно впечатляющим, не стало бы предметом срочного доклада в Москву, если бы не одно сопутствующее обстоятельство. Во время наблюдения этого явления на пульте управления командного пункта дивизии загорелся контрольный транспарант, свидетельствующий о неисправности в системе запуска ракет. Спустя несколько десятков секунд транспарант так же самопроизвольно погас, однако сомнения в исправности аппаратуры у боевого расчета остались. В такой обстановке командир дивизии принял решение срочно доложить о кратковременной неисправности аппаратуры командного пункта дивизии в Генеральный штаб, связав неисправность с появлением в небе над расположением части необычных светящихся объектов.

Начальник Генерального штаба, ознакомившись с донесением, приказал срочно направить на место происшествия специальную комиссию, включив в ее состав специалистов, занимающихся исследованием аномальных явлений. Комиссия начала работать утром 6 октября и уже через два часа выяснила, что же видели ракетчики накануне вечером. Опрос очевидцев помог определить направление (практически на север от расположения части), в котором наблюдалось странное явление. Первым серьезным потенциальным источником НЛО на этом направлении оказался авиационный полигон 26-й воздушной армии в белорусском Полесье, примерно в 400 км от места наблюдения.

Запрос на командный пункт ВВС позволил установить, что на этом полигоне в то время, когда наблюдались аномальные световые явления, выполнялись упражнения по постановке осветительных авиационных бомб с последующим бомбометанием обычными бомбами с использованием оптических прицелов. Осветительные бомбы сбрасывались с самолетов на высоте около 10 км, после чего они опускались на парашютах, обеспечивая достаточную освещенность большой территории в течение 5-7 минут. Именно эти световые эффекты в ночном небе над белорусским авиационным полигоном и наблюдали военнослужащие ракетной части, удаленной на 400 км к югу.

Отработка действий по постановке осветительных авиационных бомб на белорусском полигоне производилась ежегодно по нескольку раз как в предыдущие годы, так и впоследствии, но только 5 октября 1982 г. эти эффекты смогли наблюдать на большом удалении от полигона. Линия горизонта для наблюдателей проходила над полигоном на высоте свыше 12 км, так что вся траектория движения осветительных авиационных бомб и связанные с ними световые явления происходили "под горизонтом". Это обстоятельство свидетельствует, что при определенных, вероятно, очень редких условиях в атмосфере возможно развитие эффектов сверхрефракции. Остается добавить, что неисправность в аппаратуре командного пункта никакого отношения к наблюдавшимся явлениям не имела, кроме того, что совершенно случайно совпала с ними по времени. Однако именно совпадение и послужило основной причиной срочного расследования этого события.

Другой эпизод условно объединяет ряд аварий с самолетами, базировавшимися на аэродромах Борисоглебского авиаузла (Воронежская область) в 1984-1987 гг. Среди обстоятельств, связанных с этими авариями, выделялось одно - присутствие в ряде случаев в зонах аварийных полетов неизвестного объекта, отмечаемого на экранах аэродромных радиолокационных станций и визуально наблюдаемых некоторыми пилотами из кабин своих самолетов. Начальник Борисоглебского военного летного училища, больше всех пострадавшего от аварий самолетов, попросил включить специалистов, знакомых с проблемой НЛО, в состав комиссий по расследованию причин аварий. Поскольку до сих пор нет единого мнения о том, какую роль в авариях сыграли загадочные объекты, наблюдавшиеся в зоне полетов, будем считать эти события не идентифицированными.

Выше мы привели две причины появления НЛО - полеты высотных баллонов и пуски ракет. Эти эффекты объясняют большую часть наблюдаемых аномальных явлений (более 90%). Вне всякого сомнения, что предложенные модели не единственно возможные, и мы далеки от намерения ставить знак равенства между схемой развития большинства наблюдающихся странных явлений и всеми возможными механизмами. Для построения достаточно полной картины необходима разработка гипотез, столь же разнообразных, как и сами явления.

Результаты проведенной работы показали, что подавляющее большинство явлений, воспринимаемых очевидцами как нечто аномальное, имеют вполне объяснимую природу. В основном они связаны с технической деятельностью человечества, бурно развивающейся в последние десятилетия, или с редкими формами природных явлений [1-3]. К одному из наиболее важных результатов, пожалуй, стоит отнести не идентификацию большей части наблюдавшихся явлений и даже не разработку физических моделей их развития, хотя, на наш взгляд, в этом направлении получены чрезвычайно интересные результаты. Самое удивительное, что в противовес многочисленным описаниям различного рода контактов с инопланетянами, собранными в коллекциях уфологов, в рамках проекта, использовавшего огромный наблюдательный потенциал армии и гражданских организаций, не зафиксировано ни одного сообщения о посадке НЛО, о контактах с пилотами НЛО, о похищении людей НЛО. Возможно, по каким-то причинам в течение по крайней мере 13 лет территория СССР была закрыта для посещения инопланетных визитеров, либо гипотеза инопланетного происхождения НЛО несостоятельна. Любой серьезный исследователь проблемы НЛО должен считаться с этим результатом.

В последние годы во многих публикациях, касающихся проблемы НЛО, многократно упоминались "секретные файлы КГБ", "секретные данные о военных операциях по захвату НЛО" и пр. Современный рынок наполнен видеозаписями этих архивов. После ознакомления с ними остается только развести руками - большей нелепости трудно себе представить. В английском языке есть хорошая поговорка: "Somebody is fooling somebody all right", которую приблизительно можно перевести как "Будь здоров какое надувательство". Кажется, это полностью отражает взаимоотношения авторов этих публикаций и их потребителей. Приведем мнение одного из исследователей НЛО Р. Коуена:

"Весьма соблазнительно разоблачить слух, распущенный энтузиастами НЛО о том, что разведслужбы имеют обширную картотеку по НЛО, которую они не желают обнародовать. Такой материал, когда становится доступным, не содержит откровений о посещениях инопланетян. Но он, несомненно, дает возможность разведслужбам "просеивать" сообщения о НЛО, чтобы выявить возможные космические или военные секреты. В той степени, в какой этот процесс связан с засекречиванием техники, эти службы должным образом удерживают полученную информацию. Трезвое изучение НЛО показало, что предмет, с виду бестолковый, заслуживает серьезного изучения. НЛО так же реальны и важны, как и космические запуски" [4, с. 4].

В заключение авторы считают своим приятным долгом выразить признательность всем наблюдателям аномальных явлений, благодаря которым была проведена государственная программа исследований НЛО. Мы также хотим отметить огромный персональный вклад в постановку задач и научное руководство исследованиями академика В.В. Мигулина и генерал-лейтенанта В.П. Балашова. Самое активное участие в них принимали доктор технических наук Н.В. Ветчинкин, кандидат физико-математических наук С.А. Черноус, кандидаты технических наук А.А. Плаксин и А.А. Абдулин, кандидат философских наук В.В. Рубцов, кандидат технических наук Б.А. Фешин, кандидат физико-математических наук Н.К. Переяслова, Г.Н. Куликова и многие другие. Мы также благодарны нашим зарубежным коллегам, общение с которыми помогло выполнению этой работы.

Литература

1. Мигулин В.В., Платов Ю.В. Аномальные явления. Насколько они аномальны? // Наука в СССР. 1985. №6.
2. Платов Ю.В., Фешин Б .А., Черноус С.А. Аномальные явления: факты и вымыслы // Наука в СССР. 1989. № 5.
3. Платов Ю.В., Рубцов В.В. НЛО и современная наука. М.: Наука, 1991.
4. Cowen R. Soviet Rockets Wear UFO Masks // Technology Review. 1982. August-September.


Раздел Аномальные явления

Внеземное биологическое существо

Среди слухов, окружающих розуэллский инцидент, имеются и истории о ВБС, "внеземном биологическом существе", выжившем в крушении и жившем, чтобы беседовать, некоторым образом "разговаривая", с правительством. В этих слухах также утверждается, что фильм "ET" был основан на данной ситуации, когда маленький мальчик, сын одного из участвовавших в этом правительственных чиновников, вступил в телепатический контакт с ВБС. Есть ли в этом какая-то доля правды? Кое-какая есть. ВБС был возвращен в свою группу, живым, после контакта, установленного спустя несколько лет. Слухи о том, что ВБС умер, были распространены с той целью, чтобы устранить любой нажим со стороны желающих его увидеть и с ним поговорить.

ВБС, как его назвали, был одним из семи инопланетян, составлявших команду двух кораблей, разбившихся под Розуэлом. Один корабль был разрушен полностью, поскольку было запланировано взорвать его близко к земле, что и было сделано. Во втором корабле было четыре инопланетянина, и он разбился, как и планировалось, без сильных разрушений. Предполагалось, что удар убьет всех четверых, приготовившихся к смерти, но один из них остался жив, несмотря на раны. Это стало шоком для инопланетянина, который был неподготовлен к обостренному интересу к его системам пищеварения и дыхания, к его потребностям в медицинской помощи. Он обнаружил себя содержащимся как на почтительном расстоянии, так и тщательно при этом обследуемым чрезвычайно нервными людьми, его лечащими. Hа попечении у одного из чиновников, неожиданно вызванных к тому месту, где разместили ВБС, был его сын, которого он оставил в автомобиле, когда ушел на совещание внутрь здания. Когда он вернулся, то обнаружил, что у его юного сына есть много что ему рассказать, поскольку он вступил в телепатическую связь с ВБС. Так никогда и не дав этим двоим встретиться, и даже не подтвердив юному мальчику то, что его партнер был настоящим, правительство впоследствии свело двоих поближе и бесконечно задавало мальчику вопросы. Вплоть до сегодняшнего дня он ничем не может подтвердить, что это происходило, кроме как вопросами, которые перед ним ставили.

Воздействием Розуэла на человеческую культуру, и на правительство в частности, стало то, что они доподлинно узнали - инопланетяне, разумные существа из других миров, существуют. Hаследием ВБС стала по самой своей сути привлекательная история о ET, где инопланетяне рассматриваются как застенчивые и неугрожающие, более уязвимые чем люди, и обладающие очаровательными странностями. То, что они хорошо контактируют с маленькими детьми, рассматривается большинством как фактическое доказательство их приемлемости для людей, учитывая известную поговорку, что можно доверять тому, кто нравится собакам и детям. Hо после ВБС, однако, последовали контакты правительства с инопланетянами совсем другого сорта, с теми, кто "служит себе", и этим была создана арена для следующей фазы отношений правительства с инопланетянами.


Раздел Аномальные явления

Таинственные встречи

В ФРГ существуют 30 групп, занимающихся сбором информации о контактах с инопланетянами и ее изучением. В США книги и фильмы на эту тему бьют все рекорды по популярности. 15 миллионов американцев верят, что они действительно собственными глазами видели неидентифицированные летающие объекты - НЛО. Тот факт, что до сегодняшнего дня ученые не располагают ни единым доказательством существования летающих объектов внеземного происхождения, нимало не смущает тех, кто верит в НЛО, - пишет западногерманский журнал "Штерн".

В одной из своих книг, ставшей бестселлером, американские авторы Чарлз Берлиц и Уильям Мурз описали событие, которое произошло в штате Нью-Мексико. 2 июля 1947 года между поселками Корона и Розуэл о поверхность земли ударилось и развалилось на части большое раскаленное тело. Местные жители обнаружили в пустыне обломки и несколько трупов существ, похожих на человека. Прибывшие военные оцепили местность. Свидетелей заставили молчать. Авторы книги указывают, что в официальном сообщении было объявлено: на землю упал метеорологический баллон.

Англичанин Тимоти Гуд написал книгу "Более чем строго секретно", которая с момента выхода в прошлом году (1987-м. - Прим. "СМ".) уже выдержала пять изданий. В ней Гуд предлагает дополнительные подробности, по его выражению, "важнейшей государственной тайны США". Спустя два с половиной месяца после "инцидента Розуэл", сообщает Гуд, в Соединенных Штатах 18 сентября 1947 г. была создана комиссия из 12 человек - ученых, военных и журналистов - под началом первого директора ЦРУ адмирала Хиленкоутера. Комиссии было поручено собирать информацию об НЛО. 18 ноября 1952 года директор ЦРУ писал главнокомандующему вооруженными силами США (и позже президенту) - генералу Эйзенхауэру: "При поисках на местности найдены четыре небольших человекоподобных существа, которые, очевидно, были выброшены из летающего объекта силой взрыва при ударе о землю. Когда их нашли - почти через неделю после катастрофы, - трупы уже в значительной мере разложились. Наши ученые установили, что, хотя существа выглядят как люди, в биологическом и эволюционном отношении они полностью отличаются от гомо сапиенс".

Это сообщение удивительным образом сочетается с утверждением сторонников гипотез об НЛО, что на базе военно-воздушных сил США "Райт-Патерсон" в Огайо в холодильных камерах хранятся трупы инопланетян, обстоятельно исследуемые американскими учеными.

В секретных архивах ВВС США хранятся уникальные снимки: НЛО над Капитолием в Вашингтоне; американский ученый изучает останки космического корабля, потерпевшего катастрофу в 1947 году.

Тридцать групп "энтузиастов НЛО" из ФРГ особенно воодушевил фильм Стивена Спилберга "Встречи вблизи третьего вида", снятый по рассказам людей, утверждающих, что видели НЛО. В одной из сцен фильма огромный космический корабль - целый инопланетный храм - опускается на Землю, и из него выходят боги со звезд - с большими головами и тонкими конечностями; боги глядят на земных жителей большими добрыми глазами.

Сегодня, десятью годами позже, инопланетяне являются нам в рассказах очевидцев преображенными: их огромные глаза сродни глазам насекомых и глядят на землян со злобой; их головы похожи на большие пузыри и вовсе не так миловидны, как прежде; их рты сморщены, а губы тонки. Они враждебно настроены по отношению к нам, и человек для инопланетян больше не "меньший брат", которого они хотели бы направить по верному пути. Сегодня люди для пришельцев - прежде всего объект исследований. Землянам втыкают длинные иглы в нос, берут у них для опытов яйцеклетки и сперматозоиды...

Но где же происходит все это? В книге "Интервенты" Бед Гопкинс из Нью-Йорка приводит 132 случая похищения людей, "заслуживающих полного доверия". Гопкинс - художник и скульптор. В книге он упоминает случай, когда бледные, небольшого роста пришельцы насиловали своих земных "братьев и сестер".

Книга Гопкинса, как и две другие книги по НЛО, - бестселлеры последних месяцев. "Мы на пороге чудовищного открытия", - утверждает Дэвид Джейкобс, историк из "Темпл юниверсити" в Филадельфии. Согласно его версии, "пришельцы похищают преимущественно интеллектулов".

И цыплят. Птицы спокойно ходили по одному из дворов на окраине Триеста, когда появился серебристый космический корабль и втянул двух из них внутрь себя при помощи синеватого луча. Римская газета "Репубблика" писала в августе 1986 года, что несколько крестьян были свидетелями этого странного события. За несколько же дней до него в тех же местах трое туристов были пленены вместе со своей машиной восьмиметровым НЛО, подвергнуты исследованиям и отпущены восвояси в 90 километрах от места похищения. Согласно сообщению газеты "Коррьере делла сера", они поступили в больницу в Порденоне с конъюнктивитом и сильной тошнотой.

Но интерес инопланетян к европейцам - скорее исключение: предпочтение отдается американцам. А время от времени - какому-нибудь японцу: вероятно, из--за его технических знаний... В ноябре 1986 года полет японского грузового самолета был едва не прерван загадочным летающим объектом. Командир экипажа сообщил, что НЛО был величиной с самолет ДС-8, имел квадратную форму, из двух сопел вырывалось пламя - "очевидно, для поддержания равновесия".

Спекуляция идет и вокруг подробностей об обитателях НЛО. Автор сенсационных книг Йоханнес фон Бутлар составил типологию "гуманоидных существ". Он пишет о трех видах:

- интеллектуал: рост около метра, с хрупкими конечностями, огромной головой, лицо формой напоминает сердце, рот без губ. Меж четырех пальцев рук часто имеется перепонка, как у водоплавающих;

- великан-"рабочий": рост под два метра, лицо скрыто под маской-очками. Двигается неуклюже. Исполняет тяжелую и опасную работу;

- человекоподобный: копия белого американца, хорошо говорит по-английски, акцент способен уловить лишь специалист.

45 миллионов американцев уверены, что инопланетяне какое-то время назад посещали их континент. 15 миллионов утверждают, что наблюдали НЛО. Во всем мире собрано около 100 тысяч сообщений о таких наблюдениях. Сторонники гипотез о пришельцах, по сути, не единодушны только в одном: кто посылает к нам на Землю космические корабли.

Одни говорят: естественно, обитатели других планет. Потомки "эмигрантов с Земли", древних земных цивилизаций - например, легендарной Атлантиды, - утверждают другие. А может быть, пришельцы - это посланники будущего, умеющие управлять временем, наши духовные правнуки, наследники Ньютона и Эйнштейна, Брауна и Гагарина? Или речь можно вести о "параллельных мирах"?..


Раздел Аномальные явления

Будьте осторожны: НЛО!

Увлечение "летающими тарелками" с течением времени не проходит, а приобретает хронический и оттого более опасный характер. Теперь даже деревенская бабушка не удивится, увидев у себя на огороде "летающую тарелку", чуть ли не добрая четверть населения страны контактирует: кто со звездой Альфа-Центавра, кто с созвездием Лебедя. Что это? Безумие или размытая, расплывчатая действительность? Есть ли реальные факты существования пришельцев? Каковы мнения наших крупнейших специалистов по этому вопросу?

Владимир Ажажа,
академик Международной академии информатизации.
"Их украли пришельцы"

С самого начала я опирался на объективные показания: фотографии с экранов радиолокаторов, фотографии кинофотопленки - аппаратуры, которая не лжет, не устает и не похмеляется. Что я выяснил? Что из 100 проц. неопознанных случаев только 25 проц. приходятся на НЛО, остальное можно объяснить.

Нам хочется думать, что это - инопланетяне. Мы сами вышли в космос, и есть желание отнести все это к действиям посланцев с других планет. Однако мы ни разу не видели "летающую тарелку" с надписью "Made in Venera".

Поэтому уфологов расценивают как людей с отклонениями от психической нормы, так же, как и люди, наблюдавшие НЛО, классифицируются как узники палаты N6. Существует даже уфологическая медицина, которая занимается реабилитацией контактантов. Дело в том, что эти люди постепенно выпадают из социума. Кто-то считает, что он мессия, что ему инопланетяне дали право назидать, прогнозировать будущее и т.д. У них нарушаются отношения в коллективе, в семье. Некоторые из них превращаются в фанатиков. Известны случаи летального исхода, когда человеку предлагали вознестись, он и пытается с балкона вознестись и погибает.

И за 4 последних года мы вылечили 5 тыс. человек. Они были рупорами кого-то, и это был не психический сдвиг, потому что частое возникновение этих контактов было связано с появлением в данной местности неопознанных летающих объектов. На свежем месте посадки существуют так называемое псиполе, которое характеризуется охранным барьером, преодолеть который человек не всегда может. На местах посадок - обугленные корни, убита вся микрофауна и микрофлора. Это смерч. Есть иностранные сведения, что дети, побывавшие на местах посадок, могут остаться импотентами.

И есть основания для предположений о похищении людей пришельцами. Статистически установлено, что в России ежегодно без вести пропадают от 90 до 100 тыс. человек. Это данные МВД.

Мы установили, что не менее 5 проц. от общего числа пропавших без вести похищаются НЛО безвозвратно. Это не менее 5 тыс. человек в год.

Выяснилось также, что чаще всего похищают детей в возрасте от 4 до 8 лет. Что касается женщин, то у них отбирается яйцеклетка или внедряется оплодотворенная яйцеклетка, и женщина используется как инкубатор. В Псковской области у женщины извлекли плод, напоминающий пищащего морского ежа с мягкими иголочками. Мы туда посылали следователя из Москвы. Это засвидетельствовано врачами, учеными, есть документы.

Почему мимо проходят и ученые, и политики, которые, казалось бы, должны бить в колокол тревоги?

P.S. Высшая аттестационная комиссия уже признала уфологию наукой. И в бюллетене ВАКN3 за 1994 года она приписана к числу научных специальностей.

Юрий Полищук,
руководитель клинического отделения Московского института психиатрии МЗ РФ.
"Это - массовый психоз"

В последние годы идет интенсивное внедрение в общественное сознание оккультизма и мистицизма. И не дается мнений серьезных ученых, которые могли бы эти же самые факты, явления прокомментировать с серьезных научных позиций. Одним из таких проявлений является представление об инопланетянах, неопознанных объектах, контактерах. Распространяются слухи, что идут похищения, в том числе женщин, результатом которых бывает какая-то необычная беременность, рождение необычного ребенка. Это все носит нездоровый характер, и здесь есть основания для комментариев со стороны психиатров. Все это отражает ожидание чуда у людей. В человеческой психике заложено подспудное желание, ожидание чудес, чего-то необычного. Известны различные оптические аномалии в виде Северного сияния, зарниц, миража, иллюзий в пустыне, когда истощенные люди, изнуренные зноем, видят на горизонте оазис. На самом деле никакого оазиса нет. Это происходит то ли за счет каких-то атмосферных изменений, то ли в результате изменения восприятия у человека. Когда человек, особенно с подвижной психикой и повышенной самовнушаемостью, что-то очень хочет увидеть или услышать, он это увидит и услышит. После выходов из таких болезненных состояний человек остается убежденным, что на самом деле он был на другой планете, видел и переживал. Это является одним из источников появления сенсаций, связанных с НЛО, с контактерами.

В народе ходят слухи и об излечении людей инопланетянами. Каждый раз, когда серьезные ученые пытались разобраться в такого рода явлениях, оказывалось, что либо это результат иллюзий, либо результат искаженного суждения, либо - самовнушения, которое действительно излечивает, может приводить к рассасыванию доброкачественной опухоли или какого-то рубца. Это научно вполне объяснимо. Например, у человека была киста на каком-то внутреннем органе. Ему привиделось, что села "тарелка", инопланетяне его прооперировали, удалили кисту, швов не осталось. Когда ему стали делать УЗИ, оказалось, что кисты уже нет.

Наряду с заражениями инфекционными существуют заражения и психические. Состояние одного человека передается другому без всяких словесных объяснений и внушений.

Я в "летающие тарелки" не верю. Ни разу за всю свою немалую жизнь мне не пришлось встречаться с НЛО, все это вымыслы. Так не надо дурачить людей, потешаться над ними, экплуатировать их детскую наивность и доверчивость.

На Западе было сообщение о секте, которая совершила акт коллективного самоубийства в ожидании прилета космического корабля, с тем чтобы отправиться в другие миры.

К этому их призывал душевнобольной предводитель секты. Так что представления об НЛО не так безобидны и могут повлечь за собой беду.


Раздел Аномальные явления

Советская "Зона 51"

В конце 70-х, в застойные благие времена, когда я, как говорится, пешком под стол ходил, мои близкие отправляли меня на лето к родственникам на дачу. О полигоне в деревне Ковшово (она находится между Гатчиной и Вырицей) среди местных жителей и многочисленных дачников ходили самые различные, противоречивые, порой просто фантастические слухи. Но сходились они все же в одном: этот полигон военный, и там проводят какие-то секретные эксперименты. Возможно, связанные с НЛО...

Вообще-то, если быть абсолютно точным, полигон был не один. Самый первый, находившийся глубоко в лесу, в сильно заболоченной, труднопроходимой местности, был закрыт уже давно, так как военные сразу же за ним построили новый. Там испытывали самолеты. Догадаться об этом было нетрудно. Испытания почему-то проводили по ночам. До деревни долетали отзвуки стрельбы, гремели взрывы, ревели двигатели на бреющем полете. На следующий день местные жители с видом настоящих знатоков сообщали нам, простодушным дачникам, заговорщицким голосом, - мол, слышали, это опять там, на полигоне, военные учения проводили... Но внезапно учения прекратились. В деревне заговорили, что в обстановке повышенной секретности построен еще один - уже третий полигон.

Туда свозят вырытый из карьеров песок. Глубоко в лесу проложена железнодорожная ветка. Кто-то видел на станции груженные изоляторами платформы под охраной вооруженных людей. У нас в деревне практически ничего не изменилось. Мы, дачники, по-прежнему купались в местной речушке, загорали, ходили в лес по грибы и ягоды. Но все чаще наши попытки зайти в лес поглубже натыкались на военных людей при оружии, всякий раз неожиданно появлявшихся из-за кустов и деревьев.

Военные, в большинстве своем офицеры, ничего особенного на предпринимали. Они спокойно говорили, что здесь запретная зона, ходить здесь нельзя, и нам надо идти обратно. В деревне поползли слухи, что там будут испытывать какое-то новое электрическое оружие. Кто-то, напротив, сказал, что на самом деле все происходящее на полигоне связано с космическими исследованиями и НЛО. Еще пару слов о деревне, чтобы вам было все ясно. Она располагалась в 40 минутах ходьбы от железнодорожной платформы проходящих городских электричек. Песчаная не асфальтированная дорога шла берегом извилистой речушки. Нельзя сказать, что деревушка была совсем заброшенной, признаки цивилизации присутствовали. У некоторых жителей уже появились первые телевизоры. В местный клуб привозили кино, был магазин и единственный кирпичный дом, где жил местный фельдшер. Была одна примечательная вещь, которая мне особенно запомнилась: это грозы. Нечто потрясающее!

Во время непогоды грохотало и сверкало так, что домашние (очень яркое воспоминание!) выкручивали пробки и все собирались в сенях, пережидая разбушевавшуюся стихию. Случилось же это в июле, после чего полигон в скором времени был закрыт. Неделю стояла страшная, за 30°, жара, от которой даже в речушке не было спасения. Потом грянул гром: небо под вечер вдруг заволокло, поднялся сильный ветер, взметнув листву и дорожный песок. Раскаты были такими, что, казалось, небо треснет пополам. Я едва успел перебежать к своему дому. Молнии били в песок. Одна ударила в электрический столб у дороги, вырвав гигантский сноп пламени. Сверкало и где-то там за лесом, у полигона. Стало почти совсем темно, дождь лил, как из ведра. Такого мне прежде видеть никогда не приходилось. Потом сверкнуло несколько раз, и вдруг там, за лесом, вторя долетающему грому, раздался ужасный шум. Высокий, пронзительный свист, какой-то совершенно необычный, так что резонировали стекла в окнах, летел из леса. Потом в районе полигона громыхнуло еще раз. Я уверен: это был не гром, а что-то другое. Один из деревенских, престарелый дед Прохорович, решивший нарезать березовых веток для баньки и застигнутый в перелеске грозой, видел сильную вспышку и от неожиданности соскользнул в канавку. Вслед за этим в сторону деревенских домов что-то пронеслось по небу, подобно, как ему показалось, стае... Это были светящиеся шары. За ними тянулись длинные извилистые следы. Несколько сосновых макушек как ножом срезало. Они загорелись. От испуга Прохорович, как он позже об этом рассказывал, залег прямо в канавке, закрыв зачем-то голову свежесрезанным веником. Светящийся рой, ничего больше не задев и не повредив, стремительно промчался над деревенскими крышами и, круто забрав вверх, словно растворился в крутящейся иссиня-черной туче. Для меня до сих пор остается загадкой, что за опыты проводили военные, каково было предназначение полигона и была ли это случайная техногенная катастрофа, происшедшая по вине стихии. Какое-то время ходили слухи о неудачном опыте с попавшим в руки военных НЛО, о том, что шары, которые видел Прохорович, не оружие, а наделенные разумным началом пришельцы. Что-то там не сработало у военных... Почти сразу после этого все оборудование с полигона было демонтировано. И на других наших полигонах испытания тоже больше не проводились.


Раздел Аномальные явления

Африка задаёт вопросы

Про древнеегипетскую цивилизацию знают все. Знают про пирамиды, про сфинкса, про золото фараонов, про разграбленные захоронения, про династии Старого и Нового царств. Почти все слышали об Аксуме и Мероэ, древних государствах Северо-восточной Африки, о гигантских каменных стелах дошедших до нас через тысячелетия. Совсем немногие знают о культуре Нок, развившейся на побережье Гвинейского залива и опередившей некоторые древнейшие металлургические центры Европы и Азии! И все это как бы верхний слой.
Тот же Египет. Пыльные закоулки запасников Национального музея. Невзрачная деревянная фигурка птицы, никогда не привлекавшая внимания ученых. И вот ее взяли с полки и рассмотрели.
И родилась сенсационная гипотеза. Фигурка не что иное, как модель летательного аппарата. Возраст его две тысячи лет. Древнейший в мире планер? Обтекаемая форма крыла напоминает крыло самолетное, но уж не как не птичье. Хвост "птицы" расположен в вертикальной плоскости, тогда как у истинных птиц он расположен горизонтально. Похоже, что жители древнего Египта могли... летать! И если уж речь зашла о средствах передвижения, добавим – и далеко плавать. А далеко - это не Крит, не Греция, не Пиренейский Полуостров. Далеко – это Австралия... В мумиях Нового царства нашли смолу эвкалиптового дерева. Эвкалипт растет только в Австралии. Как он мог попасть в Северную Африку? Только по морю. Как, кстати, и... табак из Америки и не в XV веке, как утверждают историки географических открытий, а на два с половиной тысячелетия раньше, и не в Испанию и Португалию, а прямо на Кипр, а оттуда уже и дальше – по Старому Свету.
Еще один слой. Западная Африка. Атлантическое побережье Сенегала. Время – наше. На волнах покачивается несколько лодчонок. Сидящие в них рыбаки вытаскивают из моря корзины, груженные крабами, устрицами и прочими дарами моря. А по дну бродят люди, собирают все эти прелести и, аккуратно уложив их в корзины, отправляют по веревке наверх... Сейчас всплывут? Нет, приходится ждать еще полчаса! Фантастика? Как бы не так. Явление, наблюдаемое многими – и учеными, и чиновниками, и просто зеваками. Пока единственное объяснение: какие-то особые стимулирующие (?) средства. Или умение, как у йогов, регулировать определенные функции организма.
В "нижнем" слое долгое время находились и догоны. Изучать их начали довольно давно, но подлинную славу принес им известный нам "Бледный Лис". Тут-то и началось. Среди самих этнографов книга не вызвала особого шума. Слов нет, это была безукоризненная работа, но для узкого круга, не более. Однако скоро появился другой труд о догонах. Его автором был Эрик Геррье, марсельский астроном, прочитавший и проанализировавший "Бледного Лиса". Гэррье разыскал и более раннюю, малоизвестную работу Гриоля "Суданская система Сириуса". Сведения, содержащиеся в трудах, поразили астронома до глубины души: еще бы – нечасто заглядывают астрономы, как и другие почитатели точных наук, в труды гуманитариев! Сначала и Гэррье подумал, что авторы-этнографы, превосходно зная о последних открытиях в области астрономии, провокационно "подогнали" космогонические предания догонов под подвернувшуюся астрономическую гипотезу. Гэррье встретился с Жерменой Дитерлен. К его глубочайшему удовольствию, он убедился, что Жермена имеет о космосе весьма смутное представление, то есть то, что и положено иметь дамам. Так исчезли последние подозрения о подтасовке материала. И ученый сам проинтерпретировал мифы далекого африканского народа с помощью современных научных данных о вселенной.
Догоны Марселя Гриоля оказались намного ближе к звездам, чем многочисленные, но увы, слишком надуманные персонажи Эриха фон Деникена. Африка задала ученым очередную загадку, которая пока еще не решена и решена, похоже, будет не скоро.


Раздел Аномальные явления

Загадка "Африканской Трои"

Цивилизации рождаются и умирают. Тайну этого еще не понятого до конца процесса, возможно, помогут разгадать развалины "города призрака", скрывающегося в центре Африки.
Калахари. Одна из самых страшных пустынь планеты. Но именно там под барханами горячего песка обнаружил в конце прошлого века "Черную Атлантиду" заезжий ковбой.
Джон Фарини был богатым скотовладельцем в Техасе, и ни о каких путешествиях не мечтал. Но вот однажды в ковбойском кабачке к нему подсел метис Герт Лоу и стал соблазнять рассказами о своей далекой родине - Южной Африке, где алмазы валяются на каждом шагу. Фарини никогда не мечтал ни об алмазах, ни об Африке. Но в одну минуту в этом увальне вспыхнул авантюрный дух искателя приключений.
Уже через пару недель экипаж повез двух новых приятелей в порт на Атлантике. Там закупили карты, лопаты, книги по геологии и кое-какой провиант, необходимый в пустыне.
Но, добравшись до африканских берегов. Фарини обнаружил, что в нем просыпается дух натуралиста. Он увлекся ловлей редких жуков и бабочек. Кстати, часть собранной им коллекции можно увидеть и сейчас в музеях США и Англии.
В негритянских деревеньках Фарини записывал заклинания о дожде, легенды, песни и сказки. И это подсказало ему еще одно направление для поисков - в одном из сказаний говорилось о богатом царстве в "центре всех песков", которое теперь скрывается от глаз человеческих...
- Где искать это скрытое королевство?
Негры неопределенно показывали в южную сторону. И вскоре новоявленный натуралист и этнограф погнал свой караван дальше. И появились таинственные развалины...
Лагерь разбили неподалеку. Теперь каждый день, едва рассвело, Фарини бежал на руины, чтобы измерять, делать зарисовки и следить за работой ленивых на жаре рабочих. В один из дней они открыли каменный бассейн эллипсоидной формы. Два канала когда-то подводили воду.
Затем скотовладелец, охваченный археологической лихорадкой, нашел остатки высоких колонн, нашел остатки высоких колонн, фундамент храма, мощеную крупными плитами каменную платформу. Все это было приказано зарисовать.
Когда работа по определению места находки на карте Калахари (23,5 градуса южной широты и 21,5 градуса восточной долготы) закончилась, Фарини заметил, что конец каменной стены, торчавшей из бархана еще вчера, исчез. Он поспешил к этому месту, потопал сапогами и убедился, что камень не ушел вниз, а лишь покрылся сверху движущимся песком. Это тоже было открытие. Последнее.
В 1866 году Джон Фарини прочел доклад о своей работе в Африке перед маститыми членами Королевского научного общества в Лондоне. Его благосклонно выслушали ученые мужи. Им понравились описания флоры и фауны Калахари, восхищение вызвала коллекция бабочек. Что касается подробного сообщения о таинственных каменных развалинах, то при рассказе о них на лицах метров появилась печаль скуки. Ну какие там сооружения могут быть у негров? Пальмовые хижины. Игра миражей!
Наука много лет проявляла удивительное равнодушие к призрачному городу в Калахари. Но все же выл в Южной Африке человек, который кропотливо собирал всю информацию о жгучей загадке пустыни. Досье его называлось "Африканская Троя". Собиратель сведений верил в каждое слово Фарини. Кроме того, он вел переписку со всеми, кто видел руины в Калахари, и посылал туда своих людей для записи негритянских легенд и мифов.
- Этим человеком был доктор Боршерд, - сообщает журнал "Чудеса и приключения". - Он знал о призрачном городе больше всех, но перед смертью почему-то сжег свой архив. Сохранились лишь смутные слухи о том, что Боршерд считал Калахари библейской страной Офир с богатейшими золотыми копями...
Много лет доктор Бошерд готовил экспедицию в южную часть Калахари. Он верил в успех, предрекал удивительные открытия. И сумел-таки убедить ученых в необходимости поисков. Последним доводом, переубедившим скептиков, был рассказ полицейского, записанный Боршердом.
Полицейский был послан в Калахари на проверку троп браконьеров. Сержант нашел тайные дороги преступных кланов, нанес на карту, а на обратном пути натолкнулся на каменоломню.
- Среди песков торчали камни, обработанные под прямым углом. Были и размером с кирпич, и значительно больше. Но меня поразило совсем другое. Я увидел там рыбацкую лодку, - рассказывал полицейский.
Лодка чуть ли не в центре пустыни. Полная сенсация!
Значит, в глубокой древности призрачный город в песках Калахари был соединен с притоками реки Нособ и озером Нгами. Вода в загадочном месте была и гарантировала ему многолетнее процветание среди пустыни.
Археологов Южной Африки убедил рассказ о каменоломне и лодке. Началась подготовка к новой экспедиции. На этот раз решили действовать с размахом - добились ассигнований, приобрели джипы, гусеничные вездеходы с прицепами. И эта техника принялась с ожесточением утюжить пески Калахари.
Боршерд по возрасту в экспедиции не участвовал но по его напутствию руины искали прежде всего в квадрате, отмеченном еще Фарини в прошлом веке. Увы там ничего не нашли.
Тогда на последние деньги по совету Боршерда в воздух подняли самолет с аэрофотосъемочной аппаратурой. Он отснял сотни квадратных километров пустыни. Тайна оказалась упорной...
Взвесив свои скромные возможности, археологи решили подождать удобного случая, когда синоптики сообщат о сильной песчаной буре в Калахари, после которой могут обнаружиться развалины призрачного города. Но время шло, постепенно тускнели надежды на новые ассигнования и угасал энтузиазм.
Впрочем, кое-какие находки все же были сделаны. Сейчас можно говорить о 150 археологических открытиях, свидетельствующих о весьма своеобразной и высокой цивилизации, сложившейся в Восточной Африке еще в незапамятные времена. Рухнуло расхожее мнение, будто негры могли строить лишь пальмовые хижины.
Остановимся на комплексе "Дзимба дза мабве" - остатках 400 монументальных зданий из камня - руинах столицы негритянского королевства Мономотапе. По одной из местных легенд, владения короля Мутата простирались тогда от Индийского океана через Калахари до Атлантики.
И не исключено, что загадочный город в Калахари - одно из звеньев этой удивительной африканской цивилизации, над тайной зарождения, процветания и угасания которой науке еще предстоит поломать голову.


Раздел Аномальные явления

Свидетельства гибели Атлантиды

Терра инкогнита - вот чем была Атлантида до последнего времени. И ничего, кроме сказанного в глубокой древности, о ней известно не было. Сейчас положение стало меняться: специалисты признали подлинность древнейшей книги, посвященной удивительным странам зари цивилизации. Среди них - и Атлантида. А экстрасенсы приняли из ноосферы сообщения, косвенно подтверждающие сведения из этой книги. Остается все это понять и принять.
Еще в 1969 году в библиотеке Леэвардена, административного центра провинции Фрисландия на севере Нидерландов, появилась старинная рукопись. Вокруг нее вскоре разгорелись жаркие споры. Еще бы! Ведь в рукописи сообщалось, что записи относятся к временам атлантов, а выполнены они были безвестным автором в 3449 году после ужасной катастрофы и затопления "страны Атлан". Но, по сообщению Платона, античного философа, писавшего об Атлантиде, катастрофа произошла очень давно - в десятом тысячелетии до нашей эры. Получалось, что древней книге около восьми тысяч лет и она на тысячелетия старше всех известных науке письменных памятников прошлого. Существовала ли тогда письменность? Еще недавно на этот вопрос отвечали отрицательно. Пока профессор Миланского университета Радивое Пешич, югослав по происхождению, не обнаружил на крутых берегах Дуная знаки письма, похожие на этрусские. Исследую находки археологов в этом районе, он составил древнейшую в мире азбуку из 48 знаков.
Его работы производят впечатление разорвавшейся бомбы. Получается, что книга Фризов действительно могла быть написана в то незапамятное время! И это сразу отодвигает в трудно представимое прошлое не только истоки письменности, но и первой виток всей нашей цивилизации.
Еще большее изумление вызывает сообщение книги об океанских плаваниях на кораблях, о торговле между континентами, об отважных капитанах, ходивших в Атлантиду и обратно. Все это - на тысячелетия раньше создания самой примитивной лодки.
Вот что сообщает книга о катастрофе:
"В течение всего лета Солнце скрывалось за тучами, как будто оно не хотело больше смотреть на Землю. На Земле царила тишина, влажный туман, словно мокрый парус, нависал над жилищами и нивами. Воздух был тяжелым и гнетущим, и люди не знали радости и веселья. Тогда и началось землетрясение, как будто предвещающее конец света. Горы извергли пламя - они иногда проваливались в недра, а иногда вырастали еще выше.
Страна, которую мореплаватели называют Атлан, исчезла, а рассвирепевшие волны так высоко поднялись над горами, что тех, кто спасся от огня, поглотила морская бездна. Земля горела не только в стране Финда, но и в Твискланде. Леса пылали, а, когда ветер дул оттуда, вся страна покрывалась пеплом. Реки изменили свое русло, в их устье образовались новые острова из пески и наносов. Это продолжалось три года..."
Трудно судить, о каких странах, помимо Атлантиды, идет речь в книге. Некоторые атлантологи считают Твискланд Германией. Однако германцы пришли в Европу из Азии, о чем сохранились письменные свидетельства, - и пришли гораздо позднее времени написания книги, не говоря уже о гибели Атлантиды. Возможно заключение такое: Германия находилась тогда в ином месте. Но тогда и фризов следует поместить в другие края. Скорее всего, они пришли на территорию нынешней Голландии (Нидерландов) из Фригии. А Фригия находилась в Малой Азии. Об этом говорят археологические находки. И не только они. Вот загадочная фраза из книги:
"Многие страны исчезли под водой, в ряде мест появились новые материки, в Твискланде погибла половина лесов; народ Финда поселился на безлюдных землях, а местные жители были или истреблены, или обращены в рабство".
Возможно, книга сообщала о глобальных переселениях народов после бедствия. Но от рукописи остались лишь фрагменты. Не исключено, что полный вариант книги, будь он найден когда-нибудь, смог бы назвать первую родину многих народов, в том числе самих фризов. Отметим нелогичность безвестного автора книги. Он говорит о безлюдных землях, на которых поселился народ Финда, и в то же время - об обращении в рабство или истреблении местных жителей. Можно подумать, что эту логическую погрешность допустили переписчики книги, а не автор. Факт же переписки книги не подлежит сомнению.
Странные имена встречаешь в этом памятнике. Скажем, Наэф-Туна. Это командующий флотилией. От его флотилии отделились корабли капитана по имени Инка. Отважный капитан повел из в западную часть океана. Моряки надеялись найти там не затопленные водой горы страны Атлан. Они даже вынашивали мечту поселиться там. Чем же могла привлечь их эта страна? Наверное, своими чудесами - как нерукотворными, так и рукотворными. Атлантида, судя по всему, была в некотором роде средоточием мира. Имя Нээф-Туна вызывает в памяти грозный лик древнейшего бога морей Нептуна. Римляне не случайно чтили его. В книге прямо говорится, что Нээф-Туна направил свои корабли в Среднее (то есть Средиземное) море - после того, как Инка выходил через Атлантику к затопленной стране. Вполне можно допустить, что древний флотоводец был обожествлен. И именно здесь, в бассейне Средиземного моря. Иные атлантологи говорят и об обожествлении Инки, который мог передать свое имя основателям цивилизации инков (неизвестно откуда пришедшим в Америку).


Раздел Аномальные явления

Сверхцивилизация из созвездия Льва оставила нам загадки-послания

Российский исследователь паранормальных явлений Валерий Хачанов несколько лет назад вырезал из журнала фотографию загадочного перуанского рисунка на камне и понял, что ему не будет покоя до тех пор, пока он не разгадает смысла каждой линии и крючочка. Изучив массу зарубежной и отечественной литературы, встретившись с десятком "светил" в этой области, о совершил сенсационное открытие, расшифровав знаменитые на весь мир изображения в пустыне Наска. По его версии "Канделябр Паракаса" - одна из центральных фигур Наска, является не чем иным, как... паспортом Земли, оставленным инопланетной цивилизацией.
- Почему-то, - считает Хачанов, - ученые не обращают внимания на тот факт, что поверхность Земли испещерена огромными, непонятными, различными рисунками. Никому не пришло в голову рассмотреть их с точки зрения обычной человеческой логики...
Пустыня Наска покрыта исполинскими изображениями. Современные ученые относят комплекс рисунков в пустыне Наска к локальной индейской культуре. Английский астроном Д.Хокинс подсчитал, что для создания этих наземных изображений вручную потребовалось бы не менее ста тысяч человеко-лет! Невероятным является и то, что об этой грандиозной и трудоемкой работе нет никаких упоминаний ни в древних индейских легендах и сказаниях, ни в испанских хрониках.
Рисунки выполнены безукоризненно: идеальные прямые, площадки, вытянутые лучи, треугольники и трапеции. Спирали, зигзаги, синусоиды. Хачанов со сторонниками считает, что проделанный кем-то колосальный объем работ по созданию сотен километров рисунков позволяет выдвинуть версию, что перуанские наземные фигуры являются следами деятельности Неизвестного Разума из Космоса.
Доктор археологии Мария Райхе - крупный авторитет среди исследователей загадочной пустыни. Разбив ее поверхность на секторы, она вычленила отдельные рисунки. С тех пор ученые всего мира задумываются над расшифровкой "обезьяны", "медведя", "птиц" и "пауков". Хачанов предложил собственную теорию.
- До тех пор тайны Наска не были раскрыты по двум причинам. Во-первых, нужно было найти ключ к языку рисунков. Во-вторых, каждое изображение ошибочно вычленяли из комплекса. Это большая ошибка. Весь мир знает рисунок "обезьяна". Но ведь это лишь фрагмент общей картины!
По мнению Хачанова, ключом к разгадке тайны многих тысячелетий является "Канделябр Паракаса", находящийся на почти 400-метровом склоне горы полуострова Паракас. Возраст этого знака исчисляется минимум двумя тысячелетиями. История же его возникновения остается совершенно неразрешимой загадкой.
- "Канделябр Паракса" - паспорт Земли. В нем заключена вся информация о нашей планете: левая ветвь - фауна, правая - флора, рисунок целиком - лицо человека.
Центральный ствол символизирует развитие человеческой цивилизации. Вблизи вершины видна отметка, напоминающая гвоздь. Как на шкале, она показывает, в какой момент наша планета достигла первого (во Вселенной их всего шесть!) уровня цивилизации. Это произошло в 1945 году, когда США взорвали две атомные бомбы. "Шапка" на вершине - обозначение расщепленного атома. Если повернуть Канделябр на 180 градусов (шапка окажется внизу), то получится распятие, а "гвоздь" будет гвоздем, вбитым в ноги Христа - символ-предупреждение о том, что планета может погибнуть от ядерного взрыва неслыханной мощности в результате конфликтов.
Кто же оставил эту информацию? Сверхцивилизация из созвездия Льва. Подтверждение тому многие памятники культуры, изображающие этого могучего хищника. Их оставили как в качестве особой знаковой системы. Уже позже "львиная тема" стала исключительно популярной в творчестве народов чуть ли не всех стран мира. Обратите внимание: наша планета буквально усеяна скульптурами и другими изображениями этих животных. Например, фасад мексиканской церкви XVIII века Санта Мария де Окотлан с пастью ревущего льва, индийские и китайские зрамы, украшенные гривастыми головами, Собор Парижской Богоматери, на порталах которого расположены 19 львов; а сколько этих животных на знаменах, гербах, Европы? Церковь Николая-Чудотворца в российских Звонарях может похвалиться великолепной скульптурой льва. Разве что эскимосы Аляски не знакомы с царем зверей.
Сведения, которые ОНИ оставили нам в виде исполинских фигур не предназначены именно археологам. "Читать" информацию нужно с большой высоты, только тогда становится понятен их смысл. Сфотографированные изображения нужно заложить в компьютер и поворачивать по осям координат. Все картинки при вращении дают изображения льва, робота, птицы, космического корабля, мужчины и женщины. Если повернуть "птицу" на 90 градусов, получится изображение принципов генной инженерии. И даже данные о том, как на планете появился первый человек.
Есть мнение, что в эксперименте по выведению Homo Sapiens, на Земле принимали участие не только "отцы" из созвездия Льва, но и представители созвездий Скорпиона, Стрельца, Паруса, Гончих Псов. Как это происходило? Давайте взглянем на первую картинку в схеме Марии Райхе.
Это - символическое изображение динозавров, живших на Земле десятки миллионов лет назад. Волнистые линии обозначают потоп. Затем появились некие существа, напоминающие мужчин и женщин. Планета была безжизненной, но КТО-ТО захотел заселить ее разумными существами, а именно - первобытными людьми. Скорее всего, после Всемирного потопа на Земле появились 3-5-метровые роботы. Российские и зарубежные ученые специалисты доказали, что авторство чертежей пустыни Наска нельзя приписывать цивилизациям древних индейцев.
Компьютеры рассчитали, что для выполнения такой колоссальной работы потребовалось бы в десятки раз больше времени, чем им было отведено в истории. Это могли сделать только роботы. Аналогично обстоит дело с версией о том, что пирамиды в Гизе (Египет) и Сфинкс строили древние египтяне. Это, безусловно, умышленная дезинформация. Раньше положенного времени человечество не должно было знать правду об их происхождении.
Информация в пустыне Наска не рассчитана на землян. Более двух тысяч лет назад, когда она появилась, люди не могли знать ни о ядерной бомбе, ни о генетических опытах. В таком случае, кому же была адресована эта информация? Вывод напрашивается один: тем, кто прилетел и еще будет прилетать на Землю. Знак не случайно расположен в месте, где проходит Андский хребет! Там удивительное разнообразие фауны и флоры, и знак отлично различим при облете планеты. Причем рядом с "Канделябром" изображена маленькая фигурка; ее назвали "космонавтом" и считают, что она является своеобразным автографом исполнителя изображений.
Вообще, говорят исследователи из разных стран, древнейших изображений, несущих в себе зашифрованную информацию, на Земле очень много. Например, подводные пирамиды в Атлантике, которые, достигая 600 метров высоты, трижды превосходят величиной пирамиду Хеопса. Ученые выдвигают гипотезу, согласно которой эти колоссы были созданы для того, чтобы Земля имела точную ориентацию в космосе. Ведь отклонение ее от оси даже на половину градуса неминуемо принесет ужасные бедствия. ОНИ постоянно следят за тем, чтобы этого не произошло. Те сведения, которыми сегодня располагают ученые ряда стран - США, Германии, Англии, России, Австралии - позволяют утверждать, что нас не только создали, но и теперь опекают и следят за нашим поведением. Землян контролируют. Более того: информация, которую они оставили на планете, защищает людей от враждебных действий извне. Одновременно они предостерегают человечество от проникновения в глубь Земли - там находится нечто такое, что людям пока воспринять невозможно. Это же касается и Луны; очень многие астрофизики небезосновательно считают, что Луна - это искусственно созданная база инопланетян.
Сверхцивилизация, оставив информацию о своем посещении планеты Земля должна быть уверена в том, что сведения будут полечены именно там, где нужно, теми, кем нужно, и тогда, когда это необходимо. Техническая информация оставлена в многочисленных чертежах пустыни Наска, а также в подобных циклопических образованиях других мест: Египет (Сфинксы и пирамиды), Англия (Стоунхендж) и т.д.
Огромное количество иных сопутствующих данных оставлено в древних храмах, пирамидах, курганах, статуэтках, наскальной графике, ювелирных изделиях и т.п. Множество сведений зашифровано в церквях, но на Земле оставлена, к сожалению, уже частично разрушившаяся, невосстановленная информация о ядерной энергетике, генной инженерии и т.д. Однако и того, что сохранилось, будет вполне достаточно для понимания конструкций летательных аппаратов, принципов действия их энергетических установок, технологий их изготовления.
Гипотез, связанных с появлением человека, созданием в доисторические времена циклопических сооружений особой сложности и точности, будет еще немало. И эта, разумеется, не первая и не последняя: людям свойственно стремиться к познанию истины.


Раздел Аномальные явления

Открытие Доктора Гурльта, или о том, что можно найти разбив кусок угля

Сенсация: в 1885 году в Австрии в пластах бурого угля, относящихся к третичному периоду, найден металлический предмет, по форме близкий к параллелепипеду, размерами 67x62х47 миллиметров и весом 785 граммов. Две противоположных стороны параллелепипеда скруглены, а по остальным четырем сторонам проходит глубокий надрез. Происхождение предмета загадочно.
Сообщение появилось лет пятнадцать назад во французском журнале "Сьянс э ви". Репортер Жорж Кетман утверждал, что эта находка хранится в Зальцбургском музее и представляет собой след посещения Земли некими космическими пришельцами. Правда, о округлениях и надрезе он не упоминал, но значительно важнее другое... Осенью 1961 года известный советский журналист Г. Н. Остроумов, побывав в Зальцбурге, выяснил, что ни в одном из музеев этого города никакого "параллелепипеда" нет. Более того, "австрийский физик Гурльт", нашедший, по словам Жоржа Кетмана, этот предмет, в действительности никогда не существовал! Так лопнула очередная "космическая утка", уже было подхваченная кое-кем и в нашей стране.
Но это не соответствует истине...
Да успокоятся стражи научной истины. Именно так все и было. Авторы этих строк вкупе с другими романтически настроенными читателями молодежных журналов тайком оплакивали несостоявшееся свидетельство палеоконтакта поругивая беспринципного журналиста Кетмана, и поеживались под убийственно риторическими вопросами оппонентов: "А где?", "А почему?", "А какой тогда смысл во всей этой гипотезе о пришельцах?"

"...Хорошо забытое старое"

"Зальцбургский параллелепипед" давно уже успел стать синонимом понятия "журнальная утка", когда один из нас, перелистывая "Биобиблиографический словарь по истории точных наук" И. Поггендорфа, встретил там знакомую фамилию. Гурльт, Фридрих Адольф. Родился в Берлине в 1829 году, скончался в Бонне в 1902 году. Горный инженер, автор ряда научных работ.
Быть бы, однако, доктору Гурльту вновь забытым и сочтенным за однофамильца "того", "несуществующего" Гурльта (не австрийский, а немецкий, не физик, а инженер!), если бы не предусмотрительность автора словаря. После краткого изложения биографии немецкого ученого следовал список его работ. И в этом списке значилось: 1886 год – статья "Странный железный метеорит", "Заседания естественноисторического общества Рейнской области и Вестфалии", Бонн, т. 43.
Само по себе название статьи не давало особых оснований для оптимизма: наше внимание привлек скорее год ее выхода. Ибо если все же поверить беспринципному Жоржу Кетману, тогда-то и был найден "параллелепипед". Простое совпадение? Хорошо бы проверить...
Обратившись к источнику, мы узнали, что 7 июня 1886 года на заседании одной из секций общества, проходившем под председательством профессора Райна, " д-р Гурльт представил собранию странный железный метеорит, так называемый голосидерит, который находился в третичном буром угле. Этот метеорит является собственностью музея Каролины Августы в Зальцбурге и был подарен ему сыновьями г-на Исидора Брауна (Шёндорф, близ Фёклабрука в Верхней Австрии). Его случайно обнаружил один рабочий в "день всех святых" (1 ноября) 1885 года на... фабрике...фирмы (Брауна), когда расколол для сжигания кусок твердого бурого угля, добытого в Вольфзегге... Голосидерит имеет почти квадратное сечение и похож на куб, у которого две противоположные грани, напоминающие подушки, сильно скруглены, а остальные четыре грани благодаря этому скруглению заужены и имеют по всей длине глубокую борозду. Все без исключения грани и борозда покрыты столь характерными для метеоритного железа чашечками, или регмаглиптами... и тонкой сморщенной пленкой окиси. Максимальная высота голосидерита – 67 мм., максимальная ширина – 62 мм. и максимальная толщина – 47 мм., он весит 785 г., имеет удельный вес 7,7566, твердость стали и содержит, кроме химически связанного углерода, ничтожный процент никеля, но количественный анализ еще не проводился. На небольшой полированной поверхности, протравленной азотной кислотой, Видманштеттеновы фигуры (рисунок в виде переплетающихся линий, названный по имени открывшего его ученого), обычные для метеоритного железа, не обнаруживаются".
Доклад доктора Гурльта развеял сомнения относительно тождества "зальцбургского параллелепипеда " и "странного железного метеорита". Оказалось, что уже в 80-е годы прошлого века эта находка стала объектом пристального внимания ученого мира. Сообщения о ней были опубликованы в таких серьезных изданиях, как "Отчеты Французской академии наук" (т. 103, с. 702—703), "Анналы бельгийского Геологического общества" (т. 14, кн. 1, с. СХVI), в английском журнале "Природа" (т. 35, с. 36). Издаваемый известным французским популяризатором астрономии Камиллом Фламмарионом журнал "Астрономи" поместил даже две статьи об "ископаемом метеорите из Вольфзегга", практически идентичные по тексту, но разделенные периодом в два года. Всего же за истекшие 90 лет появилось свыше двадцати публикаций на эту тему, причем наименее полные сведения о "параллелепипеде" излагались именно в статье нашего современника – француза Жоржа Кетмана. Он не упомянул ни о округлениях, ни о надрезе, ни o регмаглиптах, полагая, видимо, что все это и так достаточно хорошо известно. Впрочем, не все ли равно, что именно полагал бойкий журналист?

Загадочные находки, загадочные потери...

Разумеется, количество публикаций – показатель хотя и важный, но не решающий. К информации, сообщенной д-ром Гурльтом в "Заседаниях естественноисторического общества..." и в "Отчетах Французской академии наук", прочие авторы ничего не добавили, да и сам Гурльт более на эту тему не выступал. По-видимому, и обещанный количественный анализ "параллелепипеда" не был проведен. Это не может не вызвать удивления. Ископаемые- метеориты (а д-р Гурльт отнес находку именно к их числу) крайне редки: до сего дня их найдено не более десятка. Почему же был "забыт" "метеорит из Вольфзегга"? Случайно ли прошел одно время слух о потере подлинного "параллелепипеда" и замене его копией? Наконец, где он хранится?
В самом деле, по словам д-ра Гурлета, он принадлежал Эальцбургскому музею Каролины Августы. По данным прочих источников, неназванному Зальцбургскому музею. Но Г. Остроумов, посетив этот город, никакого "Металлического параллелепипеда" в его .музеях не нашел. В чем дело?
К счастью, в ноябре–декабре 1972 года в музее австрийского города Линца состоялась выставка метеоритов, на которой был показан и "метеорит из Волъфзегга". Как сообщил нам английский исследователь и писатель Эндрю Томас (автор книг "Мы не первые", "Атлантида", "На берегах бесконечных миров" и др.), побывавший на этой выставке, "параллелепипед" и по настоящее время остается частной собственностью владельцев завода, на котором он был обнаружен. После показа в 1886 году на выставке в Зальцбурге его хранят на заводе как сувенир.
Сам д-р Гурльтне сомневался в метеоритной природе найденного предмета. Но это мнение было не единственным. Эксперты, ознакомленные с находкой, дали относительно ее происхождения весьма противоречивые заключения. Одни с д-ром Гурльтом соглашались: определенно это метеорит. Нет, возражали другие: налицо продукт человеческих рук. Третьи же склонялись к "компромиссному" предположению: предмет является метеоритом, обработанным после падения.
Причиной разногласий была странная форма "метеорита", слишком правильная, чтобы не вызвать подозрений в ее искусственном происхождении. д-р Гурльт, правда, пытался объяснить эту особенность специфическими условиями полета тела через атмосферу, но в те годы еще не существовало аэродинамики высоких скоростей, и разъяснения немецкого ученого носили весьма приблизительный характер.
Другой серьезный довод против метеоритной гипотезы – отсутствие фигур Видманштеттена. Хотя эти фигуры присущи и не всем разновидностям метеоритов – так называемые атакситы их лишены. Но атакситы обычно содержат много никеля – до 30 процентов, тогда как в сообщений д-ра Гурльта говорится лишь о незначительном, его содержании в "параллелепипеде".
регмаглиптов на поверхности "параллелепипеда" не позволяет отбросить гипотезу об метеорите. Президент Бельгийской академии наук Гюстав Девальк, выступая весной 1888 года в Геологическом обществе с докладом о шендорфской находке, заметил, .что решить вопрос о ее природе может только полный химический анализ... Который, как мы знаем, так и не был проведен.

И снова пришельцы?

Лишь спустя 40 лет о загадочном "параллелепипеде" вспомнил американский журналист и писатель Чарлз Форт – человек, поставивший своей целью не давать ученому миру покоя. Для науки он играл роль слуги римского императора, будившего по утрам своего господина словами: "Вставай, Цезарь, и помни, что ты тоже человек!"
Форт и его сотрудники собирали появлявшиеся на страницах научных и научно-популярных изданий разрозненные сведения о феноменах, выпадавших по тем или иным причинам из поля зрения ученых, из-за чего они не получали должного рационального объяснения. Это были случаи падения с неба странных предметов, известия о появлении необыкновенных животных, об удивительных миражах и различных атмосферных явлениях и т.п. Часть фактов, собранных Фортом, получила впоследствии объяснения, другая все еще ждет их. К последним относится и "вольфзеггский параллелепипед".
Ознакомившись с этой находкой, Чарлз Форт выдвинул свою гипотезу о ее происхождении – предмет обработан внеземными разумными существами.
Шел 1919 год... Еще ни одна жидкостная ракета не поднималась в воздух. Труды К. Э. Циолковского многим казались примером бесплодного теоретизирования. Проблема существования внеземной разумной жизни – просто бредом. В этих условиях предположение Форта не имело никаких шансов даже на серьезное обсуждение. Понадобилось еще 36 лет, чтобы американский астроном и историк Морис К. Джессуп вновь поставил вопрос об ископаемых артефактах – предметах искусственного происхождения, находимых внутри ненарушенных пластов геологического возраста.
Джессуп не сомневался в метеоритной природе "вольфзеггского параллелепипеда", но предполагал, что он был обработан либо до, либо после своего падения. Кем? Поскольку возможность существования цивилизации на Земле в третичный период проблематична, по-видимому – космическими пришельцами.
К сожалению, неожиданная смерть Мориса Джессупа (в апреле 1960 года, вскоре после его заявления, он был найден в своем автомобиле мертвым, и причина его гибели так и осталась загадкой) помешала ему провести более тщательное исследование "параллелепипеда". "Внеземная" гипотеза осталась неподтвержденной, как, впрочем, и метеоритная. Но само существование "параллелепипеда" заставляет задуматься: а единственный, ли он? Не существует ли других подобных (если не по форме и составу, то хотя бы по условиям, при которых они. были найдены) предметов? Мы не имеем в виду обычные ископаемые метеориты, не вызывающие сомнений в своей природе; нас интересуют предметы явно (или предположительно) искусственного характера. Те, что попадали в земные породы во время образования последних. Несколько условно их можно назвать "неизвестными ископаемыми объектами", или сокращенно НИО.

"В подлинности нет сомнения"

Такие находки науке в самом деле известны. Еще, в 1844 году английский естествоиспытатель сэр Дэвид Врюстер выступил на собрании Британской ассоциации содействия развитию науки с сообщением о находке в Кингудском карьере (Милнфилд, Северная Британия) стального гвоздя, примерно на дюйм внедренного вместе со шляпкой в твердый песчаник. Острие этого гвоздя почти полностью съеденное ржавчиной, выходило наружу, в слой валунной глины. К сожалению, ничего не известно ни о точном месте, ни о глубине, где был добыт кусок камня с гвоздем.
Сообщение сэра Брюстера опубликовано в "Обзорах сообщений, сделанных на сентябрьском 1844 года собрании Британской ассоциации содействие, развитию науки" (Лондон, 1845, с. 51). К нему следует отнестись со всей серьезностью, ибо Дэвид Брюстер – признанный ученый, автор десятков научных трудов. Это, в свою очередь, не позволяет отбросить как "нелепые" другие аналогичные факты, хотя они порой и происходят из сравнительно менее надежных источников.
Так, в 1869 году в штате Невада в куске твердого полевого шпата, добытого на значительной глубине, якобы обнаружили металлический винт длиной около 5 сантиметров. Восемнадцатью годами раньше золотоискатель Хайрэм Уитт привез в родной город Спринг-филд кусок золотоносного кварца "размером с мужской кулак". При случайном падении этот кусок раскололся, и внутри его оказался чуть тронутый ржавчиной... гвоздь.
В XVI веке испанский вице-король Перу дон Франсиско де Толедо держал в своем кабинете стальной гвоздь длиной 18 сантиметров, плотно зацементированный в куске горной породы. Гвоздь этот был найден в перуанской горной выработке.
Разумеется, принимать все эти сообщения некритически весьма рискованно и наивно. Только тщательный и всесторонний анализ странных находок может гарантировать нас от ошибок. В этом смысле показательна "история печати звездолетчиков", описанная советской прессой в 1965 году. Тогда за свидетельство палеоконтакта был принят отпечаток головки болта, случайно попавшего в нефтяную скважину. Не менее примечательна находка в 1968 году в донбасской угольной шахте "металлического стержня", оказавшегося естественным пиритовым образованием.
Но существование "разгаданных" НИО не избавляет нас от необходимости искать, приемлемые объяснения в каждом конкретном случае, тем более что гвозди отнюдь не единственные представители этого семейства, хотя, увы, и наиболее пока многочисленные. Как сообщает журнал "Труды общества древностей шотландских" (Эдинбург, 1854, т. 1, с. 121—122), в начале декабря 1852 года в куске угля, добытого неподалеку от Глазго, оказался железный инструмент странного вида. Джон Бьюкенен, приславший обществу эту находку, сопроводил ее письменными показаниями, данными под присягой, пяти рабочих, присутствовавших при открытии. Сообщая об обстоятельствах дела, он не без некоторой растерянности замечает: "Я совершенно согласен с общепринятой в геологии точкой зрения, согласно которой уголь образовался задолго до появления человека на нашей планете, но странно, как это орудие, определенно вышедшее из человеческих рук, могло проникнуть в пласт угля, закрытый... тяжелой массой горной породы".
Члены общества также, по-видимому, разделяли "общепринятую точку зрения" и, посовещавшись, решили: инструмент является частью бура, сломавшегося при одной из предыдущих попыток поиска ископаемых. К сожалению, как и в других случаях, НИО находился внутри куска угля, и, пока последний не был разбит, о существовании предмета никто не подозревал. Но никаких следов бурения в этом районе не было.
Еще более странная находка явилась в июне 1851 года близ американского города Дорчестера. Журнал "Сайентифик Америкэн" так описывал этот случай: "Несколько дней назад мощный взрыв разрушил скалу... в Дорчестере... Этот взрыв разбросал во все стороны огромные камни весом до нескольких тонн и множество мелких фрагментов. Среди, них были подобраны два обломка металлического предмета, разорванного при взрыве пополам. При соединении эти части образовали колоколоподобный сосуд 4,5 дюйма (то есть 11,4 см.) высотой, 6,5 дюйма (16,5 см.) шириной в основании, а при вершине 2,5 дюйма (6,4 см.) и толщиной стенок около одной восьмой дюйма (0,3 см.). Металл сосуда по виду напоминал цинк или же сплав со значительной добавкой серебра. На поверхности различались шесть изображений цветка или букета, покрытых чистым серебром, а вокруг нижней части сосуда – лоза или венок, также покрытые серебром. Резьба и покрытие были превосходно выполнены неизвестным мастером. Этот странный сосуд загадочного происхождения извлечен из слоя породы, находившегося до взрыва на глубине 15 футов (4,5 м.)... В подлинности находки нет сомнения, и поэтому она достойна изучения".

Продолжение следует...

К сожалению, даже объекты, "достойные изучения", не всегда бывают изучены. Часть обнаруженных НИО за прошедшие десятилетия утеряли, другая – и по сегодняшний день тихо хранится в музеях и частных собраниях. Строить гипотезы об их природе приходится в лучшем случае на основе фотоснимков, в худшем – на основе довольно некачественных описаний. Так что же такое НИО? Что представляют собой эти предметы, столь различные по своему характеру и объединяемые лишь двумя общими признаками:

  1. они, по-видимому, искусственного происхождения;
  2. находят их в ненарушенных пластах, образовавшихся в эпохи, когда "человек разумный" на Земле еще не существовал.

Что же это такое? Следы погибшей цивилизации? Свидетельства палеоконтакта? Плоды человеческих рук, случайно попавшие в древние слои? Естественные объекты необычной формы? Наконец, просто мистификация? Пока неизвестно. Любое априорное предположение может оказаться неверным. Но если попытаться исходить из чисто теоретических рассуждении, придется признать: "тривиальные" объяснения имеют больше шансов оказаться справедливыми, чем "нетривиальные". С одной стороны, гипотеза о существовании на Земле некой технически развитой працивилизации вступает в резкое противоречие со всем, что нам достоверно известно об истории нашей планеты. С другой – НИО в целом имеют слишком "обычный" состав, чтобы можно было приписать их изготовление цивилизации внеземной. Не будем же мы, обнаружив каменный топор, утверждать, что он изготовлен на современном заводе. Столь же странно ожидав от высокоразвитой цивилизации, способной посылать экспедиции на межзвездные расстояния, широкого использования стали, которую уже в XXI веке могут вытеснить титан, синтетические материалы и бездислокационные металлы.
В любом случае главное – не упускать из виду всякого рода странные объекты, обнаруживаемые, в земных пластах. Для науки будут иметь большую ценность как ископаемые метеориты, так и, разумеется, подлинные НИО, загадку которых еще предстоит разрешить.


Раздел Аномальные явления

Фараоны прилетели из космоса

Английские археологи вот уже 8 лет работают в египетском предместье Фейтаха, где были открыты древнейшие подземные захоронения фараонов. Их возраст намного превышает известные мумии Античного Египта. История называет тот загадочный период, о котором практически ничего неизвестно, "легендарным". Именно тогда первый фараон был упомянут как реальное лицо. С тех времен начинается древняя культура египтян - народа, который пришел неизвестно откуда. Народа, который не принадлежит ни к каким этническим группам. Сами они говорят, что произошли от бога.
При изучении мумий их Файтаха, были сделаны удивительные открытия. Эти мумии датируются 6000 годом до н. э. Но не их возраст самое главное. Было установлено, что клетки кожи мумий настолько отличаются от человеческих, что это может быть только результатом скрещивания разных видов - земного и какого-то другого.
Так кем же были первые фараоны?


Раздел Аномальные явления

В Древнем Египте хирурги делали пересадку головы

Исследование египетских мумий привело к поразительному открытию: 4000 лет назад древние египтяне были лучшими хирургами, чем современные врачи.
Как считает физиолог доктор Хабиб аль-Хафез древние мумии свидетельствуют о проведении операции шунтирования сердца, пересадки органов, пластических операций на лице и даже операций по изменению пола. Есть даже указания на то, что древние хирурги выполняли такие процедуры, какие мы еще не способны осуществлять, а именно, пересадку конечностей тела и увеличение мозга.
Древние врачи знали больше о человеческом организме и образе его действия, нежели нынешние, - утверждает доктор аль-Хафез, результаты двухлетней работы которого над 231 мумией, датируемой 2700-1250 годами до нашей эры, произвели настоящий фурор среди археологов и историков. - Удивляют типы операций, которые они выполняли.
У одной из мумий была обнаружена пересаженная голова. Это означает, что древние врачи знали, как сделать так, чтобы иммунные клетки организма не отторгали чужеродную ткань. Это то, что не может делать современная медицина.
Доктор аль-Хафез считает, что медицинская технология в древнем Египте 1900 года до н. э. была на высочайшем уровне. Перечисленные методы лечения были широко доступны фараонам и богатым египтянам и в последующие столетия и были забыты лишь после завоевания Египта Александром Великим в 332 году до н. э.
До наших дней не сохранилось каких-либо письменных свидетельств медицинских достижений египтян. Но эти мумии являются доказательством того, что египтяне были величайшими врачами всех времен и народов.


Раздел Аномальные явления

Грифоны - локаторы средневековья

Оказывается, электричество открыл еще в XVII веке один испанец. Но утаил открытие от людей
Замок Пиа-Роха на юге Испании долгие годы оставался в запустении. И только в последние годы его решили использовать под музей - уж очень колоритный вид он имел, а черные грифоны на четырех башнях напоминали о мрачных временах средневековья.
Но когда начали внимательно изучать помещения и сооружения, обнаружили, что грифоны - не просто украшения. В них замаскированы специальные сигнальные устройства, своего рода предшественники современного локатора. Угол обзора составлял
180 градусов, и на расстоянии примерно десяти километров можно было засечь даже маленького зайца в лесу, правда, только если тот стремительно бежал.
- Эта система оповещения, - рассказал физик Лауро де Прахос, - являлась явно электрической, и мы долго ломали голову, от чего она питается. Постепенно был определен источник - небольшая электростанция на крохотном водопаде неподалеку. Последним хозяином замка был некий инквизитор Аугусто Пиароха, после его смерти замок опустел. Сам он умер в 1642 году, и нет никаких сомнений, что именно до этого времени и были сооружены уникальная электростанция и системы оповещения. Позднейшая мистификация исключена - материал, из которого они изготовлены, осмелюсь сказать, допотопный, человек XVIII, XIX, а уж тем более XX века пользовался бы более современным...
Покопавшись в архивах, ученые установили, что тот самый Пиароха был за крамолу осужден инквизицией, изгнан из ордена и, дабы спастись от бывших братьев, укрылся в замке и оснастил его невероятной системой защиты.
- Трудно сказать, - продолжает Прахос, - кто изобрел все это - сам ли хозяин или кто еще. Несомненно одно - это изобретение наверняка позволило ему преспокойно дожить до старости. Рискну предположить, что эта система помимо обнаружения противника была приспособлена его уничтожать. Уж не изрыгала ли она огонь, не лила ли смолу на головы осаждающих или не устраивала взрывы? Мы все это выясним со временем.


Раздел Аномальные явления

Загадка белых квадратов

Легендарная Троя с не менее легендарной историей, Солнечный город Mайя с загадочными письменами, Господин Великий Новгород с замысловатыми знаками и буквами на бересте, древняя Ольвия... Их минувшее великолепие поражает и по сей день. На берегу Черного моря неподалеку от Евпатории археологи открыли архитектурное сооружение, возраст которого более чем два тысячелетия. Весьма своеобразным оказалось и техническое исполнение построек. Ученые пришли к выводу, что таинственный город – "тейхе" не имеет себе равных во всем Северном Причерноморье. Мало того, он является немым свидетелем событий, о которых известно очень немного.

Камни и авторитеты

Сначала все было просто: ковш. экскаватора "нашел" в песчаном котловане белый прямоугольный камень, и им заинтересовались ученые. Дальше пошло значительно сложнее. Оказалось, что открытие могло поставить под сомнение утвердившееся в науке после многолетнего спора положение. Причем участниками спора были такие исторические авторитеты, как Полибий, Страбон, Стефан Византийский, древние херсонесцы.
В том, что белый прямоугольник – квадр – представлял собой не что иное, как широко распространенный в античном мире строительный материал, сомнений нет. И попал он сюда, в западный Крым, не из Милета или Гераклеи, а был изготовлен местными мастерами (греческие купцы и колонисты использовали такие камни сначала как балласт для поддержания устойчивости своих кораблей, а затем как строительный материал).
Но почему эти верные признаки больших городов-государств оказались именно здесь? Ведь если мы посмотрим на карту Крыма последних веков до нашей эры, то обнаружим, что на его западном побережье не так уж и много городов. На юге Херсонес, севернее, в глубине Евпаторийского залива, Керкинитида и маленький Калос Лимен (Прекрасная Гавань). Вот, пожалуй, и все. И вдруг эти белые, идеальные по своей геометрии квадры. Именно квадры, потому что за первым последовал второй, за ним третий, после чего археологи приняли решение копать.

Это странное, странное "тейхе"

Еще в 1876 году, когда при раскопках в Херсонесе нашли мраморный постамент из-под статуи понтийского полководца Диофанта с текстом декрета в честь его победы над скифами, историки обратили внимание на слово "тейхе", упоминавшееся в нем. В переводе оно означало "стены".
Рассказывая о причинах похода Диофанта, авторы декрета сообщали, что он был вызван наступлением скифов и захватом ими Керкинитиды, Прекрасной Гавани, а также "тейхе". Прийдя на помощь Херсонесу, войска Диофанта овладели Керкинитидой, "тейхе" и осадили Прекрасную Гавань. Так записано в декрете.
Между тем еще Полибий и Стефан Византийский засвидетельствовали существование ахейской крепости, носившей почти идентичное название – "тейхес". О крепости говорит и Страбон, который сообщает, что "Диофант, хотя дело шло к зиме, взяв своих воинов и самых первейших из граждан, двинулся на скифов, но по случаю непогоды повернул в приморские места, овладел Керкинитом, укрепленным замком, и бросился осаждать жителей Прекрасной Гавани".
Очевидно, что речь идет о крупном поселении. Но вот в 1891 году в Херсонесе находят стелу с гражданской присягой горожан. В ее 57 строках слово "тейхе" упоминается трижды. А теперь вспомним, что походы Диофанта относятся к концу второго века до нашей эры, а присяга появилась почти на два столетия раньше. Так возникла гипотеза, что "тейхе" не название одного города, а наименование нескольких небольших укрепленных пунктов фактории Хереонеса, созданных как для защиты от скифов, так и для поддержания с ними торговых отношений. Эта точка зрения утвердилась, но единого мнения по-прежнему нет. И вот почему. В декрете в честь Диофанта все, оказывается, не совсем ясно. В девятой строке "тейхе" называется "другими укреплениями", что говорит о нарицательном толковании. Вместе с тем в декрете не встречается названий городов или крепостей, кроме Прекрасной Гавани, со стоящим впереди артиклем, а перед "тейхе" он есть. Разумеется, нельзя сбрасывать со счетов пропасть времени почти в двести лет, разделяющую эти два эпиграфических памятника, но таковы факты. И все же вернемся к белым квадрам.

Одинокая "Чайка"

Метр за метром продвигались вперед археологи, и с каждым движением лопаты из глубины веков появлялись новые части неизвестного, но весьма крупного сооружения. За каких-нибудь два месяца раскрыли свыше десяти помещений подвального этажа монументального здания, построенного еще в IV веке до н. э. Это подтвердили и найденные здесь же гераклейские клейма и светильник, завернутый в тонкую свинцовую пластинку.
Помог археологам в то время новый прибор – полупроводниковый электроразведчик-компенсатор, действие которого основано на различиях в электрических сопротивлениях, в данном случае песка и известняка. Его показания подтвердили предположение, что кладка продолжается чуть ли не на десять метров по краю и довольно далеко уходит в глубину, образуя еще несколько помещений. И вот часть сооружения зачистили полностью.
Безукоризненная по форме кладка тянулась строго с севера на юг и с запада на восток. Вдоль восточной стены ясно виднелись остатки находившихся здесь когда-то башен по углам и в центре на расстоянии сорока метров друг от друга. На таком расстоянии, и не дальше, брошенное греческое копье могло поразить врага. Но, что самое удивительное, над всем этим, образуя как бы второй ярус, возвышалось еще одно сооружение, отделенное от первого небольшим слоем песка.
Что его строители – скифы, ученые определили сразу – Оригинальная, редкая скифская "елочка" сменялась кладкой, состоящей из смеси разбитых квадров и так называемого "рваного камня". При этом бросалось в глаза, что углы помещений были слегка закруглены, стена в разрезе напоминала трапецию. Это является вернейшим признаком скифской строительной техники. Неужели "стены"?
Примечательно и то, что на втором ярусе были ранние и поздние постройки. Скифы наращивали оборону постепенно. Последовательно, в три этапа они воздвигали укрепления в северной, средней и южной частях поселения. Насыпанный песчаный вал шестиметровой ширины укреплялся внутри и снаружи каменными подпорными стенами. С внешней стороны вал возвышался на уровне современного двухэтажного дома, а внутри на высоте полутора метров начиналась каменная стена шириной около четырех метров. Даже если очень внимательно изучить историю фортификации, то подобного приема использования песка там не найти. Вокруг расположились ровные, с отлично сохранившейся кладкой каменные четырехугольники.
Казалось бы, археологи прошли уже весь Крым и проставили на картах крупнейшие города древности, архитектура которых, кстати, имеет много общего. И все же вот оно, одно из укреплений, или сам "тейхе", стоит несколько особняком, мало похожий на своих соседей. Поселение носит пока условное название "Чайка", но кто знает, не придется ли его заменить и восстановить историческую справедливость?

Вдоль по скифской

Археологи столкнулись еще со многими "иксами и игреками". И греческий и скифский ярусы находками особенно не радовали. Даже керамики было маловато. Приятное исключение составили скульптурное изображение отдыхающего под деревом Геракла и бронзовая фигурка мчащейся на коне амазонки, изготовленные искусными руками древних мастеров. Находки как бы дополняли главные сенсации "Чайки", но многие наверняка еще впереди.
В скифской части открыто несколько улиц, ведущих, по всем признакам, к центральной площади. Следуя вдоль по скифской, археологи нашли в помещениях сосуды, бронзовые гвозди, застежки. В одном из сосудов, например, обнаружили совершенно целый скелет барана.
Раскопки на скифском ярусе открыли уникальный архитектурный ансамбль, прекрасно сохранившийся, но не очень богатый материалом. Немало интересного рассказали курганы, что находятся неподалеку от "Чайки", за лиманом. Их около двадцати. И здесь есть свои загадки. Погребения устроены в неглубоких ямах, каменных ящиках и изредка в каменных склепах. Открыто также много "детских" погребений в амфорах. Большинство могил ограблено. Правда, в некоторых удалось все же найти сосуды разных форм, перстни, браслеты и другие греческие и скифские украшения IV–III веков до н. э.
При каких же обстоятельствах греки покинули столь обжитые места? Имело ли укрепление название и если да, то какое? Почему пришедшие сюда скифы не задержались особенно долго? Действительно ли здесь побывал полководец понтийского царя Диофант, а впоследствии заглядывали даже римляне? Ответы на все эти и многие другие вопросы таятся на невидимых под оливами перекрестках.

Исследования продолжаются

Раскопки на древнем городище "Чайка" под Евпаторией впервые были начаты в 1959 году под руководством Александра Николаевича Карасева, научного сотрудника Ленинградского отделения Института археологии АН СССР. Сейчас раскрыта площадь, составляющая около 6 500 квадратных метров.
Греческие поселенцы появились здесь еще в конце V века до н. э. Но об этом раннем поселении пока известно мало, так как строительные остатки этого времени оказались частично "перекрытыми", частично разрушенными несколько более поздним греческим же строительством. IV–III века до н. э. связаны с пребыванием здесь херсонесцев, которые, как известно по письменным источникам, утверждаются к III веку до н. э. на плодородных землях побережья северо-западного Крыма. Земли эти необходимы были Херсонесу для обеспечения жителей хлебом и для торговли им с греческими городами Средиземноморья.
Первое свидетельство о попытках скифов захватить в свои руки херсонеские поселения и крепости северо-западного побережья Крыма дает текст присяги херсонеских граждан.
Раскрытые на "Чайке" строительные остатки IV–III веков до н. э. дают следующую картину. Здесь в IV веке до н. э. хереонесцы в лучших традициях греческого строительного искусства возвели монументальное архитектурное сооружение, занимавшее площадь около 5 тысяч квадратных метров. Это сооружение, частично открытое А.Н. Карасевым, трактовалось исследователем как укрепленный складской архитектурный комплекс: крепость-склад для хранения (перед отправкой его в Херсонес) хлеба, собираемого у жителей сельскохозяйственных поселений, находившихся недалеко от крепости. Первое разрушение и перестройка этого комплекса относятся к началу III века до н. э. Затем прослежены и более поздние разрушения восстановленных и перестроенных архитектурных комплексов, датированных в пределах III и середины II века до н. э.
Эти факты при сопоставлении с письменными источниками говорят определенно, что греки ушли отсюда под нажимом скифов.
Значительно труднее в настоящее время ответить на другой вопрос: действительно ли здесь побывал полководец понтийского царя Диофант? В начале работ этот вопрос не вызывал сомнений в положительном ответе. Теперь же, после почти полного раскрытия скифской крепости, во всяком случае ее первоначального ядра (это было сделано только в 1976 году), создается впечатление (тщательная обработка материалов последних лет позволит об этом говорить в ближайшее время более определенно), что скифская крепость была поставлена на культурный слой, датируемый рубежом II–I веков до нашей эры, другими словами, она была сооружена после походов Диофанта. Поэтому почти наверняка можно говорить, что Диофант не мог брать эту крепость, так как она не была еще построена. Однако это положение не исключает полностью возможности появления здесь войск Диофанта. Ведь скифы могли в тот период использовать частично восстановленные ими греческие оборонительные сооружения, которые местами (что отмечал еще А.Н. Карасев) сохранили следы ремонта их скифами.
Что касается оборонительных сооружений скифов, то действительно вначале предполагалось, что восточная оборонительная линия состояла из двух каменных поясов с песком между ними. Теперь выяснилось, что это не совсем так.
Непосредственно к наружному поясу примыкали жилые помещения, с крыш которых жители могли отражать нападения неприятеля, например установив легкие метательные орудия. Это подтверждает и открытие лестниц, ведущих на крыши. Кроме того, западная стена имела две выступающие башни, защищавшие вход в крепость. Во время раскопок не было получено никаких определенных данных, позволяющих говорить о пребывании здесь римлян. Конечно, чайкинский памятник не столь уж богат находками. И все же в помещениях греческих и скифских жилищно-хозяйственных комплексов есть немало интересного, главным образом керамики.
Особенно богатыми оказались греческие слои. Здесь обнаружены завалы упавшей кровельной черепицы, найдены амфоры, пифосы, кухонные кастрюли, светильники, черно-лаковая керамика – чаши, кубки, блюда, терракотовые статуэтки. Скифские помещения насыщены находками менее равномерно. В одних было много находок, другие же почти ничего не содержали. Список уникальных находок может быть несколько пополнен такими вещами, как известковый рельеф с изображением всадника, черно-лаковый кубок на ножках, выполненных в виде скульптурных головок негров.
Уже в 1976 году найден фрагмент верхней части терракотовой статуэтки Деметры-Коры с сохранившейся раскраской. Лицо богини, головной убор и фон, на котором дан головной убор, покрыты белой краской, волосы – коричневой, полукруглый край фона подчеркнут яркой голубой каймой. Жизнь древнего города раскрывается все полнее.


Раздел Аномальные явления

Электрический луч сквозь тьму тысячелетий

Когда археологическая экспедиция Говарда Картера достигла наконец погребальной камеры Тутанхамона, ученые были поражены не только сокровищами не тронутой гробницы, но и прекрасными фресками, которые ее украшали. Полное отсутствие следов копоти от факелов на ярких росписях поставило перед исследователями логичный вопрос: чем же освещали свое "рабочее место" древние мастера, наносившие росписи на сырую штукатурку? Ведь эти рисунки находятся в глубине цельного скального монолита Долины Царей. Вполне очевидно, что в темноте художники работать не могли... А доказанная невозможность освещения погребальной камеры с помощью системы зеркал, равно как и отсутствие малейших следов копоти на потолке и стенах дали основание выдвинуть почти невероятное предположение об освещении погребальной камеры Тутанхамона... электрическими светильниками.
Любопытно, что Святой Автустин (354-450 гг. н.э.) в одном из своих трудов описывает удивительную лампу в храме Изиды, которую были не в силах загасить "ни ветер, ни вода". Плутарх также пишет о лампе, которая горела при входе в храм бога Аммона-Ра. "Жрецы храма утверждают, что она не гаснет уже... несколько столетий".
Все это - более поздние литературные источники. А существуют ли материальные свидетельства (кроме отсутствия копоти в гробницах) того, что древние обитателе "Та Мэри" были знакомы с электричеством?
Вот что рассказывает немецкий инженер-электрик Р.Хаббек: "В октябре 1979 года наша группа из пяти человек исследовала храм богини Хатор в г. Дендера. На стенах длинных и узких (4, 6Х1,12 м) комнат, считавшихся культовыми помещениями, мы обследовали несколько очень интересных необычных рельефов. Один из них особенно заинтересовал нас. На этой стене ясно видны фигуры людей, а рядом с ними - гигантские колбы, похожие на современные лампы накаливания. Внутри "ламп" изображены "волнистые змеи". Может быть, это символические нити накаливания?.. Острые хвосты змей входят в "цветок лотоса". Не нужно иметь даже минимума воображения, чтобы увидеть в "лотосе", охватывающем узкую часть прозрачной колбы, обычный электрический патрон или цоколь лампы. На рельефе также показан своеобразный кабель, соединяющий это устройство с ящиком, похожим на наш распределительный щиток. Рядом фигура демона, держащего два ножа лезвиями вверх, - символ защиты. А поскольку известно, что работать с электричеством опасно, - этот демон может являться предупреждением (вроде современно черепа со скрещенными костями).
Эти рельефы были впервые обнаружены французким исследователем Опостом Мариэттом, который исследовал их в конце шестидесятых. Однако расшифровать иероглифы, вырезанные рядом с загадочными изображениями, Мариэтт так и не сумел...
Один из выдающихся специалистов в области электротехники В.Харн высказал мысть, что так нахываемые "столбы Джед", на которых покоятся "прозрачные колбы со змеями", очень похожи на современные изоляторы высокого напряжения. В этом случае "змеи" должны изображать спиралевидный газосветовой разряд, под действием высокого напряжения срывающийся с лепестков "цветка лотоса". Чтобы все это верно изобразить, нужно было иметь, как минимум, хотя бы элементарные познания в электротехнике.
Похожие на электрические кабели соединения, хорошо видные на рельефах храма богини Хатор, входят в какие-то "ящики" вроде распределительных щитов или, что более вероятно, генераторов электрического тока.
В.Харн считает, что жрецы имели в своем распоряжении что-то типа генераторов Ван-де-Граафа, в котором электрические разряды поступают по изолированной ленте и накапливаются в сфере, которая заряжается и постоянно находится под высоким напряжение. С помощью таких примитивных генераторов можно легко получать напряжение в несколько сот тысяч вольт!
В.Харну удалось реконструировать действующую модель такого генератора, дающую дуговой разряд, сопровождающийся интенсивным свечением. Рассказывая о своих опытах, он пишет: "Если откачивать воздух из стеклянной колбы с двумя металлическими стержнями внутри, то электрический разряд наступает при намного более низком напряжении. При давлении 40 миллиметров ртутного столба от одного из стерженьков проскакивает ниточный разряд, сопровождающийся свечением. Если продолжить откачивать воздух, разряд становится шире, пока не заполнит все свободное пространство колбы. Все это полностью соответствует рельефу в храме Хатор..."


Раздел Аномальные явления

Загадки Паленке

Паленке – условное название pазвалин большого гоpода в штате Чьяпас (Мексика), политического и культуpного центpа Майя в III—VIII вв. н. э. Паленке погиб, веpоятно, в pезультате нашествия племен с побеpежья Мексиканского залива в IX в. Руины известны с XVIII в и неоднокpатно исследовались. О находке 1952 г. в pубpике "С миpу по нитке" сообщает коppеспондент "Теppы Инкогнита" Владимиp Гуpьев
В конце 40-х начале 50-х гг. в мексиканском местечке Паленке были пpоведены большие аpхеологические pаботы, над pезультатами котоpых специалисты ломают голову почти полвека. В ступенчатой пиpамиде (котоpая, как выяснилось позже, оказалась гpобницей пpавителя дpевней импеpии майя – Пакала) была обнаpужена кpипта (кpытый подземный ход, тайник), в котоpой под 20-тонной надгpобной плитой из известняка находился саpкофаг, где лежали хоpошо сохpанившиеся останки человека, мумифициpованного в стpогом соответствии с дpевнеегипетскими пpавилами. Возpаст захоpонения был установлен в 1300 лет. Пpоблемой мумии занялись аpхеологи. А вот надгpобная плита пpивлекла внимание и палеонтологов, и уфологов, и даже экспеpтов из области авиакосмической науки.

Самое удобное объяснение, но верное ли ?

Весь сыp-боp pазгоpелся из-за pисунка на повеpхности плиты. Одним из пеpвых за его описание взялся советский истоpик В. Гуляев. Расположив pисунок веpтикально, он истолковал изобpаженное на нем следующим обpазом.
"В нижней части наpисована стpашная маска, уже одним своим видом напоминающая о смеpти: лишенные мягких тканей челюсти и нос, огpомные пустые глазницы с небольшими сеpпиками внутpи (так называемое "божье око") и обнаженные клыки. Веpх этой маски венчают четыpе изобpажения. Два из них в культуpе майя символизиpуют смеpть, а два дpугих, наобоpот, наводят на мысль о pождении и жизни (зеpно кукуpузы и нечто, напоминающее ее початок либо какой-то цветок).
На макушке этого чудовища сидит, откинувшись назад, молодой кpасавец в богатом головном убоpе, укpашенном дpагоценностями. Кажется, что он одет в куpтку с поясом и клетчатые штаны, но это не так, ведь майя не знали такой одежды. В действительности на нем только набедpенная повязка, а остальные части тела – нагие. Его оплетают ветви какого-то фантастического pастения, выpастающего из пасти маски смеpти. Он напpяженно смотpит ввеpх, в напpавлении стpанного кpестообpазного пpедмета, котоpый навеpняка является стилизованным изобpажением почитающегося в культуpе майя дpева жизни pостка кукуpузы. Попеpечину этого кpеста обвивает двуглавая змея. Из пастей ее голов "выpастают" забавные маленькие человечки в масках бога дождя. Эта символика полностью соответствует догматам pелигии майя, по котоpым змея всегда связана с небом и пpиходящей с него водой-дождем. Наконец, навеpху этого кpеста – кукуpузы сидит священная птица кетцаль, длинные изумpудного цвета пеpья котоpой считались в дpевние вpемена самым ценным укpашением на головах пpавителей и жpецов майя. Птица укpашена маской бога дождя. А чуть ниже pасположены символы воды и два диска, на котоpых изобpажены маски бога Солнца".
Несмотpя на столь подpобное описание, Гуляев ни словом не обмолвился о том, кого может пpедставлять изобpажение "молодого кpасавца".

Владыка Пакал в зубах подземного чудовища?

Пpедставил "молодого кpасавца" амеpиканский истоpик Ла Фей (и, кстати, как станет ясно ниже, подложил бомбу под свою же теоpию). "Центpальная фигуpа, – пишет он, – это, естественно, сам Пакал. На плите изобpажено его вознесение в сонм богов чеpез цветистую доpогу жизни. Он лежит в стpанной позе с подогнутой пpавой ногой. Великий владыка Пакал в момент смеpти попал в зубы подземного чудовища. Кpест над пpавителем пpедставляет собой священное деpево цейбы с коpнями в аду, стволом – в жизни и кpоной в небе, где и сидит небесная птица. Это своего pода пpоpочество, что когда-нибудь Пакал вознесется в небо, и таким обpазом исполнится космический цикл".
Есть еще с десяток подобных тpактовок pисунка на плите из Паленка. Они pазличаются в деталях, но всех их pоднит pелигиозно-мистическое объяснение изобpажения.

Когда за дело берутся не сказочники

Возможно, выводы, пpедставленные выше, и удовлетвоpили бы научный миp в сpедние века и даже лет 80-100 назад, но не сегодня. Более въедливые ученые пpодолжили анализ pисунка и самой мумии. Анатомические исследования последней подтвеpдили догадку Ла Фея о том, что на плите изобpажен сам Пакал, а не некто, его символизиpующий. У человека на pисунке явно видна дефоpмация втоpого пальца ноги. На ноге мумии – такая же дефоpмация, котоpая, по утвеpждению медиков, является вpожденным дефектом.
Этот факт натолкнул на одну и ту же мысль (независимо дpуг от дpуга) двух ученых – итальянца Пинотти и японца Мацумуpа. Оба они высказали пpедположение о том, что, если на плите изобpажен pеальный человек, то и окpужают его pеальные пpедметы, а не какие-то там мистические символы.
Дальнейшая пpоpаботка этой веpсии также пpивела их к одному и тому же выводу: pисунок является детальным чеpтежом космического коpабля в pазpезе.
К их мнению пpисоединился pоссийский ученый В.Зайцев. "На pисунке несомненно изобpажен космонавт, пилотиpующий pеактивный аппаpат для индивидуальных полетов, – пишет он. – Аппаpат показан в pазpезе, а в его нижней части отчетливо видна стpуя pеактивных газов".
Амеpиканский авиаконстpуктоp Дж. Сэндеpсон пошел еще дальше. Он заложил pепpодукцию pисунка на плите в компьютеp и дал тому "команду" пpеобpазовать плоское изобpажение в объемное, и получилась кабина космического коpабля с пpибоpным пультом и двигательной установкой. Сэндеpсон дополнил компьютеpные pаспечатки несколькими штpихами, изобpазив внешнюю обшивку pакеты-носителя, и пpедставил полученное изобpажение на суд научной общественности.

Личный космоплан императора Пакала

Новое же словесное описание pисунка на надгpобной плите из Паленка дал швейцаpский "писатель-исследователь" Эpих фон Деникен. В отличии от Гуляева, он pасположил pисунок не веpтикально, а гоpизонтально, и тот сpазу "заговоpил" по-дpугому.
"В сеpедине pисунка, – пишет Деникен, – изобpажен сидящий человек, наклонившейся впеpед. На голове у него шлем, от котоpого отходят назад пpовода или шланги. Пеpед лицом pасположено устpойство, напоминающее кислоpодный аппаpат. Руки его манипулиpуют пpибоpами упpавления. Пpавой pукой он нажимает на кнопку или клавишу, а левой – сжимает pычаг (это подтвеpждается тем, что на pисунке не виден большой палец). Пятка левой ноги покоится на педали.
Обpащает на себя внимание и то, что "индеец на плите" одет весьма совpеменно. На шее у него воpотник свитеpа. Рукава заканчиваются вязанными манжетами-pезинками. На талии пpистяжной пояс безопасности с пpяжкой. Бpюки облегают ноги, как pейтузы. А ведь пpиблизительно так и одеваются совpеменные космонавты, когда они не в скафандpах".
Описывает Деникен и устpойство самого летательного аппаpата: "Пеpед пpистегнутым к кpеслу пилота космонавтом pасположены дыхательная аппаpатуpа, пульт упpавления силовой установкой и пpибоpами связи, pычаги pучного упpавления коpаблем и пpибоpы внешнего наблюдения. Еще далее впеpеди находятся два электpомагнита, котоpые, скоpее всего, создают вокpуг головной части аппаpата магнитное поле для pассеивания космической пыли и микpометеоpитов.
Позади космонавта – ядеpный pеактоp. Рядом с ним – схематически изобpажены ядpа атомов водоpода и гелия, а также их синтез. Наконец, из коpмовой части аппаpата исходит pеактивное пламя". У Деникена, как и у его стоpонников, космическое пpоисхождение pисунка на надгpобной плите сомнений не вызывает. Но ведь любой ответ на вопpос ставит пеpед исследователями новые вопpосы. Так и здесь. Почему на коpабле пpишельцев оказался земной человек, да к тому же такой дpевний? Или может быть, у импеpатоpа майя Пакала был собственный аппаpат для заатмосфеpных полетов? Но откуда?


Раздел Аномальные явления

Патент фараона Хуфу

В 1959 году Национальное патентное бюро Чехословакии выдало инженеру Карелу Дрбалу патент за номером 91304 на "оригинальный способ восстановления остроты бритвенных лезвий". Для этого на подставку, сделанную из любого диэлектрика кладут лезвие безопасной бритвы, которым только что побрились, ориентируя при этом режущую кромку по линии север-юг. И накрывают его колпачком из диэлектрика в виде маленькой копии пирамиды фараона Хуфу. Следует помнить, что режущая кромка лезвия должна выступать за пределы подставки, а сама подставка дожна иметь определенные размеры.
Это довольно необычный способ самозаточки бритвенных лезвий (в течении суток острота лезвия восстанавливается, как считают физики, за счет объемных токов Лоренца) был многкратно успешно повторен автором этих строк с помощью картонной модели еще в шестидесятых годах.
Открытие же Карела Дрбала начиналось за десять лет до того, в пятидесятых, когда он заинтересовался вопросом, почему кошки и другие мелкие животные, заблудившиеся и погибшие в пирамиде Хуфу, не гниют и разлагаются, а высыхают и... мумифицируются?
Когда К.Дрбал, а за ним и другие ученые исследовали это явление, они обнаружили целый ряд необъяснимых и тем не менее реальных "эффектов пирамиды".
Растворимый кофе, например, постояв под пирамидкой несколько дней, приобретает вкус натурального, дешевые сигареты облагораживаются настолько, что из нельзя отличить от высокоякостных, такие продукты, как рыба, мясо, яйца, не портятся, а усыхают, консервируясь, вода не цветет и не загрязняется бактериями, а зараженная микробами - очищается, молоко не скисает на протяжении трех недель, а в дальнейшем превращается в качественный кефир, сыр - не плесневеет, свежесрезанные цветы, стоящие в воде "из-под пирамидки", сохраняются на протяжении месяца (воду следует менять ежедневно). Загрязненные ювелирные изделия и монеты очищаются сами собой. И наконец, с волос, если их постоянно мыть водой "из-под пирамидки", исчезает седина...
На Западе уже выпускают бытовые пирамидки самых разных конструкций. А те, кто построил себе спальни в виде пирамиды, утверждают, что за несколько недель значительно сбросили вес и улучшилась память.
В 1989 году выпускник Днепропетровского университета Александр Голод и двое его друзей-запорожцев, Сергей Мисюра и Андрей Билык, решили выдержать в пирамиде семена подсолнечника, огурцов, кабачков, арбузов, свеклы. В тот год кислотные дожди уничтожили в Днепропетровской и Запорожской областях почти все огурцы. Все... кроме тех, что вырости из семян, полежавших в пирамиде всего лишь одну неделю. Огурцов собрали в тот год три урожая, и все сочные, сладкие. Из семян же кабачков, арбузов, свеклы, подсолнечника выросло практически все, что было в полтора-два раза больше обычного.
На следующий год украинские экспериментаторы построили пирамиды для обработки посевного материала в Краснодарском крае, Белгородской и Воронежской областях, а также в Голодной степи в Узбекистане на хлопковом поле. И всюду урожай был намного больше, чем обычно.
Недавно Александр Голод был приглашен на выставку современных технологий в Австралию, где было принято решение о проектировании и сооружении двадцатидвухметровой пирамиды, которая, по мнению ученых, должна повлиять на затягивание озоновых дыр над южным полушарием земли...


Раздел Аномальные явления

Пирамиды в пропорциях Золотого Сечения - генератор жизни

“Берегитесь лжепророков, которые приходят к вам в овечьей одежде,
а внутри суть волки хищные: по плодам их узнаете их”
(Новый Завет. От Матфея.)

В течение ряда лет в России проводятся исследования Пирамид в пропорциях Золотого Сечения. За эти годы Пирамиды построены в Запорожье и Воронеже, в Белгородской и Тверской областях, в Подмосковном Раменском и Тольятти, в Узбекистане и Башкирии. Самая большая Пирамида высотой 44 метра построена в конце 1999 года недалеко от Москвы на 38 км шоссе Москва-Рига.
Надо заметить, что это не первые пирамиды на территории России. Более ста лет тому назад граф Львов в своем имении близ города Торжка уже строил пирамиду высотой 11 метров. Геометрические параметры этой пирамиды представляли собой нечто среднее между пирамидами Египта и Пирамидами в пропорциях Золотого Сечения. В этой пирамиде находился винный погреб и вина из него славились в окрестных губерниях.
Уже многие тысячелетия форма четырехгранной пирамиды является предметом размышлений для пытливого ума. Хочу обратить внимание на то, что в данном случае мы будем говорить о Пирамидах с конкретной геометрией, основанной на пропорции Золотого Сечения. Диаметры соседних шаров в последовательности шаров, вписанных в эту Пирамиду, образуют именно такую пропорцию. При этом высота такой Пирамиды примерно в 2 раза больше стороны квадрата, лежащего в ее основании. Очень важен тот факт, что Пирамиды изготовлены из непроводящего материала - стеклопластика или стеклобетона - и "без единого гвоздя" ( наличие даже небольшого количества металла в ее конструкции в разы уменьшает эффективное воздействие ). Пирамиды должны быть ориентированы в Пространстве по земному меридиану. Грань Пирамиды "смотрит" точно на Полярную Звезду.
Участки Пространства Вселенной с достаточно плотными материальными объектами (например, Солнечная Система) подвергаются изменениям (искривлениям) своей структуры под воздействием в том числе и ментальной деятельности Разума, неадекватной его Среде Обитания. Негармоничные события в ближнем Космосе, в дальнем Космосе усугубляют ситуацию. Основная рабочая гипотеза, с которой мы работаем уже много лет звучит примерно так: представим себе Пространство вокруг нас. Для наглядности разобьем его на кубики. Мы увидим ровные плоскости, четкие, стройные линии - полная гармония вокруг. Теперь поставим рядом кривое зеркало и заглянем в него. Мы увидим, как эти ровные, стройные линии и плоскости искривились, поплыли. Вот и модель искривленного Пространства. Человек в искривленном Пространстве, структура которого отклонилась от состояния Гармонии, теряет ориентиры, он живет как в тумане, становится неадекватен своей человеческой сущности. Следствием искривления Пространства, отклонения его структуры от состояния Гармонии являются все земные неприятности: болезни, эпидемии, преступность, землетрясения, войны, региональные конфликты, социальная напряженность, экономические катаклизмы, бездуховность, падение нравственности.
Пирамида в зоне своей деятельности прямо либо опосредованно исправляет структуру Пространства, приближает его к состоянию Гармонии. Все, что находится либо попадает в это Пространство, начинает развиваться в направлении Гармонии. При этом вероятность возникновения всех перечисленных неприятностей падает. Динамика смягчения и ликвидации всех негативных проявлений существенно зависит от размера Пирамиды, ее ориентации в пространстве и соблюдения всех геометрических соотношений. С удвоением высоты Пирамиды ее активное воздействие усиливается ~ в 105 - 107 раз.
В зоне воздействия Пирамиды проявляются явления, которые сегодня можно отнести к феноменологии. Даже при морозе в 40° С внутри Пирамиды не замерзает обычная вода. При резком встряхивании бутылки с такой переохлажденной водой она замерзает за 2-3 секунды. Если смотреть на Пирамиду локатором в диапазоне волн 10 см, над ней виден ионный столб в несколько километров высотой. Когда начинают подсчитывать, сколько же необходимо энергии для создания и поддержания такого столба, то оказывается, что всех электростанций нашей планеты далеко недостаточно для этого. Предположение о том, что такой ионный столб является мощной подпиткой ионосферы и может решить все проблемы озонового слоя, нашло подтверждение после завершения строительства Пирамиды высотой 22 метра на берегу озера Селигер летом 1997 года. Уже через несколько месяцев после этого в Северном Полушарии планеты озоновый слой был приведен в норму, и мы начали забывать об "озоновых дырах". Если бы подобную Пирамиду построить в Южном Полушарии, либо перенести туда воздействие уже существующей Пирамиды, например, на территории Австралии, Бразилии или Перу, то через несколько месяцев мы констатировали бы ликвидацию проблемы "озоновых дыр" в масштабе всей планеты. Аналогичный ионный столб наблюдается над энергоблоками атомных станций, местами захоронений ядерных отходов, другими объектами с высокими энергиями. Но радиационная обстановка вокруг и внутри Пирамиды не отличается от фоновых значений. Существенно меняют свои физические и химические свойства многие вещества: полупроводники, углеродные материалы и др. При этом удивительно то, что эти вещества как бы оживают. Их свойства изменяются по синусоидальному закону во времени с достаточно большой амплитудой. Происходит спонтанная зарядка конденсаторов, изменяется температурный порог сверхпроводимости, изменяется масштаб физического времени. Под воздействием поля Пирамиды в несколько раз изменяется вес физического тела. Со школьной скамьи мы привыкли считать, что существуют некие Абсолюты, физические константы - скорость света в вакууме, постоянная Планка, температура абсолютного нуля и др. Да, эти физические величины действительно являются константами, но только для того состояния Пространства, при котором проводились их измерения и вычисления. При изменении структуры Пространства, например, с помощью Пирамид все эти величины начинают изменяться и в достаточно широком диапазоне. Существенно усиливается иммунитет животных, побывавших в зоне воздействия Пирамиды, во много раз возрастает жизнеспособность клеточной ткани, блокируется злокачественный процесс в организме. Пирамида оказывает мощное антистрессорное воздействие, не дает иммунной системе свалиться в сторону "стареющего организма". Лекарственные препараты многократно усиливают свои специфические свойства даже при уменьшении концентрации во много раз, исчезают побочные эффекты от их применения. Человек Ленивый захочет во всем сказанном усмотреть мистику и все отвергнуть, Человек Разумный захочет во всем этом разобраться и очень скоро поймет, что в данном случае мы просто имеем дело с физикой, которой мы еще не знаем, с биологией, которой мы еще не знаем. Тем более нужны усилия Науки физики, философии, биологии и др. для того, чтобы разобраться, что есть наш Мир, в котором мы живем.
Исключительную важность для Человека и Человечества имеет приведение в гармоничное состояние полевых структур человека либо групп людей. Состояние этих полевых структур и есть то, как мы вписаны в окружающий мир, насколько мы гармоничны с ним и в нем. Это и есть то, насколько мы гармоничны с другими структурами и факторами окружающего мира, например, с болезнетворными микробами и вирусами, с озоновым слоем атмосферы и поверхностным слоем литосферы, с социальной и экономической ситуацией в обществе, с уровнем энергообеспеченности материальных объектов, в т. ч. и биологических.
Энергия Пирамид напрямую связана с Человеком, с нашим вниманием, нашими мыслями, нашим представлением о Гармонии. Те мысли, те представления, которые находятся в резонансе с Золотым Сечением, с формой Пирамиды, начинают доминировать в окружающем Пространстве. Это и есть основа механизма изменения программы нашей Среды Обитания с помощью Пирамид. На деле это выглядит так: если мысли человека, находящегося в зоне влияния Пирамиды (внутри или снаружи), наполнены Добром, заботой об окружающем Мире, то вероятность реализации этих мыслей возрастает в тысячи раз. Если мысли человека, находящегося в зоне влияния Пирамиды, наполнены Гордыней, Злом, жаждой разрушения, коварством, то реализация таких мыслей будет многократно блокирована, а сам такой человек получает мощный стимул изменить свои жизненные установки в направлении Гармонии. Во всех случаях общения с Пирамидой наше сознание получает реальную возможность влияния на наше подсознание, которое является неотъемлемой частью подсознания всего нашего окружения, подсознания всего Человечества. Ключом для такого влияния является резонанс мыслеформ, которые мы создаем, с Золотым Сечением, с формой Пирамиды. Мыслеформы, противоречащие Золотому Сечению, начинают преобразовываться по закону Гармонии. Очевидно и наличие обратной связи в таких процессах. При этом наше сознание также стремится к Гармонии с окружающим Миром, а значит, стремится к Гармонии и сам наш Мир.
Золотое Сечение является основополагающей константой в живописи, архитектуре, науке. Все живое создано в соответствии с пропорцией Золотого Сечения. Именно таковы пропорции Пирамид, о которых мы говорим. Интуитивно понятно, что не приходится ожидать негативных проявлений от сооружений с такими пропорциями. Это и есть, на мой взгляд, один из путей увеличения меры Гармонии окружающего нас Мира.
Последние полвека биологи и медики всего мира ищут вакцину для уничтожения то одного вируса, то другого. Различные препараты уничтожают патогенные белковые структуры: от вируса гриппа и палочки Коха до вируса СПИДа. Полвека мы наблюдаем обратный эффект - мы получаем новые мутации белков, новые проявления заболеваний и, главное, на фоне локальных вроде бы успехов, постоянное ухудшение общей ситуации. Мы хотим обмануть Природу вместо того, чтобы приспособиться к ней. Мы декларируем на словах свое единение с Природой, а на деле противопоставляем себя ей. Ведь мы прекрасно уживаемся с некоторыми бактериями и вирусами. Без кишечной палочки Колли-17, например, немыслим процесс пищеварения, а палочка Коха или вирус СПИДа наводят на нас ужас. Я думаю, что лет так миллион назад и вирус СПИДа и палочка Коха дружили с Человеком, выполняя взаимные функции. С тех пор изменилась структура Пространства, изменилась программа взаимоотношений Человека с этими белками и вот мы дошли до "жизни такой". Воздействие Пирамид на Пространство, изменение этой программы может исправить положение. В таком Пространстве нет места, например, онкологическим процессам, иммунная система всегда работает в оптимальном режиме. Пройдет 5-7 лет и в результате действия Пирамиды высотой 44 метра на всей планете начнут исчезать рак, СПИД, туберкулез, гепатитит, грипп. За это время существенно начнет снижаться проявление всех перечисленных заболеваний, начиная с территорий, ближайших к Пирамиде. Ведь мы болеем скорее по инерции, нас просто не предупредили, что используя воздействие Пирамид, наш организм функционально готов блокировать любую патологию, любое заболевание - от гриппа до онкологии.
Влияние Пирамиды одинаково благотворно и для Человека, и для бактерий и вирусов. Пирамида – это природный фактор, который приводит в состояние Гармонии всю биологическую систему планеты, изменяет ее управляющие структуры. Воздействие Пирамиды снижает взаимную патогенность Человека и бактерии, Человека и вируса, и т.д. С одной стороны, постоянно будет снижаться патогенность вирусов, бактерий, с другой стороны, постоянно будет совершенствоваться иммунная система Человека, животных, программа их взаимоотношений будет стремиться к Гармонии. У Человечества появляется возможность в течение ближайших нескольких лет избавиться от гепатита, СПИДа, туберкулеза, злокачественных образований и других болезней, угрожающих самому существованию Человечества. Патологические роды станут исключением, а взаимоотношения вновь родившихся детей с окружающим миром будут максимально гармоничными. Понятие “профилактика” наполнится реальным смыслом. Исследования последних месяцев показали, что проблемы геронтологии также могут быть решены при использовании этих подходов. Я уверен, что уже через 15-20 лет средняя ожидаемая продолжительность жизни Человека превысит 100 лет. Вспомним историю. Адам жил 900 лет. Мы сегодня живем, дай бог, 70 лет. Что же изменилось за последние тысячи, миллионы или миллиарды лет. Изменилась за это время наша Среда Обитания, ее управляющие структуры, существенно уменьшилась ее способность противостоять негативным проявлениям в жизни, в природе, в ноосфере. Пирамиды в пропорциях Золотого Сечения, увеличивая меру Гармонии Пространства, как бы вычищают нашу Среду Обитания. Здесь уместна такая аналогия. Тысячи, миллионы лет живем мы на своей планете. Пора взять в руки пылесос, ветошь и прибраться нам в своей Среде Обитания, очиститься от многовековой грязи. Одним из таких инструментов и является Пирамида.
Эта же логика применима и к другим негативным процессам. В случае землетрясений мы будем говорить об управляющих структурах напряжений в литосфере. Несколько месяцев работ с незначительными затратами - и жители Камчатки, Японии, Калифорнии перестанут бояться землетрясений, жители Австралии забудут об "озоновых дырах". В случае социальных и экономических проблем мы будем говорить об управляющих структурах напряжений в обществе. Я думаю, что проблема Северного Кавказа - это не проблема русских и чеченцев, это проблема территории. Поселите на эту территорию индусов и китайцев или "белых" и "красных" - и весь сценарий событий повториться. Тот же характер проблем на Ближнем Востоке, в Нагорном Карабахе, в Ольстере. Мы все знаем, что насилие может породить только новое насилие, мы все чтим Священное Писание на словах, мы все знаем заповеди - не убий, не укради, возлюби, - и убиваем, и крадем, и позволяем себе ненавидеть. С помощью Пирамид, используя их как инструмент, мы можем изменить структуру Пространства нашей Среды Обитания. В гармоничном Пространстве Человек становится адекватен своей человеческой сущности, он вспомнит, что создан по образу и подобию Творца, вспомнит, что должен творить, а не разрушать. Мы сможем понять, что наша жизнь такова, каковы мы сами, и смысл слов "царствие божие внутри нас" станет доступен каждому из нас. Очень важно принять эту информацию как естественную составляющую окружающего нас мира, не пытаться возвести Пирамиды в ранг панацеи, важно понять, что человек всегда имел и будет иметь полную свободу выбора, свободу принятия решений. Человек - это венец Природы, венец творения, а Пирамида - это природный фактор, инструмент в руках Человека. Пирамида с пропорциями Золотого Сечения - это генератор жизни, средство гармонизации нашей Среды Обитания. Очень хорошо сказанное иллюстрируется тем, что происходит в окрестностях Пирамиды высотой 22 метра, построенной летом 1997 года близ города Осташков, на берегу озера Селигер. Уже много лет в озере не было такой чистой воды, и теперь такой она будет всегда. Вдоль русла речек, протекающих возле Пирамиды, вскрылись новые родники, о которых не помнят даже старожилы. Впервые недалеко от Пирамиды аист свил гнездо. Цветы, занесенные в Красную Книгу, усеяли окрестные поляны.
На мой взгляд, понятие Библейского Рая надо рассматривать не в географическом смысле, а в смысле структуры Среды обитания, структуры Пространства, в котором мы живем. От того, насколько эта структура близка к состоянию Гармонии, и зависит то, насколько наша жизнь соответствует понятию Библейского Рая.
Пирамиды являются важным элементом Мироздания, инструментом преобразования структуры Пространства, а структура Пространства определяет программу взаимоотношений всего, что в этом Пространстве находится. Радиус действия Пирамид весьма значителен и быстро возрастает с увеличением их размера. Так, если Пирамида высотой 11 метров по различным экспертным оценкам имеет радиус воздействия 1-2 км, то Пирамида высотой 22 метра воздействует на расстоянии 100 - 150 км, а зона воздействия Пирамиды высотой 44 метра перекрывает, возможно, все околоземное Пространство. Пирамида вчера и Пирамида сегодня - это объекты с разным уровнем воздействия. Пирамида развивается во времени, как деревья, которые мы посадили и ждем плодов. Плоды Пирамиды начинают появляться через некоторое время и каждый год их качество становится неизмеримо выше. Параллельно с этим увеличивается их зона воздействия. Важным фактором является выбор места для строительства, хотя через некоторое время построенная Пирамида сама делает свое место. Геопатогенные зоны, даже размером в десятки километров, перестают быть таковыми под воздействием Пирамид, либо их информационных матриц. Предания сообщают нам, что место для строительства пирамид Египта жрецы готовили десятки лет. Мы начали понимать смысл этого, когда поняли, что нельзя построить Пирамиду высотой 22 метра, не подготовив ее место с помощью Пирамиды высотой 11 метров. Соответственно нельзя построить Пирамиду высотой 44 метра, не подготовив ее место с помощью Пирамиды высотой 22 метра. Цикл подготовки места для строительства Пирамиды высотой 44 метра занял более 5 лет. Можно представить себе, сколько понадобилось времени для подготовки места под строительство Пирамиды высотой 146 метров. При строительстве Пирамид важно все - от того, кто и для каких целей их строит, до выбора и подготовки места для строительства. В этих процессах нет незначимых мелочей. Пирамида, построенная без учета всех требований будет очень похожа на настоящую, но ее эффективность будет на много порядков уменьшена. Интересно, что изложенная ситуация обратима. Пирамида высотой 44 метра, построенная по приведенному выше алгоритму, подтягивает Пирамиду высотой 22 метра до своего уровня с помощью своей информационной матрицы, размещенной в основании более низкой Пирамиды. Правда, в данном случае необходимо будет периодически менять эту матрицу. То же справедливо для любых подобных Пирамид с высотой менее 44 метров. При этом эффективное воздействие таких Пирамид будет максимально приближенным к воздействию Пирамиды высотой 44 метра, зона же их воздействия будет уменьшаться с уменьшением высоты Пирамиды.
Важным средством переноса информации от Пирамид являются кристаллические вещества, например, камни, минералы. Особенно интересен случай, когда кристаллы рождаются в поле Пирамид, в этом случае они образуют информационную матрицу Пирамиды, которая активно резонирует с материнской формой Пирамиды. Кристаллы, камни особенно эффективны при правильном расположении их на местности, когда множество их образует замкнутый контур, Пространство внутри такого контура существенно улучшает свою структуру даже на очень больших территориях, например, областях, республиках, странах, зонах региональных конфликтов. Продукты, напитки, лекарственные препараты, побывав внутри Пирамиды, также становятся носителями этой информации. Особый интерес при этом представляют продукты и пищевые добавки, техпроцесс приготовления которых хотя бы частично прошел в поле Пирамиды. В конце 1999 года были получены важные результаты по созданию информационной матрицы Пирамиды. Эти результаты позволили развить целое направление по переносу энергии Пирамид на любое расстояние и с минимальными потерями. Такая информационная матрица представляет собой массив кристаллического вещества, которое сформировало свою кристаллическую структуру внутри Пирамиды. Интересно, что эффективность такой информационной матрицы слабо зависит от массы вещества в ней. Решающую роль для создания информационных матриц играет состояние Пирамиды, в которой такая матрица формируется. Очень важен возраст этой Пирамиды, возраст и состояние Пирамид-предшественниц, которые подготовили место для возведения этой Пирамиды. Зона влияния такой матрицы невелика, она соизмерима с размерами Пирамиды, в которой сформирована. Но ситуация меняется, если на такую информационную матрицу установить небольшую пирамиду, подобную той, в которой эта матрица была создана. При этом возникает явление резонанса, и зона действия системы "информационная матрица - пирамида" увеличивается в десятки раз. Интересно, что поля внутри и извне такой системы в точности идентичны полям материнской Пирамиды. Внутри такой пирамиды, как и внутри Пирамиды - оригинала можно обрабатывать камни, украшения, семена растений, продукты, пищевые добавки, лекарства и др. Очень важно правильно ориентировать такую систему в Пространстве. Чем точнее выполнен параллельный перенос информационной матрицы из Пирамиды - оригинала, тем эффективнее ее воздействие. Для удобства рекомендуется наносить стрелку с направлением на север в момент ее создания. Если рядом с человеком есть кристаллическое вещество, обработанное в Пирамиде, информационная матрица Пирамиды, либо человек выпил воду из Пирамиды, съел продукты из Пирамиды, даже однократно, то его шансы заболеть когда либо онкологическим заболеванием, туберкулезом, гепатитом, другими заболеваниями уменьшаются во много раз. Из рекомендаций по использованию воздействия Пирамид прямого, либо опосредованного, через камни, информационные матрицы, растворы, продукты и др., важно запомнить то, что следует активизировать обмен веществ, больше двигаться, увеличить физические нагрузки, особенно в первые дни. Очень важно не впасть в заблуждение и не решить, что человек может избавиться от тяжелой патологии от того лишь, что он выпьет глоток воды из Пирамиды или возьмет в руки камень из Пирамиды. Но если при этом он вспомнит, что создан по образу и подобию Творца, если осознает себя частицей Творения и творцом, если постарается забыть о своих проблемах и переключится на решение проблем других, то он неизбежно окажется сильнее любой патологии. Так как воздействие Пирамиды слабо зависит от количества обработанного вещества, то применение продуктов и напитков возможно малыми порциями - граммы продуктов и капли напитков и растворов. Хотя можно съедать и обычные порции и выпивать литры напитков из Пирамиды, передозировок в этих случаях не бывает, организм во всех случаях возьмет информации (энергии) ровно столько, сколько ему необходимо. Когда люди приходят к большим Пирамидам, то вовсе необязательно стремиться зайти вовнутрь. Достаточно пройтись рядом, созерцая Пирамиду с расстояния, равного одно-двукратной ее высоте. У человека, соприкоснувшегося с воздействием Пирамиды, начинается перестройка организма, перераспределение функций между его элементами, до клетки и даже глубже включительно. На этом фоне любое правильно подобранное лечение дает многократно усиленный эффект. Как показывают исследования, процесс воздействия Пирамиды особенно активен первые 4-5 дней. В это время человек может испытывать некоторое недомогание, особенно, если организм его находится в патологии. Эта перестройка, это перераспределение имеют целью увести организм от патологии, оптимизировать его состояние. В дальнейшем организм становится более гармоничен, менее подвержен внешним патогенным влияниям, а функциональное совершенствование становится для него нормой.
Для информационных матриц Пирамиды существуют и другие, не менее интересные приложения. Вместо использования явления резонанса с помощью небольшой пирамиды, подобной материнской форме этой матрицы, можно просто изготовленную информационную матрицу, представляющую собой блок кристаллического вещества, разделить на несколько частей и разнести эти части в пространстве. Например, разделить информационную матрицу на 8 частей и разместить их в углах комнаты, на полу и под потолком. То же самое можно сделать в углах коттеджа, многоэтажного дома. При этом необходимо максимально точно сохранять ориентировку частей информационной матрицы в Пространстве. Ориентировки в Пространстве можно избежать, если применять многополярный способ создания такой матрицы. Можно разделить небольшую информационную матрицу с многополярной зарядкой размером, скажем 2х1 мм на две части и закрепить их на тарелке или чашке, и тогда еда и питье в них уже через несколько секунд сами становятся носителями воздействия Пирамид. Можно закрепить их на корпусе компьютера, телевизора, радиотелефона, сотового телефона, других приборов с различными типами излучений. При этом биологическое воздействие этого излучения можно снижать во много раз при неизменной мощности его потока. Существует ошибочное мнение о том, что вредоносное влияние ,например, электромагнитного излучения, пропорционально мощности его потока. Исходя из этого выработаны санитарные нормы для излучающих приборов. Я думаю, что биологически вреден не сам поток излучения, а распределение спектров более тонких излучений внутри этого потока. А такие распределения находятся в компетенции воздействия Пирамид, что легко просматривается во всех биологических исследованиях, связанных с воздействием Пирамид. Можно разместить элементы информационной матрицы рядом с человеком либо на его теле для локальных противодействий заболеванию. Во всех перечисленных случаях использования информационных матриц Пирамид будет достигаться мощный эффект биологической защиты всего живого, находящегося в зоне действия этой матрицы. Полевые структуры человека как бы получают шаблон здорового состояния и начинают перестраиваться в соответствии с ним.
Представляет интерес воздействие Пирамид и информационных матриц не только на организм человека, продукты питания, но и на другие предметы нашего обихода, особенно на предметы одежды. Кожаная одежда и обувь, шерстяные изделия несут отпечаток информации о животном, с которым они связаны. Хлопок, лен несут информацию о местности, где они были выращены. Эта информация иногда может содержать негативные компоненты. Даже минутное воздействие Пирамиды ликвидирует эти компоненты, а сама одежда и обувь становятся носителями информации о Гармонии.
Перенос информации (воздействия) от Пирамиды может быть локализован внутри территории. Объектами такой локализации могут быть больницы, школы, места развлечений, учреждения УИН, места дислокации войск и спецподразделений, объекты повышенной опасности, шахты, вредные производства, ядерные объекты, транспортные средства, в т. ч. самолеты, космические аппараты, зоны экологических бедствий, отдельные дома, квартиры, люди. Механизм воздействия при этом будет тот же.
В сентябре - октябре 1997 г. описанные выше действия проведены на территориях Московской, Ленинградской, Тверской, Самарской, Саратовской областей, включая областные центры и другие крупные города. Акцент при этом был сделан на Москву и ближнее Подмосковье. Всего две - три недели потребуется для переноса информации от Пирамиды, находящейся, например, на Селигере или в Подмосковье, на территории таких стран как США, Германия, Япония, Англия, Австралия и др. Процесс усиления этих воздействий будет продолжаться в течение нескольких лет. Для запуска изложенных процессов на любой территории (поселок, город, страна, материк) достаточно по границе такой территории проложить замкнутый контур из кристаллических веществ, побывавших в Пирамиде. Это действие будет идентичным тому, как будто над этой территорией возвели Пирамиду. Проводя аналогию, можно расширить эти действия в масштабах всей планеты, проложив такой контур по экватору, либо выведя некоторое количество кристаллов на околоземную орбиту. Так, 25 октября 1998 года на орбитальную станцию “Мир” доставлен груз кристаллических веществ, обработанных в Пирамиде. Впервые проведено воздействие действительно планетарного масштаба. С каждым витком станции “Мир” вокруг Земли это воздействие будет усиливаться. При этом увеличивается мера Гармонии всего околоземного Пространства. В результате этих действий все перечисленные благотворные эффекты Пирамид будут как бы тиражироваться со временем на всю планету.
Я бы отметил эффективность воздействий Пирамид:

  • в местах захоронений ядерных отходов и ядерного топлива, включая зоны отселений. При этом оптимальные изменения будут происходить не только в веществе ядерного топлива, но и в конструкциях средств защиты, например, в Чернобыльском Саркофаге, корпусе подводной лодки “Комсомолец” и других подобных могильниках, в ядерных боеголовках. Оптимальным образом изменится структура подводных течений и атмосферных потоков в местах катастроф.
  • на сейсмоактивных территориях, включая поверхности морей и океанов, в несколько раз снизится сейсмическая активность за счет оптимального распределения напряжений в литосфере.
  • при обмелении озер и морей, при наступлении пустынь, при аномальных колебаниях уровня грунтовых вод.
  • на территориях захоронений химических, бактериологических отходов и других токсичных веществ, например, крупнейшего захоронения химического оружия в Балтийском море. При этом токсичность отходов будет уменьшаться как за счет химических и физико-химических процессов, так и за счет более тонких превращений.
  • на территориях с высокой вероятностью лесных, степных пожаров, наводнений.
  • в районах и отдельных зданиях, на предприятиях с повышенной пожароопасностью. По периметру таких районов, зданий, предприятий прокладывается замкнутый контур из блоков кристаллического вещества, вокруг наиболее опасных участков такой контур может быть продублирован внутри большого. Во много раз при этом снижается вероятность возникновения пожара.
  • в зонах с высокой вероятностью атмосферных катаклизмов, в т. ч. тайфунов, смерчей, торнадо.
  • на территориях с аномалиями озонового слоя, другими проблемами защиты от биологически вредных излучений в том числе радиационного и электромагнитного.
  • на территориях экологических и социальных катаклизмов.
  • на территориях со сложной эпидемиологической обстановкой, в т.ч. в несколько раз снижается вероятность заболеваний гепатитом, туберкулезом, СПИДом, снижается вероятность появления злокачественных образований. Прокладывается замкнутый контур из блоков кристаллического вещества по границе таких территорий, население употребляет продукты питания, напитки, обработанные в Пирамиде, даже в очень малых дозах. При этом во много раз снижается вероятность любых эпидемий, любых заболеваний. Параллельно существенно улучшается криминогенная ситуация и снижается уровень социальной напряженности на такой территории.
  • на борту самолета, подводной лодки, космического корабля значительно снижается вероятность аварий, любых нештатных ситуаций.
  • На предприятиях и производствах повышенной опасности, с высокой степенью риска для персонала и окружающей среды. Замкнутый контур из блоков кристаллического вещества прокладывается вокруг шахт, ядерных объектов, на химических производствах. При этом во много раз уменьшается вероятность аварий, утечек, других нештатных ситуаций. Поведение персонала оптимизируется и становится полностью адекватным ситуации, оптимизируется психологический климат в коллективах персонала.
  • повышается уровень адаптации человека к условиям Среды Обитания. Существенно улучшается неспецифическая реактивность организма, нормализуется психофизическое состояние. Параллельные процессы усиления иммунитета человека и снижения патогенности белковых образований (вирусов, бактерий) уже в ближайшие 3-4 года приведут к тому, что грипп, например в Москве, станет такой же экзотикой, как тропическая лихорадка.
  • в местах добычи и переработки нефти снижается ее вязкость. Как следствие, увеличивается дебит скважин, структура нефти смещается в сторону легких фракций. Углеродные цепочки со свободными радикалами стремятся к оптимальным состояниям и образуют кольцевые структуры, ароматические кольца. Если внутри Пирамиды находится легко испаряемое вещество, дым, например, от костра, то при этом всегда будет ощущаться очень приятный запах, будет казаться, что сооружение наполнено благовониями. Для Пирамид в пропорциях Золотого Сечения, например, характерен запах ладана, какое бы вещество мы в ней не жгли. Этот запах является неотъемлемым свойством самой Пирамиды, ее формы. Для его появления достаточно сжечь внутри Пирамиды немного дров.
  • при создании натуральных спиртных напитков. Дешевый портвейн под воздействием Пирамиды становится за сутки марочным. Трехзвездочный коньяк за несколько дней "состаривается" на много лет. При этом, кроме высоких вкусовых качеств, напитки приобретают и свойство биологической защиты.
  • в материаловедении серьезные изменения претерпевают традиционные технологии производства сверхтвердых веществ, композитных материалов, становится возможен прорыв в получении новых источников энергии. Пройдет несколько лет и нам будет стыдно за то, что мы строили гидроэлектростанции, атомные электростанции в то время, как каждый кубический сантиметр пространства вокруг нас насыщен таким количеством энергии, по сравнению с которым вся тепловая энергия Солнца - лишь пламя свечи.
  • решение проблем наркомании, алкоголизма. Уже первые наблюдения с наркологами ряда областей и организаций оказались очень информативными. Это дает уверенность, что проблемы не только физической привязки, но и, что более важно, психологической привязки, успешно решаются при использовании воздействия Пирамид.
  • снижение уровня социальной напряженности, в том числе и в регионах со сложной оперативной обстановкой, регионах религиозного фанатизма и фундаментализма. Вокруг таких регионов прокладывается замкнутый контур из блоков кристаллического вещества, обработанного в Пирамиде. Поведение людей, их поступки возвращаются в рамки общечеловеческой морали и нравственности. Со временем падает напряженность, затухают конфликты, люди стремятся вернуться к нормальной жизни. Интересен такой пример: когда вокруг нескольких учреждений УИН Минюста РФ ( 5 тысяч человек ) были проложены кольца кристаллических веществ, а заключенные получали в пищу поваренную соль, обработанную в Пирамиде, то за 11 месяцев наблюдений в этих учреждениях снизилась смертность, исчезли тяжкие преступления, а количество нарушений режима упало в несколько раз. Конечно, тюрьма - это не лучшая модель общества, но тем не менее эти факты очень показательны.
  • в течении нескольких лет значительно снижается уровень преступности, уменьшается жестокость и агрессивность ее проявлений. Управляющие полевые структуры процессов преступности теряют возможность адаптации в окружающем Пространстве. В таком Пространстве люди либо организации с криминальными наклонностями становятся очевидными, они как бы помечены, у них исчезает опора вовне, они вынуждены становиться нормальными людьми и нормальными организациями.
  • решение проблем энергоинформационной защиты на всех уровнях, в т.ч. защита территорий, помещений и отдельных людей от психотропных воздействий. Например, вокруг Останкинской телебашни прокладывается замкнутый контур из кристаллов, обработанных в Пирамиде. При этом на излучаемые электромагнитные волны накладываются тонкие вибрации Пирамиды. Как следствие, телезрители воспринимают получаемую телеинформацию, в т.ч. фильмы ужасов, порнографию, негативные новости адекватно и без разрушения своей психики, блокируются все попытки психотропных воздействий через телевещание.
  • значительное увеличение средней продолжительности жизни человека. Через 15-20 лет она составит не менее 100 лет.
  • в сельском хозяйстве на десятки процентов повышается урожайность. Семена растений перед посевом кладут в Пирамиду либо в небольшую пирамидку с информационной матрицей на сутки. Вокруг участка с посевами ( пусть даже площадь его составляет сотни гектар ) прокладывают замкнутый контур из кристаллических блоков. Урожайность при этом увеличивается на десятки процентов.

Не следует считать, что воздействие Пирамид отменяет фундаментальные законы Вселенной: законы материального мира, кармические законы и др. В гармоничном пространстве лишь уменьшается амплитуда их проявлений: если раньше землетрясение в девять баллов разрушало город, то теперь может быть достаточным, когда с интенсивностью в полбалла под ногами покачается земля; если раньше семь поколений отвечало за проступок человека, то теперь наказанием может стать то, что человек, скажем, подвернет ногу. И того и другого по Закону Гармонии в гармоничном Пространстве должно хватить на то, чтобы человек, либо население города осознали причину происшедшего и скорректировали свой дальнейший путь.
Надо иметь ввиду, что Пирамиды обладают мощным воздействием, и подходить к пониманию этих воздействий, а тем более к строительству Пирамид следует очень осторожно. Следует помнить, что как только мы уходим от геометрии Золотого Сечения, как только мы строим более острые или более пологие Пирамиды, мы можем уйти от главного – от Гармонии. Мы будем получать мощные эффекты, как в положительном, так и в отрицательном аспектах. Достаточно вспомнить пирамиды в Египте, в Мексике, в Перу и пр. Пирамиды Египта тысячелетиями были Первым Чудом Света. Все это время в околоземном Пространстве доминировала логика, соответствующая их форме. Все связи в этом Пространстве, его структура были подчинены этой логике. Возможно, в свое время это имело позитивное значение для нашей планеты и ее обитателей. Но сегодня, на рубеже тысячелетий Человечество инстинктивно тянется к более возвышенной логике, оно выросло из пеленок своей Среды Обитания. Великие Пирамиды Египта достойны нашего уважения, нашей памяти. Это памятник нашей истории, памятник ушедшим цивилизациям. Другие Пирамиды, устремленная ввысь форма которых подсказывает направление развития нашему сердцу, нашим мыслям, нашим чувствам, становятся нам все более интересны. Я думаю, что для нашей планеты достаточно одной или нескольких Пирамид в пропорциях Золотого Сечения. С их помощью, используя носители информации, обработанные в них, информационные матрицы, созданные в них, находящиеся, в том числе и на космических аппаратах, на орбитальных станциях, Человек постоянно может увеличивать меру Гармонии всего околоземного Пространства, меру Гармонии своей Среды Обитания. Очень строго надо подходить и к высоте Пирамиды. Возможно, высота 44м или 88м окажется предельно допустимой для планеты. Ни в коем случае не следует считать Пирамиды панацеей от всех проблем, не являются они и средством психотропного воздействия. Только сам Человек может решить свои проблемы. Будучи средством гармонизации структуры Пространства, Пирамиды в пропорциях Золотого Сечения являются инструментом в руках Человека. Альтернативой Планете Города Мертвых может стать Планета Мира и Гармонии. Наша способность творить, наша безграничная свобода выбора, наша интуиция подскажут нам правильный путь.
Все изложенное базируется на совместных экспериментах с рядом НИИ России, ведущих клиник, а также на гипотезах, аналогиях и экспертных оценках. Масштаб проводимых работ и результаты исследований, их значимость, как социальная, так и экономическая, не имеют аналогов в мировой практике. Очевидно, что и в гуманитарном, и в коммерческом отношении проекту Пирамид нет равных в XX веке.
Таким образом, мы имеем постоянно действующий источник Информации о Гармонии (Пирамида, построенная по пропорциям Золотого Сечения) и способы ее опосредованной инициации с помощью различных носителей (вода, растворы, минералы, информационные матрицы, лекарства, продукты и др.) на любой территории в любом месте. Лучшим инструментом для отслеживания описанных воздействий является Статистика.
В заключение хочу сказать следующее. Много загадок таят окружающие нас Миры. Бесчисленны гипотезы и теории Мироздания. Сотни людей с различной степенью компетентности занимаются исследованием пирамид. Ни в коей мере не претендует на Истину и автор этих строк. Непросто человеку разобраться во всем многообразии информации. Могу посоветовать лишь еще раз прочитать эпиграф и стараться отличать призывы созидать от призывов разрушать, стремление к Истине от пустословия, Правду от Лжи, Добро от Зла. Не ищите себе учителей иначе, как внутри себя. Извне принимайте только помощь. Люди, их дела, их поступки неразделимы. По плодам их узнавайте их.


Раздел Аномальные явления

Размягчающий скалу

Можно ли разрушить монолитную породу? Конечно же можно. Существует два простых способа - превращение в порошок или нагрев. Однако оба требуют гигантских затрат энергии. Для того чтобы "разжижить" скалы, необходима поистине чудовищная температура. И архитекторы, и археологи до сих пор недоумевают, каким способом древнее население Южной Америки - главным образом обитатели высокогорных Анд - обтесывали огромные глыбы строительного камня так, чтобы они подгонялись друг к другу без малейшего зазора: между ними не пройдет даже лезвие ножа (вспомним Баальбекскую веранду).
А между тем длинная стена в Куско сложена из нескольких сот тысяч бесформенных глыб, и стена, кстати, идеальная. Любой современный инженер, архитектор или математик честно скажет вам, что не знает, как это было сделано. И никто не знает.
А что, если наши предки знали способ размягчения камней? Они размягчали поверхность до консистенции пластилина и потом за какой-нибудь час формовали неповторимый лик своего любимого божества. Могло ли быть такое? Никто не может сказать наверняка, но латиноамериканские индейцы утверждают, что такой процесс существовал.
Полковник Перси X. Фосетт, о котором мы уже писали, был офицером британской армии и занимался топографической съемкой - в начале нашего века его часто приглашали правительства разных стран Латинской Америки для уточнения государственных границ. Для проведения этой работы ему пришлось снарядить восемь экспедиций. Из последней он не вернулся, что дало повод для всевозможных домыслов и легенд, касающихся причины его исчезновения. Его младший сын Брайан Фосетт опубликовал дневники отца, которые буквально напичканы поразительной информацией. Так он пишет, что в лесах на склонах перуанских и боливийских Анд живет маленькая птичка, похожая на зимородка. Она гнездится в небольших, идеально круглых отверстиях в поверхностях скал, стоящих у горных ручьев и рек. Фосетт стал наблюдать за птицами и обратил внимание, что когда они садятся на скалы, то каждая птица держит в клюве лист растения и затем начинает тереть поверхность скалы круговыми движениями до тех пор, пока лист не искрошится. Потом она снова улетает и возвращается с таким же листом, и процесс повторяется. После примерно четырех таких операций птичка начинает клевать камень, и хотите верьте, хотите нет, скала на глазах крошится. Через какое-то время образуется идеально круглое отверстие, достаточно большое. чтобы птица могла свить гнездо.
Полковник Фосетт обратил внимание на еще два примечательных явления, имеющих отношение к данной теме. О первом ему рассказал один человек, совершивший пятимильную поездку по девственному лесу вдоль реки Пирене в Перу. У него захромала лошадь, пришлось спешиться и вести ее на поводу. Когда он добрался до места, то обнаружил, что его шпоры проржавели практически насквозь. Пораженный, он показал шпоры своему товарищу, и тот спросил, не проходил ли он через густые заросли низкорослого кустарника с мясистыми листьями. Он ответил утвердительно, и тогда его знакомый сказал, что это именно они "съели" шпоры, добавив: "Этими растениями пользовались инки для обработки камня".
Другое наблюдение Фосетта еще более замечательное. Он и несколько других европейцев и американцев в выходной день отправились посмотреть на древние захоронения. Они взяли с собой местного жителя, который должен был осуществлять раскопки, и прихватили несколько бутылок крепкого алкогольного напитка, весьма популярного в той местности. Вскоре на месте раскопа один из участников довольно крепко набрался и стал распекать аборигена. Дело шло к вечеру, а похвастаться было нечем, кроме выкопанной большой глиняной бутыли. Она была надежно запечатана, и в ней еще оставалась какая-то жидкость. Наконец,они решили открыть ее. В бутыли оказалась густая, черная, тягучая и неприятно пахнущая жидкость. Подвыпивший член компании решил, что нужно провести дегустацию, и выбрал для этой цели бедолагу местного. Тот понюхал жидкость, побледнел, подпрыгнул и попытался сбежать. Но скучающие гринго схватили его и заставили пить. Несчастный сопротивлялся, как одержимый, наконец сумел вырваться и убежал в кусты. Во время схватки бутылка упала и разбилась, а ее содержимое лужицей разлилось по камню, на котором бутыль до этого стояла. Вскоре жидкость исчезла, а вместо нее весь камень оказался покрыт каким-то веществом, напоминающим глиноподобную замазку.
Соединившись, они образовали какую-то пасту, которую можно было формировать и лепить из нее все, что угодно, словно из пластилина или горячего воска!
Так существует ли сок растения, который может растворять твердые породы, даже гранит? И действительно ли древние жители Нового Света делали из него экстракт и размягчали камни, из которых строили свои невероятные пирамиды, крепости, храмы, потрясающие барельефы, скульптуры и другие произведения искусства доколумбовой Америки, спокойно при этом работая пальцами, а не откалывая месяц за месяцем по кусочку камня? И были ли индейцы Южной Америки единственными. Kто открыл этот способ?


Раздел Аномальные явления

Стоунхендж и его аналоги в России

В южной части Англии в пределах Солсберийской равнины находятся загадочные голубые каменные гиганты, оставшиеся от некогда большого древнего храма в Стоунхендже. Даже в наше время их транспортировка издалека является затруднительной. Камни представляют композицию из вертикально стоящих камней-менгиров, образующих круг диаметром 29,6 метра, подобно девичьему хороводу. Камни этого круга сверху соединены горизонтально лежащими плоскими камнями. Этот хоровод камней назван "сарсеновым кольцом". Внутри этого кольца подковообразно установлены самые большие камни высотой до 7,2 метра и весом до 50 тонн. Один из них – "Алтарный камень" ушел глубоко в землю. С наружной стороны сарсенового кольца концентрически расположены три круга, образованные множеством глубоких земляных лунок. Вокруг всех этих сооружений возведен земляной вал диаметром 106 метра, с наружным рвом. Комплекс Стоунхенджа в разные периоды времени перестраивался трижды, каждый раз имея новую планировку.
Для сооружения Стоунхенджа использовались особые голубые и иные камни, которые устанавливались в кольцевые структуры. Камни голубого цвета присутствуют во многих древних культовых центрах и сооружениях на всех континентах. Например, в России известен "синий камень" у Плещеева озера Ярославской области, на Куликовом поле Тульской области и так далее. На дно каждой лунки укладывалось много кремневых осколков, однородной мелкой буры, осколки голубого камня-реалита, а порой и ритуальные керамические сосуды с останками кремированных людей и священных животных. Подобное наблюдается также над местами стоянок первобытного человека, где в неглубоких ямах видны следы кострищ, осколки кремня, изделия из него, осколки гончарной посуды. У таких кострищ также проводились культовые хороводы и обрядовые игры.
Стоунхендж стоит не на вершине холма, а на его очень пологом склоне. В связи с этим он вряд ли мог служить астрономической обсерваторией. Следа храмов, подобные Стоунхенджу, встречаются во многих странах северного полушария от Шотландии до Африки и от Франции до Сибири с Алтаем, где и сегодня имеются остатки удивительных мегалитических сооружений древности.
Храмы, подобные Стоунхенджу, на территории России имелись еще в XVI веке на Соловецких островах, в Новгороде и других местах, что частично отражено на карте Антония Byда 1555 года.
Согласно преданиям, для сооружения Стоунхенджа какая-то часть огромных голубых камней-гигантов была доставлена о горы Килларос, что в Ирландии. В Ирландию эти камни принесли великаны из пределов западной Африки (юг Марокко) и поставили на горе, когда они обитали там. В этих камнях скрыта тайна и целительная их сила против многих болезней. И нет среди них камня, не наделенного силой волшебства.
Подъем и транспортировка этих голубых камней (называвшихся камнями "Пляски") осуществлялся под руководством легендарного жреца-волшебника Мерлина. Он соорудил простые устройства, уложив камни с их помощью легко и быстро, чем удивил всех присутствующих, которые до этого не смогли их сдвинуть с места. В данном случае Мерлин мог использовать методы, которыми и сейчас пользуются монтажники для перемещения тяжелых грузов (рычаги из бревен, катки, канатно-лопастная система и тому подобное). Транспортировка по суше волоком больших кораблей и других тяжестей на спецсанях по скользкой глине (или ее заменителях) тоже известна. Зимой транспортировать еще проще. Иногда камни обвивали деревом до образования цилиндрической формы и катили по земле. На удивление присутствующих Мерлин ответил, что если бы они увидели какие чудеса умеют творить скифы, то удивились бы еще больше.
Древние предания приписывают Мерлину скифское происхождение из района Днепровских порогов. В связи с этим английский поэт XVIII века Томас Уортор в своем посвящении Стоунхенджу писал:
"О, древний памятник cо Скифских берегов не Мерлином ли ты сюда перенесен?"
Считается, что Мерлин захоронен на северо-западном побережье полуострова Корнуолл у некогда величественного храма, который соединялся подземным тоннелем со Стоунхенджем.
Голубые камни для строительства могли также доставляться из Уэльса (гора Прессели) за 250 км. по прямой, и из района Марлборо-Даунс, что в 30 км. к северу от Стоунхенджа. Голубые камни – это долерит, риолит, известняковый туф и песчаник.
Недалеко от Стоунхенджа в радиусе 50 км. имеется много других древних историко-археологических культовых памятников – святилища с кольцами из камней диаметром 49 метров, круглые и длинные могильники, круги из камней в Уэст-Кеннете и другие... хенджи. Их известно более 350. Возможно, что с этих мест тоже брались камни.
Назначение Стоунхенджа ничем не отличается от назначения других культовых сооружений планеты, которые ориентированы прежде всего на Священные центры Земли, а не на мигрирующие полюса планеты (12 тысяч лет тому назад северный географический полюс находился на севере Канады откуда он "пропутешествовал" за этот период к его нынешнему положению).
Время сооружения Стоунхенджа относят к ХV–ХIХ векам до нашей эры. О том, что этот храм был построен до прихода сюда римских завоевателей можно судить по высказываниям Юлия Цезаря, верховного жреца Юпитера и богини Рима (начало I века нашей эры). Он писал о Стоунхендже, что древнее и поразительное сооружение на Солсберийской равнине ему представляется остатком друидического храма. Остров Британия и в древности славился великой школой учености, где друиды западного мира могли совершенствоваться в своем призвании.
Юлий Цезарь считал, что британцы и гиперборейцы в то время были одним и тем же народом. Известно, что около 3—5 тысяч лет тому назад в Европу с востока из-за Волги и Урала начали переселяться многие народы под давлением усилившихся там холодов и мерзлоты. Это: этруски, эллины, арии, кельты, гипербореи и другие. Переселение шло как по суше, так и северным морским путем. Оживленный торговый путь по северным морям пролегал из Китая через сибирские реки Енисей и Обь вплоть до XVI века. Климат там был более мягкий, а теплое течение Гольфстрим доходило до Таймырского полуострова, огибая Новую Землю.
Греческий историк Диодор Сицилийский писал о кельтах, что их храмы имеют сферическую форму. Аполлон посещает кельтов каждые 19 лет. Он играет на кифаре и танцует ночь напролет до восхода Плеяд в весеннее равноденствие. Подобно Стоунхенджу, кельтско-гиперборейские храмы Аполлона были также во Франции у истока реки Дордон на Центральном горном массиве, куда в XVI веке до нашей эры начали переселяться гипербореи из-за Урала.
Некоторые люди, посещавшие Стоунхендж, видят над камнями фантом древнего храма с полусферной купольной частью, которая была деревянной. Над куполом находилось стреловидное навершие из большого кристалла. Подобные навершия еще можно увидеть в Индии.
Как правило, древние культовые сооружения имели также и подземные ходы. Были они и в Стоунхендже, чему есть подтверждения. В 1,5 км. севернее Стоунхенджа видна шахта глубиной более 30 м., колодец которой диаметром 1,8 метров пробит в сплошной меловой толще, где внизу были штольни, уходившие в разные стороны, в том числе и в сторону нашего храма. В самом храме ранее был спуск в подземелья, впоследствии засыпанный. Не исключено, что Алтарный камень ушел в землю именно на этом месте. Известно также, что рядом со Стоунхенджем в Даркхилле расположена ракетно-испытательная база, частично использующая древние подземелья. Не исключено, что в неисследованных подземельях Стоунхенджа могут находиться древнеисторические материалы, которые позволят дать ответ на многие вопросы. <


Раздел Аномальные явления

Ядерный взрыв в 2000 году до РХ?

Кто были первыми жертвами ядерного вазрыва? Ответ кажется очевидным - жители японских городов Хиросима и Нагасаки. Однако в очень древних индийских эпических произведениях - Пуранах и Махабхарате содержатся невероятно точные описания применения ядерного оружия. Естественно, на протяжении многих лет эти сведения казались ученым и западным читателям лишь интересным совпадением. Но некоторые последние заставляют в корне пересмотреть наше отношение к этому вопросу.
Английский исследователь Дэвид Дэвенпорт 12 лет посвятил изучению раскопок древнеиндийского города МохенджоДаро (современный Пакистан). В 1996 году он сделал сенсационное заявление о том, что этот центр необычайно развитой Хараппской цивилизации был уничтожен за 2000 лет до Рождения Христа в результате ядерного взрыва! Мощность взрыва сравнима с мощностью тех бомб, которые сравняли с землей два японских города в конце второй мировой войны.
Изучая развалины построек города, можно без труда определить центр взрыва, диметр которого составляет около 50 метров. На этом месте все кристаллизовано и расплавлено. На расстоянии до 60 метров от центра взрыва кирпичи и камни оплавлены с одной стороны, что указывает направление взрыва. Отметим, что камни плавятся при температуре около 2000 градусов по Цельсию.
Другой загадкой для исследователей остается очень высокий уровень радиации в районе взрыва. Более того, еще в 1927 году археологи нашли 27 полностью сохранившихся человеческих скелетов. Даже сейчас уровень их радиационного фона близок к той дозе облучения, которую получили жители Хиросимы и Нагасаки! Таким образом, делает выводы Дэвенпорт, можно со всей определенностью говорить о том, что в Махабхарате и других эпический произведениях описаны истинные события, которые имели место на нашей планете несколько тысяч лет назад. И уже тогда наука и техника находилась на таком высоком уровне, что было возможно использование ядерного оружия (брахма-астра, буквально, оружие Брахмы, творца Вселенной) и летательных аппаратов, предназначенных, в том числе, для межпланетного сообщения (виманы).