Кандыба Виктор Михайлович - "Непознанное и невероятное: Энциклопедия чудесного и непознанного"

СОДЕРЖАНИЕ
ПРЕДИСЛОВИЕ

На моих творческих встречах с читателями меня часто просят рассказать о каком-либо известном человеке, который сумел продемонстрировать какое-либо чудо. Меня спрашивают, как следует относиться к этим чудотворцам? Правда ли то, что о них говорят и пишут?
Я решил собрать доступные мне материалы о наиболее интересных чудесах и чудотворцах и прокомментировать эти чудеса.
Думаю, что моя книга понравится самому широкому читателю, так как рассказы о чудесах — это всегда очень интересно.
Желаю моим читателям всего самого доброго!

Президент Всемирной Ассоциации профессиональных гипнотизеров, Президент Всемирной Ассоциации нетрадиционной медицины при ЮНЕСКО, Президент АНМ СССР
Академик В. М. Кандыба

Глава I ЧУДОТВОРЦЫ И УЧЕНЫЕ

ИИСУС И ИНДИЯ

Чем занимался Иисус в возрасте двенадцати и тринадцати лет? Мы знаем о его чудесном рождении. Кроме того, в Библии приводится известный эпизод, который произошел в храме, когда Иисусу было двенадцать лет. Затем он предстает перед нами уже тридцатилетним, принимающим крещение в реке Иордан. При всем нашем уважении к его свершениям, мы вынуждены признать, что о восемнадцати годах его жизни нам ничего не известно.
Начиная с 1947 года, был обнаружен целый склад свитков и фрагментов у Мертвого моря в Израиле и в Наг-Хаммади в Египте.
Появилось множество книг, написанных богословами, деятелями религии и независимыми исследователями. В 1962 году вышла в свет содержательная книга преподобного К. Р. Поттера «Раскрыта тайна утерянных лет Иисуса». Ученые Энн Риид и Дж. Ферст опубликовали каждый по увлекательной книге, в которых поведали миру о работе, проделанной в этой области Эдгаром Кайсом.
В 1976 году Андреас Фабер-Кайзер опубликовал свой исключительный труд, озаглавленный «Иисус умер в Кашмире», в котором не только подробно объяснил, что происходило в течение восемнадцати неизвестных лет, но и выдвинул убедительную версию о том, что случилось после распятия, когда Иисус был снят с креста. Интереснейшей является книга Элизабет Клэр «Утерянные годы Иисуса», в которой она обстоятельно и в доступной форме рассматривает различные нюансы данного вопроса. Все упомянутые исследователи обнаружили, что Иисус действительно совершил путешествие в Индию.
Самым известным современным произведением о странствиях Иисуса является совместная работа супругов Дика и Жанет Бок:плодами их кропотливых изысканий стал фильм «Утерянные годы» (1978 г.) и книга «Тайна Иисуса» (1980 г.).
Однако вернемся к концу прошлого века, когда началась полемика о странствиях Иисуса. В 1894 году русский журналист Николай Нотович опубликовал загадочную и дерзкую книгу под названием «Неизвестная жизнь Иисуса Христа», в которой изложилсодержание древней рукописи, хранившейся в буддийском монастыре неподалеку от Кашмира.
Книга повествует о том, что в возрасте тринадцати лет Иисус (в переводе с арабского Исса — Верховный Повелитель) покинул дом Марии и Иосифа в Назарете. — Он путешествовал с купеческим караваном по святым городам Индии, доходя даже до священного Ганга. Потом он отправился в Египет, чтобы проникнуть в тайны великой пирамиды. На обратном пути он изучал разнообразные философские учения в Афинах и Персеполисе. Он вернулся в Израиль, когда ему было 29 лет.
Из древней рукописи, найденной Нотовичем, явствует, что Иисус в течение шести лет изучал священные книги Индии (Веды), а также учил других в Джаганатха Пури, Бенаресе и других городах штата Орисса. Именно там начала формироваться его философия. Он увидел, что ведические знания имеют огромную ценность, однако могут быть неправильно использованы. Так, жрецы-брахманы эксплуатировали низшие классы, особенно шудр, проповедуя, что ведические знания предназначены только для высших сословий. Иисус взял на себя задачу исправить положение и стал распространять ведические знания среди шудр. Так началась его деятельность как религиозного реформатора.
Тогда, движимые желанием отомстить, брахманы из штата Орисса организовали заговор с целью убить Иисуса. Было совершено несколько покушений на жизнь Иисуса, которые не удались. В результате он покинул Джаганатх Пури, чтобы никогда туда не возвращаться.
Затем Иисус совершил путешествие в Непал. Там, высоко в Гималаях, он провел еще шесть лет, преподавая духовную науку. Потом отправился в Персию, где выступал против концепции двух богов: бога добра и бога зла. «Есть только один Бог, — учил Иисус, — и это Отец наш Небесный».
В рукописи утверждается, будто бы могила Иссы находится тоже в Индии, так как кашмирская гипотеза утверждает, что после распятия Иисус вернулся в Индию. Немецкий журналист А. Фабер-Кайзер был настолько уверен в правильности этой гипотезы, что написал захватывающую книгу «Иисус умер в Кашмире», в которой повествуется о том, что после распятия Иисус остался жив и снова отправился на Восток, на этот раз под именем Юз Азаф. Поселившись в Кашмире, Иисус женился, прожил долгую жизнь и умер своей смертью в преклонном возрасте. Еврейская община в Шранагаре, столице Кашмира, из поколения в поколение сохраняет благоговейное отношение к склепу, считая, что в нем захоронен Иисус.
Есть и еще более убедительные свидетельства. В книге «Иисус умер в Кашмире» 16 страниц занимают впечатляющие схемы, где проведены лингвистические параллели между кашмирскими и библейскими названиями мест, племен и каст. Кроме того,Фабер-Кайзер ссылается на древнюю «Бхавишйа Пурану» (относящуюся к ведической канонической литературе), которая была написана на санскрите пять тысяч лет назад мудрецом Вйасадевой. Как священное писание, содержащее пророчество, она находится на одном уровне с Библией.
Фабер-Кайзер пересказывает «Пурану»: «Однажды Махараджа Шалевахин отправился на прогулку в горы и в Войене, недалеко от Шринагара, увидел необычного человека, светлокожего и одетого в белое. Махараджа спросил, как его зовут. Иисус ответил, что он известен как сын Бога и что его родила девственница. Махараджа удивился, но Иисус разъяснил, что это правда и что его миссия — очищение религии. В ответ на дальнейшие расспросы Махараджи Иисус сказал, что он избрал местом своего служения страну, которая находится очень далеко от реки Инд, и что люди заставили его страдать. Он проповедовал любовь, истину и чистоту сердца и потому стал известен как Мессия». В той же «Бхавишйа Пуране» Иисус упоминает также о своих проповедях в стране «амалекитов», что справедливо связано с ранней иудейской традицией.
Таким образом, даже ведическая литература упоминает об истории Иссы, тем самым подтверждая, что Иисус действительно совершал путешествие в Индию.
Нотович был в этом убежден. Но Свами Абхедананда был настроен весьма скептически. И в 1922 году он начал путешествие в Северные Гималаи. Он слышал об успехах Нотовича и, как ученый, сам хотел во всем убедиться. Существовали ли на самом деле рукописи об Иссе? Или же Нотович — мошенник, каким его были склонны считать многие авторитеты церкви (да и сам Абхедананда)? И Свами отправился на поиски рукописи.
Результаты были ошеломляющими. Вернувшись, он опубликовал книгу о своих путешествиях, озаглавленную «Кашмири о Тибетти». Книга повествует о его посещении буддийского монастыря, о том, как ему прочитали рукопись, переводя на его родной бенгали. Вскоре Абхедананда понял, что у него почти тот же текст, что и у Нотовича. Так он стал его сторонником.
В 1925 году художник, философ и выдающийся ученый Николай Рерих начал экспедицию в Гималаи. Поразительно, что независимо от Нотовича и Абхедананды он наткнулся на рукопись об Иссе. Более того, его сын Юрий, который путешествовал вместе с ним, был знатоком различных индийских диалектов, в том числе и пали. Они сами прочитали рукопись, сделали выписки и оставили запись об этом в своем дневнике. После всех своих путешествий Рерих писал: «Нас поразило, насколько широко распространена история Иссы. Оставаясь загадкой для Запада, Исса живет в сердцах индийцев. Это реальность, которую нельзя игнорировать».
Читатель, вероятно, готов признать, что Иисус мог совершить путешествие в Индию. Остается ответить на поставленный ранее вопрос: почему он захотел туда идти? Некоторые говорят, что он искал трех мудрецов, которые, помнится, пришли с Востока. Фабер-Кайзер предполагает, что Иисус искал десять пропавших племен Израиля. Другие считают, что из-за преследований Иисус и Мария вместе со святым Фомой бежали в страну, где их лучше могли понять, — страну терпимости.
Хотя любое из этих объяснений и даже все они вполне могут оказаться правильными, мы полагаем, что причина лежит глубже. Иисус, который проповедовал исключительно метафизическое учение, искал страну, поглощенную духовными интересами. Иудеи хотели иметь все и сразу. Иисус же, в отличие от большинства иудейских учителей, утверждал, что его царство не в материальном мире, а в царстве Бога на небесах. Учения Индии, о которых иудейские критики с пренебрежением говорили, что они «не от мира сего», были куда ближе мистическому учению Иисуса.
Кроме того, Иисус продемонстрировал некоторые мистические силы, необычайные для Запада, но хорошо известные йогам в Индии. Например, сообщается, что Иисус ходил по воде. Но йоги также обладали способностью (лагхима сиддхи) становиться легче воздуха и, следовательно, могли ходить по воде. Иисус умножал хлеб и рыбу так же, как йоги могли умножать свой собственный образ (камавасайита сиддхи) и переносить возможные предметы, включая хлеб и рыбу, с далекого расстояния (прапти сиддхи). Далее, Иисус исчез из гроба, придавленного огромным валуном: йоги тоже способны были уменьшаться до самых маленьких размеров (анима сиддхи), чтобы спастись от демонов. Эти чудеса не были редкостью в Древней Индии, и чудеса, явленные Иисусом, слишком похожи на чудеса индийских йогов, чтобы считать это случайным совпадением. Таким образом, сравнительное изучение ведической философии и истории христианства под руководством истинного духовного учителя позволяет быстро убедиться в непревзойденности знаний Востока и оценить их духовную глубину и влияние на Запад.
Писатель Алекс Джек в своем содержательном очерке в журнале «Восток—Запад» (январь 1978 г.) выразился очень точно:
«Путешествие Иисуса символизирует поиск мудрости и единства. Восток тогда, как и сейчас, больше обращался к сокровенному в душе, глубинному сознанию, высшему разуму, интуитивному началу, которым греческая и иудейская цивилизации не придавали особого значения или просто игнорировали».
Это совсем не означает, что Иисус сам искал мудрости и единства.
Как сын Божий, он действительно мог быть совершенным от рождения. Но как Мессия, совершенный учитель, Иисусуказывал путь. Тем, кто ищет Абсолютную Истину, Иисус указывал на Восток. Солнце восходит на востоке, но восточный свет возвращается к тем, кто терпеливо ждет на западе.*

* По материалам С. Роузена (прим. автора).

Недавно вблизи города Пирет на юго-востоке Сербии в пещерном храме св. Петра и Павла была обнаружена фреска, относящаяся к началу XIII века, которая изображает Иисуса Христа с бритой головой, как буддийского миссионера. Это значит, что вплоть до XIII века многие знали, что Иисус пришел проповедовать в Палестину из Индии; поэтому и одет он был всегда в белую одежду Ведических жрецов и внешне имел облик индийского миссионера-проповедника, что и изображено на старинной сербской фреске.
В Русской Религии есть полная биография Иисуса Христа, которую я опубликовал в своей книге «История Русской Империи». Поэтому если кто-то из моих читателей заинтересуется биографией Иисуса всерьез, то отправляю вас к этой книге...

ЧЕМУ УЧИЛ ИИСУС?

Некоторые мои читатели меня спрашивают, почему я отрицательно отношусь к христианской религии. И даже говорю, что то, что мы называем сегодня «христианской религией», к Учению Иисуса Христа не имеет никакого отношения.
Чтобы коротко ответить на эти вопросы, я решил просто еще раз напомнить всем интересующимся суть Иисусова Учения, которое изложено в знаменитой Нагорной проповеди. Ну а если кто-то засомневается, то всегда сможет сравнить мой текст с тем, что написано в Библии. Могу заверить, что текст взят один к одному, без комментариев и каких-либо искажений. Остается самое малое, читать текст Учения Иисуса и сравнивать его с тем, что нам предлагало и предлагает вот уже две тысячи лет так называемое «христианство», замучившее, казнившее и уничтожившее сотни миллионов ни в чем не повинных людей.

Итак, послушаем Иисуса, как это написано в Евангелии от Матфея:

Глава 5
1.Увидев народ, Он взошел на гору; и когда сел, приступили к Нему ученики Его.
2. И Он, отверзши уста Свои, учил их, говоря:
3. Блаженны нищие духом, ибо их есть Царство Небесное.
4. Блаженны плачущие, ибо они утешатся.
5. Блаженны кроткие, ибо они наследуют землю.
6. Блаженны алчущие и жаждущие правды, ибо они насытятся.
7. Блаженны милостивые, ибо они помилованы будут.
8. Блаженны чистые сердцем, ибо они Бога узрят.
9. Блаженны миротворцы, ибо они будут наречены сынами Божиими.
10. Блаженны изгнанные за правду, ибо их есть Царство Небесное.
11. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня;
12. Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас.13. Вы — соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему не годна, как разве выбросить ее вон на попрание людям.
14. Вы — свет мира. Не может укрыться город, стоящий на верху горы.
15. И зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме.
16. Так да светит свет ваш пред людьми, чтобы они выдели ваши добрые дела и прославляли Отца вашего Небесного.
17. Не думайте, что Я пришел нарушить закон или пророков;не нарушить пришел Я, но исполнить.
18. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все.
19. Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.
20. Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.
21. Вы слышали, что сказано древним: «не убивай; кто же убьет, подлежит суду».
22. А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему:«рака», подлежит синедриону; а кто скажет: «безумный», подлежит геенне огненной.
23. Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя.
24. Оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой.
25. Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу;
26. Истинно говорю тебе: ты не выйдешь оттуда, пока не отдашь до последнего кодранта.
27. Вы слышали, что сказано древним: «не прелюбодействуй».
28. А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем.
29. Если же правый глаз твой соблазняет тебя, вырви его и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.
30. И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.
31. Сказано также, что если кто разведется с женою своею, пусть даст ей разводную.
32. А Я говорю вам: кто разводится с женою своею, кроме вины прелюбодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует.
33. Еще слышали вы, что сказано древним: «не преступай клятвы, но исполняй пред Господом клятвы твои».
34. А Я говорю вам: не клянись вовсе: ни небом, потому что оно Престол Божий;
35. Ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он Город великого Царя;
36. Ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным.
37. Но да будет слово ваше: «да, да», «нет, нет»; а что сверх этого, то от лукавого.
38. Вы слышали, что сказано: «око за око, и зуб за зуб».
39. А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую;40. И кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду;
41. И кто принудит тебя идти с ним одно поприще, иди с ним два.
42. Просящему у тебя дай и от хотящего занять у тебя не отвращайся.
43. Вы слышали, что сказано: «люби ближнего твоего и ненавидь врага твоего».
44. А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас.
45. Да будете сынами Отца вашего Небесного; ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных.
46. Ибо, то если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари?
47. И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники?
48. Итак, будьте совершенны, как совершен Отец ваш Небесный.

Глава 6
1.Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного.
2. Итак, когда творишь милостыню, не труби перед собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди. Истинно говорю вам: они уже получают награду свою.
3. У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая.
4. Чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно.
5. И когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц останавливаясь молиться, чтобы показаться пред людьми. Истинно говорю вам, что они уже получают награду свою.
6. Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
7. А молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны;8. Не уподобляйтесь им; ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него.
9. Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое;
10. Да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
11. Хлеб наш насущный дай нам на сей день;
12. И прости нам долги наши, как и мы прощаем должникам нашим;
13. И не введи нас в искушение, но избавь нас от лукавого; ибо Твое есть Царство и сила и слава во веки. Аминь.
14. Ибо, если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный;
15. А если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших.
16. Также, когда поститесь, не будьте унылы, как лицемеры;ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою.
17. А ты, когда постишься, помажь голову твою и умой лице твое.
18. Чтобы явиться постящимся не пред людьми, но пред Отцем твоим, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
19. Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкопывают и крадут;
20. Но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкопывают и не крадут;
21. Ибо, где сокровище ваше, там будет и сердце ваше.
22. Светильник для тела есть око. Итак, если око твое будет чисто, то все тело твое будет светло;
23. Если же око твое будет худо, то все тело твое будет темно. Итак, если свет, который в тебе, тьма, то какова же тьма?
24. Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
25. Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело — одежды?
26. Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?
27. Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть?
28. И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: не трудятся, не прядут;
29. Но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них;
30. Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь. Бог так одевает, кольми паче вас, маловеры!
31. Итак не заботьтесь и не говорите: «что нам есть?» или:«что пить?» или: «во что одеться?»
32. Потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом.
33. Ищите же прежде Царства Божия и правды Его, и это все приложится вам.
34. Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы.

Глава 7
1.Не судите, да не судимы будете;
2. Ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить.
3. И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?
4. Или, как скажешь брату твоему: «дай, я выну сучок из глаза твоего»; а вот, в твоем глазе бревно?
5. Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего.
6. Не давайте святыни псам и не бросайте жемчуга вашего пред свиньями, чтоб они не попрали его ногами своими и, обратившись, не растерзали вас.
7. Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам.
8. Ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
9. Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень? 10. И когда попросит рыбы, подал бы ему змею?
11. Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него.
12. Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки.
13. Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими;
14. Потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их.
15. Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные:
16. По плодам их узнаете их. Собирают ли с терновника виноград или с репейника смоквы?
17. Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые:
18. Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые.
19. Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь.
20. Итак по плодам их узнаете их.
21. Не всякий, говорящий Мне: «Господи! Господи!» войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного.
22. Многие скажут Мне в тот день: «Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?»
23. И тогда объявлю им: «Я никогда не знал вас; отойдите от Меня, делающие беззаконие».
24. Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне;
25. И пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот; и он не упал, потому что основан был на камне.
26. А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке;
27. И пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое.
28. И когда Иисус окончил слова сии, народ дивился учению Его.
29. Ибо Он учил их, как власть имеющий, а не как книжники и фарисеи.

СЛАВА СЕВРЮКОВА

Наверное, уже весь мир знает бабу Вангу — слепую провидицу, живущую на юге Болгарии, о ее способностях врачевать физические и душевные недуги. И хотя наука не сказала своего веского слова о природе ясновидения бабы Ванги, ореол ее от этого не потускнел...
Но вот живет скромно на земле в той же Болгарии не менее, а в чем-то и более удивительный феномен — Слава Севрюкова. О ней мало кто знает. Да и узнав, не верят, хотя ее дар подтвержден целым рядом авторских свидетельств и монографий. Впрочем, стоит ли тому удивляться при нашей давней привычке неясное отвергать с порога, труднообъяснимое ассоциировать с мистикой, а порыв мысли в «запредельное» отождествлять чуть ли не с помешательством.*

* По материалам В. Хрусталева (прим. автора).

Предвижу недоверие во взглядах многих читателей. Но что делать, если я своими руками перелистал десятки поступающих этой женщине приглашений на международные симпозиумы и конференции по акупунктуре, йоге, парапсихологии... И подписаны известными учеными, а одно, пришедшее из Испании, — лично королем Хуаном Карлосом I. В большинстве своем они адресованы «профессору Славе Севрюковой». Знал бы кто из устроителей этих форумов, что 87-летняя тетя Слава смогла в свое время пройти лишь годичный курс обучения грамоте...
Ну да ближе к делу. Узнав о даре провидицы, я решил при встрече с ней испытать его на чем-то личном, известном только мне. Что скажет она, к примеру, о моей дочери-студентке, живущей в Москве? Тетя Слава жмурится, будто от яркого солнца, и говорит:
— Волосы у вашей дочери немного светлее, чем у вас, так? Луноликая. Лоб у нее ваш, как и вся верхняя часть лица, а нижняя — в маму. Девочка спокойная, с твердым характером. Хотя она не обделена ничем, в завтрашний день смотрит с опаской. Пусть не волнуется, у нее все будет в порядке.
А вы на моем месте — не оробели бы? Ведь сказано все верно, хотя ни фотографии, ни тем более натуры перед собой Слава Севрюкова не имела.
«Тетя Слава все видит внутренним зрением, шестым, если хотите, чувством, причем независимо от времени и места, от погоды и помех». Это говорит ибоЛозенский, без малого три десятилетия трогательно опекающий тетю Славу как близкий человек, как ученый. Он — кандидат технических наук, доцент высшего горно-геологического института в Софии, известный специалист по электронике.
— Я могу увидеть любое событие, пусть даже тысячелетней давности, — утверждает сама С. Севрюкова, — переместиться силой мысли в любую точку планеты и на другие небесные тела. Я различаю на любом расстоянии цвет, чувствую запах, могу ощутить и вкус.
А вот информация, которую я получил от пловдивского врача-офтальмолога Стефании Каджабашевой. Свои последние операции она делала по описаниям глаз пациентов, сделанным... Севрюковой. Оказывается, тетя Слава видит внутреннее строение глаза и имеющиеся в нем патологии лучше, чем самый сложный электронный прибор. Видит, не выходя из своей квартиры в Софии. В данном случае на расстоянии 230 километров. Этих удачно прооперированных пациентов я сам видел в Пловдивской областной больнице. Они же о существовании тети Славы и не подозревают.
Интересы тети Славы в отличие от бабы Ванги направлены не на составление предсказаний и врачевание, а в область науки. Вот что написал на титульном листе своей книги «Радиоэлектроника в геофизике», изданной в Софии в 1988 году, Иво Лозенский: «Автор благодарен и признателен Славе Севрюковой, совместная работа с которой в значительной степени помогла в написании некоторых глав».
Эта книга имеет вполне прикладное значение. Представьте себе такую, все еще нередкую в горном деле трагическую ситуацию: в шахте обвал, люди в каменной ловушке, с ними нет никакой связи. Единственный способ «достучаться» до пострадавших — сверхчувствительная аппаратура. Ее и Создали И. Лозенский и С. Севрюкова.
Мысль, по мнению соавторов, — это волна огромной силы. Но не электромагнитная, не гравитационная, не какая-либо другая, связанная с известными физическими явлениями. «Мысленная» — так характеризуют они ее, та, что излучается клетками мозга. Человек с развитыми мозговыми центрами, утверждают они, может с ее помощью достичь любого объекта и получить о нем необходимую информацию. Важно только определить «точку прицела» — как при наводке орудия на нужный квадрат. По мнению этого необычного дуэта, космос буквально пронизан, словно живая ткань кровеносными сосудами, информационными каналами. Для тех, кто обладает необходимыми свойствами, они открыты.
Из школьного курса мы знаем, как устроен электроскоп: два тонких металлических лепестка. Стоит коснуться их заряженной стеклянной палочкой, они расходятся. Но в вакууме все наоборот — лепестки должны сомкнуться. И вот по просьбе своего ученого друга тетя Слава проводит эксперимент. Силой мысли она создает вакуумную среду в электроскопе и, также мысленно, прикасается к нему стеклянной палочкой. И лепестки сомкнулись.Повторили эксперимент с помощью вакуум-насоса — результат тот же. И подобных подтверждений удивительных способностей С. Севрюковой не счесть.
Так, она определила кристаллическую структуру кремния еще в апреле 1978 года — за 7 лет до того, как американские ученые смогли с помощью сверхмощного микроскопа сделать микрофотографию. Структуры, увиденные невооруженным глазом провидицы и отснятые суперсовременной техникой, оказались идентичными. Разница лишь в том, что на снимке они слегка размыты, а на рисунке тети Славы — графичны и четки.
Потом была задачка, поставленная знакомым физиком: а как выглядят, скажем, атомы водорода? «Похожи на зернышки проса». А можно ли их увеличить и разглядеть получше? «Можно», — ответила Севрюкова.
Когда с ее описанием модели атома ознакомились участники четвертой конференции психотронного общества, проходившей в 1987 году в Варшаве, она вызвала у некоторых присутствующих в зале физиков чуть ли не предынфарктное состояние. А сама психотронная модель атома была зарегистрирована агентством по охране авторских прав еще в апреле 1982 года. Под номером 2789.
А что думают по этому поводу специалисты? Антон Антонов, старший научный сотрудник ядерных исследований и ядерной энергетики Болгарской Академии наук: «Работа Севрюковой и Лозенского вносит оригинальный вклад в установление кинематических зависимостей в созданной ими новой и логически непротиворечивой модели атома». Если кто не согласен, пусть оспаривает...
Чего желать еще в жизни этой утомленной годами женщине? Домашнего тепла и уюта? Они у тети Славы есть. Больше славы? И в этом нет дефицита. Не мыслями об известности занята сейчас голова провидицы. Она целиком в сложных научных сферах. Хочется доказать всесилие человеческой мысли, безграничность возможностей человеческого мозга. Чего еще может желать женщина, мысль которой способна возвратить ее на тысячелетия назад или, напротив, бросить в необозримое завтра? Но вот в Россию она хотела бы просто приехать, навестить племяшей своего незабвенного мужа Степана с Харьковщины.

СВЕТЛАНА ТИМ

«Невероятно, но факт!» — так называется ее концертная программа. Что же невероятного можно было увидеть на концертах, которые в июле этого года проходили в Московском ДК имени Горбунова?
Каждый номер, будь то демонстрация феноменальной памяти или хождения по саблям, был как бы маленьким спектаклем.
И эмоциональное впечатление добавляло бесконечные вопросы, которым не было объяснения.*

* По материалам Г. Арутюнова (прим. автора).

Например, зрители называли 24 слова и 24 цифры, которые Светлана, запомнив, воспроизводила по памяти в любом порядке. Учитывая, что каждому слову и каждой цифре соответствовал еще и порядковый номер (учитель — 8, лапта — 24, карандаш — 4 и так далее), то это — 72 единицы информации. И самое удивительное, что в словах и цифрах не было никакой закономерности, что обычно облегчает запоминание. Как это удавалось Светлане?
Или массовый гипноз, когда десятки людей самого разного возраста на сцене танцевали, «убегали от наступающей на них воды», смеялись, воображая себя клоунами... Глядя на сцену со стороны, трудно было поверить, что «артисты» — это просто зрители. Что они ощущали? Этот вопрос я задал некоторым из них после концерта. Вот несколько ответов.
— Я себя все время контролировала, но не выполнять то, что мне говорили, не могла. Мне хотелось это делать.
— Можно ли было не закрывать глаза? Когда я слышала слова «ваши веки тяжелеют, вокруг вас густой белый туман», мне хотелось спать, и глаза закрывались сами собой.
— А я вообще плохо помню, что делала, только помню, чувствовала себя легко, раскованно, свободно... И наконец, хождение по иглам и саблям. Остроту игл, а точнее, полуметровых спиц, проверили добровольные контролеры из зала — спицы, падая с высоты груди, прочно вонзались в деревянный пол, сабли легко рассекали лист бумаги. Казалось бы, для того, чтобы пройти по таким иглам и саблям, нужно иметь стопу с дубленой кожей. Но когда Светлана Тим делала первый шаг, было заметно, как подвижна у нее стопа, как двигаются пальцы. Каким же образом она умудрялась избежать проколов и порезов? Ведь йоги, как мы знаем, только ложатся на иглы, равномерно распределяя вес тела. У стоящего же человека давление на каждое острие во много раз больше...
Номер с иглами и саблями был самым впечатляющим и в то же время совершенно необъяснимым. Может быть, поэтому мой разговор со Светланой Тим начался именно с него.
— Светлана, мне кажемся, то, что вы делаете, противоречит законам физики...
— То же самое мне сказал один из зрителей как-то на концерте. При таком весе, говорит, это против всех физических законов! И в самом деле, если подсчитать, то окажется, что на каждую иглу приходится по два-три килограмма — это же прокол! И я прокалываю ноги, но не ощущаю ничего.
— Значит, в этот момент у вас стопа все-таки твердая?
— Мне кажется, стопа у меня самая обычная. Я не могу сказать, как это происходит. Некоторые говорят, мол, это ерунда — можно пройти. Допускаю, что один раз человек может наступить. Но девять вечеров подряд ходить по иглам и саблям — на стопах здорового места бы не осталось.
— Но как вы настраиваете себя? Заметно, что, перед тем как ступить на саблю, вы пробуете ее стопой и немного раскачиваетесь, как будто ловите какой-то миг, когда можно начинать, и вдруг решаете: все, иду!
— Не знаю... Я потом смотрю сама на себя по видеомагнитофону и удивляюсь. Для меня это не чудо, но у меня странное чувство, точно это не я, а кто-то другой... В то время ни о чем не думаю. НИ О ЧЕМ. А настраиваться, конечно, настраиваюсь. Без настроя ни на иглах, ни на саблях не устоишь. У меня как-то было: по какой-то причине не могла настроиться, встала на иглы, а потом меня пришлось снимать — не могла сойти.
— Когда же вы впервые решили встать на иглы и зачем?
— Наверное, хотела доказать, что могу, что не слабее других. В детстве я постоянно болела, может быть, поэтому всегда был интерес к медицине, к случаям, когда человек преодолел себя. Еще в школе начала заниматься хатхайогой, потом поступила в медицинское училище. И как-то прочитала в журнале «Огонек» о русском факире Дмитрусе Лонго. Заинтересовалась и решила сама попробовать встать на гвозди. Папа у меня был столяр, и я его попросила набить маленькую доску гвоздями. Он мне говорит: ну что ты выдумываешь? Привык к тому, что я с детства выдумщица. Ну, встать-то встала, а потом... адская боль. Так что слезть уже помогал отец.
— Неужели после такой боли желание встать на гвозди не угасло ?
— Наоборот, стало еще сильнее. Я ведь к тому времени уже научилась себя преодолевать. Вообще судьба распорядилась мною жестоко. Рано я потеряла родителей, воспитывала меня бабушка. В школе болела так часто, что по некоторым предметам, в том числе и по физкультуре, была неаттестована. Неделю учусь —две-три лежу дома. От частых ангин у меня образовались рубцы на сердце. А к моменту поступления в медучилище их уже не было — сказались полтора года занятий хатха-йогой...
И потом я уже могла останавливать кровь у себя и у других. Может быть, это передалось от бабушки? Она была необычным человеком. Могла гадать на картах, предсказывать события, угадывать характер человека, «заговаривать кровь». Помню, как-то был такой случай: мальчишка наступил на осколки от бутылки, и они глубоко врезались в ступню. Кровь льет, все в испуге. Я подбежала, посадила его, схватила за ногу, и кровотечение остановилось. Было мне тогда лет восемь. Что это: случайность или внушение? Не знаю. Но и потом, когда друзья резали пальцы,я останавливала кровь. Просто водила рукой, и не нужна была никакая повязка... Нередко после моих концертов люди приходят ко мне, просят вылечить от какой-либо болезни. Иногда, не зная, как это сделать, я отказываюсь. А бывает такая болезнь, что врачи не могут вылечить, а я помогаю. Мне кажется, эта способность есть у каждого человека, только надо верить, что сумеешь помочь.
— А у других ваших близких не было подобных способностей?
— Помню, бабушка рассказывала, что дед ее, Иван, то есть мой прадед, тоже мог «заговаривать кровь». Был случай, когда руку у человека отрезало поездом. Врачи ничем не могли остановить кровь, жгуты накладывали — не помогло. И кто-то сказал: бегите за дедом Иваном. Его уже все знали. Он пришел, что-то пошептал, поговорил, и все. Зубы он тоже заговаривал, если болели, да многое что делал. Верил, что сможет помочь, и помогал. Думаю, что кроме веры должно быть еще очень сильное желание помочь. Я это поняла, когда стала помогать маме.
— Каким образом?
— Она тяжело болела, и я стала вводить ее в гипнотическое состояние. Мне было уже лет пятнадцать. Мама совсем не могла спать. Я сидела около ее кровати, и она стала засыпать. Мне это удавалось. Потом ко мне стали обращаться родственники, и я всегда им помогала.
— А вы видели, как лечила ваша бабушка?
— Да, ей многое удавалось. Травами она вылечивала меня от малярии, «сняла» у меня бородавки. Я видела, что это самые обыкновенные травы, которые мы вместе с ней собирали в поле:ромашка, бессмертник, тысячелистник, сон-трава. Хотя тогда я считала их необыкновенными! Воображения хватало...
— Итак, вы после заочного знакомства с Дмитрусом Лонго решили встать на гвозди. И, несмотря на адскую боль, от этого желания не отказались?
— После статьи мне захотелось встретиться с самим Лонго. Я уже кое-что могла, я научилась владеть своим телом: в узел завязывалась, многое могла сделать на трапеции. У меня были свои номера, например «человек-каучук». Я стала пробовать обжигать себя огнем — до сих пор у меня шрамы остались, ложилась на битое стекло... Узнала я адрес Лонго, приехала в Москву. Встретил меня очень пожилой человек, но, конечно, выглядел он моложе своих 102 лет, ладный, подтянутый. Огромная седая грива волос, крупные крепкие зубы — в его годы! — а руки нежные, женственные. А ведь раньше и огнем себя обжигал, и олово раскаленное кусал, и такое делал! Правда, с концертами уже не ездил, но с отдельными номерами выступал, показывал фокусы. Я думала, он бессмертный...
— И он вас «благословил»?
— Напротив, встретил очень сухо и сказал, что «женщины факирами не бывают». И когда я ему показала все, что умела, он удивился: значит, вы будете исключением! Потом добавил: в вас есть артистизм, вы можете работать на сцене. Это для меня было важно — его одобрение, потому что мое увлечение стало серьезным, у меня появились книги по йоге, по психологии. Окончив медицинское училище, я поступила в филармонию, на отделение эстрадного искусства.
—Ас Лонго больше не встречались?
— Несколько раз еще приезжала к нему поговорить, посоветоваться. Особенных каких-то своих секретов он мне не раскрывал, а один совет, который я все время помню, дал.
«Перед выходом на сцену, — говорил он, — ты должна обязательно настроиться. Глубокий вдох... Представь, что ты цветешь вся, что тебе легко-легко, что выходишь радостной, чтобы на лице не было ни боли, ни грусти, ничего такого...» И я все время помню этот совет. Перед выходом на сцену — глубокий вдох... Расслабляюсь, глаза закрыты, еще глубокий вдох, почти одновременно выдох, улыбаюсь, и пошла...
— А почему Лонго вначале не проявил энтузиазма? Ведь его искусство — редкость, им у нас в стране почти никто не занимается.
— Вы знаете, раньше, в семидесятые годы, еще был как бы негласный запрет на все, что не укладывалось в рамки привычного: на гипноз, на номера типа «человек-каучук», на факирское искусство... Неофициальный, конечно. И Лонго понимал, что дело, которому он посвятил свою жизнь, исчезло. Поэтому мы сейчас не видим его учеников, хотя они были, я знаю. Будь у него какая-то перспектива, он и прожил бы больше. Его многое держало на земле, ведь он был не только факиром и фокусником, но и художником, страстным коллекционером — разносторонне развитой личностью... Мне тоже тогда запрещали работать. Но я продолжала заниматься и выступать. Я первая после Лонго вышла на сцену с факирскими номерами. А первой быть всегда очень трудно, потому что все ошибки — твои, помочь тебе некому, до всего приходится доходить самой. И я доходила. Теперь помощники у меня есть. Например, режиссер Р. Славский помог мне придумать номера с саблями. Причем мы решили, пусть они будут такими большими, чтобы зрителя впечатляло.
— Сколько лет вы готовили программу -«Невероятно, но факт!» ?
— Примерно год. До конца семидесятых годов я выступала на сцене с номером «чтение мыслей на расстоянии», и реакция зрителей укрепляла меня в уверенности, что я делаю то, в чем раскрываюсь полностью. Мне зрители присылали письма, рассказывали о том, что мои выступления помогли изменить отношение к себе, к жизни. Сейчас писем приходит еще больше. Одни просят вылечить, другие — научить преодолевать себя,третьи — прислать комплекс упражнений для тела и развития памяти. И я всем отвечаю: приходите на мой концерт, выходите на сцену, и, если ваше желание что-то изменить в своей жизни крепко, я дам вам толчок, вы откроете что-то в себе. Но тратить время на бездельника, который хочет получше устроиться за счет моей энергии, не хочу. Не так давно в Сочи, например, мне после концерта предложили: давай, мол, телепатируй, чтобы моего сына приняли в институт, мы тебе бешеные деньги заплатим... К сожалению, бывает и такое.
В зале я недоброжелательность ощущаю сразу, потому что это мешает мне работать. Иногда могу даже сказать, где сидят такие зрители. Вокруг них как бы возникают островки негативного излучения, своим недоверием они заражают и других.
— Выходит, что озлобленному человеку никакой гипноз не поможет, в то время как энергия добра способна творить чудеса?
— Может быть, и так. Знаю только, что чем искреннее и теплее настроены люди, тем увереннее я себя чувствую и тем легче мне работать. После концерта, в котором у меня хороший контакт со зрителем, когда мы помогаем друг другу, я почти не чувствую усталости. Но бывают концерты, в которых преодоления недоверия больше, чем сотрудничества. Вот тогда я чувствую себя смертельно уставшей.
— Наверное, у вас есть особая «техника» внушения и запоминания, которая помогает вам независимо от обстановки... Как вы, например, запоминаете?
— Говорят, что я запоминаю образами, и, видимо, они правы. Когда называют «мяч», я ощущаю звон мяча, когда говорят «небо», я теряюсь в ассоциациях, потому что небо — это и облака, и туча, и даже молнии. Легко запоминать предметы:«книга», «стол», «стул», «шифоньер». А вот когда «осень», «зима», всякие определения и прилагательные, запомнить сложно. Мне, например, даже иностранное слово легче запомнить, чем «осень». В «Маленькой книге о большой памяти» психолога А. Лурии приводится пример с забором, который казался герою книги «шершавым и соленым». Мне, например, когда я слышу слово «забор», кажется, что я что-то занозила. Потому, наверное, мне и запомнить его легко.
— А с чем у вас ассоциируется такое конкретное слово, как «любовь» ?
— Любовь для меня как какой-то всплеск, и силуэт обязательно двоих. Когда я добегаю до этого слова, то невольно останавливаюсь — как от яркой вспышки света. Бывает, я даже выкрикиваю это слово.
— Простите, вы сказали «добегаю»...
—То, как я запоминаю, это не полка, и не лестница... а будто нити какие-то висят, паутинка сверкающая, и я бегу, бегу по ней и вижу, что и в какой ячейке.
— А цифры, которые ассоциируются с образами?
— Цифры запоминать легче. Не знаю, почему. Бывает, я их запоминаю большими группами, потом уже делю на маленькие. А в большинстве случаев просто их вижу. Ну да, на светлом фоне. Они как бы просвечивают. Этакий светящийся контур вокруг них.
— А когда вы внушаете тем, кто на сцене, что из зрительного зала поднимается вода...
— Я представляю себе, как будто она и в самом деле поднимается. Вижу ее совершенно реально. А когда говорю, что только мой взгляд проникает сквозь окружающий всех туман, то действительно вижу луч, пронизывающий все насквозь. Сейчас я веду дневник: все свои наблюдения записываю, слежу за собой. И хотя записи пока не систематизированы, одну закономерность я обнаружила. Например, в новолуние у меня почему-то ухудшается память. Раньше я на эту зависимость памяти от времени года, дня и ночи не обращала внимания. Теперь отмечаю в дневнике. В чем дело? Пока загадка.
— Судя по всему, работа поглощает вас целиком. А что же остается для семьи? И вообще — отличается ли ваш образ жизни от обычного?
— Конечно, работа накладывает свой отпечаток — почти нет свободного времени. Но в личной жизни мне повезло: муж меня понимает. Если же говорить об образе жизни в целом, то он не очень отличается от типичного.
— А диета?
— Никакой особенной диеты. Разве что в понедельник — всегда разгрузочный день.
— Возьмем для примера вторник...
— В восемь утра — подъем. Обливаюсь холодной водой. Когда есть время, сажусь на велотренажер, чтобы не полнеть (в роду у меня все полные). Потом готовлю завтрак: для себя, мужа и четырехлетнего сына Славика. Обязательно какую-нибудь кашу, масло, сыр. А вообще едим все подряд, за исключением мяса. Стараемся и мучного меньше есть, отдавая предпочтение хлебу грубого помола. Пьем соки. Часто едим овощи. Постоянно на столе у нас разные травы. Варим вегетарианские супы, щи.
Потом я куда-нибудь еду по делам или остаюсь дома — заниматься. Что делаю конкретно? Разучиваю новые номера, какие — секрет. Совершенствую память. Продолжительность занятий самая разная. В дни концертов не занимаюсь. Но,- помня наставление Лонго, в любом случае должна настроиться. Нужная для настроя тишина — за кулисами редкость. Но помогает другое. Перед концертом я обязательно должна привести в порядок голову, то есть расчесать буквально каждый волосок. Прическу в парикмахерской делать бесполезно — все равно всю ее перед концертом я потихонечку расчешу. Привычка, ритуал, как хотитназывайте, но только мне это помогает. Бывает, не успею расчесать волосы — сразу чувствую себя какой-то скованной.
— Говорят, чтобы концентрировать энергию, нужно садиться в позе лотоса и ждать, пока в тебя не устремится космическое излучение. Насколько это реально?
— Не знаю. Я стараюсь больше общаться с природой, больше заземляться. Ведь если в человеке преобладают «отрицательные» заряды, он меньше болеет. Больше «положительных» — начинает заболевать. Что значит заземляться? Больше ходить босиком: по полу, по земле, по снегу. Делать пробежки ночью или рано утром. Надо контактировать с деревьями. Потрогайте дерево зимой: оно же теплое, оно дышит!
— Что бы вы пожелали человеку, захотевшему развить свои способности?
— Во-первых, вести здоровый образ жизни: не пить, не курить, сохранять чувство меры. Во-вторых, пусть больше читает. Даже того немногого, что есть, достаточно, чтобы человек увидел, что ему нужно делать. И, в-третьих, верить в себя... Я всегда радуюсь, когда узнаю, что после моих концертов у кого-то снова оживают таланты, кто-то начинает писать стихи...
— А что, по-вашему, нужно, чтобы как можно больше людей могли «открывать» себя? Могли бы вы проводить открытые уроки самовнушения или развития памяти?
— Если мне предложат — с удовольствием откликнусь. Готовлюсь к тому. Сейчас обновляю программу, включила в нее новые, более сложные номера.
Разговор закончился, а я долго был под впечатлением слов Светланы. Во мне боролись досада и удивление. Досада, что и я, и сотни людей вокруг, обладая недюжинными природными способностями, даже не подозреваем о дремлющих в нас талантах. И удивление — вот ведь какие необыкновенные люди живут рядом с нами, а мы воспринимаем их занятие как развлечение.
Снова и снова вспоминался рассказ Светланы Тим о том, как ей удаляли сразу два зуба мудрости: ей хотели сделать наркоз, а она отказалась, и врач страшно удивлялся, что она почти не чувствует боли. Удалять зубы — мука. Значит, можно взять власть над болью? Той самой, что неотступно преследует человека, причиняет ему страдания. И вдруг она пропадает. Почему? Вспомните: в детстве вы порезали палец, но в игре забыли про него. Порез остался, а боли не было. Значит, каждый может сознательно забыть о боли, надо только научиться это делать. Светлана Тим может научить умению преодолевать себя...
У каждого из нас есть мечта. Но даже обладая способностями, мы не достигаем желаемого. Талантливый человек, столкнувшись с препятствием, для преодоления которого нужно лишь упорство, почему-то теряется, пасует, быстро устает, а потом и вовсесмиряется с тем, что мечта осталась мечтой. Не замечали ли вы, как часто не хватает нам доброжелательности? Хмурые лица в очередях, взрывы раздражительности на работе и дома, застывшие маски озабоченности на улице... Неприязнь сковывает, убивает в нас творческое начало. Концерты Светланы Тим возрождают его. Хотите убедиться? Возьмите урок доброты у Светланы Тим!

ДЖОАН КУИГЛИ

Астрологи Сан-Франциско отзываются о Джоан Куигли довольно холодно. Говорят, например, что она «астролог для прессы» и слишком часто появляется на телеэкране. Еще жалуются, что она ни с кем не общается. «Но зачем мы ей все, — говорит практикующий в городе Джейдж Джекобс, — если она делает предсказания для Нэнси и Рональда Рейганов?»
Да, Джоан Куигли — это та самая «подруга» из Сан-Франциско, с которой, как рассказал в своих мемуарах бывший начальник аппарата Белого дома Дональд Риган, Нэнси Рейган советовалась каждую неделю. «Предсказательница стала таким фактором в моей работе, — вспоминает Риган, — что одно время у меня на столе был календарь, где каждый день был отмечен особого цвета чернилами (зелеными — "хорошие" дни, красными — "плохие", а желтыми — "неясные") для того, чтобы я помнил, когда было благоприятно перемещать президента Соединенных Штатов с места на место, когда планировать его публичные выступления или начинать переговоры с иностранной державой». Но за два года работы в Белом доме Риган так и не узнал имени «подруги».
Джоан Куигли, однако, предсказывала исправно, и у Нэнси Рейган были все основания ей доверять. Куигли предсказывала, например, «чрезвычайные события» в ноябре — декабре 1986 года — действительно, на это время приходится начало скандала «Ирангейт». В том же году она предсказала взрыв бомбы на борту американского авиалайнера. А самое главное — с этого-то Нэнси Рейган в нее и поверила — Куиглипредсказала «что-то неприятное» для Рональда Рейгана на 30 марта 1981 года. В этот день на президента было совершено покушение, и ему прострелили легкое.
Впрочем, сама Куигли говорит, что она «по-настоящему не задумывалась» о своем влиянии на государственные дела. «Ко всем своим клиентам я отношусь одинаково — это для меня само собой разумеется». А Нэнси Рейган, которая каждую субботу звонила ей из резиденции в Кэмп-Дэвиде, считает Куигли очень способной женщиной: она использует астрологию конструктивно.
Вообще-то Джоан Куигли говорит, что «ей очень неудобно обсуждать своих клиентов» и вряд ли она стала бы что-то рассказывать, если бы репортеры «Тайм», искавшие «подругу» стого момента, когда журнал получил отрывки из воспоминаний Ригана, не выследили ее в Париже. Говорили, что как раз на те дни, на 5 марта 1988 года, она предсказала землетрясение в Калифорнии и потому уехала из Сан-Франциско. Может быть, она ошиблась в деталях, потому что, как писал «Тайм», «5 мая был последним днем ее блаженной безвестности».
О себе Куигли говорит, что она «не поп-астролог» и что ее работа «серьезна, научна и сложна технически». Ее беспокоит «утраченная репутация астрологии» и те «шарлатаны», чьи гороскопы в газетах «превращают астрологию в суеверие». В пример она приводит гороскоп из газеты «Вашингтон Пост» на 30 марта 1981 года, по которому Рональду Рейгану предлагалось «показать, что он ценит поддержку вышестоящих, и получить еще больше хорошего расположения». Также предлагалось ждать «больших приобретений».
Свою работу Куигли сравнивает с работой врача, который ставит диагноз. Гороскоп, по ее словам, может «рассказать о вас больше, чем психиатр после нескольких часов у него на кушетке. Придет время, и астрологию будут преподавать в школах и колледжах, и это будет такая же уважаемая профессия, как врача или юриста».
Куигли сейчас около шестидесяти. Она увлеклась астрологией в пятнадцать лет, когда ее матери пришло в голову посоветоваться с прорицательницей-шотландкой. Джоан была поражена способностями астролога, и после окончания в 1947 году привилегированного Вассаровского колледжа для женщин вернулась в Сан-Франциско учиться у шотландки ее науке. Когда научилась, стала появляться на телевидении и радио, писать в журнале, выпустила две книги: «Астрология для подростков» и «Астрология для взрослых». В «Астрологии для взрослых» есть несколько слов и о Рональде Рейгане, которого, как Куигли сказала журналистам, она встречала только один раз — на званом обеде в Белом доме, — но «его гороскоп знает как свои пять пальцев». Куигли пишет, что Рейган — «Водолей, родившийся под знаком Быка, — имеет склонность принимать лишь те идеи, которые соответствуют заранее сложившимся мнениям. А они обычно консервативны». Еще у Рейгана, поскольку он родился при Меркурии в Козероге, «превосходная память».
Про Куигли тоже говорят, что она «консервативна». Также говорят, что она «очень уединенна и немного ненормальная». Впрочем, другие считают, что «Джоан очень элегантна, остроумна, говорит ясно и удивительно хороша собой». Она живет вместе с сестрой в роскошном доме на холме Ноб — одном из лучших кварталов Сан-Франциско.
«Я работаю с немногими людьми, — говорит Джоан Куигли, — только с теми, которые кажутся мне интересными с точки зрения их карьеры или положения. Я не беру обычных людей».
С Нэнси Рейган она познакомилась в начале 70-х годов и с тех пор регулярно ей помогает. В первую президентскую кампанию Рональда Рейгана она подбирала для него благоприятные дни. Постоянно Джоан Куигли стала работать на Рейганов позднее, когда Нэнси Рейган потеряла веру в способности Джин Диксон, с которой она советовалась еще тогда, когда Рональд Рейган был губернатором Калифорнии.

АНАТОЛИЙ БАРДИ

А. Барди подходит к «загадочному» человеку, берет у него связку ключей, открывает нужную комнату, выбирает ключ от сейфа, открывает его, достает купюру из множества других, идет в буфет, покупает конфеты определенного сорта и угощает опять-таки «загадочных» людей...*

* По материалам Г. Колобова (прим. автора).

При всем этом опыты минчанина Анатолия Барди ничего не имеют общего с работой ловких эстрадных фокусников, они не облечены в форму таинственности, мистичности, театральности. Барди «работает» в студенческих аудиториях, на строительных площадках, в лабораториях ученых.
— Чем я руководствуюсь, выполняя «приказы» других людей? Мне помогают в этом слабые мышечные импульсы, которые вызываются идеомоторными актами, возникающими у человека — в данном случае у одного из авторов мысленного задания — во время представления о том или ином движении.
Например, вы думаете: «Я сгибаю руку», — но на самом деле стараетесь держать ее выпрямленной. Однако слабые мышечные импульсы в руке все-таки возникают. Вот их-то на расстоянии, без физического контакта с задающим задание, я и научился ощущать благодаря тренировкам. Улавливая их, нетрудно угадать мысль. Ориентиром мне служит и частота дыхания идущего рядом человека, характер его походки, реакция зрительного зала.
Пределы внутренних человеческих возможностей изучены еще недостаточно. В своих заметках Барди пишет:
«В арсенале нынешних моих способностей есть и умение приводить себя в состояние каталепсии. Я могу свободно в течение длительного времени лежать на спинках двух стульев (пятками — на одном, головой — на другом) и выдерживать при этом внушительный груз. На мне в таком положении могут расположиться пять человек. Тело мое становится упругим, я не чувствую тяжести, которая давит на меня. В таком состоянии можно выдержать вес до 350 килограммов. В это время у меня едва прощупывается пульс, замедляется дыхание, почти не чувствуется биение сердца.
Если я нахожусь в аэропорту и до посадки на самолет остается 1 час 15 минут, я сажусь в удобное кресло и даю себе мысленное задание: глубоко уснуть на одну минуту и, когда закончится 59-я минута, проснуться. Этот эксперимент всегда проходит четко, я никогда не просыпал ни одной лишней секунды. И при этом каждый раз поражаюсь: как точно работают "биологические часы"! Но это уже проблема для ученых».
— Специалисты, — рассказывает Барди, — обнаружили во мне дар угадывания мыслей, высокой внушаемости. Моими способностями заинтересовались ученые, с которыми я сейчас поддерживаю связь. Они познакомили меня с книгами исследователей и артистов — мастеров психологических опытов. Стал упорно тренироваться, развивать способности.
Новые возможности из глубоких кладовых, заложенных в нем самой природой, черпает человек, занимаясь так называемыми аутогенными тренировками. Самовнушение полезно не только больным, но и практически здоровым людям, особенно тем, кто занимается напряженным умственным трудом. Мой вариант аутотренинга больше подходит людям, о которых специалисты говорят:
хорошо внушаемы. У таких от малейшего расстройства может разболеться голова, они могут мучиться бессонницей, но, овладев навыками, так же быстро могут научиться избавляться от этих бед.
Как же самому определить уровень внушаемости? Давайте попробуем:

1. Встаньте прямо, поставьте ноги вместе.
2. Расслабьтесь. Ноги держите ровно, не сгибая в коленях.
3. Закройте глаза и начните усиленно думать, не отвлекаясь ни на что, будто какая-то сила качает вас вперед-назад, словно маятник.
Если вы почувствовали, что действительно начали качаться, откройте глаза. Сила, которая толкала вас, — это сила идеомоторного акта, как бы увеличенного во много раз.

Итак, вы хорошо внушаемы. Попробуйте проделать такое упражнение.

1. Удобно сядьте на стул за столом.
2. Положите руку ладонью на стол, закройте глаза и мысленно давайте себе такие команды (текст может быть произвольный), но лучше: «Боль уходит из моей руки, я совершенно не буду чувствовать боли, когда ущипну себя за руку, боль уходит из моей руки, я ее почти не ощущаю».

Это внушение можно повторить два-три раза. Но не надо при этом отвлекаться. Не удивляйтесь, когда, открыв глаза, вы обнаружите, что, даже сильно ущипнув себя, вы не почувствуете боли.
Давая команды в обратном порядке, вы можете вернуть чувствительность руке.
Но нужны длительные тренировки и внимательность. А если у вас сразу же все получилось, можно продолжать работу над собой. Можете научиться снимать головную боль, усталость. Занятия лучше проводить с врачом, а еще лучше под его руководством».

Я согласен со всеми рекомендациями Анатолия, и мне нравятся его выступления, напоминающие великого Вольфа Мессинга.
Я верю в эффективность психической саморегуляции, но хотел бы от себя добавить, что входить и выходить из рабочего фона для самовоздействия надо по цифровым кодам, например, «7» — и вошел в транс, «З» — вышел! А находясь в трансе, как в рабочем фоне для самовоздействия, надо четко и коротко, желательно несколько раз с паузами в 2-3 секунды, произнести заранее составленные самоприказы. Например, вас часто мучают головные боли. В этом случае вам необходимо встать ровно и опустить руки свободно вдоль тела. Устремить перед собой на 5—7 секунд взгляд и, не моргая, мысленно дать команду на вход в транс (СК) — «7»! Затем следует закрыть глаза и отпустить себя, слегка расслабившись. Вас неожиданно слегка бросит вперед и начнет плавно раскачивать вперед-назад. Вы вошли в СК. Не бойтесь! Если вас начнет так сильно качать, что вы потеряете равновесие, то ваши ноги автоматически сделают один или два шага вперед или назад и ваше равновесие восстановится.
Теперь вы четко и ясно мысленно произносите: «Моя голова ясная и свежая... Ясная и свежая... Никогда в жизни меня больше не беспокоит... Я здоров... Я совершенно здоров... Голова ясная и свежая! (Пауза 5—10 секунд.) Три!» На команду «З» открывайте глаза и выходите из СК-1. Ваша головная боль исчезла, и возможно, навсегда! Таковы удивительные возможности саморегуляции с использованием СК-1...

ЮРИЙ НОВИКОВ

Юрий Новиков выходит на сцену, где установлены пять черных грифельных досок. На каждой из них, расчерченной мелом на ровные клеточки, можно записать 30 цифр. Зрители, приглашенные на сцену, старательно заполняют все клетки. Но вот все готово. Новиков оборачивается и через две секунды перечисляет все 150 цифр. Слева направо, справа налево, сверху вниз, снизу вверх. По желанию зрителей он может назвать любую цифру из любой строчки на пяти досках.*

* По материалам В. Добина (прим. автора).

— В литературе описаны опыты чудо-счетчиков, которые были способны мгновенно запомнить десятки цифр, даже несколько десятков. Однако сто пятьдесят, которые воспроизводятся в любом порядке... Как вы это делаете?
— Меня давно заинтересовала проблема использования тех возможностей человека, которые мы порой называем «чудесными», — говорит Юрий Новиков. — Например, что такое феноменальная память? Каким образом полководец Александр Суворов помнил в лицо тысячи своих солдат? Почему русские художники Левитан и Айвазовский могли писать картины по памяти, тщательно передавая даже мельчайшие детали натуры?
Вот я и подумал: «А можно ли самому так натренировать память?»
Начал заниматься. Однако я не располагал специальной литературой по тренингу. Отдельные рекомендации нашел в научно-популярной литературе, в периодике. В основном пришлось использовать свой — поначалу небольшой — опыт. Со временем убедился, что эффективны несколько способов тренировки памяти. Один, к примеру, известен с глубокой древности: надо начинать с малого, постоянно повторять запоминаемое, прибавлять к уже запечатленному в памяти новое, но понемногу.
— Какими приемами пользуетесь вы, тренируя память? Можете ли описать процесс запоминания?
— Это сделать нелегко. Но попробую. Когда запоминаю, положим, цифры на черном фоне, стараюсь как бы нарисовать в уме «картину», которую удерживаю в памяти на своем «зрительном экране». Это удается только после длительных и упорных тренировок. Допустим, вы решили удержать в памяти какой-то пейзаж. Взгляните на него несколько раз подряд, сравнивая то, что видите, с тем, что остается в памяти. Дополняйте «зрительный экран» деталями, подробностями до тех пор, пока не убедитесь, что запомнили пейзаж до мелочей.
Теперь проведем небольшой эксперимент. Вот вам тридцать разноцветных картонных кружков и бечевка. Развесьте эти кружки в любом порядке, а я, войдя в комнату по вашему сигналу, мгновенно запомню их расположение и перечислю цвета как в прямом, так и в обратном порядке.
...На запоминание расположения тридцати желтых, красных, синих кружков Новиков затратил всего одну секунду.
— Мне помогает знание мнемотехники, — поясняет Юрий Новиков. — Каждый цвет я для себя как бы закодировал в образах. Голубой — это голубь, желтый — кот, черный — стол и так далее. Смотрю на развешанные на бечевке кружки и представляю, что на ней висят именно эти предметы. Так мне удается их запомнить. Иначе поступаю, когда надо производить различные операции с цифрами.
...Эта серия опытов, выполненных Новиковым, особенно зрелищна. Вызванные на сцену помощники из числа зрителей долго, порой ошибаясь и путаясь в подсчетах, на листках бумаги возводят задуманные ими трех- и четырехзначные числа в третью, четвертую, седьмую степень. Мгновение — и Новиков выполняет обратную операцию: извлекает из этих чисел корни той или иной степени. Его ответы безошибочны.
— Не только кружки, но и все цифры закодированы в моем сознании, — продолжает Юрий Новиков. — Ноль — белый, единица — синяя, двойка — желтая. Процесс вычисления напоминает симфонию из различных цветов. Когда цвета располагаются в определенном порядке, я просто считываю их, тут же переводя в цифровой ряд. По-видимому, тут действует подсознание. Но уверен: подобные способности может выработать в себе каждый, надо только всерьез заняться тренировками и соблюдать определенный режим.
— Расскажите, пожалуйста, о себе.
— Родился и живу в Крыму, в городе Евпатория. Еще в школе мог довольно быстро запомнить большое число цифр. После школы окончил культурно-просветительное училище, играю на многих музыкальных инструментах. В одном из номеров показываю, что можно одновременно производить в уме сложные математические вычисления и играть на музыкальном инструменте — баяне, фортепиано. Провожу на эстраде психологические опыты.
— У вас какой-то особый режим дня?
— Особый? Не думаю... Встаю обычно в семь. Сразу делаю дыхательную гимнастику. Потом бег — не менее пяти километров, закаливающие процедуры. Вечером снова пробегаю или прохожу в быстром темпе пять километров. Дыхательная гимнастика и физические упражнения — лучшая гарантия хорошей памяти. Не курю и не употребляю спиртное. И конечно, много тренирую память.
Итак, чтобы развить у себя феноменальные способности, надо вначале развить воображение, т. е. способность к визуализации, что и открывает путь к образному эйдетическому мышлению...

САМВЕЛ ГАРИБЯН

Легко ли вы запоминаете иностранные слова с переводом или строки любимого поэта, афоризмы, модные анекдоты иликулинарные рецепты, дни рождения и телефонные номера родных, друзей? 27-летнему юристу из Еревана Самвелу Гарибяну строгий экзаменатор предложил с первого раза запомнить и воспроизвести по памяти 1000 (тысячу!) абсолютно незнакомых слов на... арабском, урду, кхмерском, бенгали, английском, дари, немецком, эсперанто, итальянском... И, представьте себе, он повторил все почти безошибочно!..
По мнению Игоря Зайцева, редактора «Книги рекордов Гиннеса» на русском языке, выходящей в издательстве «Прогресс», этот уникальный результат превзошел все ожидания официальной комиссии. По «секрету» сообщу, что мировой рекордсмен был готов выдать «нагора» в пять раз больше иностранных слов. Получается, он потенциально зарезервировал себе место в списке людей-«компьютеров» на несколько лет вперед.
А если вернуться на пятьдесят веков назад, то Самвел мог бы на равных соревноваться, например, с Юлием Цезарем или Александром Македонским, знавшим в лицо и помнившим по именам своих солдат — до 30 тысяч человек. Гениальный математик Л. Эйлер мог воспроизвести шесть первых степеней всех чисел до 100. Академик А. Иоффе по памяти пользовался таблицей логарифмов... Ах, память, память. Как же научиться нам, простым смертным, ее тренировать, регулировать ее ценные запасы?
Для Самвела таким поводом стал серьезный случай. Семь лет назад ему в Москве сделали операцию у знаменитого офтальмолога. После нее врачи рекомендовали полгода не утруждать зрение — не читать, не писать. Сам пациент решил, что этот срок короток, и продлил его вдвое. Целый год тогдашний студент Ростовского университета не брал в руки книг и ручки — надеялся исключительно на слух и память. В итоге сессию сдал на «отлично» и «хорошо», а позже стал одним из лучших лекторов РГУ, причем ни разу не воспользовался конспектами или шпаргалками.
— И все-таки как вам удается удерживать в памяти громадные массивы информации?
— Я должен ее непременно эмоционально пережить, — рассказывает С. Гарибян. — Моя система запоминания построена не на сверхнагрузках памяти, а на максимальной рационализации мыслительного процесса — информация пропускается не только через мозг, но и «через сердце». Запомнить сотни единиц информации — не связанные друг с другом слова любого языка, цифры, геометрические фигуры, лица — этому, поверьте, может научиться каждый. Мой метод применим практически в любой сфере нашей жизни: он полезен для деловых людей, представителей творческих профессий, студентов.
Феноменальные способности Гарибяна — предмет наблюдения ученых-специалистов. Вот компетентное мнение кандидата медицинских наук, психиатра-терапевта Е. Цукановой (Ростов-на-Дону): «Во время исследования ему предлагалось запомнить ряд слов, не связанных смысловыми отношениями. 100-400 слов произносились с интервалом 2-3 секунды. Гарибян легко запоминал и воспроизводил их, допуская лишь одну-две ошибки на каждые 50-60 слов. Что же касается людей с обычной памятью, то человек только после 4-, 5-кратного повторения может (да и то не всегда) запомнить и пересказать всего-то 10-15 слов. При запоминании С. Гарибян использует прием, сокращающий приток избыточной и ненужной информации. Он как бы «перешифровывает» слова, переводя механическое запоминание на уровень образно-логической (в основном смысловой) памяти, включая и развивая, таким образом и другие компоненты психических функций: активное внимание, анализ, выявление смысловых ассоциаций, обобщение, воображение.
Давайте оглянемся на себя: уже не так двигаемся, не так едим, думаем, радуемся и горюем, как наши предки. Уже не умеем удивляться, восхищаться, как это до поры до времени делают наши дети. Нас все больше и больше окружают компьютеры, калькуляторы, мы пользуемся даже карманными блокнотами в виде мини-ЭВМ. Так ли уж нам необходим на пороге XXI века феномен собственной памяти?
— Во всем полагаясь на электронику, человек ослабляет свой мозг, а без здоровых, «чистых» эмоций он уже не живет — лишь существует в сером и безрадостном мире — размышляет Самвел.
До 7 декабря 1988 года ереванцы воспринимали С. Гарибяна как живую достопримечательность. Став популярным после публикаций в прессе, он во многих городах нашей страны демонстрировал фантастические возможности своей памяти. Амплуа феномена исчерпало себя вместе с грохотом разрушительного землетрясения.
Мало кому известно, что в первые, наиболее тяжелые дни армянской трагедии, когда еще не развернулась компьютерная служба поиска потерпевших, когда еще не выпускались информационные бюллетени «Надежда» с фотокарточками и приметами разыскиваемых детей, точные ответы Самвела расценивались растерянными людьми, как глоток воды в иссушающую жару. Множеству людей в розыске родных и близких помог этот обаятельный парень благодаря своим феноменальным способностям. К нему обращались родственники пропавших, и он запоминал все данные разыскиваемых; обращались и те, кто разыскивался, и он из тысячи имен, фамилий, адресов, хранящихся в его уме, извлекал нужные, помогая людям найти друг друга. Может, именно в те дни Самвел понял, что бытьвертуозом-одиночкой — мало. Нужно и другим помочь. И он открыл курсы...
«Сейчас у меня изменилась даже походка. Вернулось чувство собственного достоинства, радость от мысли, что я не совсем потерянный человек. Снова стала рисовать, избавилась от закомплексованности, поверила в свою пригодность. И весь этот разительный контраст — за 8 дней!» (Н. Смирнова, художник-модельер, Одесса).
«До ваших занятий у меня были сильные головные боли от недосыпания, а теперь я могу спать хотя бы пять часов... Ваш метод музыкального массажа помогает мне легко вставать по утрам, чувствовать себя бодрой: после уроков могу без остановки взлетать на двенадцатый этаж. Спасибо!» (Е. Верник, школьница, Зеленоград).
— Перед началом занятий вы проводите разминку. Эти упражнения также входят в вашу систему массового обучения?
— Естественно. Это дыхательные упражнения, основанные на восточных медицинских учениях. Дыхание человека и его умственная деятельность взаимосвязаны. Во время разминки организм очищается от никотина, алкоголя. Все это очень мешает нормальной работе мозга.
— В группах у вас обучается в основном молодежь. А как ваш метод сказывается на пожилых? Можно ли с его помощью восстанавливать память?
— Я не медик и не преследую лечебных целей. Моя задача — повышение резерва памяти, увеличение мыслительного потенциала. Но, думаю, метод может быть применен и пожилыми. Запоминание слов — своеобразный трамплин, плацдарм для дальнейшего развития запоминания иностранных слов, связанных текстов, цифр, имен, названий. Лично я держу в голове около двадцати тысяч телефонных номеров. Помню их хозяев по фамилии, имени и отчеству, могу узнать каждого в лицо даже в толпе. Сейчас, думаю, могу запомнить сразу три тысячи единиц информации.
Всего за две недели каждый с помощью С. Гарибяна может повысить резервы памяти в десятки раз. Судите сами: на шестом, заключительном занятии большинство слушателей из 100 слов, выпаленных со скоростью пулеметной очереди, воспроизводят все сто в заданном порядке. Упреждая весьма вероятный водопад читательских заявок (индивидуальных и коллективных), с разрешения Самвела сообщаю адрес его заочной школы памяти:

375056, Ереван, проспект Гая, дом 4.

«Компьютер с человеческой душой» — Самвел Гарибян, согласитесь, нашел себе замечательное применение. Оказывается,алант, и доброта могут распространяться массовыми тиражами...*

* По материалам И. Маляровой (прим. автора).

По расчетам крупнейшего математика и кибернетика современности фон Неймана, человеческий мозг может вместить около 10-й и 20-й степени единиц информации — примерно ту информацию, которая содержится в миллионах томов Библиотеки имени В. И. Ленина в Москве.

ЮРИЙ ЛОНГО

«То, что я увидел, кажется неправдоподобным.**

Морг. Съемочная группа телевидения. Врачи, санитары наблюдают за действиями Юрия Лонго. Он стягивает с трупа, отлежавшего в морге уже четыре дня, простыню и начинает над ним "колдовать"... Кто-то вскрикнул: "Свечение!". Действительно, от рук Лонго исходит синеватый свет.Меж тем он по-прежнему делает пассы. И вдруг... у покойника шевельнулась левая рука.Показалось или правда?Все неотрывно следят. И — остановившаяся было рука медленно, но поднимается вверх. Вот и нога двинулась, сползает со стола...Неужели мертвый решил встать со своего железного ложа?Он поднимает другую ногу, поднимает голову и, не открывая глаза, садится.Изображение подпрыгивает: видно, оператор от волнения не может удержать камеру.Опершись правой рукой о стол, покойник привстает. У него, точно после глубокого сна, тяжело поднимаются веки, глаза смотрят оловянно, невидяще.Лонго, не прикасаясь к мертвецу, словно поддерживает его как-то. И тот, покачиваясь, делает шаг, другой и... валится.Юрий Лонго подходит к видеомагнитофону и вынимает кассету. И, видя мое недоверчивое изумление, говорит:- Трюков тут никаких нет. Это было на самом деле. Могу дать адреса и телефоны тех, кто видел воочию. Впрочем, кто не хочет, того не убедят никакие подтверждения и доказательства. Лучше давайте покажу вот что.Он надевает черный балахон, налагает на плечи и кисти рук цепи — вериги и, позванивая ими, ставит ко мне поближе старинный стул с высокой спинкой. Разведя руки и "собрав энергию", устремляет ее на стул, и тот мелкими рывками поворачивается ко мне.

** По материалам А. Климова (прим. автора).

— Обыкновенный телекинез. То, что вы видели вначале, — несколько иное... Главная же моя работа — лечение с помощью гипноза, внушения и различного рода энергетических воздействий.
— А от чего лечите?
— Можно, к примеру, без всяких таблеток снять головную боль. Исчезают опухоли... Рассасываются послеинфарктные рубцы, наружные шрамы. Заживают язвы. Излечивал от диабета, радикулита, даже от псориаза. От алкоголизма, пристрастия к курению — тоже. От всего лечу, да не от всего излечиваю. Гипноз включает резервные возможности человека, и тот начинает мощно сопротивляться болезни, подключая свою иммунную систему и биоэнергию. Существует, по моим подсчетам, сто двадцать разновидностей гипноза. Я же овладел тридцатью.
— Расцениваете ли вы свою работу как творение чуда?
— Чудеса — моя профессия. Это ясновидение, гадание (определение прошлого и предсказание будущего с помощью хиромантии, физиогномики и графологии), снятие порчи и сглаза, ворожба, лечение заговорами, мазями, травами да настоями...
Если человек не ощущает тела своего, значит, здоров, а это — необходимое условие счастья. Но чтобы достичь его, нужны желание, усилия... Во время выступлений я показываю, чего можно добиться тренировкой, средоточием воли. Может быть, последуют моему примеру, поверят в свои силы. Помогает, кстати, самовнушение.
Лонго включает видеомагнитофон. На экране вижу: Юрий ходит босиком по битым стеклам, ложится на них, ловит на грудь отточенные ножи, даже не порезавшись.
— А не могли бы вы предложить какой-нибудь способ оздоровления попроще?
— Йоги рекомендуют вот что. Возьмите в левую руку стакан с простой водой. Над стаканом в течение трех-пяти минут водите правой рукой ладонью вниз — именно из нее лучится энергия. Вспомните, от каких болезней вам нужно избавиться: вода сохраняет информацию. Пейте два-три глотка в день в течение месяца, это должно вам помочь.
— Скажите: стоит ли предсказывать будущее?
— Я делаю предсказания, которые не навредят спрашивающим. Часто они носят характер предупреждения. Предостережения... Могу предсказать девушке, когда она выйдет замуж, сколько потом родит детей, а в зеркале увидит суженого или себя на свадьбе, уже с мужем.
— У кого вы учились своему искусству?
— Им несть числа. Но прежде всего — мой дед, "русский итальянец" Дмитрий Лонго, доживший до ста пяти лет. Он умер в тысяча девятьсот семьдесят четвертом году. Его называли восточным графом Калиостро". Он был знаменитым факиром,предсказателем судеб. Прошел пешком Россию и даже Индию. Многое уделил и мне: оставил пять книг про гипноз... Потом уж я, чтоб лучше познать душу и тело человеческое, окончил медучилище и факультет психологии университета. С дюжину лет ездил я в заброшенную ныне белорусскую деревню Черная Гора, где жили одни... колдуны! Записывал. Запоминал. Присматривался. Особенно поразила Галя Черная, девяностошестилетняя старушка: точно знала, где и кто из деревенских сейчас и что делает. И ни разу не ошиблась! Рационального объяснения такого ясновидения не сыщешь.
— Но надо ли трупы оживлять?!
— Оживления никакого нет. По существу — эксперимент. А результаты заинтересуют ли ученых? Ведь и мне в нем многое не ясно — я действовал, руководствуясь ощущениями, интуитивно».
Когда меня просят прокомментировать то, что когда-то делал Иисус, а теперь демонстрирует Юрий Лонго, то я всегда отвечаю, что восхищен тем, что он делает, но особенно их деяниями по оживлению умерших. Правда, мне часто возражают, мол, Иисус оживлял не кого-нибудь, а родного дядю Лазаря, известного в округе трюкача и шутника, а Юрий Лонго оживлял, мол, собственного менеджера, который вдруг на несколько часов стал «умершим», а после съемок вновь ожившим, как ни в чем не бывало... На все эти возражения я всегда отвечаю так, ну сделай ты такое «оживление», чтобы о нем помнили 2000 лет, как это сделал Иисус, или сделай «оживление» как Юрий Лонго, чтобы тебя сняли на Центральном телевидении страны, а затем съемки прошли все необходимые согласования и их показали на сотни миллионов людей. Разве это не чудо?
Я знал многих великих демонстраторов чудес, но ни один из них не попал на экраны Центрального телевидения. Поэтому независимо от того, что сделал Лонго, он мне очень нравится, и я восхищен его мастерством и необычной смелостью...

ГЕННАДИЙ РУЦКО

«Дом культуры имени Н. Крупской был переполнен. Сюда, на окраину Ленинграда, направились сотни страждущих, чтобы попасть на чудодейственный сеанс Геннадия Евгеньевича Руцко, снискавшего в короткий срок славу всемогущего исцелителя. Для всех хватает места*.*

По материалам В. Синицына (прим. автора).

И вот ученик тибетского лекаря появляется перед публикой. На нем белое кимоно; черные волосы гладко зачесаны и строго стянуты ленточкой в "хвостик"; усы, борода восточного типа.
Пронзительный взгляд его темных глаз окидывает зал. Сеанс начинается...
Сначала были подвергнуты гипнозу те, кто находился на сцене. Затем началась "работа" с залом. Многое было похоже на сеансы Кашпировского: кто-то начинал непроизвольные движения руками или головой, некоторые громко плакали, одна женщина начала танцевать.
Стиль работы у Руцко весьма своеобразен. Стоя перед микрофоном, он делает замысловатые движения руками и ногами, напоминающие бой с тенью у представителей восточных единоборств. Текст, обращенный к зрителям, напоминает содержание уроков известных экстрасенсов. Свое воздействие на публику Руцко усиливает звуками тибетского колокольчика, исполняя ритмичную мелодию, завершающуюся древней тибетской песней.
Время от времени он возвращается к больным на сцене, которые застыли в гипнотическом сне. И с ними он проделывает сложные пассы руками, твердит заклинания, напоминая чем-то шамана.
Так проходит два часа. Руцко, обращаясь к публике, подводит итоги сеанса:
— У тех из вас, кто чувствовал прилив тепла, прошли перепады давления и улучшилась работа сердца. У тех, кто ощущал холодок в пояснице, через двадцать семь месяцев начнут прорезаться зубы на месте удаленных. Если во время сеанса была тяжесть в затылке, значит, воздействие было оказано на органы пищеварения. У семерых из вас зарубцевались язвы желудка. Волосы будут лучше расти у тех, кто испытал воздействие на верхнюю часть головы. Скажите, кто из вас пришел сюда в очках, а теперь стал хорошо видеть без них?
В зале поднялось около десяти рук. Геннадий Евгеньевич пригласил этих людей на сцену. После тщательного контроля и повторного воздействия на глазах у всех разбил очки тех, кто, по его мнению, стал видеть нормально. Одна взволнованная мама вышла на сцену и рассказала, что ее дочь в ходе сеанса начала видеть. Руцко обследовал девочку и объяснил, что у нее за эти два часа выросли хрусталики (ранее была удалена катаракта).
Еще одна юная пациентка обратила на себя внимание тем, что во время двухчасового сеанса непрерывно махала руками, стоя на сцене, словно имитируя полет птицы. Оказывается, так Руцко проводит обучение языкам. По его словам, за эти два часа девочка освоила азы шести языков и могла отвечать на несложные вопросы.
Видя весь сеанс, я так и не смог разрешить дилемму: кто передо мной — великий маг, чудесный исцелитель, суперэкстрасенс или просто гениальный шарлатан. Вот почему я приложил все усилия, чтобы добиться личной беседы. Сделать это былоочень непросто: передо мной были "отфутболены" представители центральной прессы и телевизионной программы "600 секунд". Сначала я проверил, насколько точна информация, полученная от посетителей предыдущих сеансов. А знал я вот какуюисторию.
В 1924 году Ф. Дзержинский познакомился с чудодейственным лечением одного тибетского монаха. После консультаций со Сталиным и Крупской решено было пригласить восемь тибетских монахов для лечения красноармейцев. Затем следы семерых из них затерялись: кто-то вернулся на родину, кто-то не выдержал тяжелых лет той поры. Один из этой восьмерки поселился под Ленинградом и продолжал успешно врачевать. Шли годы... Монах знал, что он должен найти ученика, которому передаст все свои знания и навыки. И вот он повстречал четырехлетнего мальчишку Гену Руцко, ставшего его учеником. Долгим был путь познания, путь к постижению истины. Уходя из жизни, Учитель сказал Геннадию: "Я передал тебе знания Вселенной. Пользуйся ими во благо Человечества. Когда тебе исполнится 32 года, ты начнешь лечить людей. Занимаясь исцелением, ты будешь много странствовать на протяжении 9 лет. За это время ты должен будешь найти своего ученика. Ты выполнишь благородную миссию, но пока ты должен хранить обет молчания..."
Все это слово в слово подтвердил и сам Руцко, добавив, что отец его был выходцем из Латвии, а мать — из Индии. Он рано обрел множество знаний, что мешало ему в школе. Он старался скрывать знания и очень мучился, когда одноклассники допускали ошибки. Учитель, а звали его Лавдо, помог разобраться в лавине знаний и научил пользоваться ими. А когда ему исполнилось 32, начал заниматься лечением, как и велел Учитель.
— В чем же суть вашей методики?
— Дело в том, что я знаю ВСЕ. Я владею 16 997 языками (в том числе — двенадцатью тибетскими, которые теперь не знает никто), могу читать мысли всех людей. Но главное, мне доступны знания тех, кто создал — Землю и Человечество. Да, я говорю о множестве миров, окружающих Землю, о Создателях. От них, через тибетских монахов, я и получил все свои знания. Чтобы вылечить человека, я возвращаю его в тот период времени, когда была получена травма или появилось заболевание, и вношу свои коррективы.
— Если вы знаете все, то каким же будет наше будущее?
— Уже сейчас более десяти тысяч землян побывали на других планетах. В течение девяти-десяти дней они обогащались знаниями, которые им скоро пригодятся. Правда, сами они считают, что покидали Землю на пять-шесть минут. Скоро такими людьми станут все земляне. Но сначала им надо поправить свое физическоеи духовное состояние. Здоровьем займусь я. Мне предстоит обойти всю планету. Что касается духовности, то это зависит лишь от самого человека. Каждый должен задуматься, как он живет. И добро, и зло не проходит бесследно. Жить нужно праведно — в этом я солидарен с религиозными учениями. Кстати, в будущем религии сольются в одну. После духовного и физического оздоровления люди обретут долголетие. Начнут вырастать даже ампутированные конечности. Увеличится и рост людей. Он достигнет двухсот семидесяти — двухсот восьмидесяти сантиметров.
— Что же, по-вашему, видели мы в Пермской области?
— Это были представители внеземных цивилизаций, прилетевшие сюда с моего ведома. Их массовое посещение земли будет... — (была названа точная дата).
— Где же находится таинственная Шамбала?
— Ее нет нигде, и она есть везде.
— А я уж подумал, что она на Тибете... А сколько вам сейчас лет?
— Тридцать четыре. Это значит, что мне осталось семь лет на поиски своего ученика. Я знаю, как он будет выглядеть, но пока встретить его не удалось.
Были и другие вопросы. Мне очень хотелось получить какие-то подтверждения всему услышанному. Попытался проверить хотя бы знание языков. Оказалось, что латышский и английский Руцко знает значительно лучше меня. Других языков я просто не знаю. Затем меня угостили бодрящим отваром шиповника, покрыли ладони специальным раствором и предсказали будущее. А на прощанье в моем блокноте была сделана памятная запись на древнем тибетском языке. Но я так и не узнал, что же она означает. Сказали только, что она будет мне помогать. Хорошо бы!
Так кто же все-таки Геннадий Руцко? Рука не поднимается написать — «шарлатан», но и в голове не может уложиться все то, что удалось узнать. В таких случаях истину установит только время.
Важно то, что Руцко не извлекает из сеансов материальной выгоды. Билеты стоят всего два рубля, да и этот доход передается на благотворительные цели».
Мне лично Г. Руцко очень понравился, хотя из-за неправильной техники выведения из транса на стадионе в Киеве у него получилось ЧП. Несколько десятков человек не смогло самостоятельно выйти из транса после окончания лечебно-оздоровительного сеанса. На стадионе началась паника, многие испугались. Ничего этого не было бы, если бы Геннадий применил общепринятую в таких случаях психотехнику выведения из транса в конце своего лечебного сеанса.
Геннадий обладает удивительным голосом. Я считаю его очень одаренным человеком, несмотря на то что его юмор не всем понятен...

ШАВЬЕР

«Моему знакомому, инженеру М., приходят в голову мысли. Да такие, что он сам удивляется. Вот, например, послушайте:

"Настоящее — это процесс реализации вариабельного будущего в безвариантное прошлое". Или: "Вектор эволюции: от самосознания через самопознание для самосоздания". Нет, это не философические раздумья пожилого человека. "Я и не думал никогда на такие темы, и слов подобных никогда не употребляю, — недоумевает он. — Ни с того ни с сего вдруг появляется законченная, сформулированная мысль, а я чувствую лишь одно желание: надо записать".*

*По материалам Е. Крушельницкого (прим. автора).

Услышав такое, поневоле подумаешь, что здесь нужен психиатр. Но не будем торопиться с этой свежей и универсальной догадкой, потому что подобные истории порой имеют неожиданное продолжение. Вот, скажем, молодой американский летчик Ричард Бах, прогуливаясь однажды по берегу канала в штате Калифорния, услышал незнакомый голос, который произнес странные слова: "Чайка Джонатан Ливингстон". Повинуясь голосу, Бах сел за письменный стол и старательно записал те видения, которые проносились перед его мысленным взором. В результате получилось литературное произведение, вскоре опубликованное во многих странах. Его достоинство можем оценить и мы, открыв двенадцатый номер "Иностранной литературы" за 1974 год. Сам же автор, чьи прежние писательские опусы не имели успеха, как говорится, проснулся знаменитым. Кстати, примерно то же самое не раз повторяла и Г. Бичер-Стоу о своей "Хижине дяди Тома": события романа проходили перед ее глазами в образах.
Удивительно, что результат в таких случаях практически не зависит от старания пишущих. Не надо собирать материал, не надо переделывать по многу раз уже написанное. Имея за плечами всего лишь начальную школу, бразилец Ф. Шавьер смело берется, например, за философские и медицинские темы, сочиняет стихи. Но вот беда — в стиле Шавьера специалисты узнают манеру около двухсот различных авторов. Подчеркнем: именно манеру, плагиата тут никакого нет. Таким образом, Шавьер написал больше ста книг, выдавая в среднем по три штуки в год. Пишет он без помарок, не глядя на написанное. А заполняет страницы так быстро, что присутствующие в его «творческой лаборатории» не поспевают читать. При этом судорожно сжатые пальцы крепкодержат карандаш, и даже сильным людям не удается их разжать. Короче говоря, все это имеет мало общего с процедурой, знакомой каждому, кому доводилось писать школьные сочинения или заполнять анкеты.
Но если такое явление не редкость, то должны быть и люди, его изучающие. Таким человеком оказалась москвичка Варвара Михаиловна Иванова, действительный член Международной ассоциации психотроники. Область ее интересов — парапсихология.
— Автоматическое письмо, или психография, известно с незапамятных времен и упоминается во многих древних источниках, — говорит Варвара Михайловна. — Этот феномен встречается довольно часто, но исследован он мало, хотя бы потому, что далеко не все авторы, получающие таким образом информацию, склонны рекламировать свои способности.
По классификации, предложенной В. Ивановой, психография бывает не только литературной, но и в форме изображений — рисунков, символов, даже формул. При этом художник видит в своем изображении готовое произведение, остается только скопировать его. Делать это он может бессознательно, как, например, упомянутый Шавьер: перо бежит по бумаге, почерк меняется, рука теряет чувствительность.
Бразильский художник А. Гаспаретти мог рисовать даже в полной темноте, причем двумя руками и две разные картины. А голландец Г. Мансвелд, который до сорока шести лет не брал в руки кисть и был не в силах срисовать даже простую картинку, войдя в особое состояние, пишет в темноте левой рукой, хотя он не левша. При этом его мимика, голос, поведение меняются в зависимости от того, какой картиной он занят. Собственного стиля у него нет, и, по мнению исследователей, картины производят впечатление, будто написаны разными художниками. Как тут не вспомнить эксперименты нашего известного гипнолога В. Райкова, который внушает испытуемому, что тот, скажем, Рафаэль. Эти слова не проходят бесследно, и человек, что называется, превосходит сам себя.
Но нередко все выглядит гораздо прозаичнее — так, как и описывал Пушкин: "Бежит он, дикий и суровый, и звуков и смятенья полн, на берега пустынных волн..." Тут есть от чего прийти в смятение: ведь порой оказывается, что образы и мысли, которые возникают в сознании, не просто плод фантазии, а действительные факты, когда-то случившиеся. Американская писательница Тейлор Колдуэлл, например, в своих романах продемонстрировала великолепное знание средневековой медицины, историей которой никогда не занималась. Когда ее спрашивали, как она пишет о том, о чем не имеет понятия, она простодушно отвечала: "Не знаю, откуда-то приходит".
В. Иванова приводит и такой любопытный факт: писательница Кржижановская-Рочестер, которая психографически написала более сорока своих захватывающих романов, так точно описывала древние египетские церемонии, что ей за это была присуждена научная премия. Некоторые факты, описываемые в ее книгах, могли знать только ученые-египтологи.
Когда наслушаешься подобных историй, невольно захочется и самому попробовать принять послание "оттуда". Варвара Михайловна советует:
— Рука должна свободно висеть над листом бумаги. Расслабьтесь. Постарайтесь отключиться от всего. Ничего вокруг не существует...
Но все советы оказались бесполезны. Карандаш не собирается выдать не только мало-мальски стоящую мысль, но даже какую-нибудь банальную закорючку.
«Ничего, — утешают меня. — Психограф — профессия не массовая: космонавтов — и тех гораздо больше». За двадцать лет экспериментальной работы Варвара Михайловна встретила только троих, у которых получались серьезные тексты. Вот один из них, сделанный Еленой Т., двадцатипятилетним почтальоном. Крупный, округлый почерк, все буквы, все слова соединены в одну бесконечную неровную цепочку. Разбираем фразы: "Все, кто смотрит, но не видит, — слепы. Все, кто видит, но не молчит, — слепы вдвойне. Только носители света для других — зрячие". Из этой сентенции напрашивается лишь один правдоподобный вывод: ее содержание не имеет никакого отношения ни к интересам писавшей, ни к ее манере изложения. Варвара Михайловна вспоминает, как Лена удивлялась во время сеанса: мол, ерунда какая-то идет. Впрочем, почерк тоже не ее. И если бы эксперимент проходил без свидетелей, то доказать, что текст написан рукой именно этой девушки, было бы невозможно.
Вот еще одна психограмма. Ее принял Владимир Б., студент физтеха: "Если вы идете одним путем с Космосом — вы защищены, идете против — вы беззащитны". Снова многозначительные фразы непонятного происхождения. Пытаюсь выяснить главное: откуда эти «премудрости» берутся и что означают?
В. Иванова смеется:
— Спросите что-нибудь полегче. Ну а если серьезно, то гипотезы существуют разные, но бесспорных среди них нет. Откуда идет информация? Оттуда же, откуда и при любой другой форме ясновидения. Сведения, которые люди получают с помощью психографии, готовят нас к будущим событиям, нередко достаточно серьезным. Журнал "Юность" в свое время рассказал об инженере А. Красине, мастере цеха Чернобыльской АЭС, который почти за два года до аварии увидел сон: взрывается четвертый блок...
Примерно то же, но в письменной форме происходит при психографировании. Если речь идет о какой-то близкой беде, то такая информация настойчиво вторгается в психику человека, и в этот момент он уже не может писать ничего другого, даже и не понимая содержания "посланий". Но, повторяю, пытаясь объяснить это явление, исследователи пока не продвинулись дальше гипотез. Хотя уже есть и достаточно убедительные. Например, представления о ноосфере, разработанные академиком Вернадским и независимо от него французским ученым Тейяром де Шарденом, хотя и в другой форме. Кстати, картина, предложенная этими учеными, хорошо согласуется с традиционными индийскими преданиями о "записях акша" — то есть некоей сфере, фиксирующей в виде особых "псивибраций" все, что когда-либо происходило в сознании людей. Наверно, не случайно многие, приезжая в незнакомую страну, город, входя в дом, ощущают определенное психическое воздействие. А некоторые люди могут из этого океана психической информации получить вполне определенные сведения, как это и происходит при психографировании. И все же не будем забывать: сказанное опирается скорее на интуитивные догадки, чем на строгие научные доказательства.
— Информация как-то связана с интересами человека, принимающего ее?
— Случаи известны разные, — говорит В. Иванова. — Вот, например, австрийская писательница Г. Апйер в тысяча девятьсот сорок пятом году, после того как погиб ее сын, однажды сидела, задумавшись, и механически водила карандашом по блокноту. Накануне она закапала в глаза атропин и ничего не видела. Вдруг ее рука начала писать строчку за строчкой. Она чувствовала судорожные сокращения мышц, по руке шел как бы электрический ток. Когда она смогла прочитать написанное, то с удивлением обнаружила в блокноте письмо от сына. С тех пор это явление повторялось с ней не раз. В этом случае все происходило само собой, причем на очень важную для пишущей тему.
А вот бразилец К. Мирабелли принимал «послания» совершенно иначе. Делал он это с большой скоростью, одновременно беседуя с окружающими. Вот темы его работ: "Химия в свете феноменологии" — тридцать пять страниц написаны за сорок шесть минут на английском языке. "О происхождении человека" — двадцать шесть страниц французского текста за полчаса. "Буддийская апология" — восемь страниц на китайском... Зная всего три языка, он писал на двадцати восьми. Пульс у Мирабелли учащался до ста пятидесяти, температура поднималась почти до сорока градусов. Специальная научная комиссия, изучавшая его, установила, что содержание работ психографа «превосходит обычные возможности памяти» и их «нельзя создать при помощитрюков». Вывод был сделан такой: явление — реально, надо продолжать исследования.
— А можно ли доверять таким творениям? Ведь их пишут дилетанты.
— И все же некоторые психограммы получают признание у ученых, как это было с романом упомянутой Кржижановском-Рочестер. Но известно и другое. Если психограф пытается использовать феномен в своих личных, корыстных интересах, то или не получает ответа, или вдет ложная информация. Хотите знать истину — думайте о чужом благе, ставьте высокие цели.
— Знаете, я однажды поинтересовался у врача-психиатра, как он относится к подобным феноменам. Он весело ответил, что таких феноменов у него в больнице целое отделение...
— Что ж, мне нравятся люди с чувством юмора, — говорит Варвара Михайловна. — Лишь бы только юмор не заменял собой добросовестность исследователя. Задолго до нас сказано, что принцип «сначала презрение, и только потом — исследование» обрекает человека на невежество. Психиатры, знающие о парапсихологических феноменах понаслышке, смело берутся «лечить» одаренных людей, калеча их лекарствами. Между тем еще в прошлом веке врачи умели исцелять такие "болезни" естественным, гармоническим путем. Об этом, например, пишет профессор К. Викланд в книге "Тридцать лет среди мертвых", изданной в США в тысяча девятьсот сорок седьмом году. Остается только надеяться, что и некоторые наши психиатры постепенно перестанут бояться непонятного и прятаться от него за стеной безграмотных диагнозов и насмешек.
Случаи, феномены, аномалии... Ну а какие же выводы следуют из всех этих невероятных историй? Думается, главный вывод бесспорен: о поверхности Луны мы знаем куда больше, чем о самих себе».
В моей профессии этот феномен называется «автоматическое письмо». Феномен я объясняю следующим образом. У человека есть два мозга и четыре, как минимум, самостоятельных личности. В левом полушарии фиксируются все слова, которые человек слышал в своей жизни, а в правом — все чувства, переживания и все увиденное в виде картин и образов.
Человек реальность воспринимает опосредованно, а не напрямую, через нейрофизиологический механизм центральной нервной системы на прямой биологической связи — «сигналы внешней среды — органы чувств — мозг». Но психофизиология человека может работать и в режиме обратной биологической связи: мозг — органы чувств — мозг. Если в первом случае мы имеем дело с сигналами внешней реальности, то во втором — источником сигналов является бессознательное нашего мозга:память левого и правого полушарий.
При обратной биологической связи наш собственный мозг выводит имеющуюся у него информацию на наши собственные органы чувств и мышцы; если информация выводится на органы слуха, то мы слышим, как нам кажется, чей-то голос (яснослышание); если информация выводится на зрение, то мы видим, как нам кажется, какие-то картины внешней реальности (ясновидение); если информация выводится на язык, то мы начинаем бессознательно что-то говорить (автоматическая речь); если информация выводится на пишущую руку, то возникает «автоматическое письмо»; если информация выводится на руку с маятником или рамкой, то возникает феномен биолокации и т. д.
В начале 70-х годов я был первым в мире ученым, который объяснил впервые эти ранее непонятные в науке феномены. Более того, я создал первую в мире Ассоциацию биолокации СССР и стал ее первым Президентом. Я открыл знаменитую на весь мир Киевскую школу биолокации и стал за 2-3 дня на специальных курсах обучать биолокации, ясновидению, яснослышанию, автоматическому письму, автоматической речи и т. д. и т. п. За всю мою преподавательскую деятельность не было ни одного случая, чтобы кто-то не освоил эти феномены. К сожалению, нынешние исследователи часто не упоминают мое имя, а бывает, что и не знают мои научные работы (свыше 750 статей, брошюр и книг), поэтому начинают изучать эти феномены с нуля и вновь удивляться им, как будто это было до моих работ...

ИНГА ПЕТРЕНКО

Это явление впервые было зафиксировано в Гродно. О фокусах тринадцатилетней Инги, которая легко удерживает на опрокинутой ладони большую сковороду и та висит, как притянутая сильным магнитом, ученые узнали от газетчиков*.

* По материалам Н. Ильиной (прим. автора).

До самого последнего времени подобной информацией большая наука не интересовалась. Но вот в декабре 1988 года группа известных ученых разных областей знаний объединилась во Всесоюзном комитете по проблемам энергоинформационного обмена в природе при правлении Союза научных и инженерных обществ СССР. Энтузиасты получили возможность легально исследовать огромные пласты резервов человеческого организма. Заместитель председателя комитета профессор В. Волченко выехал в Гродно, чтобы воочию увидеть то, что окрестили «феноменом Инги».
— Обычно мы скептически относимся к подобным сенсациям, — сказал Владимир Никитич. — Для изучения феномена надо, чтобы он стабильно повторялся. Но чаще всего мы встречаемся с тем, что в лаборатории человек не в состоянии продемонстрировать все то, что приписывает ему молва.
—Разочаровала ли вас Инга?
— Она меня восхитила — умение притягивать предметы не покидало ее ни на минуту. Она охотно продемонстрировала всю обширную программу своих фокусов. Больше всего меня поразили парящие гантели. Опыт выглядел так: на вытянутой руке девочка удерживает большую сковороду. Отец подносит одну за другой две гантели, и они со звоном прилипают к днищу сковороды. Взвешиваем предметы, повисшие над полом вопреки законам тяготения, — около четырех килограммов! И вот что удивительно — девочка уверяет, что не ощущает тяжести.
Профессор В. Волченко пригласил Ингу вместе с мамой — приехать в Москву для детального обследования в лаборатории. Мне удалось присутствовать на некоторых экспериментах.
Перед каждым опытом Инга тщательно мыла руки с мылом и насухо вытирала их полотенцем. Показывала обыкновенно детские ладошки, маленькие, с тонкой прозрачной кожей. И с видимым удовольствием примерной ученицы выполняла задания. В дело шли самые разные предметы и материалы. Толстый фолиант, пластмассовые игрушки, карандаши, металлическая посуда, кожаные изделия... Только стеклянные предметы упрямо соскальзывали с ладошек, все остальные материалы намертво держались за кожу.
На вопрос, давно ли Инга обнаружила в себе такое умение, она спокойно отвечала: «Так было всегда». Девочка с раннего детства привыкла к тому, что вещи как бы прилипают к рукам — и игрушки, и ножи, и вилки. И, познавая мир через собственный опыт, она была уверена, что «у всех так», не видела ничего отличающего ее от других.
Будучи уже ученицей 5-го класса, Инга увидела по телевидению выступление иллюзиониста и очень удивилась. То, что демонстрировал артист как искусные фокусы, она могла повторить, не ведая, что для этого нужно какое-то особое умение. И она тут же показала родителям мини-спектакль: подвесила на ладошке карандаш, затем шариковую авторучку. Потрясенные в свою очередь родители начали вместе с девочкой выяснять пределы ее «магнетической силы». В ход пошли ножи, вилки, книги, а когда дело дошло до сковороды и гантелей, веселье как рукой сняло. Зародилось беспокойство: не отразятся ли на здоровье и развитии ребенка «магнитные» свойства организма?
Специалисты Гродненского института, куда обратились обеспокоенные родители, обследовали Ингу. По всем медицинским показателям Инга — абсолютно здоровый ребенок, веселый, общительный, хорошо развитый, ее нервная система в норме. Необычные способности девочки заинтересовали местных медиков. В зале института собралось около четырехсот преподавателей, врачей, студентов. Так что первое явление Инги перед публикой состоялось еще в Гродно.
Именно «явление», потому что девочка не лишена артистических способностей. Она сама срежисеировала свой выход. Повесила на одну ладошку связку ключей, на другую — портмоне и так появилась перед аудиторией. Более двух часов аудитория дивилась. Тут же были выдвинуты десятки гипотез, одна фантастичнее другой. Так что приглашение профессора В. Волченко к московским специалистам было горячо поддержано местными медиками. Инга побывала и в Ленинграде — в лабораториях Военно-медицинской академии и Института точной механики и оптики.
К какому же выводу пришли специалисты?
Магнетическими свойствами обладают только ладони девочки, тыльная сторона не притягивает предметы. Но... выяснилось, что и подошвы ног действуют как живые магниты.
— Поверхности ладоней и подошвы — чрезвычайно богаты рецепторами, потовыми железами, биологически активными точками, связанными с внутренними органами, — поясняет профессор В. Волченко. — Здесь же расположен большой заряд биопотенциалов. Мы сделали вывод — феномен Инги связан с аномальными афезионными кожными явлениями.
— Измеряли ли вы биополе Инги?
— Сегодня самое модное научное слово «поле», поэтому в быту идут разговоры о «биополях». Советские ученые А. Гуревич, В. Казначеев, Ю. Гуляев, Э. Годик, исследуя феномен экстрасенсов, установили, что никакой мистики в их воздействии нет — это реальные физические поля, известные науке.
Современная исследовательская техника позволяет изучать и измерять естественные излучения живых организмов: тепло, свет, звук. Исследователи под руководством академика Ю. Гуляева подошли к делу системно. Были созданы совершенные методы регистрации различных физических полей человека, разработаны специальные компьютерные программы для их изучения. Теперь видимым стал не только привычный нам телесный облик человека, но и сияние вокруг него различных физических биополей, порождаемых каждым из нас абсолютно незаметно в процессе жизнедеятельности организма. Уже сегодня можно сказать, изучая экстрасенсов, мы стали лучше понимать, что такое человек.
Мы неоднократно проверяли Ингу по методике тестирования экстрасенсов. Увы, никакой сверхчувствительности не обнаружили. Экстрасенсы, например, чувствуют тепловую разницу в три десятых градуса. Своими руками, дающими инфракрасное излучение, они сначала зондируют человека, ставят диагноз по улавливаемой разнице температур, а затем воздействуют на рецепторы кожи, зрение, слух. К сожалению, наука еще не может сказать точно, как происходит исцеление. Мы только начали заниматься этой проблемой.
— Феномен Инги — это уникальное явление?
— Выяснилось, что довольно распространенное. Когда молва о «девочке-магните» пошла по научным семинарам, мы через некоторое время стали получать письма людей, обнаруживших у себя подобные свойства. Некоторых из них удалось исследовать. Среди них оказались «супермагниты», если придерживаться не медицинской терминологии, а эмоциональных оценок. Они притягивают предметы весом более десяти килограммов и могут воздействовать на людей. Например, во время эксперимента я почувствовал, что какая-то неведомая сила тянет меня назад. Я оглянулся. Испытуемая стояла с протянутыми ко мне руками. Проверили на других участниках эксперимента, все подтвердили:да, тянет. Может быть, от подобного феномена пошло выражение «магнетическая женщина»?
Ну а если серьезно, то в заключение хочу подчеркнуть: есть наука и есть культура. Мне хочется предупредить всех о необходимости самого доброжелательного и аккуратного отношения к людям, обладающим уникальными способностями. Их психика легко ранима, и навязчивый интерес может повредить здоровью.
Мне приходилось случайно увидеть по телевидению, как В. Ткаченко из Сочи притягивал своим биополем вес свыше 40 кг! Это фантастика! Я познакомился с великим экстрасенсом, он оказался ученым, практиком и очень творческим человеком. До сих пор его рекорд никем не поколебим. Ткаченко остается самым магнитным экстрасенсом мира...

МАРИНА ДАСКАЛОВА

Два года назад пятидесятидвухлетняя продавщица из Варны Марина Даскалова впервые посетила службу евангелистской секты Пятидесятников. В храме звучали гимны, молитва облегчила ей душу. Потом она стала усердно молиться дома.
Однажды, когда ее муж и племянник играли в нарды, Марина вдруг впала в транс, лицо ее покрылось холодной испариной и... она заговорила мужским голосом на безупречном английском языке. «Я подумал, что моя жена свихнулась, — рассказывает ее супруг Благой. — Это было ужасно! Племянник тоже испугался, но он знает английский и попытался установить с ней контакт. Оказалось, что она заклинает дочь (студентку в Софии) не вылетать в этот день. Этим же голосом она еще раз повторила английскую фразу. Придя в себя, она сказала, что ей только что приснилось, будто с дочерью случилось несчастье. Я тут же позвонил дочери по телефону и запретил ей лететь в этот день. Потом оказалось, что самолет, на который у нее был куплен билет, разбился при взлете».
Случай с этим самолетом был подробно описан в прессе. В тот же час Тодор Живков должен был вылететь в Варну на правительственном самолете. Пассажирскому самолету, отправлившемуся регулярным рейсом по маршруту София-Варна, диспетчеры сначала запретили вылет, а затем приказали пилоту вылетать, да поскорее. Не набрав необходимой высоты, он врезался в берег реки Искыр.
Состояния транса появляются у Марины периодически. Как-то ее дочь записала на видеомагнитофонную ленту «голоса мамы» и отнесла кассету в университет. Оказалось, что эта малообразованная женщина, продавщица арахиса, никогда не изучавшая иностранные языки, в состоянии транса говорит на древнееврейском, французском, английском, итальянском и арабском языках. Преподаватель университета объяснил изумленной девушке, что это явление «реинкарнации» и оно подтверждает теорию о перерождении (в экстремальных состояниях человек начинает говорить на языках предшествующих жизней).
Несмотря на все это, семья Марины в ужасе: одно дело — читать о разных феноменах, а совсем другое — жить с ним бок о бок. Пастор секты Любомир Шиваров рассказывал, что бывали и другие случаи, когда богомольцы во время молитвы начинали говорить на иностранных языках. В качестве «научного» объяснения он привел цитату из Библии, где говорилось о том, что, когда Христос явился перед своими учениками на пятидесятый день после воскресения, все они говорили на разных языках. Он добавил, что секта потому и называется сектой Пятидесятников (что связано с пятидесятым днем после воскресения Христа).
Самой Марине отнюдь не улыбалась перспектива стать газетной сенсацией. Она категорически отвергла просьбы мужа и дочери продемонстрировать перед нами «чудо», потому что «Бог не желает, чтобы его испытывали», и покарает ее за этот грех. Затем мы пошли вместе с пастором в церковь на субботнюю службу (надо сказать, что церковь размещается в заброшенном помещении трансформаторной подстанции). Я был скептически настроен, а мой коллега-фотограф явно был недоволен. Служба началась хоровым исполнением гимнов. В переполненном помещении было много молодежи. После каждого гимна люди молились. Марина стояла, прикрыв глаза, все больше углубляясь в себя, и, казалось, она отсутствовала для посторонних. И вдруг она стала произносить какие-то странные горловые звуки, напоминавшие арабскую речь. Я внимательно наблюдал за ней:вдруг арабский баритон сменился звонким встревоженным девичьим голосом — она вещала на английском, что все пропало, ничего нельзя сделать, под развалинами погибнет множество людей, земля разверзнется и поглотит невинных детей.
Окружающие подхватили следующий гимн. Марина открыла глаза и пришла в себя. После службы я попрощался с ней. Меня одолевали сомнения, мне казалось, что я стал свидетелем какой-то невероятной мистификации. Возможно, я так бы и не стала писать об этом случае, если бы на следующий день... не произошло землетрясение в Иране! Я не берусь комментировать этот случай. Это дело специалистов. Сама Марина не желает подвергать себя исследованиям. Всю жизнь прожив в бедности, измученная болезнями, единственное, чего она хочет, это покоя. Когда я предложил ей связать ее с экстрасенсами, чтобы они ее вылечили, она сказала: "Кашпировский и ему подобные - ученики дьявола".

СОДЕРЖАНИЕ
ДАЛЕЕ


ХАРТМАН

"Зубами дракона" называли в Древнем Китае эти места и перед тем, как строить дом, обязательно советовались со специальным человеком, чтоб дом, а главное, ложе для отдыха не дай Бог не оказались над коварным "зубом". Ибо знали, что Земля испоясана линиями, располагающимися в виде сетки. По китайскому преданию, линии, где наша планета "всасывает" космическую энергию, считались "плюсовыми", а где выбрасывает - "минусовыми". Пересечение их и есть тем гиблым местом, от которого следует держаться подальше, ведь оно рождает болезни в организме, нарушает его энергетический баланс. Не случайно древние врачеватели обращали Немалое внимание на быт больного - где он ест, работает, спит.
Эти аксиомы древних стали чуть ли не сенсацией в современном цивилизованном мире. Немало исследователей бросились изучать линии, получившие название "линии Хартмана", устанавливать влияние геопатогенных зон ("зубов дракона") на здоровье людей. Научные изыскания только подтвердили древнюю теорию о гиблых местах.
Так, недавно польские ученые, обследовав 1300 жителей Варшавы, пришли к интересным выводам. В "чистой" зоне между "пучками" сетки спало только лишь 20 человек, которые оказались абсолютно здоровыми. Почти половина прошедших проверку спит на пересечении - из них 335 тяжелобольных. А известный болгарский целитель Иван Йотов обнаружил, что все без исключения осмотренные онкологические больные спали головой на "зубе дракона".
Интересно, что животные, в отличие от нас, обладают острой чувствительностью по отношению к геопатогенным зонам. Так" собака никогда не ляжет на пересечении линий, подальше от "зуба дракона" будут держаться свинья, корова, овца, конь. В то же время микробы, паразиты, совы любят "пересечения", муравьи строят муравейники только на "плюсах" и "минусах", а пчелы в этих местах лучше медоносят. С большинством деревьев - наоборот. Так, береза, выросшая на "зубе дракона", растет с больной, негладкой корой и кривая - словно пытается уклониться от "гиблого места", хуже тут развиваются и плодоносят некоторые садовые деревья. Не случайно во многих странах Запада эти знания учитываются в сельском хозяйстве, при строительстве жилья, животноводческих и птицеферм.
Как же защититься человеку от "гиблых зон", которые, несомненно, вредны, потому что нарушают энергетический баланс организма? Способов тут существует много. Так, вредность "зон" может быть нейтрализована изобретенным в Болгарии прибором "Магнитотрон" (авторское свидетельство № 74632). Автор прибора, представляющего намагнетизированную алюминиевую фольгу, вмонтированную в обыкновенную шариковую ручку, утверждает, что в результате использования изобретения давление и ритмы сердца при попадании в "гиблое место" нормализуются и соответствуют данным измерений в нейтральной зоне, что подтвердили проведенные исследования.
Но наилучший выход - немедленно переставить кровать или письменный стол подальше от опасного места.
Для того чтобы выявить неблагоприятные места в квартире или на работе, многие советуют пользоваться самодельным маятником или веткой каштана. Внутри сетки маятник, как правило, спокоен, а на линиях Хартмана начинает раскачиваться. Однако для того, чтобы установить это, необходимо обладать определенной чувствительностью и некоторыми навыками - иначе можно допустить ошибку, которая, несомненно, отразится на здоровье. Поэтому лучший советчик тут - специалист-экстрасенс.

ФРИМШТЕЙН

М. И. Фримштейн - русский ученый - построил удивительную теорию человеческой памяти, которая понравилась многим специалистам-нейрофизикам. Вот что о своей теории рассказывает сам автор:
"Почему память фиксирует стрессовую информацию? Как десятки лет работает уникальное хранилище памяти? Чем занята биохимическая лаборатория мозга при переработке информации? Что несут электрические импульсы по живым проводам нейронов?
На протяжении многих лет человек стремится понять феномены своей памяти. Он вторгается в мозг микроэлектродами, включенными в цепи чувствительных приборов; окрашивает тончайшие срезы мозговой ткани, а затем рассматривает под микроскопом причудливые нейронные сети; выделяет белки мозга обученных животных и, вводя полученные субстанции в необученный мозг, пытается обнаружить в нем следы памяти... Такую работу мало назвать ювелирной, она
во много раз тоньше и кропотливее, однако тайны раскрываются медленно, ибо в живой человеческий мозг удается заглянуть лишь во время трагических событий.
Большинство загадок кроется в коре больших полушарий, сплетенной из десятка миллионов нейронов. Они принимают, перерабатывают, хранят и выдают информацию - действия, решения, прогнозы, образы. И все это происходит благодаря биохимическим превращениям, благодаря замысловатым ходам электрических импульсов, не прекращающимся даже во сне.
Достижения современной нейрофизиологии позволяют утверждать, что информация кодируется цепочками нейронов, соединенных друг с другом синапсами, которые временно обретают способность проводить сигналы при выделении особых химических веществ - медиаторов. Даже учитывая астрономическое число нейронов, вряд ли целесообразно сохранять их сцепки на каждое заложенное в память событие или образ. Логичнее предположить, что нейроны пребывают в "горячем резерве" и по специальным командам образуют цепи. Увы, общей картины, поясняющей функционирование таких цепей, пока нет, а без нее и нет ответов на поставленные вопросы.
Предпримем попытку нарисовать такую картину, опираясь на установленные факты, известные связи и структуры мозга, изученные в них процессы и собственные, порою несколько вольные гипотезы.
Однажды лауреат Нобелевской премии Ф. Крик, тщетно пытаясь объяснить собеседнице принципы восприятия человеком окружающего мира, в отчаянии спросил, каким образом видит мир она. Дама ответила, что, вероятно, у нее в голове есть маленький телевизор. Тогда Крик задал еще один вопрос: "А кто смотрит на его экран?" Собеседница убедилась в своем заблуждении. Но истина не прояснилась. Комментируя этот диспут, ученый заметил, что механизмы восприятия мира сложны и запутанны, а путь к их познанию извилист и долог. Попробуем хотя бы немного по нему продвинуться.
Пять органов чувств (сенсорных систем) несут в мозг информацию о зрительных образах, звуках, запахах, тепловых, механических и вкусовых ощущениях. Несомые ими изображения "заканчиваются" на сетчатках глаз, звуки - на барабанных перепонках, вкусовые ощущения - на рецепторах языка и т. д. Затем первичные рецепторы преобразуют информацию в электрические импульсы, которые по нервным волокнам устремляются в кору больших полушарий. Как же мозг выделяет и усваивает информационные сообщения из потока поступающих импульсов?
Главным "переключателем" сообщений считается подкорковое скопление нейронов - ядра таламуса, или зрительные бугры (обонятельную луковицу, имеющую сходную структуру, можно считать вынесенным ядром таламуса, связи которого с первичными рецепторами предельно укорочены). Нейроны таламуса связаны выходными каналами (аксонами) с проекционными зонами коры. Электрическая активность проекционных зон при раздражении рецепторов дает основание предполагать, что в этих зонах сигналы рецепторов синтезируются в виде итоговой информации, которую и воспринимает наше сознание.
Если воспользоваться современными техническими аналогиями, можно сказать, что эти зоны как бы выполняют роль дисплея - нейродисплея, который с помощью нейронных цепочек синтезирует из поступающих импульсов условные образы и ощущения, неразрывно связанные с реакцией первичных рецепторов на информацию-раздражитель. При этом преобразованные сетчаткой зрительные образы включают зрительную кору (нейровизор), преобразованные в импульсы звуки включают слуховую кору (нейрофон) и т. п. Примечательная особенность нейродисплея заключается в его способности одновременно синтезировать пять различных типов образов или ощущений, взаимно дополняющих характеристику внешнего объекта.
Выходит, что наш гипотетический нейродисплей все же имеет какое-то сходство с телевизором, поскольку превращает поток электрических импульсов в информационные образы. Введение нового понятия отнюдь не воскрешает идею гомункулуса, ведь дисплеем мы назвали вполне определенные участки мозга - первичные зоны коры, электрическая активность которых повышается в моменты приема информации.
Из нейродисплея довольно мощные пучки аксонов идут в ассоциативные зоны коры, а оттуда часть аксонов возвращается в таламус, осуществляя обратную связь. Лауреаты Нобелевской премии Д. Хьюбел и Т. Визель отмечают, что для зрительной системы "функция этой цепи обратной связи неизвестна". Так же обстоит дело и с другими сенсорными системами. Вряд ли природа может позволить себе роскошь вводить ненужные каналы в таком компактном органе, как мозг, поэтому попытаемся объяснить роль обратных связей "нейродисплей - таламус".
Необходимость выделять жизненно важную информацию способствовала эволюционному развитию мозга, который все более четко разделял информацию по уровню ее актуальности. Если информация актуальна и требует ответной реакции организма, в таламус направляются импульсы положительной обратной связи, которые обеспечивают повторные включения нейродисплея (поддерживают реверберацию включившихся нейронных цепей). Тем самым информация удерживается на время, необходимое для принятия решения. Это свойство нейродисплея позволяет нам, закрыв глаза, "видеть" предметы (еще одна аналогия с телевидением, которое может повторить для нас давно минувшее мгновение, скажем, мастерски забитый гол), "слышать" отзвучавшую мелодию, ощущать тяжесть, которую мы уже сбросили с плеч...
Если информация неактуальна (или стала неактуальной), нейродисплей выключает сам себя, посылая в таламус импульсы отрицательной обратной связи. Происходит адаптация сенсорных систем к неактуальной информации (поэтому, например, мы и не слышим привычного тиканья часов).
Эксперименты показывают, что существуют два различных интервала времени, в которые кора реагирует на раздражение рецепторов: от 0,5 секунд и от 2 до 12 минут. Возможно, эти интервалы соответствуют двум режимам работы нейродисплея: однократному включению при неактуальной информации и повторным включениям при кратковременном удержании информации в памяти. Если это предположение верно, то таламус, нейродисплей и связи между ними образуют контур кратковременной памяти. Кстати, при выходе из строя таламуса кратковременная память не функционирует.
Порой мы читаем книгу и не воспринимаем текста, смотрим в окно и ничего не видим, хотя глаза привычно фиксируют буквы и предметы. В эти моменты наше внимание отвлечено, мы что-то вспоминаем, занимая мозг переработкой другой, накопленной ранее информации. Следовательно, нейродисплей не всегда реагирует непосредственно на сигналы рецепторов, а подчиняется командам какого-то центра внимания, диспетчера, управляющего памятью.
Гипотетический центр внимания должен, вероятно, находиться в подкорковой области, которую называют старым мозгом. В самом деле, животные, не имеющие коры, способны все-таки концентрировать свое внимание на актуальной информации, иначе они не могли бы искать пищу или защищаться от врагов. С другой стороны, такой центр должен иметь связи со всеми зонами коры, чтобы воздействовать на них. Этим условиям удовлетворяет довольно крупное скопление нейронов - неостриатум, расположенный в центре мозга.
Связи нейронов неостриатума с корой и их электрическое взаимодействие позволяют описать работу центра внимания следующим образом. При попадании информации на внешние рецепторы в первую очередь возбуждается неостриатум, который посылает свои сигналы в таламус и включает нейродисплей. Информация удерживается в контуре кратковременной памяти на время принятия решения, а из коры в неостриатум поступают импульсы отрицательной обратной связи, отключая центр внимания и подготавливая его к приему новой информации. Степень актуальности информации неостриатум, вероятно, определяет по сигналам гипоталамуса, который следит за процессами жизнеобеспечения организма.
Попробуем доказать такое предположение с помощью известных фактов. Во-первых, нейроны неостриатума одними из первых реагируют на внешнюю информацию, это явление называют опережающей электрической активностью. Во-вторых, при выходе из строя неостриатума нарушается восприятие зрительных образов (нейродисплей не включается!). В-третьих, неостриатум имеет обширные связи с таламусом, гипоталамусом, а главное, со всеми зонами коры.
Мы знаем, что часть информации из нейродисплея попадает в долговременную память. При этом, по-видимому, важна не продолжительность воздействия информации, а ее актуальность. При заучивании наизусть повторные включения нейродисплея достигаются многократным раздражением первичных рецепторов, т. е. искусственным повышением уровня актуальности информации. Когда откладывается в памяти разовая, но стрессовая информация (например, опасное дорожное происшествие), это связано, вероятно, с общим возбуждением, повышением электрической активности и самопроизвольными повторными включениями нейродисплея.
Известно, что в формировании долговременной памяти большую роль играют биохимические процессы. Циклы включения нейродисплея, по-видимому, можно связать с активизацией выделения медиаторов. При их участии в ассоциативных зонах коры, получающих сигналы от нейродисплея, коммутируются свои цепочки нейронов, кодирующие информацию длительного хранения.
Ассоциативные зоны коры, располагая наибольшими скоплениями нейронов, могут образовывать огромное количество оригинальных нейронных комбинаций. Однако мало вероятно, что в памяти кодируются образы или события в виде сложных, уникальных цепей. По понятным причинам их сборка неизбежно привела бы к уменьшению быстродействия и надежности всей и без того сложной системы.
Можно предположить, что при переводе в долговременную память нейродисплей разделяет информацию на простые признаки объекта. Такие кванты информации должны быть достаточно универсальными, чтобы характеризовать все многообразие окружающих нас объектов и явлений, и в то же время достаточно элементарными, чтобы для их кодирования не требовались сложные нейронные ансамбли.
Итак, нейродисплей выделяет информационные кванты и посылает кодовые сигналы в ассоциативную кору, где собираются цепочки нейронов, соответствующие кирпичикам информации. Многократные включения таких цепочек закрепляют в нейронах коры локальные программы, по которым при обращении к долговременной памяти и происходит повторная сборка необходимых нейронных цепей.
Вероятно, актуальная или часто употребляемая информация неоднократно закладывается в память одинаковыми квантами в разных зонах коры. Это позволяет пользоваться всей информационной библиотекой даже при частичном повреждении участков коры. При переводе в хранилища памяти информации, воспринимаемой одними сенсорными системами, нередко используются кванты других сенсорных систем. В такие моменты наблюдается повышение электрической активности многих зон коры. И запах бензина ассоциируется в нашей памяти с канистрой, вкус лимона - с желтым продолговатым плодом, нежный женский голос - с его обладательницей. При обращении к памяти протекают процессы, обратные запоминанию: повышается электрическая активность коры, запускаются программы коммутации нейронов в ассоциативных зонах, собранные цепочки генерируют потенциалы, которые поступают в таламус и включают нейродисплей, синтезирующий кванты припоминаемой информации. Можно предположить, что нейродисплей накапливает кванты и постепенно из их мозаики синтезирует образ или событие. При этом "правильные" включения нейронов закрепляются положительными обратными связями таламус-кора, а ненужные включения гасятся отрицательными связями. Отсутствие какого-либо кванта приводит к известному ощущению - припоминаемый объект "крутится" в памяти, но не синтезируется полностью: полузабытый номер телефона, "лошадиная" фамилия из чеховского рассказа.
Чтобы завершить описание процесса переработки информации, необходимо показать, как накапливаются, а потом извлекаются кванты памяти, где и как размещены программы сборки нейронных ансамблей. Считается, что некоторые программы инстинктивного поведения животных (например, миграции птиц) закладываются в память с помощью генетических кодов. Должно быть, обучение на протяжении многих поколений выработало одни и те же программы поведения, закрепленные генетически. Таким образом, весьма сложные программы могут быть записаны на клеточном уровне, посредством молекулярных вариаций. Значит, уместно предположить, что и сравнительно простым программам - квантам памяти совсем нетрудно разместиться в "кладовых" нейрона.
Процесс образования таких программ можно представить следующим образом. По командам нейродисплея происходят многократные сборки цепочек нейронов ассоциативных зон, что приводит к накоплению в синапсах особых модификаций медиатора. Тогда можно предположить, что при извлечении квантов памяти поступление импульса на вход нейрона (дендрит) будет вызывать выделение медиатора в соответствующий выходной синапс и привычное (натренированное) включение нейрона в цепь информационного кванта, синтезируемого нейродисплеем. Такой механизм неплохо согласуется с известной иммунохимической гипотезой памяти, которая связывает нейронные сборки с синтезом в них так называемых антител-коннекторов. Если допустить, что во время сновидений идет проверка и тренировка памяти путем включения ее контуров, то, наверное, возможны методы управления сновидениями, которые позволят улучшить деятельность мозга. Определение количества циклов включения нейродисплея, необходимого для перевода информации в память, может оказать влияние на методы обучения (вспомним известный прием - вклеивание рекламных кадров в остросюжетный фильм). Не исключено, что некоторые психические заболевания (например, навязчивые идеи) связаны с самопроизвольными включениями нейронов в одну и ту же цепь. И если это так, то избавиться от недуга можно будет, искусственно разрывая патологические нейронные сцепки и закрепляя в памяти устойчивые программы, соответствующие нормальному поведению.
Все эти гипотезы требуют, разумеется, доказательства. Однако пока его нет, они, как представляется, могут быть полезными при исследованиях в области медицины, психологии, бионики, робототехники. Квантовый подход к изучению процессов переработки информации перспективен не только в познании человеческого разума, но и при создании его электронных аналогов".

ВЛАДИМИР РАЙКОВ

Владимир Райков - замечательный врач-психотерапевт, доктор медицинских наук, профессор, автор метода развития творческих способностей в гипнозе. Но вначале несколько слов о гипнозе.
Еще не так давно, в первые десятилетия XX века, сеанс гипноза можно было увидеть на сцене. Гипнотизер обычно приглашал желающих из публики, усаживал и, применяя те или иные способы и формы внушения, приводил их в состояние гипнотического сна. А затем начинались "чудеса". Одному испытуемому внушалось, что к нему вернулись детские годы, и он начинал лепетать, как ребенок, играть с воображаемой куклой;
другому - что он купается в море, и человек начинал делать движения, будто он плывет; третьему - что он знаменитый певец, и вот в зале звучат (может быть, и фальшиво) арии из опер. Когда же сеанс гипноза заканчивался и испытуемые "приходили в себя", они с удивлением и недоверием выслушивали рассказы соседей по зрительному залу об удивительном своем поведении во время гипноза: сами испытуемые ничего этого не помнили.*
* По материалам В. Бахура (прим. автора).

Факторы свидетельствуют, что вмешательство в психическую деятельность человека при гипнозе очень глубоко, не случайно в настоящее время им разрешено заниматься только медикам и лишь с лечебной целью.
Врачи издавна пытались проникнуть в сущность гипноза, разобраться в том, как он действует. Было предложено множество различных гипотез. Но уже давно гипноз стали связывать со сном, считая его особым вариантом последнего. Очень многое в разработке этого представления сделал И. П. Павлов и его ученики. Эксперименты на животных и наблюдения в клинике привели И. П. Павлова к выводу, что гипноз не что иное, как частичный сон, при котором сохраняется словесная связь между загипнотизированным и гипнотизером, так называемый раппорт.
Что же находили общего у гипноза со сном? В пользу такой общности прежде всего, казалось, свидетельствовал сам метод, при помощи которого легче всего удавалось вводить человека в состояние гипноза: его укладывают на кушетку, заставляют смотреть в одну точку (для утомления зрения), ему внушают, что он сейчас уснет, что по его телу уже разливается приятная теплота, руки и ноги становятся тяжелыми, ни о чем не хочется думать и т. п. Есть и чисто внешнее сходство между находящимся в гипнозе и спящим: глаза закрыты, дыхание ровное, спокойное, человек не реагирует на внешние раздражители - шум, голоса окружающих. Не противоречит такому сходству и состояние раппорта между загипнотизированным и гипнотизером. Ведь известно, что подобное бывает и во время естественного сна:
глубоко спящая мать, никак не реагирующая на грохочущие за окном трамваи и грузовики, немедленно просыпается при малейшем беспокойстве ее малыша.
И, однако, все оказалось не таким простым, как поначалу предполагали. Когда появилась возможность исследовать биотоки мозга, изучать сон и гипноз с помощью электроэнцефалографии, то выяснилось, что между этими явлениями есть существенные различия.
Известно, что биотоки мозга здорового человека обнаруживают при энцефалографии электрические колебания различной частоты. Причем при переходе от бодрствования ко сну эта частота все более уменьшается. Если человек бодрствует и чем-то занят (пишет, читает), у него регистрируются колебания частотой 15-30 в секунду - бета-ритм. Если он спокойно лежит, к тому же с закрытыми глазами, начинают преобладать колебания частотой 8-13 в секунду - альфа-ритм. В состоянии сна эти колебания сменяются более медленными, вначале с частотой 4-7 в секунду (тета-ритм), а затем, по мере того как сон становится глубже, - колебаниями частотой 0,5-3 в секунду (дельфа-волны).
А вот при гипнозе электроэнцефалографическая картина оказалась совсем иной. Если в самых начальных стадиях гипноза, при "вводе" в него амплитуда альфа- и бета-волн несколько снижается, то в стадии глубокого гипноза эта картина чаще всего сменялась выраженным преобладанием немедленных, как во: время сна, а быстрых потенциалов - альфа- и бета-волн: примерно такой электроэнцефалограмма бывает в состоянии бодрствования. В гипнозе человек как бы спит, никак не реагирует на внешние раздражители (кроме слов самого гипнотизера), а по электроэнцефалографичес-ким показателям бодрствует!
Значит, по одним признакам гипноз сходен со сном, а по другим - с состоянием бодрствования? Значит, нет при гипнозе и того, что обычно характеризует сон, - торможения коры мозга, угнетения ее деятельности? Вот почему в последнее время ученые все настойчивее говорят о том, что гипноз и сон нельзя идентифицировать: что гипноз - это не просто частичный сон, а иного рода состояние мозга. Более того, некоторые ученые (особенно зарубежные) вообще отрицают связь гипноза со сном, вернее, какое-либо сходство в нейрофизиологических механизмах этих двух явлений.
Все ли справедливо в таком абсолютном противопоставлении гипноза и сна?
Прежде чем ответить на этот вопрос, следует напомнить о последних достижениях науки в изучении сна. Еще совсем недавно сон представлялся простым отдыхом мозга после дневного периода напряженной работы, торможением его деятельности. Но положение радикально изменилось, когда в 1953 году были опубликованы первые результаты исследований двух ученых из Чикагского университета - Е. Азеринского и Н. Клейтмана. Проводя непрерывные наблюдения за человеком во время его сна, включающие электроэнцефалографию, запись движений глазных яблок, состояние тонуса мышц и т. д., они обнаружили, что в течение ночи попеременно сменяются две фазы сна, которые они обозначили как медленный и быстрый сон. Во время фазы медленного сна (он длится 60-90 минут) частота электрических потенциалов постепенно снижается, глубина сна нарастает. А на самой глубокой его стадии отмечается преобладание дельта-волн.
Но вот внезапно происходит скачок к так называемому быстрому сну: появляются быстрые движения глазных яблок, исчезают медленные волны, а вместо них появляются более частые электрические колебания, вплоть до бета- и альфа-волн, иначе говоря, электроэнцефалограмма приближается к такому виду, какой она бывает у бодрствующего человека. Если в это время разбудить спящего, то он расскажет, что видел сейчас какой-то сон. Фаза быстрого сна, удлиняясь к утру, длится от нескольких минут до получаса, иногда более, и вновь сменяется фазой медленного сна. И так четыре-шесть раз за ночь. Интересная особенность: хотя электроэнцефалограмма при быстром сне похожа на электроэнцефалограмму состояния бодрствования, человек в это время спит глубоко, и разбудить его нелегко.
Поскольку в фазе быстрого сна человек видит сны, в последние годы и стали говорить, что сон человека - это не просто полный покой и отдых мозга, а состояние особого характера его деятельности, но вся суть которой, увы, пока не совсем ясна. Говорят о "сортировке", классификации в это время воспринятой за день информации, о переводе ее в долговременную память, об активных процессах подготовки нервных клеток к новой деятельности и т. д.
Но вот на что нам хотелось обратить особое внимание: если судить по рисунку электроэнцефалограммы, то между быстрыми сном и гипнозом есть определенное сходство. Как тут, так и там электроэнцефалограмма напоминает состояние бодрствования, как тут, так и там наблюдается активная деятельность мозга - при сне это сновидения, при гипнозе - выполнение внушений гипнотизера, и в то же время - "отрешенность" от внешнего мира, от его раздражителей. Не говорит ли это об определенном сходстве нейрофизиологических механизмов, лежащих в основе обоих указанных состояний?
В пользу такого сходства свидетельствует также и то, что естественный сон удается перевести в гипнотический, установив раппорт со спящим. По-видимому, этот переход при глубоком сне возможен именно в фазе быстрого сна. Об очень интересном наблюдении сообщает английский ученый И. Освальд: когда в стадии быстрого сна рядом со спящим произносили имя "Роберт", то он видел во сне кролика (кролик по-английски звучит близко) к имени Роберт). Воспринятая мозгом спящего информация трансформировалась в сновидение!
Конечно, сходство в некоторых нейрофизиологических механизмах отнюдь не указывает на полную идентичность фазы быстрого сна и глубокого гипноза. Гипноз - несомненно, деятельность мозга совершенно особого рода: главное ее отличие - отсутствие направляющей роли индивидуального "я" загипнотизированного, его индивидуального сознания и самосознания. В определенном смысле можно говорить о том, что индивидуальное "я" загипнотизированного "отодвигается на второй план", а его место занимают инструкции гипнотизера. Именно этими инструкциями и организуется вся неосознаваемая психическая деятельность, все поведение находящегося в состоянии гипноза лица. (Следует, правда, отметить, что и в состоянии глубокого гипноза все же остается какая-то доля критического участия собственного "я" в оценке инструкций гипнотизера. Доказано, например, что неприемлемые для загипнотизированного по этическим соображениям инструкции он не выполняет.) Здесь становится понятной роль тех действий, которые производит гипнотизер, вводя пациента в состояние гипноза, которые можно обозначить как "снотворные" - укладывает в удобной позе, внушает те ощущения, которые испытывает засыпающий обычным сном человек. А ведь сон - это наиболее естественный, наиболее "простой", выработанный в ходе длительной эволюции животного мира способ снижения уровня индивидуального сознания, а затем и его отключения. Вот почему этим способом, т. е. через начальные фазы сна, легче всего удается совершить скачок к той особого рода деятельности мозга, которая характеризуется отклонением, отстранением индивидуального "я" пациента.
О глубокой перестройке психической деятельности гипнотизируемого, которая становится возможной в условиях "отодвинутости" на второй план его самосознания, его индивидуального "я", говорят самые разнообразные и многочисленные наблюдения. Хочется подробнее остановиться лишь на одном из них - внушении загипнотизированному какого-либо образа (об этом есть множество свидетельств, как в старой, так и в новой медицинской литературе).
Внушая загипнотизированному, что он - знаменитый художник Н., Райков добился от него и соответствующего поведения. Естественно, степень перевоплощения зависела от тех запасов знаний о художнике Н., которые хранились в памяти испытуемого (почерпнутые из книг, фильмов и т. д.).
Но вот что особенно интересно: после выхода из состояния гипноза испытуемый ничего не помнил о своем перевоплощении, но при новом сеансе гипноза легко вспоминал, что было с ним в прошлый раз, и снова вел себя как художник Н.! Словно у данного человека теперь было два "я": одно в состоянии бодрствования - его истинное и второе - во время пребывания в состоянии гипноза, внушенное ему. При этом формирование второго "я", второго самосознания, опиралось на базис памяти: имеющиеся в ней сведения использовались для такого построения.
Приведенные исследования в какой-то мере проливают свет на интереснейшие клинические наблюдения, сделанные еще очень давно многими видными невропатологами и психиатрами. Речь идет о тех случаях, когда у некоторых больных истерией обнаруживалось как бы два, а иногда и больше "я". Такой человек словно жил двумя, тремя жизнями. Переход одного "я" к другому происходил неожиданно, скачкообразно. Менялось все: и характер, и поведение человека, и его привычки. И самым интересным представлялось то, что во время пребывания в состоянии одного "я" человек ничего не помнил о - других своих "я": каждая система "я" была словно строго обособлена, изолирована.
Как формировались у таких больных системы разных "я", точно неизвестно. Но можно полагать, что в этом процессе большую роль способно играть самовнушение, столь характерное ДЛЯ больных истерией. Подобно тому, как внушение другого образа в опытах В. Л. Райкова было способно сформировать новую систему самосознания у загипнотизированного, так и механизмы самовнушения могли сформировать новые системы самосознания у больных истерией. Для такого формирования необходимо иметь "строительный материал" - те или иные сведения о характере, привычках разных людей, которые по тем или иным причинам в какое-то время запечатлелись в памяти.
Хочу заметить, что для получения феномена двойного "я" (искусственной управляемой шизофрении) необходима очень глубокая степень транса. В старину этот вид транса называли "сомнамбулический гипноз" или "медиумический транс". Его отличительной особенностью является то, что в этом состоянии у человека вскрываются все его внутренние резервы, причем его глаза открыты, он может выполнять любые действия, может думать, играть в шахматы, рисовать картины и т. д., но отличается его поведение еще и тем, что он полностью подчиняется командам того, кто погрузил его в это состояние.
В настоящее время киевские ученые разработали более эффективную методику развития сверхспособностей за счет транса СК-2 и специальной последовательной программы на развитие воображения.
Тем не менее я глубоко уважаю В. Райкова и ценю его заслуги в гипнологии...

ВЛАДИМИР САФОНОВ

Несмотря на свои семьдесят, Владимир Иванович выглядит моложаво, бодр, ясноглаз. Ироничен - ровно настолько, насколько позволительно, чтобы не озадачить гостя. Так, о себе начал с полушутливого замечания, что с "этим" - показывает на голову - все в порядке:
- Я нормальный член профсоюза, не один раз бывал у специалистов. Более того, я обыкновенный человек. Просто я осмелился войти в область неведомого. Читал кое-что о парапсихологии. Не верил, конечно. Я же из старой инженерной семьи. Это значит: любознательность у нас всех в крови. Бегали по лекциям, искали разные интересные книжки...
Обыденными сведениями о себе Владимир Иванович как бы снимал некий налет мистицизма, который невольно ищешь или придумываешь, наслышавшись о чудесах.
- Как и многие, - продолжал В. Сафонов, - я слышал про знаменитого Мессинга. Это было в конце пятидесятых - начале шестидесятых. Добился участия в его опытах. Однажды он проводил сеанс в Доме медиков, это на Большой Никитской, ныне улица Герцена. Номер такой. Девчушка прячет ручку. А я "наводил" его на место, где ручка спрятана. Причем видел лишь издалека профиль. Он меня, голубчика, знать не знал, конечно,
ручку он отыскивал сразу. Я написал о нем книжку. Пристроить ее никуда не удалось, потому что Вольф Григорьевич потребовал, чтобы его представляли как телепата. Мне сказали: какой телепат? Есть наблюдательность, идеомоторика; так и подавайте. Это значит изображать его как циркового трюкача?!
- Правда ли, что Мессинг предсказал Карибский кризис?
- Он предсказал благополучное разрешение конфликта. Насколько тот был серьезен, не так давно рассказали "Известия". Вероятно, могло бы дойти до войны. Я пришел к Мессингу: "Вольф Григорьевич, слышали о блокаде Кубы? Если атомная война - это конец..." Он велел, когда войдет в состояние самокаталепсии, дать ему карандаш и бумагу. И вот пульс почти не прощупывается, зрачки не реагируют на свет. Врач вкладывает в его крепко сжатую руку карандаш. "Мир будет" - такие слова прочитали мы. Листок этот я сохранил.
"Мое подсознание связалось с "чем-то" или с "кем-то", - объяснял Мессинг происхождение информации. - Вот это вышло..."
Вы можете сказать: требовалось ему сказать "да" или "нет"; вероятность - пятьдесят на пятьдесят. Но вот я сам занялся наблюдениями. Мне удалось найти подтверждение, что наша психическая деятельность не ограничивается периферией тела. Ну, например, я фиксировал дистанционное воздействие собственных мыслей на других людей. Я скоро убедился, что излучение моего тела интенсивно забирают заболевшие органы или пораженные участки тела другого человека. Вот передо мной парень. Протягиваешь к нему руки - супротив его сердца что-то не то...
Сделалось не по себе, когда при сих словах Владимир Иванович выставил ко мне ладони, будто я был "тем парнем";
при свете настольной лампы ладони хозяина показались непропорционально большими, как бы распухшими и вместе упругими. Угадав мое состояние, В. Сафонов успокоил:
- Ну, пасы я сделал для проформы. Чтобы наглядно было. Вообще биоцелительство, экстрасенсорика - это все былые увлечения. Меня интересует несколько другое.
О некоторых документально зафиксированных опытах Владимир Иванович рассказал. Показывают ему фотографию сотрудника НИИ, что на улице Обуха, возле Курского вокзала. А Сафонов у себя - в Чертаново. Взглянув на снимок, он рассказывает историю болезни парня. Причем сотрудник, который привез фотокарточку, не знал его болячек. Далее, диагностирование через посредника. Звонят: "Владимир Иванович, вы мою физиономию помните?" - "Сережа? Помню, конечно". - "Продиагностируйте, пожалуйста, парня, которого я знаю, но сначала попробуйте описать его внешность". Вышло...
- Владимир Иванович, вы, конечно, слышали возражения скептиков: "В основе "биополярного воздействия " лежит "психогенное Непознанное и невероятное воздействие", хотя не отрицаем, что человеческий организм излучает электромагнитные и инфракрасные волны, которые улавливает специальная аппаратура". А уж телепатов какими только эпитетами не награждают!
- Я тоже скептик. Но вот в нашем Институте нервной деятельности нашли сотрудника с сильнейшим конъюнктивитом. Я мысленно его "высчитал". Мои альфа-бетаритмы вели себя по-иному во время опыта. Исследования проводил доктор медицинских наук профессор Арсений Меделяновский. Выполнить солидную программу удалось наполовину: какой-то радетель позвонил тогдашнему министру здравоохранения и "лавочку" прикрыли.
Опыты я продолжил сам. В Эрмитаже угадывал причину смерти исторических персонажей, которых я не знал в лицо. Не были, разумеется, известны мне их биографии. Вам, допустим, известно, какой смертью умер граф Аракчеев? Нет? И мне тоже нет. Он покончил самоубийством. Повесился.
В Московском зоопарке определял причину гибели животных по сохранившимся снимкам. Проделывал опыты с неодушевленными предметами. В соседней комнате ломали куклу. Я угадывал, какого рода поломка.
На столе хозяина старинная лампа с пышным абажуром. Если представить, что я вынес бы ее долой с глаз Владимира Ивановича и испортил бы - он тоже угадал бы причину?
- Да, - был ответ. - Трудно узнать что-либо серийное, штампованное изделие, - признается В. Сафонов, - слишком много у него "информационных братцев". Индивидуальным, "личностным" началом обладает вещь, сработанная творчески, когда в нее вложена духовная энергия человека. Может быть, это еще одно доказательство открытия Павла Александровича Флоренского о долговечных духовных следах людей на Земле?
Итак, Владимир Иванович Сафонов обнаружил у себя способности угадывать болезни с большим, чем "положено" по теории вероятности, числом попаданий. По фотографии может определить место гибели людей. А также живы ли они или нет, причину смерти. Диагностировал человека по фотографии в конверте. Ему давали непроявленную пленку и просили сообщить, что за человек сфотографирован и чем он болен. Как он сам объясняет подобного рода феномен? Как, например, он "видит" болезнь человека?- Психологически это все выглядит просто. Вы хотите о ком-то что-то узнать. Вы смотрите на фотографию. Потом пытаетесь полностью отключиться от увиденного. После полного бездумья возвращаетесь к образу, точнее, он рождается в вашем сознании. В основе каждого заболевания травмы лежит дисбаланс энергии. Такие участки я называю "зоной отрицательной ситуации".Оператор дает команду, и я мысленно выхожу на того или иного участника эксперимента. И вижу, чем он болен.
- Значит, о каждом из живущих или жившем человеке хранится информация. Где, в каких пределах?
- Расстояние в данном случае не играет роли. Будь вы хоть на Марсе. Каким-то непонятным пока образом в "персональной ячее" каждого объекта "записаны" все сведения о нем, и хранятся они в неизвестных пока науке измерениях. Что это так, меня убедили сотни опытов. Об одном дипломнике факультета журналистики МГУ несколько лет назад сняли фильм.
Студент, уезжая на каникулы в Душанбе, показывает В. Сафонову фотографию земляка. Прощаясь, Владимир Иванович просит: "Узнайте, действительно ли у нашего персонажа повышенное давление, побаливает селезенка и он ломал левую руку?" Также договорились, что в определенный отрезок времени каждые пять минут медсестра будет измерять давление душанбинцу. В восемь вечера по московскому времени (в Душанбе три часа дня) международный звонок: "Ваш диагноз верен на сто процентов!" В те пятиминутки, что Владимир Иванович мысленно пытался снизить давление у душанбинца, оно действительно снижалось.
- И умерший человек не исчезает бесследно вместе с физическим телом. Правда, мы не имеем пока строгого научного описания подобного явления. Все, что говорю вам, условно и приблизительно. И все-таки, не будь "информационных ячей", я, к примеру, враз провалился бы в лаборатории покойного ныне антрополога профессора Герасимова: я устанавливал диагноз по муляжам, а их там тысячи и тысячи...
- Итак, все материальное, физическое имеет соответствие в мире идеальном? Это напоминает ноосферу по Вернадскому или по Тейяру де Шардену?
- Что касается французского мыслителя, тут надо, по-моему, сделать оговорку. Мне кажется, он до конца не продумал концепцию ноосферы. Он был католиком, однако потусторонний мир понимал настолько своеобразно, что в свое время во Франции книга "Феномен человека" вышла с купюрами. Он считал, что ноосфера пополняется за счет нашей смерти; духовные останки переходят в другое качество, теряя индивидуальность. Похоже на то, как, сгнивая, былинка становится удобрением. Однако с человеком ничего подобного не происходит. В восемнадцатом веке это убедительно доказал Эммануил Сведенборг, Шведский философ и естествоиспытатель (1688-1772). Я выписал из его книги около шестидесяти фактов существования отраженного мира, где есть соответствие всему земному. Девяносто, ну восемьдесят процентов их могу "завизировать". Мысль Сведенборга восходит к "идее" Платона, или к тому, что современные философы называют зеркальным отражением. Так вот, представьте, что вы стоите перед зеркалом всю жизнь. Оно помгновенно будет отражать все изменения в организме: появляются морщины, меняется цвет кожи, отмирают клетки, ветшают органы. У каждого из нас есть зеркало, где все это запечатлевается...
Спрашиваю, могут ли другие то, что и он, Сафонов? Отвечает утвердительно:
- Не будь долгие годы парапсихология под запретом, любознательные юноши давно перещеголяли бы меня...
Задал я вопрос о возможности овладения "технологией ясновидения" с умыслом и признался в том собеседнику:
- То, что вы встали на путь изучения собственных возможностей, вызывает уважение. Но вот, слушая вас, вдруг вспомнил фильм "Сталкер" Андрея Тарковского. Режиссер заметил о своем герое: важно то, как человек изменяется в пути. Так, Писатель, который пошел в Зону циником, прагматиком, вернувшись, заговорил о человеческом достоинстве. Вот что хочется увидеть в ваших последователях и, не скрою, в вас самих. Я думаю, имеет смысл вопрос о пути в такой "зоне" человеческих размышлений и действий, как парапсихология. Не случайно Тарковский хотел сделать продолжение фильма, где Сталкер должен перерождаться: "он вдруг перестал верить, что люди сами могут достичь счастья преображения, и начинает их насильно, обманом уводить в Зону, чтобы они пришли к лучшей жизни. Герой становится фашистом, отнимая у людей свободу выбора..." Верно, вам знакомы предсказатели судьбы по "Книге перемен", гадатели по тибетской "Книге мертвых" и пытающиеся левитировать, начитавшись Кастаньедо, а также кришнаиты, тантристы, баптисты, обещающие в своих сектах счастье. Начинали же многие из них с любопытства к неведомому...
- Мой дорогой, вы перешли на другой уровень рассуждений. Духовное должно быть основой нашей жизни, личной и общественной, кто с этим спорит? На эту тему прекрасно скажут такие, как Лихачев, последние могикане русской интеллигенции. Повторяю без всякого лукавства и кокетства: я обыкновенный человек. Если у меня есть какие-то особенности, я предлагаю ученым: исследуйте!
Я не раз убеждался: ходят ко мне разные и за разным... Одни "коллеги" хвалятся: принимают за день по полсотни пациентов, по триста. Рассчитано у таких на простаков. Другие - без веры и надежды. Их жалко. Самая симпатичная и, к сожалению, самая малочисленная группа гостей - ищущие смысла взыскующие истины, говоря высоким слогом. Как говорится, дай им Бог найти. Вот таким хочется помогать...
- Безосновный, бескорневой человек, усвоивший "научную картину" мира, может развить какие-то способности и в результате станет похожим на неимоверно мускулистую руку, а все остальное будет придатком. Кому нужно такое уродство?
- Что ж, давайте разберемся. Вот вы говорите "добро", "совесть", "сострадание". Вы полагаете, что эти понятия применимы только к человеку? Сомневаюсь. Сие заложено во всей природе. Усвоим это, тогда нам будет больно от того, что кто-то сломал ветку. Мы многого о себе не знаем. Вот узнали, что человек - натура раздвоенная, в нем многое неизжитое, непреображенно. Как с этим справиться? Нужно нечто большее, чем сам человек.
- Вы упоминали Сведенборга как известного духовидца. Однако трудно не согласиться с американским теологом Серафимом Роузом: "Его описания разочаровывающе приземлены; в общем они согласуются с описаниями в оккультной литературе. Когда человек умирает, то, согласно Сведенборгу, он входит в "мир духов". Оккультистам недоступна полнота душевного переживания; они ограничиваются догадками, предположениями. Вот почему современные исследования, опирающиеся на опыт мистиков прошлого, удивительно повторяют их же опыт. Иной опыт им недоступен, ибо требует участия веры и доверия, а также веления духовной жизни". Карл Юнг в комментарии к тибетской "Книге мертвых", где описываются иллюзорные посмертные видения, говорит, что похожие описания загробного Мира в западной спиритуалистической литературе крайне банальны и пусты. Куда как глубже народное переживание смерти, оно наполнено глубоким нравственным смыслом: мы должны основательно потрудиться над собою на земле, чтобы легче было проходить "воздушные мытарства", более суровые, чем в земной жизни.
- Многое приходится пересматривать, что, так сказать, было "застолблено" наукой. Ну, например, что материя первична, а сознание вторично. А если наоборот? Как иначе растолковать тенденцию материи к самоусовершенствованию: в любом состоянии она тяготеет к кристаллизации. То есть самоусложняется - нечто нематериальное заложено в материи. Недавно в нашей печати сообщили о результатах, полученных французскими биологами: чистая вода может "запоминать" некоторые свойства биологически активных молекул.
"Согласно новым данным, - пишут ученые, - большая часть хромосом оказывается носителем многомерного голографического кода, отображающего пространственную структуру организма. Лазерные излучения хромосом записывают на себя информацию о состоянии организма в данный момент и сопоставляют ее с информацией, существующей в нашем наследственном аппарате в виде многих голограмм". К радости за французов примешивается досада: все это было открыто в нашем Отечестве, затем забыто. Вот и мне приятно, когда, скажем, получаешь журнал из-за рубежа. Рассказывают о встрече с "господином Сафонофф". Однако как распорядиться моими способностями знают пока лишь сотрудники МВД, когда просят помочь в криминалистике. Но ведь мой феномен - не собственность какого-либо ведомства, пусть использующего их с благими целями. Это феномен природы человека и самой Природы, и надо ли ученым закрывать на это глаза на том основании, что научная картина мира делается непривычной? Я понимаю, куда вы клоните, заговорив о морали. Пена будет всегда, в любом деле. И в медицине, и в педагогике - уж куда святее! Ко мне недавно приходит знахарь. На полном серьезе уверяет, что лечит рак керосином и зеленым орехом. Показывает пачку писем с благодарностью. По рукам ходит масса всякой рукописной и ксерокопированной чепухи. Люди читают. Пробуют. Во многом потому, что не верят участковому врачу.
- Владимир Иванович, простите, но и вас называли, не стесняясь в выражениях. Причем ученые мужи.
- Так вы догадываетесь, куда я в свою очередь клоню? Да, нужен институт народной медицины. Лаборатория на первых порах. Где нетривиально мыслящие ученые могли бы апробировать способы целительства, диагностики. Кое-что из опыта предков восстановить. Пока же действуют энтузиасты-одиночки вроде профессора Троицкого из Горького или профессора Меделяновского...*

* По материалам В. Шикина и др. (прим. автора).

Слушая Владимира Ивановича, я подумал, почему так странно устроены многие люди? У меня миллионы учеников, и очень редко, когда кто-то из них становится знаменитым, они ссылаются на меня как на своего учителя. То же самое я вижу и у Владимира Ивановича Сафонова. Почему он скрывает, что около двадцати лет проработал учеником Вольфа Мессинга? Почему ни разу никому об этом не говорит и не называет Мессинга своим Учителем? А ведь все, что говорит, и все, что умеет Владимир Иванович, я это слышал в моих личных беседах с Вольфом Мессингом. Все эти идеи о Разумном Космосе, о предопределимости многих явлений нашей жизни, о возможности считывать информацию из некоего таинственного вселенского Нечто... все это я слышал от самого Мессинга.
Владимир Иванович очень талантливый человек, но помнить об Учителе надо всегда, а тем более когда говоришь его языком, его мыслями и его идеями...

АНАТОЛИЙ МАРТЫНОВ

Анатолий Мартынов - петербургский ученый, писатель и экстрасенс. Написал замечательную книгу "Исповедимый путь", в которой показал путь человека к духовной самореализации.
Вот что написал о духовности известный индийский йог Ауробиндо Гхот:
"Духовность в своей сущности есть пробуждение внутренней действенности нашего существа - внутреннее устремление познать, почувствовать и отождествить себя с ней, войти в контакт с высшей действительностью, имманентной в Космосе и вне Космоса, а также в нашем существе; быть с ней в сложении и соединиться с ней, и как следствие этого контакта и соединения - преобразить все наше существо, превращая его в новое существо, в новую личность, новую природу".
А вот как замечательно назвал идеи Ауробиндо Анатолий Мартынов:
"У каждого человека свой неповторимый путь к духовной свободе. Искать его нужно внутри себя, принимая лишь руководство своего голоса интуиции - как высшего регулятивного начала в природе. Необходимо подвести каждого человека к истинному самопознанию, чтобы человек стал своим собственным толкователем. Следует идти прямо к великой цели - духовной свободе. Тайны всех религий - это учение о гармоничном единстве мира: пребывание в гармонии с бесконечным - это и есть реализация в себе богочеловечности. Это значит - познать истину, что наша суть - дух, и жить с этой мыслью в гармонии и мире. Мир нужно искать в себе - тот, кто не найдет его там, тот не найдет его никогда. Вне нас нет мира, он в нашей собственной душе. Мы можем идти разными путями, чтобы найти его, мы можем искать его в телесных наслаждениях и страстях - он всегда будет ускользать от нас, ибо мы ищем его вне нас, где его нет. В той мере, как мы будем согласовывать наши телесные наслаждения и страсти с заповедями нашего духа, высшие формы счастья и мира будут наполнять нашу жизнь;
если мы не будем этого делать, нашим уделом будет болезнь, страдание и неудовлетворенность.
Цель подлинного самовоспитания - вывести на поверхность нашего существа бесконечные источники внутренней мудрости. Праведная жизнь и духовная свобода - необходимые условия для духовного творчества, где объектом творчества выступаем мы сами. Нам предстоит овладеть технической энергией и утвердиться в космическом сознании, переключив наше сознание на континуальный способ мышления, таким образом, человек включается в единый природный комплекс".

ЛЕВ ГУМИЛЕВ

Лев Гумилев - великий русский ученый, создавший новую теорию происхождения народов, в том числе и теорию происхождения русов. Свои оригинальные взгляды он излагает следующим образом.
"Человечество как вид Ноmo sapiens. Принято говорить:
"Человек и Земля" или: "Человек и Природа", хотя еще в средней школе объясняют, что это элементарный, примитивный антропоцентризм, унаследованный от раннего средневековья. Да, конечно, человек создал технику, чего не сделал ни динозавр мезозойской эры, ни махайродус эры кайнозойской. Однако при всех достижениях XX века каждый из нас несет внутри себя природу, которая составляет содержание жизни, как индивидуальной, так и видовой. И никто из людей, при прочих равных условиях, не откажется от того, чтобы дышать и есть, избегать гибели и охранять свое потомство. Человек остался в пределах вида, в пределах биосферы - одной из оболочек планеты Земля. Человек совмещает присущие ему законы жизни со специфическими изменениями техники и культуры, которые, обогатив его, не лишили его сопричастности к стихии, его породившей.
Человечество как биологическая форма - это единый вид с огромным количеством вариаций, распространившихся в послеледниковую эпоху по всей поверхности земного шара. Густота распространения вида различна, но, за исключением полярных льдов, вся земля - обиталище человека. Нынешние пустыни и дебри наполнены следами палеолитических стоянок; леса Амазонки растут на переотложенных почвах, некогда разрушенных земледелием древних обитателей; даже на утесах Анд и Гималаев открыты следы непонятных нам сооружений. Иными словами, за период своего существования вид Нолю неоднократно и постоянно модифицировал свое распространение на поверхности земли. Он, подобно любому другому виду, стремился освоить возможно большее пространство с возможно большей плотностью населения. Однако что-то ему мешало и ограничивало его возможности. Что же?
В отличие от большинства млекопитающих, Ноmo sapiens нельзя назвать ни стадным, ни индивидуальным животным. Человек существует в коллективе, который, в зависимости от угла зрения, рассматривается то как социум, то как этнос. Вернее сказать, каждый человек является одновременно и членом общества и представителем народности, но оба эти понятия несоизмеримы и лежат в разных плоскостях, как, например, длина и вес или степень нагрева и электрический заряд.
Социальное развитие человечества хорошо изучено, и закономерности его сформулированы историческим материализмом. Спонтанное развитие социальных форм через общественно-экономические формации присуще только человеку, находящемуся в коллективе, и никак не связано с его биологической структурой. Этот вопрос настолько ясен, что нет смысла на нем останавливаться. Зато вопрос о народностях, которые мы будем именовать, во избежание терминологической путаницы, этносами, полон нелепостей и крайне запутан. Несомненно одно: вне этноса нет ни одного человека на земле. Каждый человек на вопрос: "кто ты?" ответит: "русский", "перс", "масаи" и т. д. не задумавшись ни на минуту. Следовательно, этническая принадлежность в сознании - явление всеобщее. Но это еще не все.
Определение понятия "этнос". Какое значение или, главное, какой смысл вкладывает каждый человек из числа перечисленных в свой ответ? Что он называет своим народом, нацией, племенем, и в чем он видит отличие себя от соседей - вот нерешенная до сих пор проблема этнической диагностики. Для простого человека она не существует, подобно тому, как не требует определения различие между светом и тьмой, теплом и холодом, горьким и сладким. Иными словами, в качестве критерия выступает ощущение. Для обыденной жизни этого достаточно, но для понимания мало. Возникает потребность в определении. Но тут начинается разнобой. "Этнос - явление, определяемое общностью происхождения"; "этнос - группа людей, похожих друг на друга"; "этнос - скопище людей, объединенных общим самосознанием"; "этнос - условная классификация, обобщающая людей в зависимости от той или иной формации" (это означает, что каждая категория этноса нереальная); "этнос - порождение географической среды, т. е. природы", "этнос - социальная категория".
Забегая вперед, скажем, что этносы - явление, лежащее на границе биосферы и социосферы, имеющее весьма социальное назначение в строении биосферы Земли. Пусть это выглядит как декларация, но теперь читатель знает, ради чего написана эта книга.
Несходство этносов. Когда какой-либо народ долго и спокойно живет на своей родине, то его представителям кажется, что их способ жизни, манеры поведения, вкусы, воззрения и социальные взаимоотношения, т. е. все то, что ныне именуется "стереотипом поведения", единственно возможны и правильны. А если и бывают где-нибудь какие-либо уклонения, то это от "необразованности", под которой понимается просто непохожесть на себя. Помню, когда я был ребенком и увлекался Майн Ридом, одна весьма культурная дама сказала мне: "Негры - такие же мужики, как наши, только черные". Ей не могло прийти в голову, что меланезийская колдунья с берегов Малаиты могла бы сказать с тем же основанием: "Англичане - такие же охотники за головами, как мы, только белого цвета". Обывательские суждения иногда кажутся внутренне логичными, хотя и основываются на игнорировании действительности. Но они немедленно разбиваются на куски при соприкосновении с оной.
В XVI веке европейские путешественники, открыв для себя далекие страны, невольно стали искать в них аналогии с привычными им формами жизни. Испанские конквистадоры стали давать крещеным касикам титул "дон", считая их индейскими дворянами. Главы негритянских племен получили "название "короли". Тунгусских шаманов считали священниками, хотя те были просто врачами, видевшими причину болезни во влиянии злых "духов", которые, впрочем, считались столь же материальными, как звери или иноплеменники. Взаимное непонимание усугублялось уверенностью, что и понимать-то нечего, и тогда возникали коллизии, приводившие к убийствам европейцев, оскорбляющих чувства аборигенов, в ответ на что англичане и французы организовывали жестокие карательные экспедиции. Цивилизованный австралийский абориген Вайпулданья, или Филипп Роберте, передает рассказы о трагедиях тем более страшных, что они возникали без видимых причин. Так, аборигены убили белого, закурившего сигарету, сочтя его духом, имеющим в теле огонь. Другого пронзили копьем за то, что он вынул из кармана часы и взглянул на солнце. А за подобными недоразумениями следовали карательные экспедиции, приводившие к истреблению целых племен.
Относительно недавно, 30 октября 1968 года, на берегу реки Манаус, притока Амазонки, индейцы атроари убили миссионера Кальери и восемь его спутников исключительно за бестактность, с их точки зрения. Так, прибыв на территорию атроари, падре известил о себе выстрелами, что по их обычаям неприлично;
входил в хижину-малоку, несмотря на протест хозяина; выдрал за ухо ребенка; запретил брать кастрюлю со своим супом. Из всего отряда уцелел только лесник, знавший обычаи индейцев и покинувший падре Кальери, не внимавшего его советам и забывшего, что люди на берегах. По совсем не похожи на тех, кто живет на берегах Амазонки.
Прошло немало времени, прежде чем был поставлен вопрос: а не лучше ли примениться к аборигенам, чем истреблять их? Но для этого оказалось необходимым признать, что народы других культур отличаются от европейских, да и друг от друга, не только языками и верованиями, но и всем "стереотипом поведения", который целесообразно изучить, чтобы избегать лишних ссор. Так возникла этнография, наука о различиях между народами.
В самом деле, разные народы возникали в разных эпохи и имели разные исторические судьбы, которые оставляли на них следы столь же неизгладимые, как личные биографии, которые формируют характер отдельных людей. Конечно, на этносы влияет географическая среда через повседневное общение человека с кормящей его природой, но это не все. Традиции, унаследованные от предков, играют свою роль, привычная вражда или дружба с соседями (этническим окружением) - свою, культурные воздействия, религия - имеют свое значение, но кроме всего этого есть закон развития, относящийся к этносам, как и к любым явлениям природы. Проявление его в многообразных процессах возникновения и исчезновения народов мы называем этногенезом. Без учета особенностей этой формы движения материи мы не сможем найти ключ к загадке этнопсихологии ни в практическом, ни в теоретическом плане. Нам нужно и то, и другое, но на избранном нами пути возникают неожиданные трудности.
Очевидно, что социальные и природные явления не идентичны, но имеют где-то точку соприкосновения. Ее-то и надо найти.
Формации и этносы. Впрочем, если мы просмотрим всю мировую историю, то заметим, что совпадения смены формаций и появления новых народов - всего лишь редкие исключения, тогда как в пределах одной формации постоянно возникают и развиваются этносы, очень непохожие друг на друга.
Возьмем для примера XII век, когда феодализм процветал от Атлантики до Тихого океана. Разве похожи были французские бароны на свободных крестьян Скандинавии, на рабов-воинов - мамелюков Египта, на буйное население русских вечевых городов, на нищих завоевателей полумира - монгольских нойонов и нухоров, или на китайских землевладельцев империи Сун. Единым у всех них был феодальный способ производства, но в остальном между ними было мало общего. Отношение к природе не совпадает у земледельца и кочевника. Особенно это заметно по отношению к ландшафтам, в которых создавались и обитали этносы, понимая под этим наименованием и племена, и народности, и вообще любые формы сходства, ныне изучаемого нами.
Но не нужно думать, что только природой определяется степень этнической оригинальности. Проходили века, и отношения этносов менялись, одни из них исчезали, другие появлялись, а этот процесс в советской науке принято называть этногенезом. В мировой истории ритмы этногенеза сопряжены с пульсом социального развития, но сопряжение не значит совпадение, а тем более единство. Процесс истории один, но факторы его различны, и наша задача - анализ - заключается в том, чтобы выделить феномены, непосредственно присущие этногенезу, и тем самым уяснить себе, что такое этнос и какова его роль в жизни человечества.
Для начала необходимо условиться о значении терминов и границах исследования. Греческое слово "этнос" имеет в словаре много значений, из которых мы выбрали одно: "вид, природа" - подразумевается людей. Общее, что имеется и среди англичан, и среди масаев, и у древних греков, и у современных цыган, это свойство вида Ното группироваться так, чтобы можно было противопоставлять себя и "своих" (иногда близких, а часто Довольно далеких) всему остальному миру. То выделение характерно для всех эпох и стран: эллины и варвары, иудеи и необрезанные, китайцы (люди Срединного государства), (варварская периферия, в том числе и русские), арабы-мусульмане во время первых халифов и "неверные", европейцы-католики в средние века (единство, называвшееся "христианским миром") и нечестивые, в том числе греки и русские; "православные" (в ту же эпоху) и "нехристи", включая католиков; туареги и нетуареги, цыгане и все остальные и т. д. Явления такого противопоставления универсальны, что показывает на глубокую его подоснову, но само по себе это лишь пена на многоводной реке, а сущность его нам предстоит вскрыть.
Связь этнической истории с географией несомненна, однако ею нельзя исчерпывать всю сложность взаимоотношения многообразных явлений природы с зигзагами истории этносов. Еще Гегель писал, что "недопустимо указывать на климат Ионии как на причину творений Гомера".
Однако, сложившись в определенном регионе, где приспособление к ландшафту было максимальным, этнос при миграции сохраняет многие первоначальные черты, которые отличают его от этносов-аборигенов. Так, испанцы, переселившиеся в Мексику, не стали индейцами-ацтеками или майя. Они создали для себя искусственный микроландшафт - города и укрепления гасиенды и сохранили свою культуру, как материальную, так и духовную, несмотря на то что влажные тропики Юкатана и полупустыни Анахуака весьма отличались от Андалузии и Кастилии. И ведь отделение Мексики от Испании в XIX веке было в значительной мере делом рук потомков индейских племен, Принявших испанский язык и католичество, но поддержанных свободными племенами команхов, бродивших к северу от Рио-Гранде.
Теперь сделаем первый вывод, который будет в дальнейшем изложении исходным. Мозаичная антропосфера, постоянно мешающая в историческом времени и взаимодействующая с ландшафтами планеты Земля, не что иное, как этносфера. Поскольку человечество распространено по поверхности суши повсеместно, но неравномерно и взаимодействует с природной средой Земли всегда, но по-разному, целесообразно рассматривать его как одну из оболочек Земли, но с обязательной поправкой на этнические различия. Таким образом, мы вводим термин - "этносфера", которая, как и прочие географические явления, должна иметь свои закономерности развития, отличные и от биологических, и от социальных. Этнические закономерности просматриваются в пространстве - этнография, и во времени - этногенез и пале-огеография антропогенных ландшафтов.
Язык. Попробуем раскрыть природу зримого проявления наличия этноса - противопоставления себя всем остальным: "мы" и "не мы". Что рождает и питает это противопоставление? Не единство языка, ибо есть много двуязычных и трехъязычных этносов и, наоборот, разных этносов, говорящих на одном языке.
Так, французы говорят на четырех языках: французском, кельтском, баскском и провансальском, причем это не мешает их нынешнему этническому единству, несмотря на то что история объединения, точнее, покорения Франции и Рейна до Пиренеев парижскими королями, была изрядно кровавой. А с другой стороны, мексиканцы, перуанцы, аргентинцы говорят по-испански, но они не испанцы. Недаром же пролились в начале XIX века потоки крови лишь для того, чтобы разоренная войной Латинская Америка попала в руки торговых компаний Англии и США. Англичане Нортумберленда говорят на языке, близком норвежскому, потому что они потомки викингов, осевших в Англии, и ирландцы до последнего времени знали только английский, но англичанами не стали. На арабском языке говорят несколько разных народов, а для многих узбеков родной язык - таджикский и т. д. Кроме того, есть сословные языки, например французский в Англии ХП-ХШ веков, 1реческий в Парфии 11-1 веков до н. э., арабский в Персии с VII по IX век и т. д. Поскольку целостность народности не нарушалась, надо сделать вывод, что дело не в языке.
Более того, часто языковое разнообразие находит практическое применение, причем эта практика сближает разноязычные народы. Например, во время американо-японской войны на Тихом океане японцы так научились расшифровывать американские передачи, что американцы потеряли возможность передавать секретные сведения по радио. Но они нашли остроумный и неожиданный выход, обучив морзянке мобилизованных индейцев. Апах передавал наваху на атабаском языке, ассинибойн - сиусу - на дакотском, а тот, кто принимал, переводил текст на английский. Японцы раскрывали шифры, но перед открытыми текстами отступили в бессилии. А часто военная служба людей сближает, и индейцы вернулись домой, имея в запасе бледнолицых боевых товарищей. Но ведь ассимиляции индейцев при этом не произошло, ибо командование ценило именно их этнические особенности, в том числе двуязычие. Итак, хотя в отдельных случаях язык может служить индикатором этнической общности, но не он ее причина. , Наконец, турки-османы! В XIII веке туркменский вождь .Эртогрул, спасаясь от монголов, привел в Малую Азию около 500 всадников с семьями. Иконийский султан посетил прибывших .на границе с Никеей, в Бруссе, для пограничной войны с "неверными" греками. При первых султанах в Бруссу стекались добровольцы "газии" со всего Ближнего Востока ради добычи и земли для поселения; они составили конницу - "скаги". Завоевание Болгарии и Македонии в XIV веке позволило турецким султанам организовать пехоту из христианских мальчиков, которых отрывали от семей, обучали исламу и военному делу и ставили на положение гвардии - "нового войска" - янычары.
В XV веке был создан флот, укомплектованный всеми авантюристами с берегов Средиземного моря. В XVI веке добавилась легкая конница - "акинджи" из завоеванных Диарбекра, Ирака и Курдистана. Дипломатами становились французские ренегаты, а финансистами и экономистами - греки, армяне, евреи. А жен эти люди покупали на невольнических базарах. Там были польки, украинки, немки, итальянки, грузинки, гречанки, берберки, негритянки и т. д. Эти женщины в XVII-XVIII веках были матерями и бабушками турецких воинов. Турки были этносом, но молодой солдат слушал команду по-турецки, беседовал с матерью по-польски, с бабушкой по-итальянски, на базаре торговался по-гречески, стихи читал персидские, а молитвы - арабские. Но он был "османом", ибо вел себя как подобало осману, храброму и набожному воину ислама.
Эту этническую целостность развалили в XIX веке многочисленные европейские ренегаты и обучавшиеся в Париже младотурки. В XX веке Османская империя пала, а этнос рассыпался: люди вошли в состав других этносов. Новую Турцию подняли потомки сельджуков из глубин Малой Азии, а остатки османов доживали свой век в переулках Стамбула. Значит, 600 лет этнос османов объединяла не языковая, а религиозная общность.
Идеология и культура. Тоже иногда является признаком, но необязательным. Например, византийцем мог быть только православный христианин, и все православные считались подданными константинопольского императора и своими. Однако это нарушалось, как только крещеные болгары затеяли войну с греками, а принявшая православие Русь и не думала подчиняться Царь-граду. Такой же принцип единомыслия был провозглашен халифами, преемниками Мухаммеда, и не выдержал соперничества с живой жизнью: внутри единства ислама опять возникли этносы. В империи османов были мусульмане-сунниты, подвластные султану, но турками себя не считавшие, - арабы и крымские татары. Для последних не сыграла роли даже языковая близость к османам. Значит, и вероисповедание - не общий признак этнической диагностики.
Третий пример конфессионального самоутверждения этноса - сикхи, сектанты индийского происхождения. Установленная в Индии система каст считалась обязательной для всех индусов. Это была особая структура этноса: быть индусом - значило быть членом касты, а все прочие считались неприкасаемыми, т. е. ставились ниже животных. Политического единства не было, но стереотип поведения выдерживался твердо, даже слишком жестко. Каждая каста имела право на определенный род занятий, и тех, кому разрешалась военная служба, было мало. Это дало возможность мусульманам-афганцам овладеть Индией и измываться над беззащитным населением, причем больше всего пострадали жители Пенджаба. В XVI веке там появилось учение, провозгласившее сначала непротивление злу, а потом поставившее целью войну с мусульманами. Система каст была аннулирована, чем сикхи (название адептов новой веры) отделили себя от индусов. Они обособились от индийской целостности путем эндогамии, выработали свой стереотип поведения и установили структуру своей общины. По принятому нами принципу, сикхов надо рассматривать как возникший этнос, противопоставивший себя индусам. Так воспринимают себя они сами.
Считать учение сикхов только доктриной нельзя, ибо, если бы некто в Москве воспринял эту религию, он не стал бы сикхом, и они его за своего не сочли бы. Сикхи стали этносом на основе религии, монголы - на основе родства, швейцары - вследствие удачной войны с австрийскими феодалами, спаявшей население страны, где говорят на четырех языках. Этносы образуются разными способами, и наша задача в том, чтобы уловить общую закономерность.
Большинство крупных народов имеет несколько этнографических типов, составляющих гармоничную систему, но весьма разнящихся между собой как во времени, так и в социальной структуре. Сравним хотя бы Москву XVII века с боярскими шапками и бородами, когда женщины пряли за слюдяными окнами; XVIII века - когда вельможи в париках и камзолах возили своих жен на балы; XIX века - когда бородатые студенты-нигилисты просвещали барышень из всех сословий, уже начавших смешиваться между собой, добавим декадентов начала XX века. Сравнив их всех с нашей эпохой, зная, что это один и тот же этнос, мы увидим, что без знания истории этнография ввела бы исследователя в заблуждение. И не менее показателен срез пространственный, по одному, допустим, 1869 году. Поморы, питерские рабочие, староверы в Заволжье, сибирские золотоискатели, крестьяне лесных и крестьяне степных губерний, казаки уральские были внешне совсем не похожи друг на друга, но народного единства это не разрушало, а близость по быту, скажем, гребенских казаков с чеченцами их не объединяла. Такие группы людей мы можем назвать субэтносами.
Этнос как иллюзия. Но может быть, "этнос" - просто социальная категория, образующаяся при сложении того или иного общества? Тогда "этнос" - величина мнимая, а этнография - бессмысленное времяпрепровождение,так как проще изучать социальные условия непосредственно. Однако эта точка - зрения ошибочна, что очевидно, если спекуляции подменить наблюдениями натуральных процессов, доступными вдумчивому человеку. Поясним на реальных примерах. Во Франции живут кельты-бретонцы и иберы-гасконцы. В лесах Вандеи и на склонах Пиренеев они одеваются в свои костюмы, говорят на своем языке и на своей родине четко отличают себя от французов. Но можно ли сказать про маршалов Франции Мюрата и Ланна, что они баски, а не французы? Или про д'Артаньяна, как исторического персонажа так и героя романа Дюма? Можно ли не считать французами бретонского дворянина Шатобриана и Жиля де Ретца, соратника Жанны д'Арк? Разве ирландец Оскар Уайльд - не английский писатель? Знаменитый ориенталист Чокан Валиханов сам говорил о себе, что он считает себя в равной мере русским и казахом. Таким примерам несть числа, но все они указывают, что этническая принадлежность, обнаруживаемая в сознании людей, не есть продукт самого сознания. Очевидно, она отражает какую-то сторону природы человека, гораздо более глубокую, внешнюю по отношению к сознанию и психологии, под которой мы понимаем форму высшей нервной деятельности. Но в других случаях этносы почему-то проявляют огромную сопротивляемость воздействиям окружения и не ассимилируются.
Цыгане вот уже тысячу лет оторвались от своего общества и Индии, потеряли связь с родной землей и, тем не менее, неслились ни с испанцами, ни с французами, ни с чехами или с монголами. Они не приняли феодальных институтов обществ Европы, оставшись иноплеменной группой во всех странах, куда бы они ни попадали. Ирокезы до сих пор живут маленькой этнической группой (их всего 20 тысяч человек), окруженные гипертрофированным капитализмом, но не принимают в "американском образе жизни" участия. В Монгольской Народной Республике живут тюркские этносы: сойоты (урянхайцы), казахи и др., но, несмотря на сходство "материального и духовного развития общества", они не сливаются с монголами, составляя самостоятельные этносы. А ведь "уровень развития общества, состояние его производительных сил" - один и тот же. И наоборот: французы выселились в Канаду в XVII веке и до сих пор сохранили свое этническое лицо, хотя развитие их лесных поселков и промышленных городов Франции были весьма различны. Евреи в Салониках живут эндогамной группой свыше 400 лет после своего изгнания из Испании, но, по данным 1918 года, они скорее похожи на арабов, чем на своих соседей - греков. Точно так же немцы в Венгрии внешним обликом походят на своих соплеменников в Германии, а цыгане - на индусов. Отбор их изменяет соотношение признаков медленно, а мутации, как известно, редки. Поэтому любая народность, живущая в привычном для нее ландшафте, находится почти в состоянии равновесия.
Упадок Высокой Порты в XVII веке привлек внимание турецких писателей-современников. По их мнению, причиной упадка были "эджем-огланы", т. е. дети ренегатов*, причем * Название "ренегат" в те времена не имело оскорбительного оттенка, и переход на службу к врагу был явлением обыденным. Но если переход в рамках одного суперэтноса даже не считался изменой, то уход к мусульманам лишал ренегата былой этнической принадлежности. "Теперь я турок, а не - казак" ("Запорожец за Дунаем").Искренность неофитов не подвергалась сомнению. Некоторые ренегаты были энергичными и полезными людьми, например француз Кеприлю и грек Хайрэддин Барбаросса, но большинство их были подонки, искавшие теплого местечка и добывавшие синекуры через гаремы визирей, наполненные польками, хорватками, итальянками, гречанками и т. п. Эти проходимцы разжижали османский этнос, и настоящие османы были уже в XVIII векесведены на положение этноса, угнетенного в своей собственной стране. Прилив инородцев калечил стереотип поведения, что сказалось - на продажности визирей, подкупности судей, падении боеспособности войска и развале экономики. К началу XIX века Турция стала "больным человеком". По поводу столь странного превращения сильного народа в слабый В. Д. Смирнов в своей диссертации пишет: "Неужели же кто-нибудь хоть в шутку станет утверждать, что граждане Чайковский, Лангевич и т. п. личности из славян, греков, мадьяров, итальянцев и др. приняли ислам по убеждению? Без сомнения, никто. А между тем на долю подобных-то перевертышей и выпал жребий воспользоваться плодами доблестных подвигов османского племени. Не имея никакой религии, они чужды были всяких нравственных убеждений; не чувствуя никаких симпатий к народу, над которым они властвовали, они жили одной животною жизнью. Гаремные интриги заменяли им настоящую, интересующую всякого истинного гражданина, политику. Семейные связи не вызывались у них изуродованным состоянием организма или восполнялись гнусным пороком... Понятие о благе не шло у них дальше благополучия собственного кармана. Чувство долга ограничивалось приисканием законных предлогов, которыми бы можно было прикрыть свои беззакония, не рискуя сделаться жертвою происков подобных им общественных деятелей. Словом, будучи османами по имени, они не были ими в действительности". Где же решающий фактор: в природе или в гражданском состоянии?
Итак, внедрение в Турцию иноплеменников обострило и без того нарастающий кризис классовых противоречий, для которых превращение этнической целостности в химерную играло роль катализатора, ибо каждому понятно, что искренние лояльные чиновники ценней, нежели лицемерные и беспринципные. И наоборот, развитие классовых Противоречий для этногенеза османского этноса играло роль вектора. Сочетание же этнических и социальных процессов в одном регионе оказалось фактором антропогенной ломки ландшафтов некогда богатейших стран мира, в древности именовавшихся благодатным "полумесяцем". Завоевания Селима I в XVI веке отдали в руки османских султанов Сирию, Палестину, Египет и Месопотамию, где интенсивное земледелие еще в III тысячелетии до н. э. преобразило первозданный ландшафт.
Шумеры в низовьях Тигра и Евфрата "отделили воду от суши", и созданную ими страну современники называли "Эдем". Аккадийцы построили Вавилон - "Врата Бога", первый в мире город с миллионным населением, для которого хватало пищи без привоза из дальних стран. Антиохия, а потом Дамаск были большими, веселыми и культурными городами, процветавшими за счет местных ресурсов. Малая Азия кормила огромный Константинополь.
Однако культурный ландшафт нуждался в том, чтобы его постоянно поддерживали. Это понимали арабские халифы, покупавшие в Занзибаре рабов для сохранения ирригации в Месопотамии, византийские автократоры, специальными эдиктами укреплявшие мелкое крестьянское хозяйство как наиболее интенсивное в тех природных условиях, и даже монгольский иль-хан Газан, организовавший строительство канала в засушливой части Северного Двуречья. Развал культурных ландшафтов Передней Азии наступил поздно: в ХУ11-Х1Х веках, во время глубокого мира и упадка Османской империи, так как замученные поборами сирийские, иранские и киликийские крестьяне бросали свои участки и искали лучшей доли в прибрежных пиратских городах, где можно было легко разбогатеть либо сложить голову. А те, кто оставался дома из-за лени или трусости, запускали ирригацию и превращали страну, некогда богатую и обильную, в пустошь.
Начало этого страшного и губительного процесса было видно уже современникам. Французский авантюрист и врач в гвардии Ауренгзеба Франсуа Бернье, наблюдавший аналогичные порядки в Индии, подвластной "Великим Моголам", в письме Кольберу предрек неминуемое ослабление трех больших мусульманских царств: Индии, Турции и Персии, причем для последней он считал, что упадок будет медленным, так как персидская аристократия местного происхождения. И нам приходится согласиться с тем, что при стабильном социальном устройстве, при одной и той же формации, но при меняющемся соотношении этнических компонентов в политической системе - государстве состояние ландшафта, как чуткий барометр, показывает возникновение или наличие подъемов и упадков, а также периодов стабилизации.
Вывод неожиданный и пугающий: что выигрывается в общественной свободе, то теряется при контакте с природой, точнее - с географической средой и собственной физиологией, ибо природа находится и внутри наших тел.
Поскольку же аналогичные явления имели место и в Риме, и в Древнем Иране, и во многих других странах, то легко заметить общую закономерность: при наличии эндогамии, как этнического барьера, процессы шли медленнее и менее мучительно, а ведь для этноса не все равно: просуществует он триста лет или тысячу.
Монотонность и разнородность ландшафтов. Далеко не всякая территория может оказаться месторазвитием этносов. Так, на пространстве Евразии на всей полосе сплошных лесов - тайги, от Онежского озера до Охотского моря, не возникло ни одного народа, ни одной культуры. Все, что там есть или было, принесено с юга или с севера. Чистая, сплошная степь тоже не дает возможности развития.
Подлинными месторазвитиями являются территории сочетания двух и более ландшафтов. Это положение верно не только для Евразии, но и для всего земного шара. Основные процессы этногенеза в Евразии возникали: а) в восточной части - при сочетании горного и степного ландшафтов; б) в западной - лесного и лугового (поляны в Волго-Окском междуречье); в) в южной - степного и оазисного (Крым, Средняя Азия); г) на севере - лесотундра и тундра. Но северные я предполагаю выделить в особый отдел циркумполярных культур, так как, отделенные от евразийского месторазвития "таежным морем", они никогда на него не влияли.
Проверим. Хунны сложились на лесистых склонах Иньшаня и потом лишь передвинулись в монгольские степи. Уйгуры - на склонах Нань-шаня. Тюркюты - на склонах Алтая. Монголы - на склонах Хингана и Хэнтея. Кидани - на языке степи, вдающемся в лесную Маньчжурию. Киргизы енисейские - на "острове" минусинской степи и склонах Саян. Татары казанские, потомки древних болгар, - на Каме, где лес граничит со степью. Татары крымские - на границе степного Крыма и южного берега - сплошного оазиса. Это отреченные левантинцы разного происхождения, слившиеся в единый народ. Хазары - в предгорьях Дагестана.
Развивая изложенный принцип, можно предположить, что там, где границы между ландшафтными регионами размыты и наблюдаются плавные переходы от одних географических условий к другим, процессы этногенеза будут менее интенсивны. Например, группа богатых оазисов среднеазиатского Междуречья окаймлена полупустынями и сухими степями, отделяющими оазисы Друг от друга. Действительно, этногенез в Средней Азии шел столь медленно, что почти неуловим. Но тут возникает вопрос: является ли сочетание ландшафтов причиной этногенеза или только благоприятным условием? Если бы причина возникновения новых народов лежала в географических условиях, то они, как постоянно действующие, вызывали бы народообразование постоянно, а этого нет. Следовательно, этногенез хотя и обусловливается географическими условиями, но происходит по другим причинам, для вскрытия которых приходится обращаться к другим наукам.
Развитие общества и изменение ландшафта. Поскольку речь идет о "поведении" особей, входящих в разные этносы, то самое простое - обратить внимание на то, как они воздействуют на те или иные природные ландшафты, в которые их забрасывает историческая судьба.
Дело не в том, насколько велики изменения, произведенные человеком, и даже не в том, благодетельны они по своим последствиям или губительны, а в том, когда, как и почему они происходят.
Зависимость человечества от окружающей его природы, точнее, от географической среды, не оспаривалась никогда, хотя степень этой зависимости расценивалась разными учеными различно. Но в любом случае хозяйственная жизнь народов, населяющих и населявших Землю, тесно связана с ландшафтами и климатом населенных территорий.
Так-то оно так, но и это решение нельзя считать исчерпывающим, ибо оно не отвечает на два больных вопроса: 1. Люди умеют приспосабливать природные условия к своим потребностям, а создавая антропогенные ландшафты, они тем самым противодействуют нежелательным для них изменениям. Так почему же тогда гибнут могучие этносы со своими хозяйственными системами, которые мы именуем "цивилизациями"? А ведь они гибнут на глазах историка. 2. Климатические колебания и связанные с ними процессы могут воздействовать на то, что есть, т. е. на уже существующие этносы. Они могут губить целые популяции, как, например, было в долине низовьев Тигра и Евфрата в XXIV веке до н. э.
Это явление природы описано в вавилонской поэме "Энума Элиш" и в древнееврейской "Книге бытия", причем датировки совпадают. Они могут вынуждать людей покидать родные земли и искать пристанища на чужбине, что произошло с монголами в XVI-XVII веках. Но они бессильны против того, чего еще нет! Они не могут создать новый этнос, который бы сотворил новый искусственный ландшафт. Следовательно, наша задача решена лишь частично и нам следует вернуться к тому, не как, а кем создается новое месторазвитие, ибо тем самым мы приближаемся к разгадке возникновения этносов.
Но и тут перед нами трудности: если концы и гибели цивилизаций очевидны, то где начальные точки этногенезов? Пусть даже не исходные, если предположить наличие инкубагционного периода, но те, от которых можно вести отсчет, причем одинаковые для всех изучаемых процессов. Иначе сопоставлениг разных этногенезов будут неоправданны.
Но и эта задача поддается решению, так как новые этноса возникают не путем дробления старых, а путем синтеза уже существующих, т. е. этнических субстратов. И возникают эти этнические группы в строго очерченных регионах в сверхкраткое время, почти в моменты, а регионы каждый раз меняются, что исключает воздействие наземных условий, т. е. географический детерминизм, который Э. Семпл определила так: "Человек - продукт земной поверхности". Не только! Известно и описано влияние солнечной активности и удары лучевых пучков из космоса, изредка достигающих поверхности планеты.
Но ограничим перечисление сомнений и перейдем к описанию феномена.
Взрыв этногенеза во II-III веках н. э. Если бы этносы были "социальными категориями", то они бы возникали в сходных социальных условиях. А на самом деле, как сейчас будет показано, пусковые моменты этногенезов, там, где можно их проследить на строго фактическом материале, совпадают по времени и располагаются в регионах, вытянутых либо по меридиану, либо по широте, либо под углом к ним, но всегда как сплошная полоса. И будь тут горы или низины, населенные цивилизованными земледельцами или варварами-охотниками, или скотоводами, на определенной полосе в определенную эпоху идет этническая перестройка - сложение новых этносов из субстратов, т. е. этносов старых. Последние при этом ломаются и разваливаются, а новые развиваются весьма активно.
А рядом с такой полосой - покой, как будто ничего нигде не происходит. Естественно, самоуспокоенные этносы становятся жертвами своих беспокойных соседей. Непонятно другое: почему происходит такая исключительность зон начал этногенезов и почему каждый раз на новом месте. Как будто кто-то хлещет плетью шар земной, а к рубцу приливает кровь, и идет воспаление.
Но прежде чем ответить на поставленный вопрос, посмотрим, как это происходит, чтобы объяснение феномена соответствовало его описанию.
В I веке империи Римская и Парфянская находились в этническом оскудении. Народонаселение сокращалось, добродетель предавалась забвению, ранее широко распространенная культура превращалась в достояние узких специалистов. С этого времени экономика стала строиться на хищническом отношении к природным богатствам, а площадь запашки уменьшалась. После жестоких потерь в гражданских войнах стало не хватать способных чиновников и офицеров, зато увеличилось количество люмпен-пролетариата. Пьянство и разврат в Риме стали бытовой нормой. Перечисленные явления - суть элементы фазы этногенеза, которую мы смеем назвать обскурацией.
Не в лучшем положении были германские и сарматские племена, опустившиеся и терявшие былую боевую доблесть. Германик без труда прошел через вражескую территорию от Рейна до Эльбы; завоевание Британии также совершилось поразительно легко. Это тем более странно, что в III веке до н. э. инициатива этнической агрессии принадлежала на западе кельтам, а на востоке - сарматам. Изучая детали и общий ход кампаний Цезаря в Галлии, Помпея - в Сирии, Марка Антония - в Парфии и Клавдия - в Британии, мы видим, что успехи сопутствуют римским орлам только там, где сопротивление исключительно слабо. Парфия была страна бедная, и династия Аршакидов не пользовалась популярностью в Иране, потому что считалась "туранской". И тем не менее она удержала границу по Евфрату. А когда римские легионеры столкнулись с китайскими арбалетчиками у Таласа в 36 году до н. э., то те перестреляли римлян, не потеряв ни одного бойца. Поэтому можно заключить, что римляне побеждали варваров лишь потому, что варвары слабели быстрее римлян.
Но во 2-3 веках процесс всеобщей обскурации был нарушен. На широкой полосе между 20 и 40 градусами восточной долготы началась активная деятельность дотоле инертных народов. Первыми выступали даки, но неудачно; они были начисто перебиты легионерами Траяна. Затем проявили повышенную активность иллирийцы, которые вступали в римскую армию и посадили на престол цезарей своих ставленников Северов. Почти весь III век этот маленький народ был гегемоном Римской империи, но надорвался от перенапряжения, и потомки его превратились в разбойников-ариаутов. Больше повезло готам, быстро покорившим огромную территорию от устья Вислы до берегов Черного моря и простершим набеги до побережий моря Эгейского. И даже после поражения, нанесенного им гуннами, готы нашли в себе силу для завоевания Италии, Испании и, на короткое время, господства во Влахернском дворце Константинополя. Судьбу кровавого взлета с готами делили вандалы и анты. Наличие способности к сверхнапряжениям у восточногерманских племен во 2-3 веках резко контрастирует с инертностью западных германцев и сарматоаланов, позволивших небольшой орде гуннов покорить себя.
Но самым важным событием было образование нового этноса, назвавшего себя "христианами". У этого этноса принципиально не могло быть единства по происхождению, языку, территории, ибо было сказано: "Несть варвар и скиф, эллин и иудей". В системе Римской империи, где была установлена широкая веротерпимость, христиане были исключением. Разумеется, причиной тому были не догматы, которые к тому же до 325 года не были установлены, и не правительственный террор, ибо императоры стремились избежать гонений, специальными эдиктами запрещая принимать доносы на христиан, и не классовые различия, потому что христианами становились люди всех классов, а острое ощущение "чуждости склада" христиан всем остальным. Христианином в III веках становился не каждый, а только тот, который чувствовал себя "в мире чужим, а в общине - своим". Количество таких людей все время увеличивалось, пока они не начали преобладать в IV веке. Тогда Рим превратился в Византию.
Что бы ни было сказано в евангельской доктрине, но в этногенезе ранние христиане показали наличие все тех же качеств, которые необходимы для создания нового этноса и которые можно свести к двум: целенаправленности и способности к сверхнапряжениям. Инерции толчка I века хватило на полторы тысячи лет, за которые Византия прошла исторический период и эпоху обскурации, после чего фанариоты превратились в персистентный (реликтовый) этнос, а прочие византийцы были ассимилированы турками и славянами.
На восточной окраине очерченной нами полосы в III веке дал знать о себе новый народ со старым названием: персы. К древним персам они относятся, как итальянцы к римлянам или современные греки к эллинам. Ахеменидская монархия была историческим завершением длинного периода культурного, общественного и этнического развития классического Ближнего Востока. Македонское вторжение оборвало прямолинейное развитие этой традиции, а парфяне, освободившие Иран от Селевквдов, были для местного населения тоже завоевателями и чужими. В 226 году персы создали свое государство и свой оригинальный этнокультурный комплекс, основанный на остроумном соединении конфессионального и племенного принципов.
Наконец, на западной окраине, в Ютландии, народ англов, также захваченных описанным подъемом, с некоторым запаздыванием проявил себя, вторгшись в V веке в Британию. Трудно было бы понять, почему малочисленные дружины Генгиста и Горзы оказались вдруг сильнее густого - населения этой богатой страны. Экономически и технически саксы и англы были слабее романизованных бриттов, но этнически они были моложе, и потенция возраста дала им возможность получить перевес в неравной борьбе с кельтами. Исключение составили лишь отсталые районы Британии, где кельтское население не растратило былой воинственности и употребило ее на отражение чужеземцев (Уэльс, Корнуэльс и Шотландия).
Взрыв этногенеза в VII веке н. э. Аналогичными по характеру и результатам были события VII века в Центральной Аравии. Вокруг пророка Мухаммеда возникла община воинственных последователей, сломившая былью родоплеменные отношения и создавшая новый стереотип поведения. Но характеристику и интерпретацию этого явления мы дадим ниже, в другой связи и более подробно. Пока же отметим, что в то время у соседних народов - персов, сирийцев и египтян - подобного подъема сверхактивности или просто активности не было.
На той же широте, в долине Инда, в то же время сложился новый народ - раджпуты, бывший помесью местных и пришлых этнических элементов. Раджпуты сокрушили наследников деспотии Гупта (после того, как пресеклась династия), буддийскую общину и всех, кто поддерживал старые порядки. На развалинах они создали индуистскую теократию и систему мелких княжеств, крайне децентрализованную и только потому не сумевшую дать отпора мусульманскому вторжению, нарушившему прямолинейность этногенной инерции. Но ведь для нас важен не политический успех изучаемой системы, а наличие этногенетического признака - способности к сверхнапряжениям, которая была у раджпутов в огромной мере. В известном смысле она-то и определила их поражения в XI веке, ибо каждый князек бросался в бой с мусульманами в одиночку и погибал, но не соглашался признать главенство своего соседа. Для активной внешней политики этноса оказывается самым выгодным не высшая, а средняя степень распространения способности к сверхнапряжениям, потому что при ней возможна консолидация сил и координация действий. При дальнейшем ослаблении напряжения в этническом коллективе становится легким управление, но понижается сила сопротивления внешним воздействиям. Так, потомков воинственных ариев - бенгальских индусов - англичане даже не вербовали в свои колониальные войска, ибо те были слишком послушны для того, чтобы быть боеспособными солдатами. Не поддержка тех или иных общественных групп позволила Ост-Индийской кампании овладеть Индией, а пассивность наиболее многочисленных индийских этносов связала руки тем энергичным раджам и султанам, которые хотели уберечь страну от порабощения. Впрочем, мусульманские завоевания после XI века проходили точно так же.
Далее на восток, в то же время, сложился тибетский народ, объединявший дотоле разобщенное тибетское нагорье путем прямого и быстрого завоевания племен Северного Тибета. Предки завоевателей были небольшим племенем на среднем течении Цанпо (Брахмапутры), принявшим в свою среду некоторое количество сяньбийцев, в середине V века вытесненных из Хэси, и непальских горцев, так что к VI веку образовалось смешанное в этническом плане население. Оно-то и создало знаменитую Тибетскую империю в У11-1Х веках, оспаривавшую у Китая гегемонию в Восточной Азии. И наконец, в Западном Китае в это же время произошел мощный этнический взрыв, опрокинувший варварскую империю Вэй. В результате этого создался средневековый китайский народ и историческая традиция независимой империи, прерванная маньчжурским завоеванием XVII века.
Описанные явления этногенеза не только синхронны, но и расположены на одной полосе, осью которой является прямая линия, соединяющая Мекку и Чаньань. Далее на восток эта ось проходит через Южную Японию, где тоже произошла этническая консолидация, и теряется в Тихом океане. Продолженная же на запад, она идет через безлюдную ливийскую пустыню и доходит до Западного Судана, где, однако, этногенетические процессы в эту эпоху не зафиксированы. Не правда ли, странно?
Взрыв этногенеза в XII веке н. э. Возникает впечатление, что длина этих полосок земной поверхности, по которым проходили интенсивные процессы возникновения этносов, не охватывает весь земной шар, а ограничена его кривизной, как будто полоска света упала на школьный глобус и осветила ту его часть, которая была к ней обращена лицом. Эта аналогия - скорее иллюстрация, потому что возможно, что это вовсе не свет, а какое-то невидимое излучение, исходящее то ли сверху, из космоса, либо из центра планеты. Но об этом речь впереди; учтем пока еще один случай, оставив прочие - Европу и Центральную Америку - на потом. Это необходимо для того, чтобы исключить иные, привычные, но не исчерпывающие объяснения.
В XII веке в Восточной Азии одновременно сложились два могучих этноса и одно маленькое племя, погибшее в младенческом возрасте. И на этот раз ареал этногенеза был строго очерчен географически, но не имел касательства к наземным ситуациям: ландшафтным, социальным и культурным.
До начала XII века население берегов Амура и его притоков - тунгусо-язычные чжурчжэни - находились в состоянии гомеоотаза, что проявилось в социальной примитивности, племенной раздробленности и неспособности отстоять себя от южных агрессивных соседей - киданьской империи Ляо. Чжурчжэни платили киданьским императорам дань соколами, выдрессированными для охоты, а также поставляли рекрутов для несения военной службы.
В таком же положении находились степные племена Восточного Забайкалья, суммарно называвшиеся либо "цзубу", либо "да-дань" - татары. Цивилизованные кидани расправлялись с ними так же, как в XIX веке Соединенные Штаты Америки поступали с индейцами прерий.
Но уже в 1115 году все изменилось. Чжурчжэни восстали и к 1126 году сокрушили империю Ляо. Направлением их этногенеза, т. е. этнической доминантой, стала консолидация племен. Это позволило бывшему племенному вождю Агуде создать империю, названную "Золотой".
У кочевников доминанта была иной. Из племен выделились отдельные витязи - "люди длинной воли", которые сначала очень бедствовали, но в конце XII века обрели вождя по имени Тэмуджин, которого они нарекли Чингизом и избрали ханом. В жестокой гражданской войне "люди длинной воли" сокрушили племенной строй и создали Монгольский улус, в котором побежденные и победители объединились и слились в единый этнос.
Наконец, у южных берегов Байкала проявило себя воинственное племя меркитов. Кто такие меркиты по происхождению, не установлено. Они не монголы и не тюрки, а скорее всего самодийцы, но нам важно не это, а то, что до 1216 года меркиты оспаривали у монголов гегемонию в Центральной Азии. Следовательно, тут перед нами взрыв этногенеза, аналогичный тем, которые мы рассмотрели выше.
И крайне важно, что ареал этого этногенетического взрыва очерчен столь же жестко, как и у предшествовавших. Не были затронуты ни эвенки, ни якуты - на севере, ни корейцы, китайцы и тангуты - на юге. На западе ареал выклинился у южной оконечности Байкала, не коснувшись ойратов и половцев, живших, подобно монголам, кочевым бытом. Можно думать, что перед нами оконечность ареала, а главная часть воздействия упала на поверхность Тихого океана. Если так, а для возражений нет оснований, то этногенетические взрывы или толчки - явление, неотделимое от физической географии. История только фиксирует его, подобно тому, как мы до этого отмечали перемещения ложбины циклонов и муссонов, описывая миграции кочевников Евразии. И теперь очевидно, что проявления активности степных и лесных этносов Евразии, не всегда связанные с климатическими колебаниями, но поражавшие воображение средневековых хронистов, являются результатами взрывов этногенеза. Это, и только это роднит монгольский взлет с великим переселением народов, торжеством византийского православия над древнеримским язычеством, проповедью ислама путем священных войн, образованием Тибетского царства, подвигами раджпутов и блеском двора императоров династии Тан. И, видимо, подобные же "толчки" или "взрывы", локализованные на определенных территориях, дали начало великим этносам древности, исходные периоды которых не освещены источниками в той степени, как в средние века.
После того как мы уловили в разнообразных явлениях элемент сходства, объяснить их различия крайне просто. Одинаковые импульсы в разных условиях внешней среды должны проявляться по-разному. Представим себе человека, идущего по горному хребту и толкнувшего ногой камень, который покатился вниз по склону. Иногда этот камень может вызвать возникновение лавины, которая погребет под собою несколько поселков, а иногда он застрянет в расщелине или натолкнется на уступ и тут же ляжет. Рассчитать путь камня и предсказать его судьбу можно, имея все данные о силе и направлении толчка и всех препятствиях на его дороге вниз, но практически такого количества входных данных получить невозможно.
Это наглядная иллюстрация судьбы этногенетического толчка, где роль препятствий, изменяющих развитие процесса, играют многие явления: социальные условия, сложившиеся за минувшие века, накопившаяся и унаследованная от предков культура, географическая среда региона, этническое окружение, включая международные связи, политические расчеты и интриги современников. Но все они набирают мощь лишь тогда, когда в этносистему поступает энергия, преображающая ее и позволяющая совершать великие дела.
Что это за энергия? Определив ее характер, мы решим проблему этногенеза.
Какая часть человека принадлежит природе, а какая - нет, и какая часть мира за пределами человеческих тел находится вне природы?
Комплиментарность. Может ли быть допущена идея, согласно которой этнос является величиной биологической? Строго говоря, конечно, нет.
И все-таки некоторые биологические особенности человека, видимо, играют здесь определенную роль. Ставя проблему первичного возникновения этнической целостности из особей (людей) смешанного происхождения, разного уровня культуры и различных особенностей, мы вправе спросить себя: а что их влечет друг к другу? Очевидно, что принцип сознательного расчета и стремления к выгоде отсутствует, так как первое поколение сталкивается с огромными трудностями - необходимостью сломить устоявшиеся взаимоотношения, чтобы на месте их установить новые, отвечающие их запросам. Это дело всегда рискованное, и зачинателям редко удается воспользоваться плодами победы. Также не подходит принцип социальной близости, так как новый этнос уничтожает институты старого. Следовательно, человеку, чтобы войти в новый этнос в момент становления, нужно деклассироваться по отношению к старому. Именно так зарождались на Семи холмах волчье племя квиритов, ставших римлянами, общины ранних христиан и мусульман, дружины викингов, оседавшие в Шотландии, Исландии, Нормандии и Англии, а также отбивавшие их франки, монголы в XIII веке, да и все, кого мы знаем. Уместнее применить другой принцип - Комплиментарность. На этом принципе заключаются браки по любви, но нельзя ограничивать Комплиментарность сферой секса, которая является лишь вариантом проявления этого принципа. В становлении первичного коллектива, зародыша этноса, главную роль играет неосознанная тяга людей определенного склада друг к другу. Такая тяга есть всегда, но когда она усиливается, то для возникновения этнической традиции создается необходимая предпосылка. А вслед за тем возникают социальные институты.
Итак, рождению любого социального института предшествует зародыш, объединение некоторого числа людей, симпатичных друг другу. Начав действовать, они вступают в исторический процесс, сцементированные избранной ими целью и исторической судьбой. Во что бы ни вылилась их судьба, она - "условие, без которого нельзя". Такая группа может стать разбойничьей бандой викингов, религиозной сектой мормонов, орденом тамплиеров, буддийской общиной монахов, школой импрессионистов и т. п., но общее, что можно вынести за скобки, - это подсознательное взаимовлечение, пусть даже для того, чтобы вести споры друг с другом. Поэтому эти зародышевые объединения мы назвали консорциями. Не каждая из них выживает;
большинство при жизни основателей рассыпается, но те, которым удается уцелеть, входят в историю общества и немедленно обрастают социальными формами, часто создавая традицию. Те немногие, чья судьба не обрывается ударами извне, доживают до естественной утраты повышенной активности, но сохраняют инерцию тяги друг к другу, выражающуюся в общих привычках, мироощущении, вкусах и т. п. Эту фазу комплиментарного объединения мы назвали конвиксией. Она уже не имеет силы воздействия на окружение и подлежит компетенции не социологии, а этнографии, поскольку эту группу объединяет быт. В благоприятных условиях конвиксии устойчивы, но сопротивляемость среде у них стремится к нулю, и тогда они рассыпаются среди окружающих консорций.
Принцип комплиментарности фигурирует и на уровне этноса, причем весьма действенно. Здесь он именуется патриотизмом и находится в компетенции истории, ибо нельзя любить народ, не уважая его предков. Внутриэтническая комплиментарность, как правило, полезна для этноса, являясь мощной охранительной силой. Но иногда она принимает уродливую, негативную форму ненависти ко всему чужому; тогда она именуется шовинизмом.
Казалось бы, традиция ни в коем случае не может быть отнесена к биологии, однако механизм взаимодействия между Поколениями вскрыт профессором М. Е. Лобашевским именно Путем изучения животных, у которых он обнаружил процессы "сигнальной наследственности", что просто-напросто другое название традиции. В мире животных индивидуальное приспособление совершается с помощью механизма условного рефлекса, что обеспечивает животному активный выбор оптимальных условий для жизни и самозащиты. Эти условные рефлексы передаются родителями детям или старшими членами стада - младшим, благодаря чему стереотип поведения является высшей формой адаптации. Это явление у человека именуется преемственностью цивилизации, которую обеспечивает "сигнал сигналов" - речь. В эту преемственность входят навыки быта, приемы мысли, восприятие предметов искусства, обращение со старшими и отношения между полами, обеспечивающие наилучшее приспособление к среде и передающиеся путем сигнальной наследственности. В сочетании с эндогамией, т. е. изоляцией от соседей, стабилизирующей состав генофонда, традиция служит фактором, создающим устойчивость этнического коллектива.
Конверсия биоценоза и сукцессии. Устойчивый, точнее, стабильный этнос не является угрозой ни для соседей, ни для ландшафтов. Естественный прирост в стабильном этносе в прошлом был обычно ограничен высокой детской смертностью, и наибольшее потомство брачной пары к старости обычно достаточно лишь для поддержания этноса в равновесии со средой, что является некоторой страховкой против экзогенных воздействий: войн, эпидемий, стихийных бедствий. На преодоление этих постоянно возникающих трудностей и уходят нормальные условия изолированного сообщества. Оно всегда лишено агрессивности и неспособности к изменению природы. Очевидно, что такой этнос не может быть причиной катаклизмов, которые искажают природу занятых ими регионов.
Но часто возникают новые, диаметрально противоположные коллизии. Истребление индейцев, работорговля, расправа с франко-индейскими метисами в Канаде в 1885 году, захват Техаса, поглощение золотоискателями Калифорнии и Аляски. По тому же самому принципу производилось арабское проникновение в Восточную Африку и движение голландских переселенцев в Капскую землю и потом к Оранжевой реке. Тем же способом русские землепроходцы завоевали Сибирь, а китайцы - земли к югу от Янцзы. Следовательно, мы натолкнулись на часто повторяющееся явление перехода этноса или части его в динамическое состояние, причем в огромной степени возрастают его агрессивность и адаптивные способности, позволяющие ему применяться к новым, дотоле непривычным условиям существования.
Все описанные и аналогичные им действия требуют от участников их колоссальной работы (в физическом смысле); равно физической, интеллектуальной и эмоциональной. Любая работа, чтобы быть произведенной, требует затраты соответствующей энергии, которую надо откуда-то почерпнуть. Так какова же эта энергия, явно не электрическая, не механическая, не тепловая, не гравитационная? И откуда берут ее люди, устремляющиеся на смертельный риск? Да и нужна ли им такая вредная забава? Но если они, тем не менее, этой энергией пользуются, чаще погибая, чем выигрывая, то закономерно спросить: не имеет ли Описанное явление отношения к "фактору икс", который мы настойчиво ищем?
На протяжении последних пяти тысяч лет антропогенные изменения ландшафта возникали неоднократно, но с разной интенсивностью и всегда в пределах определенных регионов. При сопоставлении с историей человечества устанавливается четкая связь между антропогенными изменениями природы, как творческими, так и хищническими, и эпохами становления новых этносов или этнических миграций.
Как возникновение этноса и перестройка ландшафта согласно его новым устремлениям, так и миграция большого числа людей с оружием и орудиями труда являются работой в физическом смысле; значит, они требуют затраты энергии. Больше того, поддержание этноса как системы также не может обойтись без затраты энергии на преодоление постоянного сопротивления окружения. И даже упадок этноса, т. е. замедление его развития, связан с моментом приложения силы - причины, вызывающей отрицательное ускорение.
Характеристика этой специфической формы энергии содержится в замечательной книге В. Н. Вернадского: "Все живое представляется непрерывно изменяющейся совокупностью организмов, между собою связанных и подверженных эволюционному процессу в течение геологического времени. Это динамическое равновесие, стремящееся с ходом времени перейти в статическое равновесие..."
Переводя этот вывод на язык этнологии, можно констатировать, что судьба этих этносов - постепенный переход к этноландшафтному равновесию. Стабильное состояние этноса - это тот случай, когда вся энергия, полученная из природной среды, поглощается внутренними процессами, и выход ее близок к нулю; динамическое состояние - это внезапно возникшая способность к большему захвату энергии и выдача ее за пределы этнической системы в виде работы; историческое состояние - это постепенная утрата этногенного признака - способности поглощать большое количество энергии и целенаправленно выдавать ее наружу в виде работы, происходящая за счет упрощения структуры.
Но ведь каждый реликтовый этнос (персистент) только потому и существует, что он когда-то сложился и, значит, пережил динамическую и историческую фазы развития. Следовательно, он является, с одной стороны, кристаллизовавшейся формой протекшего эволюционного процесса, а с другой - субстратом для возникновения новых этносов. За время своего становления любой этнос проходит мучительную фазу перестройки не только природы захватываемых им регионов, но и собственной физиологии и этнологии (поведенчества), что выражается в приспособлении своего организма к новым условиям. Такие ломки возможны не всегда. Как мы видели, они происходят в некоторые, относительно редкие, эпохи стихийных переселений народов, а затем на долгое время устанавливается устойчивая система, фиксируемая на этнографических картах.
Итак, биологическая эволюция внутри вида Ното 5ар1епз сохраняется, но приобретает черты, не свойственные прочим видам животных.
Творчество или жизнь? На первый взгляд этот жесткий вывод поражает пессимизмом, но это только на первый взгляд. Подумаем, нужна ли людям вечность прозябания, "без божества, без вдохновения, без слез, без жизни, без любви"?
Разве не лучшее, что есть в людях, - это способность к творчеству? Но ведь это влечет за собою невосполнимую затрату жизненной энергии организма человека. А если речь идет о системе высшего порядка - этноса, то и тут закономерность та же самая. Победа над сильным врагом в освободительной или завоеванной войне уносит многих героев и заложенные в них гены; однако стоит ли предпочесть такой жертве постыдное рабство? Преобразование ландшафта, открытие новых стран, а в наше время планет, изнурительная работа в лаборатории или библиотеке, не по обязанности, а за совесть, отрывают людей от семьи либо вообще мешают ее созданию. Но ведь мы чтим имена Колумба и Магеллана, Пржевальского и Ливингстона, Эвариста Галуа и Анри Пуанкаре, Огюстьена Тьерри и Дмитрия Ивановича Менделеева, сгоревших в работе. А художники? Рембрандт и Ван-Гог, Андрей Рублев и Михаил Врубель; и поэты, и композиторы, а уж героев, сражавшихся за отечество, можно даже не перечислять, так как такие примеры известны каждому. Многие из них не оставили следа в генофонде, но этой жертвой воздвигли здания культуры, поныне восхищающие потомков.
Но ведь некоторые из подобных людей имели семьи, а их дети не проявили талантов родителей.
Способности сами по себе - еще не все. Для великих свершений нужен запал, толкающий людей на жертвенное служение идеалу, реальному или мнимому. Именно этот запал можно рассматривать как признак, по-видимому, рецессивный, ибо он передается не всегда. Если бы у персон описанного склада было по сто детей, то, вероятно, можно было бы рассчитать процент, а тем самым вероятность передачи признака. Но увы, для человека способы исследования, годные для гороха и мух, неприменимы. Однако история располагает материалом, обобщающим характеристики деятельности разных этносов в разные, строго датируемые эпохи. Этническая история и анализ разных этногенезов позволяет установить следующую взаимозависимость: интенсивность этногенеза обратно пропорциональна продолжительности существования этнической системы, которая, тем не менее, не может существовать бесконечно.
Во-первых, однообразие унылого существования снижает жизненный тонус людей настолько, что возникает склонность к наркотикам и половым извращениям, дабы восполнить образовавшуюся психическую пустоту. А это всегда ослабляет этнос как систему. Во-вторых, устранив из жизни экстремальные генотипы, этнос упрощается за счет снижения разнообразия, а это, в свою очередь, снижает резистентность этнического
коллектива в целом. В спокойных условиях это малоощутимо, но при столкновениях с биологической средой, главным образом с соседями, отсутствие активных специализированных и жертвенных элементов ощущается крайне болезненно. Считать этот, процесс сознательным, как делает С. М. Широкогоров, полагающий, что этнос стремится к "интеллектуальной нивелировке и сведению к среднему уровню индивидуумов, ушедших вперед, руководствуясь сознанием (или инстинктом) самосохранения", вряд ли верно.
Сознательных решений об уничтожении мыслящих и доблестных людей ни один этнос не принимал, а гибли они по логике событий, не контролируемых волей их участников. Так было в императорском Риме, где во время солдатских мятежей жертвой их становились наиболее дисциплинированные центурионы (после чего легионеров легко разбивали варвары), где население в 1204 году и в 1453 году отказывалось выходить на стены и защищать свои дома, предоставляя храбрым защитникам гибнуть без помощи; в Китае в ХП-ХШ веках, где и население, и правительство сдавались чжурчжэням и монголам, и т. д. Но ведь так бывало только в эпохи упадка, когда логика исторических событий по вектору совпала с биологическим вырождением и социальными кризисами. А так как каждый этногенез заканчивается гибелью системы, то искать в этом целесообразность - абсурд. Можно ли стремиться к собственному ужасному концу? Можно лишь мужественно признать его неизбежность!
Вот он "фактор икс"! По словам Ф. Энгельса: "Никто не может сделать что-нибудь, не делая этого ради какой-либо из своих потребностей и ради органа этой потребности". Потребности человека поддаются квалификации, для коей предложено много ступеней дробности, нам же не нужных. Для целей нашего анализа целесообразно ограничиться делением на две группы, имеющие разные знаки. Первая - это комплекс потребностей, обеспечивающих самосохранение индивидуума и вида - "потребности нужды"; вторая - мотивы иного рода, благодаря которым происходит интеллектуальное освоение непознанного и усложнение внутренней организации "потребности роста", то, что Ф. М. Достоевский описал в "Братьях Карамазовых" как "потребность познания", ибо "тайна человеческого бытия не в том, чтобы только жить, а в том, для чего жить", и при этом "устроится непременно всемирно", потому что человеку нужна общность идеалов - то, что мы бы назвали этнической доминантой. Но ведь последняя не возникает сама по себе, а появляется и меняется вместе с фазами этногенеза, т. е. является функцией искомого "фактора икс". Теперь мы почти у цели. Посмотрим, какой момент присутствует во всех началах этногенеза, как бы разнообразны они ни были. Как мы видели, формирование нового этноса всегда зачинается непреоборимым внутренним стремлением к целенаправленной деятельности, всегда связанной с изменением окружения, общественного или природного, причем достижение намеченной цели, часто иллюзорной или губительной для самого субъекта, представляется ему ценнее даже собственной жизни. Это, безусловно, редко встречающееся явление и отклонение от видовой нормы поведения, потому что описанный импульс находится в оппозиции к инстинкту самосохранения и, следовательно, имеет обратный знак. Он может быть связан как с повышенными способностями (талант), так и со средними, и это показывает его самостоятельность среди прочих импульсов поведения, описанных в психологии. Этот признак до сих пор никогда и нигде не описывался и не анализировался. Однако именно он лежит в основе антиэгоистической этики, где интересы коллектива, пусть даже неверно понятые, превалируют над жаждой жизни и заботой о собственном потомстве. Особи, обладающие этим признаком, при благоприятных для себя условиях, совершают (и не могут не совершать) поступки, которые, суммируясь, ломают инерцию традиции и инициируют новые этносы.
Эффект, порождаемый этим признаком, видели давно; больше того, эта особенность даже известна как "страсть", но в ежедневном словоупотреблении так стали называть любое сильное желание, а иронически - просто любое, даже слабое, влечение. Поэтому для целей научного анализа мы предложим новый термин - пассионарность.
Например, тщеславие заставляет артиста добиваться одобрения аудитории и тем совершенствовать свой талант. Властолюбие стимулирует активность политических деятелей, подчас необходимую для государственных решений. Жадность ведет к накоплению материальных ценностей и т. д. Ведь все эти чувства - модусы пассионарности, свойственной почти всем людям, но в чрезвычайно разных дозах. Пассионарность может проявляться в самых различньк чертах характера с равной легкостью, порождая подвиги и преступления, созидание, благо и зло, но не оставляя места бездействию и покойному равнодушию.
Наполеон. Поручик артиллерии Наполеон Бонапарт в молодости был беден и мечтал о карьере. Это банально, и потому понятно. Благодаря личным связям с Огюстеном Робеспьером он был произведен в капитаны, после чего взял Тулон и, став в результате этого генералом, в октябре 1795 года подавил мятеж роялистов в Париже. Карьера его была сделана, но богатства она ему не принесла, равно как и брак с красавицей Жозефиной Богарнэ. Однако уже итальянская кампания сделала Бонапарта богачом. Так что остальную жизнь он мог бы прожить, не трудясь. Но что-то потянуло его в Египет, а потом толкнуло на смертельный риск 18 брюмера. Что? Властолюбие, и ничто иное! А когда он стал императором французов, разве он успокоился?
Нет, он принял на себя непомерную тяжесть войн, дипломатии, законодательной работы и даже предприятий, которые отнюдь не диктовались истинными интересами французской буржуазии, вроде испанской войны и похода на Москву.
Конечно, Наполеон всякий раз по-разному объяснял мотивы своих поступков, но действительным источником была неуемная жажда деятельности, не оставившая его даже на острове Св. Елены, где он написал свои мемуары только потому, что не мог находиться без дела. Для современников стимул деятельности Наполеона казался загадкой. И недаром парижские буржуа приветствовали русскую армию, вступавшую в Париж в 1814 году возгласами: "Мы не хотим войны, мы хотим торговать". Парижские лавочники только удивлялись, зачем император вечно стремиться воевать. Точно так же Александра Македонского не понимали даже его "друзья", как называли ближайших сподвижников царя-завоевателя.
Александр Македонский. Александр Македонский имел по праву рождения все, что нужно человеку: пищу, дом, развлечения и даже беседы с Аристотелем. И тем не менее он бросился на Беотию, Иллирию и Фракию только потому, что те не хотели помогать ему в войне с Персией, в то время как он якобы желал отомстить за разрушения, нанесенные персами во время греко-персидских войн, о которых успели забыть сами греки. А потом, после победы над персами, он напал на Среднюю Азию и Индию, причем бессмысленностью последней войны возмутились сами македоняне. После блестящей победы над Пором "те, кто посмирнее, только оплакивали свою участь, но другие твердо заявили, что они не пойдут за Александром...". Наконец, Кен, сын Полемократа, набрался смелости и сказал: "Ты видишь сам, сколько македонцев и эллинов ушло с тобой и сколько осталось. Эллины, поселенные в основанных тобой городах, и те остались не совсем добровольно... Одни погибли в боях, другие... рассеялись кто где по Азии. Еще больше умерло от болезней;осталось немного, и у них уже нет прежних сил, а духом они устали еще больше. Все, у кого еще есть родители, тоскуют о них; тоскуют о женах и детях, тоскуют по родной земле, и тоска по ней простительна им: они ушли бедняками, и теперь, поднятые тобой, они жаждут увидеть ее, став видными и богатыми людьми. Не веди солдат против их воли". Эта точка зрения умного и делового человека, учитывавшего и выражавшего настроение войска. Нельзя не признать, что по всем соображениям реальной политики Кен был прав, но не его разум, а иррациональность поведения Александра сыграла важную роль в возникновении явления, которое мы названием "эллинизм" и роль которого в этногенезе Ближнего Востока не вызывает никаких сомнений.
В этой связи для нас любопытна речь самого царя, доводы, которыми он соблазнял воинов продолжать поход. Перечислив свои завоевания, Александр заявил: "Людям, которые переносят труды и опасности ради великой цели, сладостно жить в доблести и умирать, оставляя по себе бессмертную славу... Что совершили бы мы великого и что с нас хватит жить спокойно, сохраняя свою землю и только отгоняя от нее соседей, которые нам враждебны?" Вот программа человека, ставящего жажду славы выше собственного благополучия и интересов своей страны. При этом сам он пренебрегал усладами, на деньги для собственных удовольствий был очень скуп, но благодеяния сыпал щедрой рукой. И пирушки он, по словам очевидца Аристобула, устраивал ради друзей, а сам пил мало. Да ведь ради удовольствия на войну не ходят! А его солдатам совсем не хотелось воевать с индусами, тем более что награбленное добро при тех средствах транспорта было невозможно доставить домой. Однако они воевали, да еще как!
Вряд ли стоит искать причину, толкнувшую македонского царя в поход, в стремлении к приобретению рынков для торговых городов или к уничтожению финикийской конкуренции. Афины и Коринф, которые только что были покорены силой оружия, продолжали оставаться врагами Македонии, а жертвовать собой ради врага уж вовсе бессмысленно. Так что мотивы поведения Александра приходится искать в его собственном характере. Два качества, доведенные до крайности, отмечают у Александра и Арриан, и Плутарх: честолюбие и гордость, т. е. проявление описанной нами пассионарности. Этого избытка энергии оказалось достаточно не только для победы, но и для того, чтобы принудить своих подданных вести войну, которая была им не нужна. Конечно, многие соратники Александра - Пердикка, Клит, Селевк, Пролемей и другие - тоже обладали пассионарностью и искренне соучаствовали в деле своего царя, благодаря чему удалось увлечь в поход простых македонян и греков. Не один человек, а целая группа пассионарных людей в составе македонской армии смогла сломить персидскую монархию и создать на ее месте несколько македонских царств и даже новый этнос - сирийский. Сами же македонцы и персы преобразились потом до неузнаваемости, став добычей римлян и парфян.
Но может быть, именно идея совмещения Эллады с Востоком толкнула Александра на его подвиги? Нет, он обучался философии у Аристотеля, а последний его такому не учил. Да и хронологически эта идея возникла не до, а после завоевания Персии, иначе не был бы сожжен дворец в Персеполе. Компромисса не ищут, уничтожая шедевры искусства побежденного народа.
Итак, пассионарность - это способность и стремление к изменению окружения. Импульс пассионарности бывает столь силен, что носители этого признака - пассионарии - не могут заставить себя рассчитать последствия своих поступков. Это очень важное обстоятельство, указывающее, что пассионарность находится не в сознании людей, а в подсознательной стихии, являясь важным признаком, отраженным в конституции нервной деятельности. Степени пассионарности различны, но для того, чтобы она имела видимые и фиксируемые историей проявления, необходимо, чтобы пассионариев было много, т. е. это признак не индивидуальный, а групповой.
Люции Корнелий Сулла. Проверим правильность описания обнаруженного признака на нескольких других персонажах. Люций Корнелий Сулла, римский патриций и нобиль, имел дом в Риме, виллы в его окрестностях и много рабов и клиентов. Подобно Александру, он не испытывал недостатка ни в яствах, ни в развлечениях. Что же толкнуло его в войско Мария, которого он презирал и ненавидел? И ведь он не ограничился службой штабного офицера, он участвовал в боях и, рискуя жизнью, схватил Юнурту, чтобы привести его в Рим на голодную смерть в Мамертинской тюрьме. За все эти подвиги он получил только одну награду: шатаясь по форуму и болтая с приятелями, он мог называть Мария бездарным болваном, а себя героем. Этому верили многие, но не все; тогда Сулла снова полез в драку, выдержал поединок с вождем варваров, вторгшихся в Италию, убил его и... стал хвастаться еще больше. Но и этого ему показалось мало. Мария он, допустим, превзошел, но оставалась память об Александре. Сулла решил покорить Восток и восславить себя больше македонского царя. Тут ему сказали: "Хватит! Дай поработать и другим!" Казалось бы, Сулла должен был быть вполне доволен: его заслуги перед Римской республикой признаны, дом - полная чаша, все кругом уважают и восхищаются - живи да радуйся! Но Сулла поступил наоборот: возмутил легионы, взял приступом родной город, причем шел на баррикады без шлема, чтобы вдохновить своих соратников, и добился, чтобы его послали на очередную нелегкую войну. Что его толкало? Очевидно, стремления к выгоде не было. Но, с нашей точки зрения, внутренний нажим пассионарности был сильнее и инстинкта самосохранения, и уважения к законам, воспитанного в нем культурой и обычаем. Дальнейшее - просто развитие логики событий, то, что во время А. С. Пушкина называлось "силой вещей" (хороший забытый термин). Это уже относится полностью к исторической науке, которая подкрепляет этнологию. Марий в 87 году до н. э. выступил против Суллы с войском из ветеранов и рабов, которым была обещана свобода. Его поддержал консул Цинна, привлекший на сторону популяров италиков, т. е. угнетенные этносы. Взяв Рим, Марий приказал самому гуманному из своих полководцев уничтожить воинов и рабов, ибо опора из них его компрометировала. И четыре тысячи человек были зарезаны во время сна своими боевыми товарищами. Расправа сия показала, что популяры, при демократической
декламации, мало отличались от своих противников - оптимистов.
Но все же отличие было: Сулла тоже мобилизовал в свое войско 10 тысяч рабов, но после победы наградил их земельными участками и римским гражданством. Различие межцу Марием и Суллой больше определяется личными качествами, нежели программами партий. При этом, в отличие от Александра, Сулла .не был честолюбив и горд, ибо сам отказался от власти, как только почувствовал себя удовлетворенным. Он был крайне тщеславен и завистлив, но эти качества - только проявления пассионарности. И опять-таки подчеркнем, что успех Суллы зависел не только от его личных качеств, но и от контакта с окружением. Его офицеры - Помпеи, Лукулл, Красе - и даже некоторые легионеры были пассионарны, чувствовали и действовали в унисон с вождем. Иначе Сулла не стал бы диктатором Рима.
Ян Гус, Жанна Д'Арк и протопоп Аввакум. Бывает и так, что пассионарий не приносит своих близких в жертву собственным страстям, а жертвует собой ради их спасения или ради идеи. Пример такого искреннего служения показал Ян Гус, профессор Пражского университета, заявивший: "Я говорил и говорю, что чехи в королевстве Чешском по закону... и по требованию природы должны быть первыми в должностях, так же как французы во Франции и немцы в своих землях..." Однако жертва Гуса в Констанце была бы бесплодна, если бы не Жижка и братья Прокопы, студенты Пражского университета, горожане и рыцари, крестьяне и чешские священники, выбросившие из окна ратуши Нового Города (район Праги) бургомистра и немецких советников бездарного короля Вацлава IV, из династии Люксембургов. Они были обуреваемы гневом и мстили за несправедливый приговор своему ректору, преданному и сожженному немцами.
Если же в приведенных выше примерах Наполеона, Александра Македонского и Суллы есть соблазн, с большими натяжками, увидеть в них "героев, ведущих толпу", то здесь, при аналогичных сочетаниях событий очевидно, что дело не в личном героизме, а в создании этнической доминанты, которая организует паесионарность системы и направляет его по намеченной цели. Ведь известно много случаев, когда героический и патриотичный вождь не мог побудить сограждан взять в руки оружие для того, чтобы защитить себя и свои семьи от жестокого врага. Достаточно вспомнить Александра Мурзуфла, сражающегося на стенах Константинополя против крестоносцев в 1204 году. Вокруг Александра была только варяжская дружина и несколько сот добровольцев; все они были убиты. А 400-тысячное население Константинополя позволило крестоносцам жечь и грабить свои город. Вот где разница между ролью предводителя и возможностями этноса, определяемыми уровнем пассионарности.
Еще более показательны события, происшедшие в Риме в 41 году н. э. Режим, установленный Августом, превратил все республиканские законы в фикцию, пышную декорацию, прикрывавшую произвол принцепса. При Тиберии, и особенно при Калигуле, вошли в моду жестокие расправы с богатыми людьми, имущество которых пополняло императорскую казну. Кроме того, Калигула страдал припадками паранойи, во время которых приказывал медленно убивать любого попавшегося на глаза или того, кого он случайно вспомнил. Во время республики такого никто не смог бы даже вообразить, но гражданские войны унесли так много пассионеров, что сенаторы и всадники только дрожали и ждали смерти. Однако нашлись два храбрых человека: Кассий Херея и Корнелий Сабин, убивших злодея. Сенат мог взять власть, принадлежавшую ему по закону, но большая часть сенаторов разбежалась по домам, народ толпился на площади, а потом рассеялся; телохранители императора - германцы, увидев его убитым, ушли, и переворот не состоялся.
Какой-то солдат нашел, обнаружил перепуганного дядю Калигулы, Клавдия, привел его к своим товарищам, и те объявили его императором за плату 15 тысяч сестерциев на каждого легионера. А в сенате шла "разноголосица", пока все когорты не примкнули к Клавдию. Заговорщики-республиканцы были казнены и деспотическая власть восстановлена.
Вот и вожди были "героями", и "толпа" была многочисленна, но система римского этноса лишилась того энергетического наполнения пассионарностью, которое сделало римский народ победителем всех соседей, а город Рим - столицей полумира. Легионерам даже не пришлось побеждать, ибо никакого сопротивления они не встретили.
Но вернемся к чехам, потерявшим ректора Пражского университета. Чехи были похожи не на римлян времен принципата, а на римлян эпохи Мария и Суллы. Конечно, Гус был хорошим профессором и пользовался популярностью среди студентов-чехов, но влияние его на все слои чешского этноса невероятно выросло после его мученической кончины. Не "герой", а его тень, ставшая символом этнического самоутверждения, подняла чехов и бросила их на немцев, да так, что рыцарские ополчения Германии и Венгрии панически бежали перед отрядами чешских партизан. И нельзя сказать, что чехов вдохновляли идеи пражского профессора. Гус защищал учение английского священника Виклифа, а его последователи... одни требовали причащения из чаши - т. е. возврата к православию; другие - национальной церкви без разрыва с папством; третьи отрицали необходимость иерархии; четвертые объявили себя "адамитами", бегали, раздевшись донага, и отрицали вообще все; этих безумцев истребили сами чехи.
Не позитивная программа, а негативная этническая доминанта - "бей немцев" и за то, что они католики, и за то, что они дворяне, и за то, что они крестьяне, лишенные защиты, и за то, что они богатые бюргеры, за счет которых можно поживиться... короче говоря, за что угодно, - дала чехам победу в двадцатилетней (1415-1436) войне. Но какой ценой. Чехи потеряли большую часть населения, Саксония, Бавария и Австрия - около половины, Венгрия, Померания и Бранденбург - значительно меньше, но тоже изрядно.
Чехия отстояла свободу и культуру, но только путем междоусобной войны. При Липанах утраквисты-чешники разгромили табористов-протестантов и расправились с ними беспощадно. После этого возникла возможность заключения мира с немцами. Политику терпимости на базе усталости осуществил король Георгий Подсбард (1458-1471).
Хотя этот краткий обзор показывает, что пассионарность - стихийное явление, которое может быть организовано в ту или иную этническую доминанту словами, доступными массам, но оно может и расплескаться, не слившись в единый поток; именно это случилось в Чехии в XV веке.
Сходно, но не совсем, произошло в те же годы освобождение Франции от власти английского короля Генриха VI и его союзников-бургундцев, которые стремились оторваться от Франции, несмотря на то что их герцоги носили фамилию Валуа. Жанна Д'Арк, лотарингская девушка, говорившая по-французски с немецким выговором, никогда не спасла бы Орлеана, ни короля, ни родину, если бы ее окружали только прохвосты - придворные дофина и его фаворитки Агнессы Сорель, а не было бы ни Дюнуа с Ля-Гиром, ни маршала Буссака, капитана Потона де Сантрайля, ни отчаянных латников и умелых арбалетчиков, которым оказалось достаточным услышать только два слова:
"Прекрасная Франция" - формулировку этнической доминанты, чтобы понять, за что стоит бороться до победы, хотя и до этого за дофина сражались те, кто не хотел "стать англичанином". И Аввакум был не одинок; огненные страницы его автобиографии читали и перечитывали люди, готовые на самопожертвование ради того, чтобы они чтили.
И опять-таки сила "старообрядчества" была не в доводах разума; до спокойного спора с никонианами у них дело ни разу не доходило. Да и защищал Аввакум вовсе не древнее православие, а привычное, что отнюдь не одно и то же. Никон выписал из Венеции лучше издания греческих текстов по патристике, издаваемые братьями Альдами, для сверки и как образцы. Аввакум же требовал исправления служебников по русским переводам ХШ-ХГУ веков. Эти переводы были очень красивы, но менее точны, нежели подлинники ГУ-У веков. Протест старообрядцев против ярких красок на иконах основан на привычке к ликам, потемневшим от времени. Андрей Рублев и Феофан Грек писали яркими красками, что к XVII веку было позабыто.
Значит, не отдельные пассионарии делают великие дела, а тот общий настрой, который можно назвать уровнем пассионарного напряжения. Механизм этого явления блестяще описал Опостен Тьерри при анализе победы Гуго Капета над Каролингами, в результате чего сложилось ядро французского этноса:
"Народные массы, когда они приходят в движение, не отдают себе отчета в той силе, которая их толкает. Они идут, движимые инстинктом, и продвигаются к цели, не пытаясь ее точно определить. Если судить поверхностно, то можно подумать, что они слепо следуют частным интересам какого-нибудь вождя, имя которого только и останется в истории. Но эти имена получают известность только потому, что они служат центром притяжения для большого количества людей, которые, произнося их, знают, что это должно обозначать, и в данный момент не испытывают потребности выражаться более точно". Да, но это значит, что все рассмотренные нами события имеют в основе, точнее - в глубине, этническое наполнение. И Александр, и Сулла, и Ян Гус, и Аввакум должны рассматриваться как участники разных этногенезов в разных фазах и регионах. Так, через выделение индивидуальных психологических абрисов мы пришли к этнопсихологии как началу истории народов.
Накопление или растрата? Вспомним, что открытие биохимической энергии живого вещества было сделано В. И. Вернадским, когда он сопоставил скопища саранчи с массой руды в месторождении. Саранчи было больше, и летела она навстречу смерти. Так что же ее толкало? В поисках ответа было создано учение о биосфере как оболочке Земли, обладающей антиэнтропийными свойствами. Но ведь люди - тоже часть биосферы. Следовательно, энергия живого вещества пронизывает тела наши, наших предков и будет пронизывать тела наших потомков, стимулируя разнообразные этногенезы. И теперь наша задача состоит в том, чтобы показать, может ли открытый и описанный нами феномен решать поставленные выше вопросы этногенеза и этнической истории.
Пассионарная индукция. Пассионарность обладает еще одним крайне важным свойством: она заразительна. Это значит, что люди гармоничные (а в еще большей степени импульсивные), оказавшись в непосредственной близости от пассионариев, начинают вести себя так, как если бы они были пассионарны. Но как только достаточное расстояние отделяет их от пассионариев, они обретают свой природный психологически-этнологический облик. Это обстоятельство, без специального осмысления, известно довольно широко и учитывается главным образом в военном деле. Там либо выбирают пассионариев, узнавая их "по интуиции", и формируют из них отборные, ударные части, либо сознательно распыляют их в массе мобилизованных, чтобы поднять "воинский дух". Во втором случае считается, что два-три пассионария могут повысить боеспособность целой роты; и действительно так.
ф. Энгельс в статье "Кавалерия" пишет, что встречный бой двух кавалерийских частей крайне редок. Обычно одни поворачивают в тыл до схватки, т. е. "моральный фактор, храбрость, здесь превращается в материальную силу", решающим моментом которой является порыв, при котором солдат ценит победу (идеальную цель) больше собственной жизни.
Само собой разумеется, что кавалеристы в полку весьма не похожи друг на друга по психическим свойствам, но тем не менее в бою полк ведет себя как единое целое, более или менее пассионарное. Пассионарность полка заключается в том, чтобы ценить победу больше жизни, а парадокс - в том, что менее пассионарная воинская часть гибнет, ибо конница легко рубит бегущих. Но равно "наэлектризовать" несколько сот человек можно только путем индукции, т. е. введения в каждую особь заряда пассионарности. Таким образом получается, если мы продолжим аналогию, пассионарное поле (подобие электромагнитного поля), обладающее совсем иными психическими свойствами, сравнительно с психологиями тех же людей, взятых по отдельности.
И, в отличие от теории "героя и толпы", суть не в том, что герой руководит воинской частью, а в том, что благодаря наличию среди солдат нескольких пассионарных, но больше ничем не замечательных особей, сама часть приобретает отмеченный Ф. Энгельсом порыв, что подчас выручает даже бездарного полководца. Например, никто не пытался сравнить таланты Бенигсена, Витгенштейна, Веллингтона и Блюхера с талантом Наполеона, но порыв русских, английских и прусских войск в 1813-1814 годах был сильнее, нежели у французских новобранцев, почти детей.
И ведь самое, пожалуй, важное, что в подобных критических моментах воздействовать на сознание, т. е. на рассудок людей, как правило, бесполезно. И никакие доводы не помогают.
Вспомним трагедию Ганнибала, задыхавшегося в неравной войне на пороге победы. После победы при Каннах ему нужно было небольшое подкрепление, отряд пехоты, чтобы взять Рим и, тем спасти Карфаген. Доводы, которыми оперировали в карфагенском совете старейшин послы Ганнибала и сторонники фамилии Барка, были безукоризненны. Но желающий не слышать - не услышит, не стремящийся понять - не поймет. Старейшины Карфагена послали полководцу ответ: "Ты же побеждаешь, так зачем тебе еще войска?", чем обрекли на гибель своих внуков,
А ведь нельзя сказать, что карфагенские правители были глупы или трусливы. Но влияние отсутствующего на них не распространялось. А когда побежденный Ганнибал вернулся в родной город, то оказалось, что его популярность столь велика, что могучие соперники вынуждены были склониться перед ним, и только ультиматум Римского сената вынудил Ганнибала покинуть родину. Ганнибал сам принял решение пожертвовать собой, ибо понимал, что попытка сопротивления обречена.
И еще один пример, на этот раз из истории литературы. 8 июля 1880 года Ф. М. Достоевский на заседании Общества любителей российской словесности произнес речь о Пушкине. Успех был, по воспоминаниям очевидцев, грандиозен. Однако в чтении эта речь особого впечатления не производит. Она никак не идет в ряд с главами из "Братьев Карамазовых". Видимо, личное присутствие Ф. М. Достоевского играло в силе воздействия не последнюю роль.
Пассионарная индукция проявляется всюду. Это особенно очевидно в наше время, когда любители музыки или театра осаждают подъезды Консерватории или МХАТа. Ведь они великолепно понимают, что впечатление от тех же пьес, переданных по радио или телевизору, неравноценно тому, которое они получают в зале театра. Пусть этот пример микроскопичен по сравнению с явлениями этногенеза, но закономерность тут и там одна и та же.
Ярким примером пассионарной индукции является сражение на Аркольском мосту в 1796 году. Австрийскую и французскую армии разделяла неглубокая, но вязкая речка, через которую был перекинут мост. Трижды бросались французы в атаку, но были отброшены австрийской картечью. Наконец, когда солдат уже, казалось, невозможно было поднять на новый бросок, генерал Наполеон Бонапарт схватил знамя и бросился вперед, и за ним, как за магнитом, притягивающим железные опилки, потекла на мост вся колонна гренадеров. Первые ряды были снова искрошены картечью, но последующие успели добежать до австрийских пушек и переколоть артиллеристов, после чего французская армия переправилась целиком и битва была выиграна. Сам Наполеон уцелел лишь потому, что его при рывке столкнули с моста в реку.
Проанализируем приведенный пример под принятым нами углом зрения. Армия, направленная в Италию, была худшей из всех французских армий, действовавших в то время на фронтах. Она была укомплектована мобилизованными крестьянами неоднократно обескровленного и растоптанного парижанами юга Франции, плохо обученными и еще хуже снабженными. Это были инертные люди, без профессиональных военных навыков. Интенданты в этой армии были отпетые жулики, и значительную часть их Бонапарт расстрелял за хищения еще перед началом похода. Следовательно, процент пассионарных особей был ничтожен, а против них были двинуты лучшие полки Габсбургской монархии. И все же в четырех больших сражениях (при Лоди, Кастильоне, Арколе, Риволи) французы одержали верх, так как Наполеон в решающий момент сумел вдохнуть (точнее, ввести, т. е. индуцировать) пассионарность, чего не мог сделать его соперник, генерал Альбинци. А некоторое время спустя индуцированная пассионарность исчезла, и Суворов тремя сражениями (при Адде, Треббии и Нови в 1799 г.) свел на нет успехи французов в Италии. При этом отнюдь нельзя винить французских генералов - Бурдена, Макдональда и особенно Моро. Свою профессию они знали хорошо, но делали усилия, а не сверхусилия. Зато Суворов, подобно Бонапарту, мог передать свою избыточную пассионарность не только русским, но даже иноземным солдатам. Однако на гофкрисгсрат Суворов подействовать не мог, потому что тот заседал в Вене, а для пассионарной индукции требуется известная близость; за сотню километров она уже не ощущается.
Но когда Суворов после проигранной швейцарской кампании и пусть героического, но отступления приехал в Вену и, войдя в театр, благословил присутствующих, никто не счел это смешным или неуместным. Наоборот, Суворову были возданы императорские почести, хотя было бы куда полезнее не стеснять его действия полгода назад.
Мы так подробно остановились на этих примерах, чтобы не упоминать о массе аналогичных случаев, но, по существу, вся военная и политическая история развивающихся этносов состоит из тех или иных вариантов пассионарной индукции, путем которой приводятся в движение толпы гармоничных особей.
Однако эти варианты разнообразны, причем решающим моментом является степень этнической близости. Суворов мог понять дух русских войск через модус патриотизма в большей степени, чем венгерских, тирольских, хорватских или чешских солдат, даже находившихся под его командой. Наполеон гораздо сильнее действовал на французов, нежели на вестфальцев, саксонцев, голландцев и неаполитанцев, что показала кампания 1812-1813 годов. Можно сказать, что резонанс пассионарной возбудимости тем меньше, чем дальше отстоят этносы пассионария и гармоничной особи, разумеется, при прочих равных условиях. Это обстоятельство снова сближает проблемы пассио-нарности как признака с проблемой сущности этнической монолитности. Но ведь резонанс, как и индукция, - понятие энергетическое. Насколько они приложимы к этносу?
Как мы видели выше, любой процесс этногенеза зачинается героическими, подчас жертвенными поступками небольших групп людей (консорций), к которым присоединяются окружающие их массы, причем вполне искренне. Конечно, тот или иной человек может быть настроен скептически или просто эгоистичен, но после того, как он вошел в возникающую на его глазах систему, его настроенность большого значения не имеет. Это общественное явление объясняют отмеченные нами пассионарные индукции и резонанс. И они позволяют понять значение органических пассионариев, являющихся "затравкой" для тех, кого пассионарность заразила. Без первых вторые рассыпаются розно, как только исчез генератор пассионарной индукции и иссякла инерция резонанса. А это обычно бывает очень быстро..."
Я встречался с Л. Н. Гумилевым два раза и подробно обсуждал его теорию. Я ему высказал свою точку зрения на Историю и этногенез. Я согласился с так называемой евразийской теорией происхождения большинства современных народов и сослался при этом на работы известного зарубежного русского историка Георгия Владимировича Вернадского, сына знаменитого автора теории ноосферы академика Владимира Ивановича Вернадского.
Я указал Л. Гумилеву на полное незнание им Ведической Традиции, незнание текстов "Ригведы" и "Авесты", незнание работ академиков Фоменко и Рыбакова, работ профессоров Золина и Шилова. Это недопустимо для ученого, а тем более русского ученого. Ведь существует же какой-то минимум научной эрудиции и компетентности, когда касаешься столь деликатной темы, как наша История...
Мне кажется, что если бы такой талантливый человек, как Л. Гумилев жил бы в Киеве, а не в Петербурге, то и взгляды на Историю у него были бы посерьезнее, а не в духе немецких академиков, которых еще Ломоносов разоблачил, как лженаучных, клевещущих на русскую Историю и на русскую науку. Итак, особенно теперь, после смерти Л. Гумилева, надо бережно обращаться с его творческим наследием. Пусть эта небольшая статья с изложением его основных взглядов будет моим скромным вкладом в память о нем, о великом русском ученом, авторе хоть и неверной, но гениальной теории этногенеза...

АНАТОЛИЙ ДУБРОВ

Выдающийся русский ученый А. П. Дубров является крупным специалистом в области биологии и психологии. Недавно вышла его книга "Музыка и растения". Книга очень интересна, поэтому я хочу о ней рассказать своим читателям и ученикам...
Можно ли с помощью звуков музыки вырастить не куст, а целое томатное дерево высотой в двухэтажный дом, на котором вызревает почти тысяча плодов? Возможно ли, чтобы розовый куст, прослушав цикл классики, в знак благодарности одарил вас не пятью-семью розами, как обычно, а букетом из 65 бутонов?
Среди пионеров изучения действия музыки на растения особая роль принадлежит индийскому ученому Т. Ц. Н. Синху.
Он одним из первых, еще в 1950 году, обратил внимание на высокую чувствительность растений к звукам, музыке и даже танцам! Лабораторные исследования показали, что такие важные процессы в растениях, как дыхание, транспирация, поглощение углекислоты, под влиянием музыки ускорены почти в два раза по сравнению с контролем. Эксперименты с влиянием музыки и звука электрически действующего камертона на растения выявили, что у озвученных растений усиливается фотосинтез. По мнению зарубежных экспериментаторов, в основе звукового действия на растения лежит резонансный механизм, способствующий накоплению энергии и ускорению обмена веществ в растительном организме. Американский исследователь Джордж Мильштейн даже выпустил специальную пластинку с музыкальными записями под названием "Музыка для выращивания растений". Впоследствии он предложил фирме грампластинок соединять с мелодиями популярных песен отдельные звуковые частоты и проигрывать их для ускорения роста растений, причем частота в три килогерца, как он полагает, биологически наиболее эффективна.
Растения предпочитают музыку И.-С. Баха и индийские мелодии. Их стебли прямо-таки тянулись К источнику звуков. В то же время на рок-музыку и непрерывные барабанные ритмы они отвечали уменьшением размеров листьев и корней, снижением веса и все они отклонялись от источника звуков. Было также установлено, что растения, которым проигрывалась рок-музыка, в течение первой недели потребляли больше воды, чем обычно. Похоже, что им нужно было "выпить" воды, чтобы прийти в себя.
Наибольшее "восхищение" растений вызывали звуки индийских ситар. Реакция растений на джазовую музыку была различной. Музыкальные записи в исполнении всемирно известных музыкантов Луиса Армстронга и Дюка Эллингтона (его композиция "Призыв души") вызывали у растений наклон в 15-20 градусов в сторону источника звука, и высота растений была больше, чем у неозвученных. Музыка современных авангардистов - Шёнберга, Веберна, Фарбермана, Берга - не вызвала у растений особых эмоций, и их высота и общий вид были сходны с контрольными растениями.
Канадские исследовательницы П. Вайнбергер и М. Мезюрес на основе своих опытов с озвучиванием-игрой на флейте для кукурузы, тыквы, овса - показали, что высота растений, сырой и сухой вес, число листьев увеличиваются в два раза, а число почек в три раза по сравнению с неозвученным контролем. А вот пение не вызвало отличий у растений, за исключением почек, число которых увеличивалось на 50 процентов.
Советский ученый-лесовед А. Ф. Лисенков (Сибирский технологический институт, Красноярск) еще в 1966 году сообщил о своих исследованиях по предпосевной обработке семян лиственницы и клена озвученной водой, звуком и ультразвуком. Такая обработка повышала всхожесть семян, их морозостойкость, активность ферментов и улучшала рост сеянцев в полтора-два раза.
Американский исследователь Д. Карлсон пришел к выводу, что лучшим способом поднятия урожайности растений является внекорневая подкормка их через устьица листьев, с помощью которых растения связаны с окружающей воздушной средой. Даже на бедных почвах в засушливых районах или на почвах, отличающихся сильной кислотностью (или щелочностью), растения могут хорошо произрастать при правильном проведении внекорневой подкормки. Но, в свою очередь, для этого необходимо, чтобы на листьях растений было максимальное число устьиц и они активно работали - были полностью открыты, поглощали эффективно углекислоту и аэрозоли, водяные пары из окружающего воздуха. Опыты привели Карлсона к убеждению, что активизация устьиц может быть вызвана музыкой и в особенности звуковыми частотами в пределах пяти-восьми килогерц. Для подбора музыки, удобной для использования на небольших приусадебных участках фермеров, Карлсон обратился к профессиональному музыканту М. Хольцу. Уже первые их совместные исследования показали, что индийские раки увеличивают объем поступления органических веществ при внекорневой подкормке в семь раз и способствует поглощению водных паров из воздуха даже в условиях жаркого и сухого климата. Исследователи использовали музыку из произведений знаменитого итальянского композитора Антонио Л. Вивальди "Времена года", а точнее ту его часть, которая называется "Весна", а также скрипичную сонату И.-С. Баха "Весна" и др. Кроме того, растения прослушивали пение, голоса и щебетание птиц, на которые Карлсон с самого начала интуитивно обратил внимание, и они действительно оказались самой активно воздействующей частью записей.
За 15 минут до внекорневой подкормки специальной питательной смесью, состоящей из микроэлементов и гиббереллина-3, Карлсон включал магнитофонную запись со звуковыми частотами в три-восемь килогерц и музыкой, резко активизировавшей рост и развитие растений. Исследователь применял как обычные ранцевые распылители, так и установленные на тракторе и даже на вертолете. Эксперимент привел Карлсона к выводу: питательные вещества в "аэрозольной упаковке", т. е. в легко доступной и быстро усвояемой форме, - оптимальный вариант подкормки. Залогом этого является большое количество устьиц на листьях, они активнее работают, поглощают больше углекислоты, водяных паров в окружающем воздухе, интенсивнее проходят фотосинтез, накопление метаболитов, активаторов роста, и в результате увеличивается биомасса растений и соответственно урожай. У Карлсона много последователей в разных странах земного шара - метод "Озвученный цветок" работает безотказно: на него получено уже 144 лицензии.
Более того, Карлсон и его дочь сделали еще одно интересное наблюдение над озвученными растениями: будто бы по желанию человека они способны направленно образовывать цветы определенной окраски... хотите - будут нежно-лиловые, хотите - розовые. Возможно, это звучит пока сверхфантастично, но не стоит забывать: это говорит рекордсмен мира, которому покорились небывалые "растительные высоты"! А не так давно американская печать сообщила о новой технике выращивания растений под названием "Система сверхроста", разработанной американским фермером Р. Джонстоном. Она включает в себя озвучивание растений, использование особой питательной смеси из органических удобрений и микроэлементов, подаваемых на листья путем опрыскивания, и культивирование растений в специальных деревянных открытых ящиках (размером 3х9 м), заполненных песком и древесными опилками, с высокими стойками-перекладинами с натянутыми вертикально вверх струнами - направляющими для роста растений. В этой системе отрегулирована подача воды, питательного раствора и одновременно с этим проводится звуковая обработка растений. Устройство для озвучивания подает звуковые сигналы на частоте шесть килогерц, напоминающие щебетание малиновки или дрозда. Эта система хорошо зарекомендовала себя на небольших приусадебных участках, где приходится экономить землю и бороться за каждый метр полезной площади.
Карлсон, как всякий практичный американец, поставил дело на коммерческую основу: запатентовал метод "Озвученный цветок", создал свою небольшую фирму, у которой любой человек за небольшую плату (50 долларов) может приобрести кассету с музыкальной записью и флакон с раствором для внекорневой подкормки растений, рассчитанный на 44 опрыскивания. Фирма гарантирует рост и урожайность на площади примерно 1,2 гектара на 25-100 процентов. И наконец (как бы это фантастично ни звучало), имеются уже давно тщательно выполненные исследования ученых-ботаников, психологов и даже... криминалистов, свидетельствующих об отклике растений на информационное воздействие и в том числе на эмоциональную реакцию человека. В решение этой проблемы внесли чрезвычайно большой вклад известный индийский ученый Чандра Бос, советский психолог профессор В. Н. Пушкин, американские исследователи Клив Бакстер, Марсель Вогль и др.
Советский биофизик С. Э. Шноль указывает: "...то или иное состояние клетки характеризуется определенным звуковым ансамблем, так что... биохимия роста травы характеризуется... целой симфонией звуков". Ученый отмечает также, что помимо "молекулярных звуков" в живых клетках, состоящих из оболочек из многочисленных мембран, возникает новый механизм генерации звука - движение мембран, так что вокруг каждой клетки возникает сложное звуковое поле.
В связи с этим интересно отметить, что генетик профессор А. Н. Мосолов (Новосибирский государственный медицинский институт) в одной из своих работ отмечает, что "кроме химического языка... клетки способны, по-видимому, обмениваться и на более привычном для нас языке - языке звуков, правда, ультразвуковых частот". По словам профессора А. Н. Мосолова "если гипотеза акустических полей подтвердится, мы должны будем пересмотреть и наше представление об информационных взаимодействиях в живых системах". Не исключено, что звуковые колебания могут косвенным образом вызывать появление новых электрических токов и полей и через них оказывать свое влияние на биоэлектрические поля, существующие в растении. А эти низкочастотные электромагнитные поля, как показал советский биофизик Н. Я. Шлиппенбах (1980), окружают растение своеобразным ауральным полем. На нем можно было бы закончить рассказ о влиянии музыки на растения, поскольку есть четко установленные эффекты и вполне достоверные объяснения возможных механизмов действия, если бы не одно обстоятельство:
но может, все-таки растения слышат?! Конечно, органов слуха в обычном понимании у них нет, а есть другие способы восприятия музыки, неизвестные до сих пор науке?
Все согласятся с тем, что интенсивность музыкального воздействия при нормальном воспроизведении записи, передающаяся в виде звуковых колебаний воздуха, физически очень мала, а в энергетическом выражении ее величина просто ничтожна: она составляет миллиардную долю энергии, необходимой для разрыва химических связей. Но в таком случае возникает вопрос:
может быть, звуковые мелодии, музыка в целом имеют для растений информационное значение? Может быть, растения воспринимают музыку "осознанно", по-своему "растительно осмысливая", и затем реагируют электрофизиологически, отличая благотворные мелодичные звуки от разрушительных, диссоциирующих с их основными резонансными частотами внутренних структур?
Мы далеки от мысли, что растения могут "слышать", "думать", "осознавать значение", "размышлять" над вариациями скрипки с оркестром или соотносить свои "внутренние чувства" с лирически звучащей музыкой Клода Дебюсси. По-видимому, у растений просто иной способ восприятия музыки, нежели у других живых организмов, и восприятие музыки растениями не надо подгонять под сознание человека.
Один из известных советских психологов, рано ушедший из жизни профессор В. Н. Пушкин, отмечал в одной из своих работ по изучению восприятия у растений: "психика" (в совершенно особом, еще точно не обозначенном смысле слова), оказывается, есть в живых клетках, лишенных нервной системы, поставленные им в сотрудничестве с учеными других специальностей эксперименты показали, что растения способны взаимодействовать с человеком и реагировать на его эмоциональное состояние (Акимова Н. А. и др., 1975). В. Н. Пушкиным с большой тщательностью проведены эксперименты по изучению связи "человек-растение". Опытным растением служила бегония с большими .мясистыми листьями, находившаяся на расстоянии одного-трех метров от сидящего в кресле человека. Для того чтобы вызвать у людей четкие эмоциональные состояния, испытуемые погружались в гипноз, в котором им внушались различные ситуации, вызывавшие их естественный спонтанный ответ - радость, страх, ощущение холода или тепла, удовольствие, беспокойство...
Основным объектом анализа было сопоставление зафиксированных на ленте самописца слов-команд гипнотизера с зафиксированными на этой же ленте электрофизиологическими реакциями растения. Анализ результатов экспериментов показал, что налицо совпадение реакций растения с командами гипнотизера.
Исследователи обращают внимание на особенности формы электрофизиологической реакции растения, возникающей под влиянием психологического состояния человека, - сильные периодические импульсы (100 мкВ), повторяющиеся с медленно затухающей частотой в пределах от долей до единиц герц. Эти опыты указывают на то, что растения, возможно, способны воспринимать информационную компоненту музыкального произведения.
Исследования по взаимосвязи "человек-растение", проведенные профессором В. Н. Пушкиным, перекликаются с работами всемирно известного индийского ученого-физиолога растений Чандры Боса, американских исследователей Клива Бакстера, Марселя Вогля и других, показывающих удивительную чувствительность растений к психической деятельности человека. Бакстер в своих экспериментах показал, что растения отвечают электрической реакцией на мысленное воздействие человека - например, желание нанести травму растению, поджечь лист...
Мой знакомый рассказал мне, что его вишня состарилась и не плодоносила. Тогда он взял топор, подошел к ней и сказал:
"Даю тебе последний шанс! Если не уродишь, то срублю!" И случилось чудо! Вишня заплодоносила, как в лучшие годы...

МИХАИЛ ПЕРЕПЕЛИЦЫН

Михаил Львович Перепелицын, мой современник, врач-психотерапевт, автор знаменитой книги "Философский камень".
Михаил Перепелицын около 20 лет занимается парапсихологией. Ему удалось постичь многие тайны этой загадочной
o профессии и создать оригинальное учение о дуплекс-сфере, т. е. о модели гармонизации биополя человека.
Вот что рассказывает журналист Д. Шарко в своем интервью с Михаилом Перепелицыным:
"- Вы были участником и организатором массовых обрядов крещения огнем. Если можно, расскажите подробнее, что это за обряд.
- Он состоит в том, чтобы человек, проходя по горящим углям в состоянии транса, прокаляясь огнем, очистил свое тело от грехов, сделал его новым, прокаленным, гудящим. Для этого надо сначала пригласить все стихии по очереди. Сначала - стихии Земли со всеми живыми существами, потом - стихии Воздуха и Огня. Когда огонь хорошо разгорится, необходимо снять жар с огня. Приглашаем стихию Воды, с помощью которой огонь становится таким, что по нему можно ходить и бегать, что и происходило с людьми, которые участвовали в этом обряде.
- Каковы корни этого обряда, в какой религии? Или, может быть, религии? И вообще, есть ли связь религии, на какой основе они взаимодействуют?
- Обряд крещения огнем восходит к древним временам, еще к язычеству. А что касается религий - они взаимодействуют на энергетической основе. Эта основа общая для всех религий. Она связана с коллективной энергией, энергией всей Вселенной, Космоса и Земли.
- А как же антагонизм? Допустим, между христианством и буддизмом ?
- Антагонизм - это чисто внешнее явление. Он идет по обрядам. И происходит из-за того, что люди говорят на разных языках, имеют разную культуру. Ведь каждой культуре присуща своя религия, которая основывается на язычестве того времени, приспосабливается к этому язычеству, его культу.
- То есть, можно сказать, что существует одна мировая религия?
- Существует одно мировое знание. Религия - это тоже знание, но знание обрядовое... Есть знания обрядовые, внешние, есть внутренние, для просвещенных (отсюда - и сан священника), или посвященных, монахов и других служителей религии. Вот то внутреннее знание - оно едино для всех видов религии.
- А что такое карма?
- Это восточное понятие: судьба, предназначение. То, что тебе надо отработать в жизни - за прежние грехи или наоборот.
- А ангел-хранитель?
- Это святой, который при жизни сумел добиться полного очищения от грехов, трансформировать свое тело, сделать его нетленным. Оно превращается в мощи, дух уходит наверх - дух святого, а тело остается частицами искупления для всех остальных людей, живущих по его имени.
- А как определить своего ангела-хранителя?
- Или по своему имени, или по ближайшему святому, который был в день рождения.
- Михаил Львович, а что происходит с душой человека после его смерти? Как происходит разделение на "высших" и "низших"? Куда переселяется душа после смерти?
- Как себя при жизни вел человек, какой жизнью жил - растительной, животной, минеральной, - как двигался к Богу, соответственно туда после смерти и попадает. Человек, живший обычной животной жизнью, попадает в мир животных, там их обслуживает.
- То есть для такого человека существует карма?
- Для него существует пространство, в котором он трудится. И он существует именно в виде групповых, индивидуальных, информационных тел - без физической оболочки.
- То есть те, кто за всю жизнь не наработал определенных качеств, относятся к стихии "Земля"?
-Да.
- А целесообразна ли тогда помощь, если их беды - это конкретное наказание? Ведь есть же "высшие", которые все видят?
- Помощь мы оказываем через молитву, поминая своих предков. Обращаясь к ним, мы начинаем понимать язык животных, растений, минералов, потому что через них с нами говорят наши предки в своих энергетических оболочках.
- Не нарушаем ли мы иерархии, что ли? Ведь есть же святые?
- Святые работают с живыми людьми, а живые должны работать со своими предками, с памятью. В этом и заключаются панихиды, молитвы, которые каждый верующий христианин должен читать вечером и утром, вспоминая умерших.
И вот через эти молитвы, или глядя на фотографию, или взяв горсть земли с могилы, посадив на ней соответствующее растение и через него вызывая предка в своей квартире, накормив его пищей, приглашая к еде, добиваясь его уплотнения, - можно создать своего ангела-хранителя.
- А - если не предки, а кто-то другой?
- Других тоже можно привлекать, но это уже добровольная работа. А с предками - обязательная.
- А как избавиться от опасности на этом пути?
- За счет молитвы, за счет перехода на растительную пищу, так как животная пища затягивает в низшие царства.
- Если человек совершает неправильные действия, может ли он разрушиться в энергетическом плане?
- Если он отказывается от самого себя и полностью доверяется Богу, святым, - он будет в постоянной защите. Главное - отказаться от самого себя и своего эгоизма. Тогда будет полная защита.
На Востоке есть версия, что надо помогать всем живым существам - и червяку, и мошке, и минералу... Всем живым, обладающим разумом. Поэтому на Востоке существуют очень большие периоды жизни, сохраняющиеся многие миллионы лет, а для христианства все это происходит гораздо быстрее, так как здесь снимается слой продвинутых людей. Если они на всей планете смогут встать на правильный, истинный уровень развития, то они преобразят всю Землю насквозь. И эта преображенная Земля, так называемый Новый Иерусалим, может наступить в самое ближайшее время при коллективной работе, - только при этом условии.
- Значит, для христиан кармы не существует, они защищены Христом. А что же происходит с неверующими?
- Они получают соответствующее продвижение вперед, переход на следующую ступень и попадают на следующий круг воплощения.
- А что такое черные силы?
- Они очищают нас от наших грехов. Совершил - получай. Когда ты получаешь возмездие за свои грехи, то тем самым Сатана помогает Богу ставить тебя на верный путь.
- То есть Сатана в данном случае тоже Бог?
- Да, работают в одном направлении.
- Люди какой религии больше защищены от катаклизмов?
- Если ты выполняешь заповеди Христа, ты выполняешь заповеди для всех людей. Почему? Потому что "возлюби ближнего своего" - а он может быть не только христианин, но и еврей, мусульманин и так далее... Твой ближний - это любой человек, попавший в беду. И когда мы относимся к людям как интернационалисты - это взаимопроникновение одного в другого сразу избавляет тебя от всех катаклизмов и злых сил. То есть ты попадаешь в единое общее поле, и это общее поле "вытягивает" всех остальных.
- Не потому ли национальные конфликты совпадали с проявлением стихии?
- Когда нарушаешь основные заповеди, наказание неминуемо.
- А что такое "черные дыры пространства"?
- Черная дыра - это место перехода информации из одного пространства в другое. На эту тему была хорошая заметка в журнале "За рубежом" (1988 г.) - "Червоточина в космосе". Там говорится, что космические корабли прилетают к нам с параллельных пространств через черные вакуумные пространства - как бы засасываются в него, а затем выплывают в нашем пространстве...
- Значит, черные дыры порождает информационная неоднозначность?
-Да. Это похоже на воронку, например, в ванной. Когда вы выпускаете воду, вода засасывается, а потом, уже с другой стороны, начинает раскручиваться в обратную волну. Таким образом происходит перетекание информации из параллельных пространств в наше.
- Помните, на один из семинаров принесли снимок, на котором запечатлен военный корабль, а над ним - непонятное черное облако.
- Когда появился корабль, а это был канадский корабль, над ним зависли летательные аппараты... На снимке хорошо были видны лучи, идущие в разные стороны. Это от того, что в СССР одна информация, а в США - совершенно другая. Канадский корабль оказался радом с нашим военным кораблем. Эта информация как бы наложилась одна на другую, и возникла деформация информации... И появилась так называемая черная дыра.
- А дуплекс-сфера, она позволяет создавать такие дыры?
- В дуплекс-сфере существует точка на макушке у человека, с помощью которой можно создать модель такой черной дыры и выходить через нее в параллельные пространства - вплоть до того, что можно мысленно путешествовать в так называемых тонких телах на другие планеты, снимать там полезную информацию...
- На снимке - один большой шар, а рядом много маленьких. Как бы космический рисунок. Как это объяснить?
- Это большая дыра, которая из себя выбрасывает такие "проколы" - малые черные дыры. По этим дырам начинают перемещаться информационные сгустки в любое пространство нашей Земли. То есть благодаря тому, что существует большая черная дыра, из которой информация начинает перетекать в малые черные дыры, появляются светящиеся шарики разных размеров, и в этих шариках заключается информация в оболочке типа шаровой молнии. Потом эта информация начинает раскрываться и попадает в людей. Обычным взглядом эти дыры не видят. Их видят только экстрасенсы или же с помощью фотообъектива, потому что его чувствительность в несколько раз выше чувствительности человеческого глаза. Аппарат фиксирует то, чего люди не могут видеть.
- А почему черные дыры образуются над кораблями? Из-за Обилия металла?
- Обычно инопланетяне исследуют все, что касается военной техники, а здесь еще и взаимодействие совершенно разных систем, мировоззрений произошло.
-- А можем ли мы сами создавать такие зоны, через которые инопланетяне могли бы прилетать к нам?
- Зоны создаются за счет коллективной работы по нашей системе. И когда эта система начинала срабатывать, например,
o во время семинара, - в зале появлялись информационные сгустки, и их можно было видеть. И даже фотографировать.
- Что такое летающие тарелки?
- Это летающий космический аппарат, представляющий из себя преобразования материи в энергию и обратно. Летающие тарелки умеют управлять материей, энергией, временем, пространством и показывают нам, что этим самым мы тоже обладаем. И дуплекс-сфера является моделью летательного космического аппарата, и каждый человек сам по себе может фактически создать его и выходить на космическую связь с любой цивилизацией, с его помощью.
- Что скажете насчет новой лаборатории, которую вы строите?
- Мы хотим создать парапсихологическую лабораторию в виде шара шириной 6,6 метра. Будем помещать туда сто двадцать человек одновременно. Каждый сегмент - один знак Зодиака, по шесть женщин и одному мужчине в каждом сегменте.
- Еще вопрос: Михаил Львович, с чего надо начинать заниматься энергетикой?
- Мы работаем с окружающей природой, пространством, соблюдаем законы общения с окружающим нас миром. И поэтому наша система включает в себя не только человека, но и животных, растения, минералы. Каждому растению, животному, минералу соответствует свой знак Зодиака, подключается человек и создается единая энергетическая экологическая система, с помощью которой человек может воздействовать на окружающий мир во всех его аспектах, и, кроме того, через двенадцать знаков Зодиака подключать Космос. И потому первая задача человека заключается в том, чтобы научиться общаться с животными, минералами, растениями. И у нас существует специальная методика (она описана в книге "Философский камень"), которая помогает человеку снимать информацию с окружающего мира. Информация может быть в виде голоса, образа, сгустков энергии, которые попадают на человека.
В каждой стихии существуют информационные сгустки наших предков. Они обладают собственным разумом, структурой, с помощью которой, попадая к нам в пищу, - управляют нашими органами. И даже закладывают информацию половых органов...
- И все-таки каков практический шаг?
- Взять камень... Минералы по своим стихиям. Каждая стихия - три знака Зодиака. Ваша задача - по своему знаку подключиться к этому минералу. И взять энергию через копчик. Как бы почувствовать луч, который выходит из этого минерала, и через копчик распространить этот луч по всему организму. Почувствовать тепло, разогрев - все это имеет отношение к космическому подключению. Другими словами - зарядиться... Повторяю, это только начало. Надо научиться не только чувствовать предмет, на котором сосредоточиваешься, но и воспринять его, "втянуть" в себя, а затем из себя выбросить..."
Михаил Перепелицын, на мой взгляд, правильно объясняет духовную суть огненного очищения, которое было свойственно Русской религии еще в самые древние времена. Много об этом писали авторы "Агни-йоги" (Огненной йоги), наши гениальные соотечественники Николай и Елена Рерихи. Жаль, что Михаил их не упомянул, ведь они очень много сделали именно в этом направлении нашей духовной жизни. Думаю, не следовало бы Михаилу называть собственную национальную религию русского народа "язычеством" на манер "христианских" идеологов, которые надругались как раз над теми святынями, которыми Михаил, как и всякий русский пророк, очень дорожит.
Мне очень нравится мысль Михаила о соответствии посмертной судьбы человека с его мыслями, словами и поступками. Это действительно так, не зря древние мудрецы говорили: "Стучите и вам откроют!", "По вере вашей и будет вам...". Как мы видим, древние мудрецы и пророки прямо говорят, что если человек будет верить, то перед ним обязательно откроется иная, бессмертная жизнь. Главное, искренне верить в Бога и сделать все возможное и посильное для своего духовного пробуждения и самореализации.
Что касается идей Михаила об инопланетянах, то вопрос это очень сложный, но на то Михаил и пророк, чтобы пророчествовать и призывать к победе Добра...

ВЛАДИМИР ВЕРНАДСКИЙ

Владимир Иванович Вернадский - великий русский ученый-реформатор, ученый-энциклопедист, автор знаменитого учения о ноосфере. Я кратко ознакомлю читателей с его учением по его собственным материалам.
"Переворот, совершающийся в нашем XX веке в физике, ставит в научном мышлении на очередь пересмотр основных биологических представлений. По-видимому, он впервые позволяет в чисто научной концепции мироздания поставить Космос на подобающее место в жизни. Впервые в течение трех столетий вскрывается возможность преодолеть созданное ходом истории мысли глубочайшее противоречие между научно построенным Космосом и человеческой жизнью - между пониманием окружающего нас мира, связанным с человеческим сознанием, и его научным выражением.
Это коренное изменение основных физических представлений неизбежно должно отразиться на положении явлений жизни в научном мироздании, ибо целый ряд допущений новой физики нигде не выражен столь резко, как в явлениях жизни. Таков, например, необратимый во времени цикл явлений. Он характеризирует живое в такой степени, в какой мы этого не видим в косной, окружающей нас природе. Необратимость видна в жизни отдельного неделимого и для нас ярко выражается в его смерти. Необратимость не менее резко выражена в эволюционном процессе изменения видов в течение геологического времени.
Это знали, конечно, давно, но не обращали на это внимания, хотя сознавали его противоречие с утверждением о возможности свести явления жизни к физико-химическим процессам Ньютонова мировоззрения. Это очень обычное проявление неполноты , логического анализа в области научного мышления. Оно может быть даже неизбежно при сложности Космоса и при слабости нашего научного аппарата, которым мы проникаем в неизвестное.
Явления жизни, явления радиоактивности, явления внутренностей звезд, вероятно, наиболее яркие проявления необратимых процессов в окружающей природе. При этом наиболее резко этот тип процессов выражен в явлениях жизни. И это яркое выражение жизни несомненно физического явления космического порядка не есть случайное или единственное. То же мы увидим в свойствах пространства; оно же может быть отмечено для энергетических процессов, для свойств материи, строящей живые вещества. Эти отражения жизни в основных понятиях Порядка мира заставляют вводить явления жизни в мироздание новой физики. При этом, при единстве живого в жизни, мы не можем знать, где остановится проникновение научно построяе-мого Космоса явлениями, связанными с жизнью. Вероятно, будущее здесь чревато большими неожиданностями...
Надо к этому, кажется мне, неизбежному процессу подходить и с другой стороны, исходить из научных концепций жизни. Необходимо обратить внимание на те явления жизни, вхождение которых в научное мироздание уже сейчас становится вероятным. Мы подходим к очень ответственному времени, к коренному изменению нашего научного мировоззрения.
Это изменение по своим последствиям, вероятно, будет не меньшим, чем было в свое время создание Космоса, построенного на всемирном тяготении и на бесконечности времени и пространства, Космоса, проникнутого материей и энергией.
С точки зрения научной картины мира важно, что изучение жизни указывает на такие черты построения Космоса, которые в иных изучаемых наукой явлениях или совсем не выражаются, или выражены слабо и неясно. Уже одним этим ее изучение меняет научную картину Космоса, без нее построенную, и открывает в ней новые черты. Оно существенно меняет представление о пространстве, о времени, об энергии и о других основных элементах мироздания.
Диссимметрия живого вещества была открыта больше 80 лет назад, в 1848 году, одним из величайших ученых прошлого столетия Л. Пастером, который вскоре уяснил все ее значение для научного миропонимания. Пастер осознал диссимметрию как космическое явление и сделал из этого чрезвычайно важные для понимания жизни выводы. Сейчас в свете новой физики его работы должны привлекать самое пристальное внимание. Он несколько раз - возвращался к этим идеям, углубляя их все более и более. Он возвращался к ним в последний раз в связной форме в 1883 году - 46 лет тому назад - и перед смертью жалел, что не может к ним вернуться, углубиться в них экспериментом, считал это свое открытие самым важным делом своей жизни, самым глубоким подходом своего гения к проблемам знания.
Странна судьба этих идей; основная идея, им выдвинутая, не вошла до сих пор в научное сознание. И в общем мнении химиков она даже признается в основе сомнительной. Мне кажется, это связано с тем, что понятие диссимметрии, на которое опирался Пастер, никогда не было принято во внимание химиками во всем его объеме и не было понято его современниками.
Глубокий анализ этого понятия был произведен уже после смерти Пастера, через 46 лет после его открытия другим гениальным французом Пьером Кюри в 1894 году. Работы П. Кюри изложены исключительно сжато и могли казаться абстрактными; но основная его теорема - теорема о диссимметрии - не возбуждает никаких сомнений в своей правильности и ясна в своем конкретном значении для натуралиста. Она гласит: "Если какие-нибудь явления проявляют диссимметрию, та же диссимметрия должна существовать в причинах, которые эти явления вызывали". Этот принцип Кюри решает спор бесповоротно в пользу Пастера в той части его утверждений, которые заставляют искать причину диссимметрии природных тел в явлениях жизни.
Судьба работ Кюри была в этой области схожа с судьбой Пастера. Отвлеченный открытием радиоактивности, он вновь вернулся к работам над симметрией перед смертью в 1906 году - 23 года тому назад; судя по записям в дневнике, он при этом подошел к крупным обобщениям в этой области. После его гибели - он был раздавлен ломовым на улице Парижа - никто не поднял нити, им упущенной в дальнейшем физическом анализе принципа симметрии, особенно возбуждающем сейчас наше внимание.
Путь, открытый Пастером и Кюри, зарастает травою забвения. Мне кажется, как раз по нему должна сейчас пойти волна научной работы.
Явления симметрии недостаточно до сих пор охвачены и научной, и философской мыслью. Несомненно, это глубочайшее и основное понятие, проникающее - неосознанным образом - все наше миропонимание. Переворот, совершающийся в физике, и неизбежный рост биологических идей, с этим связанный, ставят, мне кажется, на очередь углубление и уточнение учений о симметрии.

НАЗАД


Самый глубокий, недоконченный охват учения о симметрии был сделан П. Кюри, который в сущности рассматривал симметрию как состояние пространства, т. е. как структуру физического пространства. Это определение должно быть сейчас учтено и при анализе физического времени, ибо в природных процессах пространство-время неразделимы.
Можно философски и математически идти еще глубже в анализе учения о симметрии, но для нашей задачи, оставаясь в эмпирическом мире натуралиста, это широкое и чисто реальное понимание симметрии достаточно.
Явления симметрии обратили на себя в общем должное внимание физиков только в XX столетии, когда окончательно выяснилось огромное значение в области физических наук кристаллографии со всеми ее подразделениями. С кристаллографией в физику вошло и учение о симметрии. Оно даже в самых математических своих частях было разработано - очень полно и глубоко - минералогами, всегда прежде всего имевшими в виду свои проблемы - проблемы кристаллографии. Для физики их достижения, как это доказал Кюри, явно недостаточны.
Недостаточны они в современной форме и для явлений жизни, исторически давших начало самому понятию симметрии. Ибо оно впервые зародилось при работе художников над живыми объектами. Первую формулировку понятию симметрии древние эллины приписывали скульптору Пифагору из Региона, жившему более 2400 лет назад, в связи с задачей воспроизведения человеческого тела. И позже один из основоположников учения о симметрии в минералогии, оригинальный французский ученый А. Бравэ, исходил в своих работах из симметрии, проявляющейся в растениях, и создавал учение о симметрии, одновременно исходя из растений, минералов и многогранников.
Но в то самое время, когда изучение природных кристаллов в свете изучения о симметрии получило чрезвычайное развитие, применение симметрии к объектам жизни, из которых оно возникло, и к физическим явлениям было все время спорадическим и несвязанным. Это сказывается сейчас в постановке учения о симметрии в современной научной организации. Учение о симметрии обычно связано с преподаванием минералогии и близких наук и не занимает ни в физических, ни в биологических дисциплинах подобающего ему места. Это сказывается и в недостаточной точности тех представлений о симметрии, которые для кристаллографии и минералогии не имеют большого значения, в частности в том понятии диссимметрии, значение которой для биологии было отмечено Л. Пастером, а в физике П. Кюри.
Словом "диссимметрия" называют разные явления - иногда, как, например, в живых телах, происходящие одновременно, но по существу между собою не связанные. Одно из этих явлений связано с учением о симметрии, а другое совершенно с ним не связано, но может изучаться только на основе симметрии. Делая свое великое эмпирическое обобщение, Пастер одновременно констатировал в состоянии пространства живых организмов оба эти явления.
Изучая кристаллические формы органических соединений, находящихся в организмах или из них выделенных, Пастер заметил уменьшение их симметрии, появление левых и правых форм в тех случаях, когда рацемическое тело распадалось на свои правые и левые антиподы. Он назвал это явление диссимметрией, т. е. нарушением симметрии, так как по отношению к многогранникам рацемического соединения нарушение их симметрии выражалось закономерным выпадением правых или левых площадок многогранников. Он заметил, что получаемые этим путем многогранники лишены центра и плоскостей симметрии, между тем как исходные многогранники рацемических соединений, распадением которых получаются правые и левые антиподы, обладают и центром, и плоскостями симметрии. Одновременно он доказал, что, в то время как рацемические многогранники при растворении оптически инертны, их антиподы вращают в растворе свет, правые - вправо, левые - влево.
Оба эти явления он связал вместе, как явление диссимметрии, и так как ее проявление сохраняется в жидком состоянии, он назвал его молекулярной диссимметрией, ища объяснение явления в строении химической молекулы. (...)
Так как Пастер вообще не знал, что часть нарушений симметрии - его диссимметрия - в действительности может быть выведена из законов симметрии, он не отделял это проявление диссимметрии от других, им открытых, говорил о них вместе как об одном явлении; он, однако, заметил, что последнее явление исключительно связано с жизнью, тогда как первое может быть от нее независимым.
Принцип Кюри о том, что всякое явление, обладающее диссимметрией, должно происходить от причины, обладающей такой же диссимметрией, так широк, что он обнимает оба явления. Прежде чем перейти к изложению достижений Пастера, остановимся на вытекающем из диссимметрии характере пространства, его отличии от нашего пространства - пространства физики и геометрии. Именно это пространство мы будем, согласно открытию Пастера и согласно принципу Кюри, наблюдать всюду внутри организмов - внутри бактерии или внутри слона, например, - и некоторые свойства такого, скажем энантиоморфного, правого или левого, пространства должны проявляться в окружающей организм среде благодаря их жизни.
Отличие такого пространства от обычного может быть ярко выражено изучением физических свойств проводимых в нем векторов, т. е. напряжений. Я указывал уже, что явления жизни необратимы во времени, т. е. с ходом времени всегда идут в одном направлении, в одну сторону, не возвращаясь назад. Организм растет, стареет, в конце концов умирает. (...) Геометрически время такого процесса может быть выражено в виде вектора АВ, причем АВ (+) тождественно ВА (-). Время такого процесса лишено по крайней мере центра симметрии (иногда неправильно физики говорят о его асимметричности). Тогда как для процесса обратимого АВ = ВА оба вектора сейчас здесь идентичны.
Мы можем выразить это явление, называя первые векторы полярными, а вторые изотропными. Время в явлениях жизни геометрически выражается полярными векторами, а в множестве обычных физических явлений - изотропными. В новой физике пространство и время неотделимы, как неотделимы они и в реальном мире натуралиста. В этом смысле идеи Эйнштейна ближе к научным концепциям натуралиста, чем идеи Ньютона, в которых в силе тяготения время не проявляется.
Полярные векторы должны, следовательно, характеризовать и пространство, т. е. объем, занятый телом организма. Явления диссимметрии, характерные, по Пастеру, для этих тел, не только это подтверждают, но указывают, что эти полярные векторы должны быть к тому же энантиоморфными. В них направление АВ отлично от ВА, но одновременно в окружающей вектор среде движение вправо и движение влево вокруг вектора может быть фактически различно. Можно отличать правые и левые векторы в зависимости от того, распределяются ли предметы или движения по правой или левой винтовой линии по отношению к данному вектору. На одной линии между точками А и В различимы, таким образом, четыре вектора. Можно различить:
АВ (+) ..... левый и правый.
ВА (-) ...... левый и правый.
В случае если будут преобладать в данном пространстве одни какие-нибудь векторы - правые или левые, надо различать два разных пространства - левое и правое. Это то, что нашел Пастер для явлений жизни.
Можно и должно идти дальше. Существует основное положение в учении симметрии, которое указывает, что действительное строение пространства, где она проявляется, определяется наименьшей симметрией явлений, в нем наблюдаемых. Следовательно, в космическом пространстве, изучаемом физикой, не может быть центра симметрии, иначе не было бы в одном из ее явлений полярных векторов, но не может быть и плоской симметрии, иначе не было бы в другом явлении - в области жизни - энантиоморфных векторов.
Пространство - так же как и время - старой физики было изотропно: векторы в нем отвечали по своим свойствам простым линиям. Пространство новой физики - анизотропное. В нем могут быть в крайнем случае только оси симметрии. Возможно, что оно вполне асимметрично, т. е. в нем нет никаких элементов симметрии. Свойства его как целого не будут в таком случае предвидеться учением о симметрии: все векторы будут и полярны, и энантиоморфны, и различны по числовым величинам.
Изучение физико-химических свойств поля жизни дает в этом отношении самые точные и глубокие указания, каких не дает пока никакое другое физическое явление Космоса.
Обратимся теперь к состоянию пространства, охваченного жизнью, как это выявлено открытиями Пастера, до сих пор остающимися в этой области фундаментом наших знаний. Замечу, что в биологии существует огромное количество наблюдений, относящихся к той же области и подтверждающих обобщения Пастера, но эти наблюдения разбросаны, не систематизированы и Не охвачены синтезирующей мыслью. Я к этому еще вернусь, а теперь обратимся к открытию Пастера.
Вывод Пастера о том, что молекулярная диссимметрия, характеризующая вещество живых организмов, не наблюдается в космической среде, ее окружающей, остается незыблемым. (...) Явление, по-видимому, связано с устойчивостью классов симметрии без центра и плоскости симметрии в определенных типах атомных полей. В природе мы наблюдаем это только в соединениях углерода, связанных с живыми организмами.
Пастер совершенно правильно заключил, что такое резкое различие между веществом живых организмов и косной материи должно быть теснейшим образом связано с основами проявления жизни и неизбежно требует особенности тех космических сил, под влиянием которых жизнь проявляется. Он говорит: "Если непосредственные создания жизни являются дисимметричными - это только потому, что в их выработке участвовали диссимметричные космические силы; это, по моему мнению, одна из связей между жизнью на поверхности и Космосом, т. е. совокупностью сил, расположенных во Вселенной". И еще: "Диссимметрию я вижу всюду распространенной в природе. Есть только один случай, когда правые молекулы отличаются от левых, это тот, когда они подвергаются воздействиям диссимметрического порядка. Эти диссимметрические воздействия, может быть находящиеся под космическими влияниями, находятся ли они в свете, электричестве, в магнетизме, в теплоте? Находятся ли они в отношении с вращением Земли, с электрическими токами, которыми физики объясняют земные магнитные полюсы? Какова может быть природа этих диссимметрических воздействий? Я думаю, что она космического порядка. Вселенная есть диссимметрическая совокупность, и я уверен, что жизнь, в том ее состоянии, в котором мы ее видим, есть функция диссимметрии Вселенной или одно из последствий, которые ею вызываются".
Чрезвычайно характерно, что в соединениях, связанных с жизнью, преобладает или исключительно существует один антипод. Другой совсем или почти совсем не проявляется - хотя он может быть получен в лаборатории. Замечу, что, согласно принципу Кюри, наш синтез совершается диссимметричной причиной, проявлением которой являются разум и воля экспериментатора.
Пастер считал, что в живых организмах устойчивы только правые формы материи, т. е. что пространство, занятое жизнью, благоприятствует сохранению только этих молекулярных структур. Он считал, что в наиболее важном веществе организмов - в семенах и яйцах - наблюдаются, резко преобладают только правые антиподы.
Пастера неуклонно занимала эта проблема. Он говорит: "Для того, чтобы понять образование молекул исключительно одного порядка диссимметрии, достаточно допустить, что в момент своей группировки атомы элементов подвержены диссимметрическому влиянию, а так как все органические молекулы, которые создались при аналогичных условиях, идентичны, каково бы ни было их происхождение и место образования, - это влияние должно быть всемирным. Оно должно охватывать весь земной шар". Это явление кладет резкую грань между энантиоморфными формами, создаваемыми в термодинамическом поле жизни, и другими, появляющимися в окружающей жизнь космической среде.
Исходя из симметрии, Пастер допускал возможность другой жизни с обратными антиподами - левыми в левом пространстве. Если явление связано с состоянием пространства, занятого жизнью, то правым - по непонятной пока нам причине - должно быть все пространство Солнечной системы, может быть галактическое.
Идеи Пастера не нашли отклика; факты, им полученные, не получили развития. Мы ни на шаг не пошли за эти 80 лет по пути, проложенному Пастером, бессильно остановились перед загадками, им освещенными. Хотя ясно огромное их значение и хотя ясна полная возможность экспериментального их исследования.
Это изучение важно не только для более полного понимания жизни, как это подчеркивал Пастер, оно не менее важно для изучения состояния физического пространства вообще, ибо оно вскрывает его новые свойства, которые ни в одном другом физическом явлении не проявляются. Необходимо подчеркнуть основной вывод: явления жизни позволяют здесь идти в изучении пространства Космоса так далеко, как это невозможно пока никаким другим путем. В этом проявляется космичность жизни.
Это ясно видел Пастер.
В биологии давно известен многочисленный ряд других явлений, сюда относящихся, к сожалению не собранных и не охваченных систематической научной мыслью.
Еще в конце XVIII столетия на одно из них обратил внимание французский писатель и ученый, имевший громкое имя, оставивший глубокий след в чувствах и мыслях людей XVIII столетия, предшественник романтизма на пороге прошлого века, Бернарден де Сен Пьер. Он в своих "Etudes de la Nature" писал: "Очень замечательно, что все моря наполнены одностворчатыми раковинами бесчисленного множества видов, у которых все завитки направлены в ту же сторону, т. е. слева направо, подобно движению Земли, если поставить их отверстием к северу и их концом к Земле. Лишь очень малое число видов составляют исключение... Их формы повернуты справа налево. Такое единое направление и столь своеобразное от него отклонение для некоторых имеют, без сомнения, причины в природе и в эпохах неведомых веков, когда создавались их предки" ("зародыши", как он говорит). Бернарден де Сен Пьер - больше художник, чем ученый, как это не раз бывает, - в своем космическом чувстве природы верно охватил грандиозное явление жизни того же порядка, к которому больше 50 лет позже него подошел строгий экспериментатор Пастер.
Мы вступаем здесь в огромную область факторов, не затронутых еще строгой научной мыслью. Можно и должно выдвинуть, однако, сейчас же важные указания, возбуждающие нашу пытливость. И я не могу, хотя бы вскользь, некоторые из них не отметить. Так, во-первых, по-видимому, направление спиралей раковин одного и того же вида может меняться в течение геологического времени. Так, есть указание, что раковины всех Fusus antiquus из красного лежня Англии (нижнепермские) все правые. Если бы не было какой-нибудь причины - неизбежно диссимметричной согласно принципу Кюри, нарушающей симметрию, то существовало бы одинаковое количество правых и левых спиралей. Причина, вызывавшая это явление, менялась в течение геологического времени. Она была в данной местности энантиоморфной левой в пермское время, и энантиоморфной правой в наше время.
Того же рода бесчисленные, не собранные воедино наблюдения разбросаны в литературе по отношению к окружающим нас другим спиральным формам растений и животных - к формам семян, цветов и т. п. Мы явно здесь находимся в области явной диссимметрии, тесно связанной с проблемами, затронутыми Пастером, но уже совсем не затронутыми теоретической мыслью.
Не исключена возможность, что здесь откроются те или иные особые свойства связанного с жизнью пространства или особого рода в нем действующая диссимметрическая сила. Дело настоящего и ближайшего будущего пойти по путям, которые здесь открываются.
Ясно, что жизнь неотделима от Космоса, и ее изучение должно отразиться - может быть, очень сильно - на его научном облике. Мы это видим и для других основных элементов Космоса, но останавливаться на них я здесь не могу.
Создание новых представлений о мире новой физикой заставляет особенно обратить внимание на изучение явлений жизни, указывающих на такой не земной только, но космический ее характер.
Перед биологией сейчас открываются широкие новые горизонты искания. Если подтвердится, что жизнь есть не планетное, а космическое явление, - последствия этого для биологических и гуманитарных концепций будут чрезвычайны.
Так это или не так, покажет будущее. Но пока что рост новой физики позволяет идти в решении новых проблем не только всегда в науке недостаточными и ненадежными философскими построениями, а строгим научным исканием, числом и мерою. Вскрывается новый путь изучения жизни, может быть уводящий нас далеко от биосферы, в которой сейчас сосредоточена работа биолога и в меньшей мере геохимика".
Таковы вкратце научные взгляды В. И. Вернадского - великого русского ученого.

ЛЕОНИД ПРИЩЕП

Казалось бы, что может быть загадочного в поведении обыкновенной мухи? Вот она садится на вашу руку и начинает энергично тереть лапками крылышки и брюшко. Она что: очень чистоплотная, умывается перед трапезой? Ответить не так-то просто*.

* По материалам М. Д. Дмитрука (прим. автора).

С появлением новой науки - биоэлектромагнитологии - стало возможным объяснить мушиный ритуал. Оказывается, энергичным трением хитонового покрова она вырабатывает так называемое трибоэлектричество. Его слабый разряд позволяет пробить твердую кожу "жертвы" мягким хоботком.
Еще нагляднее этот эффект демонстрирует комар: тонюсеньким, гибким жалом он легко пронзает толстую, грубую кожу быка - такое возможно только при электрическом разряде.
- Новая наука изучает воздействие электрических, магнитных и электромагнитных полей на биологические объекты - рассказывает один из ее основоположников - академик ВАСХНИЛ, доктор технических наук, заведующий кафедрой электротехники, электрификации и автоматизации Московского гидромелиоративного института Л. Прищеп. - Биоэлектромагницитология дала объяснение некоторым загадкам и наметила научный подход к изучению пока еще таинственных явлений. Разработки биоэлектромагнитологов дают и большой экономический эффект, например, в сельском хозяйстве.
О "живой" воде читатель слышал - а ее-то можно приготовить прямо на дому или на даче. Продукция Новочеркасского НПО "Магнит" позволяет получить ее в неограниченном количестве. Достаточно вставить магнитотрон в трубу, шланг или распылитель. Омагниченная вода дает прямо сказочный эффект.
В подмосковном госплемсовхозе "Константинове" (Домодедовский район) телят поили омагниченной водой и кормили омагниченным фуражом - в результате за месяц они прибавили в весе на 25 процентов больше, чем их ровесники из контрольной группы. А рекордистами среди четвероногих оказались поросята - они стали в полтора раза тяжелее.
Еще эксперимент: запустили в омагниченную воду рыб - и они стали расти в полтора раза быстрее. А когда их самих предварительно обрабатывали магнитным полем - в два раза! В омагниченной воде не заболела ни одна рыба, а в контрольной группе было 60 процентов больных! Оказалось, магнитное поле повышает общую сопротивляемость организма. Так, обработанные им пчелы самостоятельно избавлялись от свирепого клеща, который губит их сородичей.
Естественно было предположить, что прибор, который одинаково благотворно воздействует на растения и животных, будет полезен и для человека. Результаты таких исследований широко известны - магнитотерапия применяется в медицине.
Впрочем, далеко еще не все изучено, объяснено и внедрено в практику биоэлектромагнитологии - работы хватит на много десятилетий.
Казалось бы, хрестоматийный пример: самцов бабочек удалили от самки на восемь километров - и они нашли ее минут через сорок. Но те, у кого оторвали усики, не могли ее найти. Что же помогало ориентироваться на местности - обоняние? Не только! Удалось установить, что усики бабочек способны излучать и принимать электромагнитные волны - с их помощью насекомые "разговаривают". Но как расшифровать столь слабые сигналы - ведь бабочка не радиоприемник, у нее нет усилительного устройства? На этот вопрос удалось ответить биоэлектромагнитологам.
- Бабочка может не только усиливать, но и озвучивать слабые электромагнитные сигналы, посылаемые ее сородичами, - это действительно похоже на работу миниатюрного радиоприемника, - объясняет Л. Прищеп. - А необходимую энергию ей дает трибоэлектричество. Кстати, оно же питает и "передатчик" сигналов.
Разумеется, ученые изучают не только насекомых - как правило, они ищут объяснение универсальным способностям, свойственным многим живым существам. Например, способность общаться с помощью электромагнитных сигналов присуща разным животным и растениям, возможно, и человеку.
- Владеют ею далеко не все, - замечает Леонид Георгиевич. - Эта резервная способность организма, по-видимому, досталась нам от далеких предков и обычно проявляется лишь у немногих людей. Но она может неожиданно пробудиться практически у любого - в экстремальной ситуации, когда возникла угроза для жизни или гибнет близкий человек.
Четырнадцатого марта тысяча девятьсот сорок второго года нашу десантную бригаду с Северо-Западного фронта забросили в немецкий тыл, - рассказывает Л. Прищеп. - Во время артобстрела я получил тяжелое ранение и потерял сознание. После войны узнал, что в тот момент за две тысячи километров от меня - на Урале - проснулась моя мать Мария Ефимовна и сказала отцу: "Вставай, сына убило". Это видение так глубоко врезалось в ее память, что много лет спустя она пересказывала его в мельчайших подробностях. Во сне мать увидела то, что со мной произошло наяву. Подобных случаев рассказывают немало. Но о них предпочитают молчать средства массовой информации - мол, все это мистика. Действительно, ученые пока не могут объяснить вещие сны, но это вовсе не значит, что явления не существует.
- К таким примерам нельзя относиться пренебрежительно. Задача ученых - отсеять истинное от ложного и всему дать научное объяснение, - говорит Прищеп.
Старушки иной раз говорят, что злым, недобрым взглядом можно нанести "порчу" на любого человека, особенно ребенка - "сглазить" его. Красивые серьги и броши, яркие ленты и банты, другие безделушки когда-то носили для того, чтобы "отвлечь" дурной взгляд.
- Пока мы не знаем, как объяснить это явление, если, конечно, оно реально существует, - размышляет Леонид Георгиевич. - Но можно предположить, что "жертва" способна улавливать электромагнитные колебания, идущие от "дурного" человека в момент гнева. Возможно, их излучают глаза - ведь существует обратимость психофизических явлений: если орган зрения улавливает свет, то не исключено, что он его испускает. А свет, как известно, имеет электромагнитную природу.
Казалось бы, парадокс: почти неуловимое воздействие вызывает мощную ответную реакцию организма. Но исследования показали, что он гораздо активнее реагирует именно на слабые сигналы живых объектов, чем на мощные излучения приборов. Именно этим ученые объясняют некоторые парадоксы целительства: слабые поля экстрасенса порой позволяют достичь лучших результатов в лечении больных, чем дает медицинская техника…Словом, биоэлектромагнитология предлагает научный подход к изучению этого явления, как, впрочем, и многих других.
Однако эти работы ведутся у нас... на общественных началах. Почему-то они не попадают в планы научно-исследовательских работ. А пока на энтузиастов навешивают ярлыки лжеученых, на Западе и Востоке ведут форсированное изучение резервных возможностей человеческой психики.
Вот лишь один пример. Два года назад средства массовой информации сообщили, что Япония готовится к рывку, который позволит ей обогнать западные державы в исследовании и использовании таинственных явлений. Ведущие специалисты будут изучать способности человеческого мозга передавать информацию на большие расстояния. Их работу курирует министерство почты и телеграфа, которое надеется уже в ближайшее время получить принципиально новые средства связи.
- У меня есть основания верить в правдивость этой информации, - говорит Л. Прищеп. - О реальности ясновидения и телепатии говорили ведущие ученые мира - Менделеев, Бехтерев, Винер... Как бы там ни было, а факт есть факт: Япония достигла больших успехов биоэлектромагнитологии.
...Я ложусь на кушетку и упираюсь ступнями ног в небольшой прибор, подключенный к электросети. Чувствую слабые вибрации и приятное тепло... А через пятнадцать минут тело стало удивительно легким и сильным, усталость как рукой сняло, обострились мысли, настроение - прекрасное. Кажется, в таком состоянии можно побивать спортивные рекорды, совершать открытия в науке, создавать шедевры искусства...
- Вы молоды и при желании сделаете это без помощи прибора, - улыбается Леонид Георгиевич. - А таким старикам, как я, он крайне необходим. В последние годы у меня сильно болела фронтовая рана на ноге - еле ходил. Но через два месяца регулярных омагничиваний я забыл про боль - сейчас бегаю, как молодой.
Мне понятны чувства больных, которые прочитали эти строки. Они уже готовы немедленно звонить и писать, чтобы попасть на лечение чудодейственным прибором. Увы, вынужден их огорчить: в нашей стране он не производится и вряд ли где-нибудь используется в массовой практике. А разработали прибор в Японии. Прочитав переведенный на русский язык рекламный проспект "магнитайзера", Леонид Георгиевич собрал подобное устройство у себя дома.
Кстати, в проспекте содержатся любопытные сведения. Прибор действует на организм сильным магнитным потоком, который, в отличие от рентгеновского излучения, проникает глубоко в мышцы, подкожный жир и даже кости, вызывая в этих тканях вихревые потоки. Они ионизируют протоплазму клеток, активизируют обмен веществ, улучшают кровообращение, стимулируют образование новых клеток. В результате ткани как бы омолаживаются, повышается естественная сопротивляемость всего организма самым разнообразным заболеваниям. Японские ученые, которые вели эти исследования более 30 лет, утверждают, что "магнитайзер" претендует на излечение даже от таких застарелых заболеваний, как диабет, астма, гастрит, язва, гипертония, атеросклероз, невралгия...
А надо ли рекламировать заморскую новинку, которой не могут воспользоваться советские больные? Мы придерживались принципа умолчания много лет - в результате почти ничего не знаем о лучших достижениях зарубежной медицины, как, впрочем, и некоторых других наук. Не потому ли у нас привыкли с уверенностью в собственной правоте делать выговоры энтузиастам, которые на свой страх и риск ведут исследования таинственных явлений? Мол, не сбивайтесь с магистральных путей развития мировой науки. И в результате талантливые исследователи должны заниматься любимым делом... полу подпольно.
Между прочим, "японское чудо" произошло еще и потому, что ученые "сбились" с магистральных путей. Свернув работы по традиционным направлениям, они форсировали исследования в области кибернетики и генетики, которые у нас в то время называли лженауками...
А сейчас японцы делают рывок в психотронике, которую у нас по-прежнему не признают официально. Вместо того чтобы обеспечить исследователям лучшие условия работы, их разоблачают как лжеученых, а иногда даже выживают с работы. Итак, Япония делает моду в науке, а мы... бестолково ее копируем, когда на Востоке и Западе она уже устарела.
Так кто же примет вызов, брошенный Страной Восходящего Солнца? Конечно, хочется, чтобы это были мы.
- Мы сможем достичь успеха, если ликвидируем раздор - среди ученых и начнем работать сообща, - говорит в заключение Л. Прищеп. - Исследования показали, что многие "чудеса" - реальные явления, которые имеют электромагнитную природу. Их изучением и занимается биоэлектромагнитология.

АНАТОЛИЙ ОХАРИН

Наш знаменитый исследователь парапсихических явлений Д. Дмитрук недавно побеседовал с другим не менее знаменитым коллегой и исследователем Анатолием Охариным, и вот о чем они поговорили.
...После смерти души отделяются от тела и живут как разумные существа. Их видят йоги, шаманы, медиумы. Общаются с ними, получая утешительные сведения почивших и мудрые советы для живых. А наиболее одаренные сами способны отделять от себя души и посылать их невидимыми разведчиками в далекие и близкие миры...
ОТКРОВЕНИЯ примерно такого содержания сейчас в моде. Одни их с жаром распространяют. Другие доверчиво слушают. Третьи скептически усмехаются.
- А вы, могли бы по крайней. мере примириться с подобным мировоззрением, если бы я доказал, что все тела - живые и неживые - окружены некими энергоинформационными оболочками _ "тонкой материей, как ее называли древние мудрецы? Что и мысли наши - это отнюдь не абстрактная категория, а вполне реальные вещи, которые можно наблюдать? - спрашивает руководитель лаборатории биолокации Института минералогии, геохимии и кристаллохимии редких элементов (ИМГРЭ) Анатолий Федорович Охарин.
- Попробуйте...
На меня надевают наушники, от которых идут провода к устройству, похожему на миноискатель. На длинной ручке - квадратная рамка с металлической сеткой. Ничего не слышу. Но вот подношу рамку к столу, и наушники отзываются частыми щелчками - словно хворост кто-то ломает. Оглядываюсь: нет ли подвоха - и нечаянно отвожу рамку в сторону. Треск становится реже и тише. Действительно, впечатление такое, что вокруг стола находится невидимая оболочка, которую фиксирует прибор.
- Вы "нащупали" один слой, - говорит ученый, - а есть еще несколько. Теперь поводите рамкой вокруг меня. Слышите: два всплеска сигналов? Это мои оболочки, "сотканные" из "тонкой материи".
- Уж не на ауру ли вы намекаете? - Я припоминаю полотна знаменитых живописцев эпохи Возрождения. Они изображали святых не иначе как с ореолом над головой и светлым облаком вокруг тела...
- Дело не в названии, а в сути. Если сравнить показания прибора и изображения на картинах, получится, что размеры оболочек и здесь, и там совпадают. Это уже не аналогия, а подтверждение.
Что ж, техники, реагирующей на всевозможные физические поля человека, сделано достаточно. Мало ли от какого воздействия она "затрещит". Строить лишь на этом предположения о существовании ауры или "тонкой материи", пожалуй, неубедительно.
Но Анатолий Федорович, словно предвидя мои возражения, достает пачку фотографий. На них ясно видны оболочки людей! И, предметов. На одном из снимков можно различить голову человека, охваченную белым ореолом. Рядом заметен какой-то светлый сгусток. Что это?
- Мысль, - просто отвечает мне Охарин. - Она может отделяться от тела, путешествовать в пространстве и, простите за расхожее выражение, прийти вам в голову. По нашим представлениям, человеческий мозг - это своеобразный приемник мыслей. У кого он лучше "настроен", тот, пожалуй, умнее. Кстати, еще древние философы уверяли, что энергоинформационные копии реальных предметов и явлений существуют независимо от людей. Кто-то их улавливает, расшифровывает. И... делает научные открытия, пишет музыку. Говорят же: "озарило", "натолкнулся на мысль", "вдруг в голову пришла мелодия". Неспроста, наверное.
- Как-то не укладывается...
- Да никакой мистики тут нет! Наши эксперименты показывают, что "тонкие тела" - оболочки, мысли, аура, если хотите, то и души, состоят из материи - сверхлегких элементарных частиц, так называемых микролептонов. Их масса на много порядков меньше, чем у электрона. Сгустки микрочастиц каким-то образом видят экстрасенсы. На них реагируют рамки в руках операторов биолокации. И в этом взаимодействии, на наш взгляд, состоит их "тайна" - поразительная способность находить людей, предметы, полезные ископаемые. Операторы "прощупывают" микролептонные оболочки. Теперь "тонкие тела" можно регистрировать приборами. Видели снимки? Они сделаны с помощью фотолепторного аппарата, чувствительного к микрочастицам. Покажу еще фотографии, потому что они несут уникальную информацию.
Этот уникальный снимок, - продолжает Охарин, - заставляет серьезно задуматься над последствиями чернобыльской катастрофы. Смотрите, выращенная в соседнем районе картофелина внешне ничем не отличается от других. И кажется, не может причинить вреда здоровью. Она не радиоактивна. Но на фотолептонном снимке ясно видна черная структура внутри картофелины. Так выглядит излучение наиболее тяжелых микролептов. А они разрушительно действуют на организм.
Вот микролептонная структура в одном из заводских цехов. Ее размеры - десятки метров. Люди не видят сгустки частиц. Но, оказавшись среди них, испытывают неприятные ощущения. Портится настроение, самочувствие.
Над месторасположением железной руды словно полыхает пожар из микролептонов. "Пламя" охватывает площадь в 50 гектаров и поднимается на многие сотни метров...
...Можно не сомневаться, что методы микролептонного анализа будут полезны в геологии, медицине, экологии. Но меня, признаться, эти разработки взволновали по другому поводу. Ведь приборы, созданные в лаборатории Охарина, подтверждают реальность феноменов парапсихологии и биоэнергетики. А серьезно заговорив о материальности мыслей и души, ученые, по сути, сделали попытку примирить извечных спорщиков - идеалистов и материалистов. Кто знает, не изменит ли это коренным образом наши представления о мире и человеке? Основания призадуматься, по крайней мере, есть. Оказалось, микролептонную информацию можно не только улавливать, но и передавать.
Передо мной генератор инженера Карпа. Его излучающая антенна похожа на баночку крема. Охарин отвинчивает крышку и кладет под нее таблетку валидола.
- Мы много раз проверяли, - говорит Анатолий Федорович, - сердце у больных отпускает через несколько минут после "излучения". Секрет в том, что прибор передает человеку информацию о лекарствах. И она действует не менее эффективно, чем таблетки и уколы. Можно положить целебные травы. И тогда одного пучка хватит на многих, как и одной таблетки...
Есть и более фантастические предположения.
- Можно лечить человека по... фотографии, - заявляет Охарин. - Вставляем ее в излучающую антенну, и человек, изображенный на снимке, начинает получать целебную информацию.
И даже в этом, - поясняет ученый, - нет ничего сверхъестественного. Любое изображение человека связано с ним тончайшей нитью из самых легких микролептонов. По ней и передается информация, как свет по лучу лазера.
- Постойте-постойте, - перебиваю я Охарина, - не с этим ли связаны ясновидения Ванги, диагностика по фотографиям, легенды об экстрасенсах, которые по снимкам разыскивают людей или говорят хотя бы, живы они или нет?
- Связано непосредственным образом. И как нам кажется, наша гипотеза дает материальное объяснение этим феноменам.
Добавлю, эксперименты и теоретические расчеты Охарина и его единомышленников показывают, что существует более ста разновидностей микролептонов. Они отличаются по массе и другим характеристикам. Вполне достаточно для серьезного разговора о материальных носителях того самого "эфира", который искали Менделеев и Циолковский, Вернадский и Рерихи. И которым можно объяснить многие загадочные явления окружающего мира.

ОЛЕГ КАРМАЗА

Олег Кармаза - наш известный журналист и исследователь феноменальных явлений человеческой психики. Он многие годы проработал в Отделе информации "Комсомольской правды". Однажды Олегу удалось собрать за "круглым столом" ведущих ученых страны и поговорить с ними открыто на эту полузапретную тему.
Сейчас, кажется, становится уже очевидным: феноменальные явления человеческой психики - ясновидение, телепатия, телекинез - это не миф и не чья-то удачная выдумка. Это - реальность, причем реальность, подтвержденная экспериментально.
Но если они не миф, не мистика, не фокус и не трюк - то что тогда? И если можно их объяснить - то как? Они социальны - но в чем она, их социальность? Они значимы-но в чем их значимость?
Конечно, эти вопросы легче задать, нежели ясно и полно на них ответить. Впрочем, участники "круглого стола", состоявшегося в редакции, и не пытались дать окончательные ответы на все вопросы. Они лишь постарались обозначить "пунктирную линию", на которой, по их мнению, нужно расставлять указательные вешки.
В работе "круглого стола" приняли участие: академик АМН СССР, директор Института клинической и экспериментальной медицины (г. Новосибирск) В. П. Казначеев; член-корреспондент АН СССР, главный исследователь Института философии АН СССР А. Г. Спиркин; заведующий отделом теоретических проблем АН СССР Э. И. Андрианкин; доктор технических наук Г. А. Сергеев; доктор философских наук И. Ф. Селезнев (г. Минск); кандидат медицинских наук М. И. Буянов; кандидат химических наук Ю. В. Воронцова; член-корреспондент американской Ассоциации парапсихологов Э. К. Наумов; директор Всесоюзного центра психотерапии и экстрасенсорики "Рось" Э. М. Ложкин; президент Ассоциации ученых и интеллигенции "Созидание" В. В. Ленский; президент Международного Центра психоэнергосуггестии А. В. Игнатенко; руководитель центра "Псиэкс" (г. Баку) Т. Г. Дадашев; экстрасенсы В. И. Сафонов, В. И. Балашов, Л. Б. Ким, Ю. Ф. Воробьева, Б. М. Шапиро, И, И. Панченко, А. В. Николаева, В. Б. Виклюк, Е. В. Дерябина, Д. В. Назин, Д. В. Загляднова, В. И. Исмаилов.
О. Кармаза: У нас сегодня не совсем обычный "круглый стол", точнее, не совсем обычный состав его участников. Представители академической или, как ее еще называют, официальной науки и здесь же, рядом, ясновидцы, целители, телепаты - словом, те, кого еще два-три года назад можно было безбоязненно, во всеуслышание объявить "мистиком" или даже более прозаически - "шарлатаном".
Я, конечно, немного утрирую это противостояние. Тем более что среди присутствующих здесь участников есть и те, кто долгие годы, несмотря на разного рода запреты, в числе прочего изучал и эти, "мистические", явления. Но тем не менее до недавнего времени наука и экстрасенсы - а через них и экстрасенсорика как особый, нарождающийся раздел парапсихологии - не особенно ладили между собой. Наука свысока смотрела на экстрасенсов, их способности и возможности, считая все это очередной мистификацией. Экстрасенсы же, в свою очередь, сторонились представителей официальной науки, не желая иметь для себя лишних неприятностей.
Впрочем, сейчас "сенсам" жаловаться на судьбу не Приходится. Бум, который захватил всех, вынес их на гребень популярности и моды. Конечно, бум этот, эта волна чудес и всепоглощающей магии в чем-то, а может быть, и во многом, неестественны, раздуты. Но во всем ли? Сейчас все отчетливее слышен хор голосов, утверждающих, что экстрасенсы и прочие чародеи - это всего лишь своеобразная дань времени, конъюнктура. Замечено уже, что когда общество агонизирует или находится в тяжелых социальных условиях, на поверхность выступает "пена" - колдуны, провидцы, заклинатели. С разными претензиями, но обязательно - с претензией на чудо.
Сейчас именно такой момент? Может быть... Но он ли главная причина бума? Или только одна из причин? И как следствие сойдет ли этот бум через какое-то время "на нет", исчезнет или ему суждено, пусть не в таком масштабе и объеме, но все же развиваться и дальше?
В. Казначеев: Мне кажется, при ответе на этот вопрос нужно исходить из следующего, очень важного момента. Сейчас многие науки, и не только те, которые непосредственно занимаются живым веществом, но и химические, физические, геологические, астрофизические, подошли к черте, за которой начинаются явления, абсолютно не укладывающиеся в уже затвердевшие научные рамки. Однако больше всего таких явлений накапливается в поведении живого вещества, и не только человека, но и биосферы в целом. У нас в институте получены результаты экспериментов, позволяющих утверждать, что белково-нуклеиновая форма жизни, которую мы сегодня считаем единственной формой жизни живого вещества на Земле, на самом деле единственной не является.
Приведу один пример. Если вы в специальный баллон поместите клетки человека и облучите их, то через некоторое время в другом баллоне, стоящем рядом, погибнут клетки, которые вы не облучали. Факт поразительный! Но в чем тут дело? Между баллонами стоит стеклянная пластинка, другими словами, у клеток есть только оптический канал связи. Так как же в таком случае передается информация? С помощью чего? "Язык" генной инженерии тут ни при чем, волновых процессов тоже. Но что тогда?
Поле. Или, точнее, совокупность полей... Каких? Неизвестно. 'Но именно с их помощью в приведенном мною примере клетки как бы "обучают" другие клетки тому процессу, который с ними происходит, а именно - процессу гибели, разложения.
Еще один момент. Мы в институте провели эксперимент, когда, скажем, экстрасенс-оператор, находящийся в Москве, воздействовал на клетки, помещенные в сосуды у нас, в Новосибирске. Явление интереснейшее, и таких явлений - множество.
По-видимому, в основе энергетики этих процессов лежат далеко не окислительные реакции, как мы думали раньше. Вероятно, здесь, повторяю - вероятно, существует "холодный биотермояд". Но если в этом самом живом веществе есть другие энергоносители, скажем, "биотермоядохолодные", то мы с вами находимся на грани новых горизонтов в исследовании живого вещества. И, видимо, земной и планетарно-космической форм жизни. По существу, все это напоминает в какой-то мере ядерную физику, когда она была на грани открытия ядерной энергии.
Но к чему я клоню? К тому, что разного рода парапсихологические воздействия нужно как можно скорее перевести сейчас в категорию, которая хорошо известна, в категорию биотехнологии. Причем за эту биотехнологию должны нести ответственность и наука, и практика.
А. Спиркии: Можно, конечно, долго разбираться, какие конкретно науки включает экстрасенсорика, на каких "подпорках", образно говоря, она держится, физика или биология смогут ей больше всего помочь в будущем или, может быть, философия и социология... Только не напрасный ли это труд?
Поясню, что я имею в виду. Сейчас многие считают, и это довольно распространенное мнение, что экстрасенсорика - это отдельная наука. Еще не совсем определившаяся, но - наука. И значит, к ней нужно подходить с такими же мерками и критериями, как и к любой другой науке.
Но в том-то и дело, что экстрасенсорика - это не обособленная наука. И парапсихология, кстати, тоже. Здесь сходятся, по существу, все науки, без исключения. И культура в целом, с таким своим обязательным "букетом", как религия. Другими словами, экстрасенсорика - понятие очень широкое и объемное. И к его осмыслению, во всяком случае сегодня, мы еще, я уверен, не готовы.
Кстати, о чудесах. Явления эти есть, они подтверждаются многочисленными экспериментами в различных медицинских клиниках и институтах. Однако нет-нет да всплывет где-нибудь: а почему раньше обо всем этом слышно не было? Ну, скажем, пятьдесят или сто лет назад...
Да как же не было?! Я вот, например, этими явлениями интересуюсь уже почти полвека. И уже тогда, в сороковые-пятидесятые годы, изучался феномен Вольфа Мессинга. В частности, в лаборатории академика А. Р. Лурия, под руководством которого я начинал свою научную деятельность. И уже тогда было ясно - экстрасенсорные явления не чушь и не "липа". Они - есть. Есть, хотя никто не знал, как их толком объяснить.
Но это сорок лет назад. А вообще экстрасенсорикой, в том или ином ее аспекте, занимались начиная еще с глубокой древности. По этому вопросу есть работы у Пифагора, Демокрита, Платона, Цицерона. Парапсихологическими явлениями интересовались
Кант, Гегель, Фрейд, Эйнштейн. Наши русские ученые - Флоренский, Павлов, Циолковский. Кстати, это в какой-то мере в ответ на вопрос относительно сегодняшнего бума. И возможности его, скажем так, угасания.
О каком угасании вообще может идти речь, если уже такими учеными подготовлено главное - база, основа. Сейчас тот момент, когда нужно вплотную, именно вплотную, заниматься всеми этими явлениями.
В. Сафонов: В официальном списке участников сегодняшнего "круглого стола" я представлен как экстрасенс. Возражаю. Я всего-навсего обыкновенный инженер с обыкновенной инженерной любознательностью. Эта любознательность помогла мне написать в прошлом три книги, рассказывающие о так называемом "сверхъестественном". Одна из книг - "Нить Ариадны" - вышла сейчас уже во многих странах. В будущем году, слава Богу, она выходит вместе с двумя остальными и в нашем любезном Отечестве.
Но это пока вступление. Суть дела в другом. Вскоре после выхода книги "Нить Ариадны" я начал сотрудничать с Институтом мозга, для того чтобы самому во всем разобраться и все на себе прочувствовать. И, в частности, с лабораторией нейрокибернетики, возглавляемой профессором Н. Н. Любимовым. Сотрудничество это заключалось в следующем.
Я пришел в институт. Мне предложили направить на кого-то свою биоэнергию. Сравнили показания приборов - мозг работает совсем по-другому. Но это еще ни о чем не говорит. Потому что скептик может сказать: вы сами себя привели в экстремальное состояние и все ваши альфы-беты-сигмы начали работать сикось-накось.
Во время следующей серии экспериментов в кабину, где висел стенд с экранированной сеткой Фарадея, посадили нескольких помощников, ни о чем, разумеется, не подозревавших. Мне дали только их фотографии. Суть этого эксперимент заключалась в том, что я должен был, находясь дома, в Чертанове, описать этих людей, другими словами, сделать их голографический портрет, и затем воздействовать на различные участки их мозга. Попытался - получилось. Как, каким образом - не знаю. Но одно стало ясно: здесь явно не электромагнитное воздействие.
Вскоре выяснилось, что я в принципе могу проводить диагностику по одному лишь оттиску руки, по волосам, по голосу человека.
Но что это? Каким образом все это происходит? Ладно, когда кто-то там из экстрасенсов говорит, что он слышит чьи-то "подсказывающие" голоса, видит нечто, похожее на человека, который ему помогает. Но я-то сам делаю все это! И знаю, что никаких тут голосов, потусторонних "подсказок" и всей прочей ерунды нет. Это все психическая патология. А что есть?
Банк! Или информационное поле в данном случае это уже не принципиально. Есть, одним словом, "что-то", где хранится вся информация обо всем сущем. Здесь можно, конечно, долго говорить о сегодняшней, очень распространенной гипотезе относительно микролептонного поля, окружающего каждый предмет и состоящего из мельчайших частиц - лептоннов, которые несут в себе информацию. Но это все, так сказать, детали конструкции.
Кстати, об этом "банке" не раз упоминали в своих работах многие известные ученые на Западе, наш Вернадский об этом тоже упоминал. Если разобраться в сути вопроса, то получится следующее: нашему материальному миру, зрительному миру, сопутствует некий параллельный мир. Информационный. Отдельные, действительно обладающие способностью к ясновидению, экстрасенсы могут каким-то образом "войти" в этот мир, настроиться на него и получить информацию. Теория эта, конечно, не новая. Но не зря же говорят, что новое - это хорошо забытое старое.
В. Ленский: Вот Владимир Иванович рассказало своих опытах, о воздействии на мозг на расстоянии - и мне сразу же вспомнился один эксперимент. Он был поставлен в одном из московских институтов. И суть его состояла в следующем: на электронно-вычислительную машину, работающую на так называемой скорости случайного ряда, воздействовал оператор-экстрасенс. И что вы думаете? Это невероятно, но машина по желанию оператора изменяла свой ритм работы...
Но если это так, то возникает вопрос: как в таком случае защитить в будущем сложнейшие электронные приборы и системы полей от человека? Вопрос этот может, конечно, показаться Преждевременным, но, уверяю вас, это далеко не так.
О. Кармаза: Совершенно с вами согласен. И более того: мне кажется, что вопрос об экстрасенсорном воздействии на различные механические и электронные системы вообще требует отдельного, серьезного разговора. Поскольку в последнее время подобных фактов становится, судя по всему, все больше и больше.
Кстати, что касается воздействия, точнее, различных его форм. Я знаю, что среди участников нашего Круглого стола есть экстрасенсы, которые проводили в прошлом это воздействие в не совсем, скажем так, обычных условиях. Я имею в виду прежде всего ваши, Борис Михайлович, "польские" опыты...
Б. Шапиро: Ну относительно Польши все было довольно просто. В тысяча девятьсот восемьдесят втором году, когда там происходили известные всем события, мы, группа экстрасенсов из шестнадцати человек, попытались в один из дней воздействовать на этот регион и снять, хотя бы на время, существующую там напряженность. Вообще-то нас было семнадцать человек, но один экстрасенс работал заочно.
Воздействие наше проходило так: собравшись группой, мы первым делом попытались "настроиться" на этот регион. Каждый, разумеется, "настраивался" по-разному. Кто-то представлял себе голограмму глобуса, кто-то - фрагменты фотографий, увиденных в какой-нибудь из книг о Польше. Главное - нужно было почувствовать патологичность энергетического поля в этом регионе. Ведь, по существу, между полем человека и полем большого региона нет никакой разницы. То, что чувствует экстрасенс, диагностируя больного, он чувствует и диагностируя какой-то регион. В данном случае в момент "настройки" на Польшу у всех нас, без исключения, появилось чувство тревоги, некомфортности, болезненности.
Вот это чувство как раз и надо было снять. Причем в момент снятия нужно было одновременно представлять себе большую массу людей. Мы как бы "заменяли" у них одно чувство другим - чувством покоя, умиротворенности. Все это заняло у нас минут тридцать. После чего мы закончили сеанс.
На следующий день по телевидению сообщили, что представители властей и забастовочных комитетов пришли к обоюдному согласию, и положение в какой-то мере начало проясняться. Эта "передышка", конечно, была недолгой, но тем не менее факт остается фактом.
Я понимаю, что все это может показаться кому-то абсолютным бредом. Но тут уж ничего не поделаешь: пока экстрасенсорика не будет объяснена с научной, прежде всего, точки зрения, причем объяснена досконально, эти и другие подобные эксперименты будут считаться полной чушью и околесицей. Как и несколько лет назад, они будут восприниматься только лишь как чудо. А чудес, как известно, не бывает...
Э. Наумов: Поскольку наш "круглый стол", судя по всему, подходит уже к концу, я постараюсь быть кратким. Прежде всего на чем мне хотелось бы остановиться? Я, конечно, понимаю, что вопросы, которые я хочу затронуть, не глобальные и не масштабные. Но тем не менее они тоже очень важны. Я имею в виду сегодняшнее наше отношение к парапсихологии, а если конкретно - то к самому термину.
Полистайте сейчас газеты или журналы. В любом материале, если только речь идет о парапсихологии или экстрасенсорике, заголовки обязательно такие: парапсихология - это трюк или реальность? Действительность или фикция? Нужно раз и навсегда определить, что парапсихология - это не трюк и не фикция. А реальность. И я лично очень бы хотел, чтобы наш сегодняшний Круглый стол в силу своей такой, что ли, респектабельности был бы в этом смысле своеобразной точкой отсчета.
Так вот я предлагаю: может быть, стоит, раз уж мы всерьез Сейчас занялись парапсихологией, провести что-то вроде телемоста между, скажем, американскими парапсихологами и советскими?
Разумеется, все это должно идти под эгидой "Комсомольской правды", поскольку она первая из центральных изданий занялась этим вплотную. Центральное телевидение, я уверен, пойдет нам навстречу. А что касается американских коллег, то могу сказать следующее: идею о телемосте поддерживает астронавт Эдгар Митчелл - автор очень известной и серьезной книги "Психологические исследования", еще ряд известных американских специалистов, занимающихся вопросами парапсихологии.
О. Кармаза: Ну что же, по-моему, очень дельное предложение, и, я думаю, мы к нему еще обязательно вернемся...

ВЛАИЛЬ КАЗНАЧЕЕВ

Влаиль Петрович Казначеев - выдающийся русский ученый, наш современник, директор Института клинической и экспериментальной медицины в Новосибирске.
В. Казначеев одним из первых занялся изучением информационного обмена в природе, многое сделал в этом направлении. Я с ним лично не знаком, поэтому в своем рассказе о нем сошлюсь на его интервью, которое он дал Е. Приходько.

1. "Российская наука о человеке потеряла то, что имела".

- Влаиль Петрович, сейчас много говорится о кризисе отечественной медицины. Сколько людей, столько и мнений о причинах этого. Интересно услышать вашу точку зрения.
- Неправильное понимание причин кроется в искажении истории. Дело в том, что к концу прошлого века культура и теология (или теософия) в России относительно европейской и американской культуры характеризовалась очень крупным Ренессансом. Фактически во всех сферах - этической, художественной, литературной, архитектурной, музыкальной, научной (гуманитарной и технической). Можно назвать целые плеяды их представителей. Если бы вы увидели Европу, скажем, с уровня спутника и могли бы окрасить научную мысль каким-то оттенком, вы бы увидели, что на континенте Европа над Россией поднимается какой-то фонтан, какой-то купол. Это было рождение в России научной и культурной мысли как планетного явления. Оно возникало на стыке между прошлыми и настоящими европейскими культурами, восточными культурами и той самобытностью, уходящей корнями к славянской древности, которая и формировала этот Ренессанс.
Так вот, этот купол в фундаментальном и прикладном смысле все больше и больше вбирал в свой фокус проблему человека, души и тела, его физического и этического, духовного здоровья.
...В России формируется общество, которое называлось "Мироведение". От слова "мир", то есть структура всей нашей жизни. Лесгафт организует в Петербурге практические лаборатории Инстатута Человека. Развивается меценатство: от, скажем, Саввы Морозова, оплатившего открытие лабораторий, до различных общественных организаций. Создается даже Бадмаевская клиника по тибетским методам лечения. Российская наука тогда вплотную подходила к обобщению, суммированию восточного и азиатского опыта, европейского и своего.
Больше того, в восьмидесятых годах шестнадцатого века при существующей ломоносовской императорской Академии была организована Российская Академия наук. Позже в Петербурге Бехтерев открывает Институт психологии. Создается Институт проблем алкоголизма. Между прочим, все это при царях! То есть к революции Россия приходила с колоссальным запасом прочности фундаментальных научных идей по проблемам человека, включая генетику, всеми потом отвергнутую. После революции очень быстро идеология, политика скатываются в дипломатию, а точнее, в обычный культурный принцип догматизма, и эти идеи человечности уничтожаются. Значит, Ренессанс сменился обратным знаком. Уничтожением науки - физическим и духовно-историческим. Ведь мы до сих пор не знаем ряда фамилий крупнейших ученых, которые просто вычеркнуты из памяти науки и только сейчас восстанавливаются. Российская наука о человеке потеряла то, что имела.
Однако в тридцатые годы, несмотря на сталинизм, проблема человека все еще живет - во многом благодаря ВИЭМу (Всесоюзный институт экспериментальной медицины), фактически Институту Человека, который, являясь институтом академическим, наработал к войне большой фундаментальный пласт по проблемам гигиены, микробиологии, биологии, по проблемам клетки, генетики, психологии, физиологии, энергетики. После начала Великой Отечественной войны институт волевым порядком превращается в медицинскую академию, которая занимается важными, но в основном лечебно-прикладными вопросами. А ВИЭМ передается в "большую академию", в чьих крупных программах проблема человека была вычеркнута. С тех пор, за исключением краткого периода оттепели, проблема человека практически исчезла в СССР. Теперь пожинаем плоды.

2. "Авторитет мундира против авторитета интеллекта".

- С этим, конечно, и связано ваше заявление о том, что, выступив с докладом на недавней сессии Общего собрания СО АМН СССР, вы "спели свою лебединую песню". И это тогда, когда возглавляемый вами ИКЭМ вышел на новые просторы исследований, связанных с изучением необычных способностей на фоне природных аномалий, когда начаты работы под девизом "Вернуть человеку его космическое начало", когда ведутся исследования на Крайнем Севере, на Алтае, в так называемом "Пермском треугольнике"...
Когда организован телепатический мост "Новосибирск- Филадельфия"... Знать, очень весомы причины...
- Если позволите, я начну издалека. Но ведь и причины не возникают в одночасье.
...Шестидесятые годы. Хрущевская оттепель. Идут послабления в ГУЛАГах. И Сибирь, да и не только Сибирь, получает в свои научно-практические подразделения людей, которые либо открыто ссылались сюда после войны как неугодные лысенков-щине, либо многих крупных представителей культуры и науки, которые, освобождаясь из ГУЛАГов, получают право жить в городах Сибири без выезда на запад, а также в Москву, Ленинград, и концентрируются здесь. Группа шестидесятников вызывает тогда определенный крупный всплеск в научно-культурной жизни Сибири. И молодая научная поросль, в том числе я и еще ряд моих коллег, нынешних директоров институтов СО АМН СССР, попадает под этот всплеск. Мы все - шестидесятники.
К тысяча девятьсот семидесятому году из этой оттепели вырос Сибирский филиал медакадемии. Главной в нем была проблема человека. А я стал президентом этого филиала. Внезапно случается трагедия. Умер президент АМН СССР академик Владимир Дмитриевич Тимаков. Умер на заседании Совмина, где он отстаивал выход медакадемии из-под Минздрава. Я был соучастник этой идеи. Итак, Тимаков умер. Возвращается Блохин. Возникает резкое тяготение от оттепели снова к догматизму. Дело, понятно, не в Блохине, а в общем ходе событий. В тысяча девятьсот семьдесят девятом году в Новосибирск приезжает коллегия АМН ликвидировать Сибирский филиал. Ночью меня приглашают на аудиенцию и говорят: "Если не изменишь доклад, завтра мы тебя снимаем". Я доклад не изменил и докладывал так, как считал нужным. Но я понимал, что московские "патроны" будут делать свое дело. Такова застойная участь наша. Они привезли уже подготовленные решения. Но накануне я обратился к моим соседям и моим друзьям в Академгородке: к академику Трофимуку, академику Яншину, академику Аганбегяну и другим и сказал, что завтра произойдет катастрофа. На заседание мои коллеги, друзья (а они же, как академик Яншин, и мои учителя) пришли. И когда началось обсуждение доклада, то их выступления остановили намеченную расправу. Благодаря поддержке лучших представителей той самой оттепели, которая была в Сибири, филиал АМН сохранился.
С тысяча девятьсот восьмидесятого года, после перевыборов президента, я считаю, прошло существенное изменение политики в организации науки. Был сделан резкий крен в сторону клинического, лечебного, диагностического направлений. Фактически академия пошла в недра Минздрава, подменяя его и теряя комплексную проблему человека. Сохранять ИКЭМ оказалось очень сложно. Удавалось это сделать через инфаркты, с кровью.
Если здешний президент еще как-то вынужденно поддерживал наши поиски, то московский президиум стремился - я беру на себя смелость это сказать - к максимальному уничтожению института.
А сейчас, в периоде нового застоя, как я его называю, сохранять институт становится еще труднее. Отвечу, почему. С Сибирью, похоже, происходит такая же примерно балансировка, как у России с союзным правительством. То есть если союзное правительство давит Россию, считая ее, так сказать, некоей перспективной кормушкой, то российское правительство так же давит Сибирь, считая ее колонией.
У нас вся страна, сделав гигантский крен античеловеческого развития с технократическим ходом, все еще стоит на-попа. Оттепель шестидесятых немножко выправила положение, а теперь крен пошел еще сильнее. Авторитет мундира идет войной на авторитет интеллекта. Поэтому я полагаю, что этот год последний - моя "лебединая песня". Поскольку я как шестидесятник не понят. И многие шестидесятники не будут поняты сейчас. Это одна из драм нашей перестройки.

3. "Они говорят нам: умрите!".

- Неужели, лишая институт надежды на выживание, власти не понимают, что лишают общество ориентиров движения вперед?..
- ИКЭМ - крупная концентрация "дальнобойного" научного интеллекта. Через год-два-три, когда общество - а я надеюсь на это - придет к необходимости реконструкции человеческого начала в самом себе, оно лишится теоретических опережающих разработок. Поэтому я рассматриваю институт как колоссальное российское, общенациональное достояние, как концентрацию интеллекта по фундаментальным проблемам человека. И если нам говорят Советы (я имею в виду прошедшую сессию облсовета), что им наука не нужна, я лишний раз убеждаюсь в правоте своего решения. Это оголтелость какая-то.
- Такого уровня народные депутаты?
- Такого уровня. Они, например, ставят вопрос о том, чтобы мы отчисляли десять процентов от бюджета как налог. Они говорят: а зачем нам симфонический оркестр, зачем оперный театр? Значит, мы лечим людей, мы развиваем вот эту сибирскую площадку - надежду, как я уже говорил, России, и эти же люди говорят нам: умрите! Потому что вы пьете нашу воду и дышите нашим воздухом. Это самоубийство. Когда Гитлер в тысяча девятьсот сорок третьем - тысяча девятьсот сорок четвертом годах был уже на грани поражения и искал выхода, то он поскользнулся на том, что призвал в армию крупнейших ученых. Мы сейчас на рынке уничтожим то же самое - интеллектуальный потенциал. Потому что при таком подходе умнейшие, лучшие
специалисты либо уедут за рубеж - а они уже туда едут, - либо переквалифицируются на "топорников".

4. "Мы продали на рынок здоровье нации...".

- Как панацею от многих бед наше общество ждет вступления в рыночные отношения. А если взглянуть на рынок в ракурсе волнующих вас медицинских проблем?
- Ведь что такое медицина? Это часть рынка труда. Каждый человек, затрачивая некоторое количество своего здоровья, производит какой-то предмет или услугу. Значит, вы переводите резерв своего здоровья в продукт. Этот продукт попадает на рынок, где получает потребительскую стоимость, вступает в рыночные законы экономики и конкуренции. Фактически вы конкурируете на рынке стоимостью вашего здоровья. Если вы на этот продукт положили много здоровья, а он конкуренции не выдержал, то вы не получите от рынка рекреационного эквивалента - питания, нормальных социальных условий жизни, услуг - и потеряете здоровье. Делаем вывод: рынок труда есть рынок резервов человеческого здоровья.
Кто у нас это понимает? Кто этим занимается? Никто.
Когда на рынке люди говорят, им нужно в больницу или к врачу, включается министерство, но оно получает только, если хотите, проценты утруски и потерь от этого гигантского рынка труда. Но в нашей стране его как такового, организованного по человеческой сущности, нет. А есть рынок товарный.
Почему на Западе не происходит катастрофы? Потому что если вы затратили, скажем, десять единиц своего здоровья и ваш продукт вышел на рынок, то в эквиваленте доллара по этой стоимости вы получите материал для восстановления ваших десяти единиц. В этом и смысл рынка. Он восстанавливает траты человеческого труда. Но когда рынок в продуктах, в услугах оторван от этой базы, он превращается в уничтожение человеческого здоровья. Нация лишается восполнения глубинных резервов и автоматически идет на вымирание. В Сибири наступает такой период. На смену ГУЛАГам сталинизма, где нация уничтожается диктатурой, пришел период, когда мы будем скрыто перемалывать здоровье своего населения.

5. "Последствия непредсказуемы".

- Мы посчитали: населению Зауралья (а это тридцать четыре с небольшим миллиона человек), если брать критерии продолжительности жизни, психического и биологического здоровья в лучшем случае хватит до две тысячи двадцатого - две тысячи двадцать пятого года. Оно будет переработано догматическим, техническим, технократическим комплексом с уничтожением не только человека, но и природы. Мы теряем здесь в год необратимо примерно пять-семь процентов, а на Севере - до девяти процентов человеко-часов. Значит, в трубах не газ, а переработанный человеческий организм течет. Это не никель, а человеческий крематорий работает, хотя ГУЛАГа нет. И наша беда в том, что сегодня в России нет комплексного расчета запаса здоровья нации, ее интеллекта.
Нет проработки подходов к ее перспективам не с позиции экономики или политики, а с позиции ее глубинного исторического развития. И сколько я ни писал, сколько ни обращался... российский Верховный Совет "висит" сегодня на информации чисто медицинской или демографической отдельно. До конца же нет понимания того, что резерва здоровья народа осталось на несколько десятков лет, что его выкачивают, как газ из-под земли.
По нашим данным, психофизиологические дарования человека, которые ему даются природой и Богом, в СССР используются примерно на три-пять процентов. В США на семнадцать-двадцать процентов. Представьте себе группу военных или инженеров, художников, где только три процента дарований, и группу, где двадцать процентов. Если страны в столь разной мере используют самый высший свой продукт, то они соревноваться просто не могут.
Еще один аспект. Посмотрите на карту. Над Амуром плотность населения 0,1-0,2 человека на квадратный километр. Ниже Амура Китай - тридцать человек. Еще Индия. Высокая плотность населения давит, как газ. Значит, в чисто человеческом балансе возникает странный контраст. Последствия таких вакуумов непредсказуемы. Это понимала царская Россия. При столыпинской реформе была большая миграция, с хорошими льготами. Сюда же сами, не по принуждению ехали. Мои предки тоже здесь не в кандалах оказались. Переселение казаков, крестьян было дальновидным решением. Но сейчас, когда мы обращаемся в центральные органы, то сталкиваемся с тем, что известные слова Ломоносова "Россия будет прирастать Сибирью" понимаются весьма однобоко. Между тем будущее нации зависит не только от политики, а и от развития и выживаемости ее как исторической целостности. Поэтому сохранение сибирской популяции с точки зрения демографии - это, если хотите, вопросы очень далекой и фундаментальной политики. А что мы имеем сейчас? Здесь технократический уклон и, я бы сказал, карьерная тупость партийных кругов необычайно колониальны. Недаром Кузбасс взорвался. Недаром.

6. "Сможем ли обойтись без лекарств?".

- Влаиль Петрович, каков сейчас главный предмет вашего научного интереса?
- Я как врач постепенно расширял свои изыскания и сосредоточился на проблеме механизмов хронической патологии, где занимаюсь междисциплинарным стыком: молекулярной биологии и биофизики. Меня интересуют информационно-энергетические переносы в биосистемах. Поэтому я курирую Совет при Союзе научных и инженерных обществ по соответствующей проблеме. Сейчас остаюсь его президентом. Я стимулирую организацию Российской ассоциации по планетарной экологии и космологии и многие союзные и республиканские движения подобного характера.
- А применительно к практическому здравоохранению?
- Скажу о наиболее многообещающем направлении - так называемой голографической фармакологии. Термин этот условный. По общепринятому мнению, клеточный геном работает только в химическом синтезе в трех-пяти процентах. Остальные девяносто пять процентов в течение жизни якобы остаются в резерве. По тем материалам, которыми мы располагаем (идея принадлежит московскому ученому Л. П. Горяеву и его единомышленникам), все так называемые резервные проценты тоже являются работающими и фактически определяют некий "голографический проект" будущей клетки, по которому часть генного аппарата включается в биохимические синтезы. Представьте себе проект народного хозяйства и строительства нужных фабрик. Если фабрика плоха, дело не в ней, а в ее проектировании. Так вот, сегодня высшей формой достижения в науке считается перенос гена, или генная инженерия. Возможен перенос белка, клетки. Пример: искусственная беременность.
Но если девяносто пять процентов клетки программируется вначале в виде "голографических", солитонных процессов, то мы, научившись моделировать эти процессы, не будем нуждаться В переносе генов, ни в переносе белков и, наверное, можем обойтись без лекарств. Это я называю солитонной, или голографической, фармакологией.
- Это приоритет советских ученых?
- В какой-то степени да. Я думаю, что открытие фотогенетических лучей Гурвичем, работы Бауэра, в значительной мере Чижевского делают такого рода приоритеты.
- А каковы перспективы идеи?
- Перспективы, думаю, колоссальные. Потому что, зная всю эту голографическую организацию взаимодействий, можно будет ее использовать в качестве основного средства прогнозирования и управления. Подобные эксперименты на клетках мы уже в своих лабораториях имеем.

7. "Наркомафия это оружие купит...".

- В недавнем интервью французскому журналу "Пари-матч" вы, Влаиль Петрович, выразили тревогу по поводу реальной опасности создания оружия массового психического воздействия. Неужели наука готовит такой "подарок" человечеству?
- Всякое фундаментальное исследование, как, например, изучение энергетических источников ядерных процессов, таит в себе в равной мере использование этих знаний как для добра, так и для зла.
В психических процессах, в информационно-энергетических переносах, в микролазерной технике, в "голографических" структурах таится колоссальный резерв для лечения, для профилактики, для понимания и раскрытия интеллекта человека и столь же большой разрушительный потенциал. Если мы будем накалять, обострять соревнование в поисках этого оружия, открытость послужит лишь благу. На этом я как ученый настаиваю категорически.
Мировое сотрудничество в этих проблемах должно контролироваться на уровне Совета Безопасности ООН, и там нужно немедленно создавать корпус такого контроля. В нашей стране он тоже необходим, только не в академических кругах и не в Минздраве, а как независимый контроль. Если его не будет, то не "пентагоны", а мафии это оружие купят. Ибо наркомафия владеет сегодня миллиардами. Она все купит. Есть и другие мафии. И не надо думать, что мы, водрузив мир на Земле через правительства, с договорами на официальных, военных уровнях, эту проблему отодвинули. Это будет болезнь человечества в области неуправляемых систем терроризма. Не дай Бог, но может так статься.
Не исключено, что некоторые работы следует притормозить, но тоже открыто, под контролем. Вот почему с нашими коллегами в Европе и в Америке, всего в шестнадцати странах, мы подписали и продолжаем подписывать обязательство ученых - Декларацию о ведении этих работ в гуманных целях, в открытых лабораториях, о неприменении их в различного рода конкретных сферах. И об этической норме наших взаимодействий.
Декларация неправительственная. Но если сейчас волевым характером эти работы приостановить, то они уйдут в подвалы закрытых военных лабораторий, мафии и потом выплывут готовым оружием. Закрывать их нельзя, остановить прогресс мысли невозможно. Джинн уже вышел из бутылки.
- Мрачные прогнозы...
- Не мрачные. Потому что на другом полюсе - реальные пути для борьбы с опухолевыми процессами, глубинное познание I психических процессов. Это проблема человеческого бессмертия, которая вполне серьезно становится предметом большой глобальной науки.

8. "Копятся неудовлетворение и страх перед медициной".

- В последние годы страну захлестнула волна повального увлечения нетрадиционной медициной, экстрасенсами, различными мистическими явлениями. И, несмотря на многочисленные публикации на эту тему, нет четкого научного объяснения происходящему...
- Начнем с того, что до сих пор мы представляли живое вещество как сложный континуум белково-нуклеинового энергетического процесса. Но в истории жизни людей накапливались материалы о том, что взаимодействие живых организмов не ограничивается только этим. Возможен обмен информацией издалека. И действительно, шаман или жрец способен существенно что-то сделать, не подливая яда и не делая выстрела. Из народной медицины известно, что при целом ряде труднейших состояний человека, когда даже современная медицина как будто оказывалась бессильна, эти действия были возможны.
Мировое естествознание в целом сейчас находится на грани определенного кризиса. Белково-нуклеиновые процессы не раскрывают сущности жизни. И вся наша современная научная медицина с гигантской химией наносит вреда, может быть, уже больше, чем пользы.
Преждевременное старение не удается остановить ни химической профилактикой, ни рациональным питанием, ни здоровым образом жизни. Нарастает эпидемия хроники. Ясно, что естествознание упирается в непонимание каких-то более глубоких организаций жизни. И этот фронт нового представления (не отрицания биохимии, а понимания биофизических конструкций, "топографических" организаций) идет в мировой науке.
В нашей стране аналогичные исследования интенсивно велись где-то до тридцатых годов, а еще раньше - русскими учеными в конце прошлого века. Сталинизм вел тотальное уничтожение этих направлений, подчас вместе с самими учеными. А сама сущность биофизики была извращена. Все это сужает возможность нашего ответа на те вопросы, которые задает жизнь. Эти причины лежат в плоскости науки.
С другой стороны - неудовлетворенность населения нашей химической, скорее захимической медициной, страх перед ней. Вот почему восстанавливается знахарство, происходит взрыв мистики, недобрых религиозных традиций, некоего их суррогата. Минздрав не в состоянии их контролировать, а экономика по организации кооперативов способствует.
Нынешний всплеск так называемого шаманства очень напоминает то, что было в Европе и Америке примерно двадцать пять лет назад. Тот же кризис, неудовлетворение плюс дороговизна медицины. Но законы в Штатах оказались жестче и не дали раздуться пожару. К тому же западная медицина нашла свою "колею", где человеческое здоровье, труд, продукт, потребительская стоимость и обратная связь сбалансированы. В Советском Союзе идет гигантский разбаланс. Он взрывом пахнет. Поэтому наши средневековые мистерии, повторяющие прошлое Штатов и Европы, захлебнутся, так как они попадают на
колоссальное депонирование денег, неудовлетворенность медициной и несут в себе не культурную, а в подавляющем большинстве мистическую, синкретическую подоплеку. Остается удивляться малокультурию населения. Казалось бы, взрослые, зачастую с высшим образованием люди, а открывают телевизор Кашпировскому. Тот, кто разрешает, не ведает, что творит.

9. "Человек возник не по Дарвину".

- Вы много занимаетесь аномальными явлениями. Что в этой связи вам видится самой большой загадкой жизни?
- Как ученый я формулирую гипотезу и утверждаю? Около четырех миллионов лет на Земле как космическом теле появляется несколько форм живого вещества. Они реализуются в белково-нуклеиновых структурах, а также в полевых формах организации жизни, столь же сложных. Их взаимодействие и есть эволюция жизни на Земле. Рассматривая ее как белково-нуклеиновую, мы глубоко ошибаемся, видимо, мы еще на заре наших знаний. И это трагично, так как наше безрассудное самоуничтожение может привести не только к уничтожению белково-нуклеиновой экологии, а к более глубокому воздействию на полевые формы.
Если человек возникает на поверхности Земли, то не по эволюции Дарвина, а как взрыв организации топографических полевых структур интеллекта. Люди на заре своего возникновения, объединенные этим интеллектом, на поверхности Земли жить не могли. И в процессе адаптации приходят к языку. Так что наш семантический язык - вторичная форма адаптации интеллектуального живого вещества на поверхности Земли.
На поверхности Земли, в самой Земле, в ее окружении сохраняется общечеловеческий интеллект в виде топографических структур. Другими словами, все вокруг - живое и мыслящее. Человек весьма самонадеянно считает себя единственным носителем интеллекта на Земле. У нас, в советских лабораториях, есть такие конструкции.
С этой интеллектуальной топографической жизнью Земли отдельные люди, наделенные особой психикой, могут вступать в полевые контакты. Это было с Блавацкой, Еленой Рерих... Есть много и других примеров. Такие свойства изначально были основой человеческой сути. Люди, которые эти свойства не затормозили, выявляются в виде экстрасенсов или, скажем, Ванги. Это наша обычная природа, но только заторможенная эволюцией, социальными конкретностями.
- Не кажется ли вам, что наука утратила такое целостное видение феномена человека в космическом потоке жизни?
- Восстановлению такого видения поможет опора на духовное наследие русских религиозных философов Флоренского, Федорова, широко мыслящих ученых-натуралистов Вернадского, Тейяра де Шардена.
Здесь я хочу подробнее остановиться на религии…
Религия - это базисный процесс культуры. Это не надстройка. Религия, так же как и другие институты культуры и науки, - это "обереги" человечества. Не в научном, но в очень далеко смотрящем догматическом, априорном мышлении. А сейчас религию мы разрушили. Если мы сумеем восстановить в стране христианскую православную веру, то скорее всего в том виде, в каком она была в конце девятнадцатого века. Между тем в тот период православная Россия стояла на грани реформации церкви. О необходимости этого писали Толстой, Достоевский... Этика церкви сейчас - великое дело, но ее надо сегодня акцентировать на Нагорную проповедь, на Новый Завет. Культуре, науке, церкви нужно стремиться к сближению в решении стоящих перед ними гуманитарных задач.

10. "Каждый ученый должен знать, что он знает мало".

- Влаиль Петрович, если оглянуться на жизнь, прожитую в науке, и задаться вопросом: что главного удалось сделать и чего сделать не удалось? Вы говорите, что как шестидесятник не поняты. Насколько этот драматический итог вы относите к своей биографии не как организатора науки, а как собственно ученого со своими планами, замыслами, работами?
- Видите ли, после того, как я вернулся с фронта, после того, как почти год пролежал в госпиталях, взгляды на сущность и на жизнь, как и у многих фронтовиков, у меня, конечно, изменились. Поэтому, может быть, доверие к людям, содействие им в каком-то добром деле стали доминировать. Если я кому-то помог - это уже много, это уже итог. Но успел я сделать и многое из того, что мог сделать в те трудные годы. Досадно, я уже говорил, что наши взаимосвязи с иностранными партнерами наладились очень поздно. Думаю, мировое признание придет потом. Не лично меня, а этих работ, которые, как мне кажется, составят колоссальный фундамент для многих новаций. Наверное, именно здесь грань удовлетворения и неудовлетворения.
Качество ученого все-таки состоит в том, чтобы он каждую минуту ощущал и понимал в себе, что он очень мало знает. Это относится к позиции в целом, потому что раскаяться в ошибках, сказать людям откровенно о них - значит понять, куда идти дальше...

ЮРИЙ ТКАЧЕНКО

Корреспондент "Правды" К. Аксенов недавно рассказал об удивительном случае на даче Сталина*...

* По материалам И. Маляровой (прим. автора).

Не утомляя читателя догадками, сразу скажу: все ехали на дачу И. В. Сталина. Именно здесь должно было произойти
сенсационное событие, о котором в последнее время в городе-курорте шли самые невероятные пересуды. А "виновником" события стал не бывший обладатель дачи, а простой смертный - житель Сочи Юрий Ткаченко, генеральный директор международного центра нетрадиционной и народной медицины "Кавказ".
Не берусь гадать, почему для проведения своих необыкновенных экспериментов Ткаченко выбрал дачу Сталина. Может быть, это место способно "возвысить" происходящие события? А может, потому, что есть тут сауна и бассейн, где после сеанса, отнимающего немало сил, можно погреться и отдохнуть в спокойной обстановке...
Примерно в 16 часов настал волнующий момент. На обнаженного до пояса Ткаченко нацелились объективы телекамер и фотоаппаратов. Юрий Павлович, не мешкая и не томя собравшихся ожиданием, установил необычный рекорд. Сперва к своей груди он "примагнитил" металлическую плиту весом 30 килограммов, а затем приложил к ней еще одну. Почти четверть минуты удерживал Ткаченко груз в полцентнера весом в отвесном положении. Словно какая-то невидимая внутренняя сила человеческая намертво приклеила его к могучей груди Юрия. Этого времени хватило, чтобы во многих ракурсах зафиксировать факт успешного проведения удивительного и во многом необъяснимого явления.
В последнее время многие газеты, в том числе и "Правда", не раз рассказывали о людях, обладающих своеобразным "магнетизмом" тела. Они потешают своих близких, соседей, кое-кто даже выступает перед зрителями, приклеивая к рукам, груди и другим частям тела различные металлические предметы. Делал это и генеральный директор центра "Кавказ". Однажды его "фокусы" показали по телевидению, сообщив, что вскоре Юрий Павлович намерен установить рекорд, "примагнитив" 50 килограммов груза.
Могут поинтересоваться, а кто и где такие "рекорды" фиксирует? Оказывается, есть на свете подобные регистраторы, заносящие самые невероятные достижения человека в знаменитую книгу Гиннеса. Так вот, как утверждают знатоки, до того, как свершилось чудо на даче Сталина, рекорд по удержанию веса подобным "примагничиванием" составлял 26 килограммов. Поэтому нетрудно прикинуть: Ткаченко почти вдвое перекрыл прежнее достижение и теперь получил право быть занесенным в число тех, о ком знает весь мир.
После сеанса присутствующие ученые, журналисты основательно проверяли, нет ли какого-то подвоха. Не применялся ли, скажем, клей или иное подобное вещество. Все оказалось чисто.
Естественно, мои коллеги пытали специалистов о том, как можно объяснить увиденное своими глазами с точки зрения науки, феноменальных возможностей человеческого организма. К сожалению, пока ничего определенного сказать никто не может. Одни лишь догадки да предположения. А ведь рекорд действительно удивительный. Раскрыть внутренние его тайны не только интересно, но, видимо, и полезно...
Юрий Павлович Ткаченко в настоящее время работает в Арабских Эмиратах, где ему создали все условия для изучения природы механизма.
Недавно я получил от него письмо с приглашением приехать к нему в институт и совместно попробовать СК и гипноз в развитии лечебного магнетизма у любого человека...

ПЕТРО ВОЛЬПАТО

Три месяца пятилетний Петро Вольпато из Мексики провел в состоянии летаргического сна. Когда же, наконец, врачам удалось его пробудить, мальчик заявил, что он побывал на небесах. Рассказы Петро о его "путешествиях" в состоянии глубокого, близкого к смерти сна сейчас являются предметом исследований психологов*.

* По материалам Ф. Мартинкевича (прим. автора).

Началось все с того, что Петро неудачно упал с велосипеда, ударился головой о мостовую и потерял сознание. В клинике врачи в течение трех месяцев боролись за спасение его жизни. Мальчик выжил, а когда очнулся, стал рассказывать невероятные вещи. Родители, переполненные счастьем в связи с исцелением ребенка, поначалу не придавали особого значения болтовне пятилетнего мальчугана. Затем были повергнуты в изумление его повествованиями и решили вызвать психолога.
Например, Петро никогда не видел своей бабушки, которая умерла за несколько месяцев до его рождения. Она родилась в Италии, в Неаполе, и разговаривала на диалекте, которого мальчик никогда не слышал. Сейчас же он может повторять слова, которые бабушка любила употреблять в своем лексиконе. Более того, он распевает любимую песенку покойной.
Петро рассказывал врачам о событиях, имевших место до его рождения. В частности, когда бабушку отвозили в больницу, а мать была уже беременна им, отец Петро Лучиано был категорически против, чтобы супруга в таком состоянии сопровождала больную старушку. Мальчик слово в слово повторил диалог, состоявшийся в то время между родителями, хотя в соответствии со всеми законами медицинской науки не мог его слышать.
Мексиканский психолог Виктор Милани, наблюдавший за мальчиком, утверждает, что впервые в своей многолетней практике ему приходится иметь дело с таким исключительно ярко выраженным случаем пробуждения человеческой памяти, которую специалисты называют генетической. Иногда, по словам доктора Милани, находящиеся в состоянии глубокого гипноза люди могут вспоминать эпизоды из времен очень раннего детства либо даже периода до своего рождения. Однако необычайным исключением, вызывающим сомнения в научной среде, является так называемая память предыдущих воплощений, память предков, которую демонстрирует в настоящее время Петро Вольпато.
Случай с Петро Вольпато сегодня с трудом поддается объяснениям с точки зрения современной науки. Можно предположить, что в наших генах затаилась память, передаваемая нам поколениями наших предков. И в определенных условиях, нам пока еще неизвестных, она может проснуться.

ДЕВИ И ШАЛАГРАМА

Деви - известная индийская последовательница знаменитой системы Кундалини-йога, создавшая отделения своей фирмы в 38 странах мира. Деви является хорошим преподавателем, и свой метод она назвала "сахаджа-йога". Есть отделение сахаджа-йоги в Киеве, Санкт-Петербурге и других городах нашей страны.
В Киеве обучение сахаджа-йоге ведется в Киевской федерации "За здоровый образ жизни".
А вот что говорит сама Деви:
"Йога - это союз вашего духа и всепроникающей энергии Космоса. Каждый из нас знает, что в человеке заложена какая-то сила, от которой зависит здоровье - телесное и духовное. Сила эта - ваша собственная Кундалини - сконцентрирована в копчике, у основания позвоночника. Пробуждаясь, она проходит все чакры - жизненно важные центры организма - и, очистив их, соединяется с всепроникающей энергией Космоса. Тогда человек может полнее раскрыть свои способности, решить проблемы, избавиться от различных недомоганий".
В пробуждении у занимающихся дремлющей до поры до времени в каждом человеке Кундалини и видят свою главную цель последователи сахаджа-йоги.
Вот что говорит Деви:
"Уже на первом занятии многие из слушателей школы чувствуют прохладные вибрации на темени и на кончиках пальцев. Именно так определяют йоги, что жизненная энергия поднялась и реализация началась. Тем же, кто с первого раза не достиг реализации, рекомендуют специальную систему очищения чакр.
Сахаджа-йога - древнее индийское учение, упоминание о котором встречается в древних письменных учениях.
Учение Сахаджа-йоги - включает многие непривычные для нас понятия. Однако те, кто начинает регулярно заниматься, уже через несколько недель чувствуют значительное улучшение самочувствия. К ним приходят покой, умиротворение. Известны многочисленные случаи излечения алкоголизма и наркомании, сердечных болезней, психических расстройств типа стрессов, депрессий. Последние десятилетия напряженной жизни, больших скоростей, информационного бума привели к тому, что человек стал остро чувствовать свою беспомощность и незащищенность в этом мире, а значит, встал вопрос о преодолении этого состояния. Назрела необходимость в институте, который помог бы человеку выжить в нашем атомном веке, не потеряв самого себя, своей связи с Природой, Космосом, Обществом. Именно для этого и пришла на помощь людям сахаджа-йога.
Состояние йоги (союза с Космосом, а значит, и полной гармонии) можно достичь только в момент глубокой медитации. Что значит медитация? И об том рассказывают инструкторы на занятиях школы. Если говорить упрощенно, это состояние полного самоуглубления. Человек как бы созерцает самого себя, исключая какую бы то ни было мысль, но находясь при этом в полном сознании. Медитируя по 10-15 минут утром и вечером, можно поднимать свою Кундалини почти мгновенно. При этом человек ощутит работу всех своих чакр на пальцах рук и ладонях. Если какой-либо из нервных центров заблокирован (а каждый из пальцев рук соответствует определенной чакре), холодные вибрации сменятся теплыми. Так подается сигнал, какую из чакр надо чистить, чтобы снова обрести здоровье. Блокирование одной чакры приводит ко многим болезням, если же загрязнены три или больше чакр, это, по мнению йогов, усиливает возможности заболеть раком. Например, чакра муладхара расположена в копчике. Когда она чиста, человек чувствует прохладные вибрации у основания ладони. Плохое состояние муладхары приводит к заболеванию прямой кишки, гинекологическим болезням, проблемам с предстательной железой. Тому, как очистить муладхару, да и все другие чакры (делается это совсем не сложно), и тем самым избавиться от многих недугов, можно научиться в школе сахаджа-йоги".
А теперь познакомимся с учением Кундалини-йоги в изложении русского Ведического жреца Шалаграма (С. М. Неаполитанского):
"Практика Кундалини-йоги основывается на ведических и тантрических трактатах.
Существуют три основных вида тантрических писаний: агама, ямала и тантра. Тантрическая традиция называется тантрой потому, что распространяет обширное знание об истине (таттве) и мантре и приносит освобождение (тра).
Тантры считаются пятой ведой. В "Рудра-ямале" сказано: "что достигается через Веды, достигается также с помощью тантр".
В основном тантрические писания рассказывают о процессе сотворения мира в соответствии с концепциями санкхьи и Пуран.
Безначальный, бесконечный Всевышний (Парабрахман) обладает бесконечным количеством шакти, т. е. энергии сверхъестественных и неотделимых от Него (Свабхавика). Парабрахман есть сат (бесконечное существование), чит (абсолютное сознание) и ананда (абсолютное блаженство). Брахман бесконечен в любом аспекте. Бесконечен в величине, размерах и имеет бесчисленное количество энергий. Он есть бесконечность.
Так как шакти Брахмана неотделимы от Него и вечно связаны с Ним, то ОН не может быть бескачественным или безличным. Тексты, которые описывают Его как Ниргуна (без атрибутов), подразумевают, что Он не обладает качествами, возникшими из майи. Он вездесущий, всемогущий, и Он находится вне влияния времени, пространства и относительности. Он есть Сатья (истинный), Шива (благий) и Сундара (прекрасный).
Брахман есть вселенная, и в то же время Он существует вне ее. Это означает, что Он - причина этой вселенной. Писания утверждают, что Брахман есть материальная, а также действенная причина вселенной и что Он трансформируется во вселенную, оставаясь незатронутым трансформацией. Брахман творит вселенную с помощью Своей мэйя-шакти.
Маха Кундалини Шакти, имеющая множество имен и образов, владычествует над материальной энергией, которая в состоянии равновесия в недифференцированном состоянии называется прадханой. Когда равновесие трех гун материальной природы нарушается под воздействием энергии Всевышнего, времени, кармы и живых существ, то это состояние материи называется пракрити. Так субстанция материи под влиянием Высшего начинает создавать различные формы.
В "Бхагавата Пуране" говорится: "Непроявленное состояние трех гун является причиной и называется прадханой. Когда она переходит в проявленное состояние, она называется пракритн".
В прадхане содержится в причинном состоянии пять грубых элементов (земля, вода, огонь, воздух, эфир), пять органов действия (орган речи, руки, ноги, детородный орган и органы выделения), четыре внутренних органа (ум, интеллект, ложное это (аханкара), загрязненное сознание (читтая), пять тонких элементов (вкус, запах, цвет, осязание и звук), пять органов чувств (обоняние, ощущение вкуса, зрение, осязание и слух). Время считается двадцать пятым элементом.
Проявляя свою энергию, Господь приводит в порядок эти элементы, поддерживая их изнутри как Высшая Душа, а извне - как время. После того как Господь оплодотворяет материальную природу с помощью Своей внутренней энергии, материальная природа освобождает всеобщность космического разума (махат-таттва), которая называется Хиранмайа. Махат-таттва возникает, когда предопределение (дайва), или карма воплотившихся душ, нарушает равновесие гун природы. После проявления разнообразия сияющая махат-таттва поглощает темноту, покрывающую сияние во время вселенского потопа. Махат-таттва содержит всю вселенную внутри себя, является корнем мироздания и не разрушается во время вселенского потопа.
В махат-таттве проявляется саттва-гуна, которая является основой истинного познания Всевышнего и называется васудева, или сверхсознание. Из махат-таттвы происходит ложное самосознание (аханкара). Оно наделено активной силой трех видов - благость, страсть и невежество. Ложное самосознание возникает из чистого состояния (шуддха-саттвы). Ложное самосознание характеризуется как деятельность, инструмент и следствие. В зависимости от гун (сатгва, раджас и тамас) оно характеризуется как ясное (спокойствие), активное или невежественное.
Из аханкары в сатгва-гуне возникает ум. Из аханкары в гуне страсти возникает интеллект. Аханкара в гуне страсти порождает чувства восприятия и органы действия. Органы действий зависят от жизненной энергии (праны), а чувства восприятия зависят от разума. Когда аханкара в невежестве возбуждается созидательной энергией Господа (бхагавад-вирья), появляется тонкий элемент звука, а из звука - пространство и слух. Из эфира (пространства), которое возникло из звука, появляются тонкие элементы осязаемого воздуха и чувства осязания. Таким образом, эфир (акаша) возникает в Высшей Пране, Кундалини Шакти, и вся проявляющаяся материя происходит из акаши.
Благодаря взаимодействию воздуха и танматры осязаемого получаются различные формы. Благодаря возникновению форм происходит огонь, и глаз видит различные формы в цвете. Посредством взаимодействия огня и зрения под влиянием высшего предназначения развивается тонкий элемент вкуса. От танматры вкуса происходит вода и язык, воспринимающий вкус. Вследствие взаимодействия воды с чувством вкуса развивается тонкий элемент запаха. Из него появляется земля и обоняние, посредством которого мы ощущаем запахи земли.
Как причина имеется в своем следствии, так же и свойства более тонкого элемента содержатся в грубом. Свойства всех элементов содержатся в татгве земли. Когда все эти элементы смешиваются, Всевышний вместе с энергией времени, кармой и качествами входит во вселенную в сопровождении всей материальной энергии (махат-таттва, аханкара и пять грубых элементов). Из этих семи элементов, соединенных присутствием Господа и Его Шакти, возникает безжизненное яйцо. Внутри этого космического яйца находится вселенская форма Господа.
Это космическое существо, Вират Пуруша, пробуждается только тогда, когда Божество, господствующее над сознанием, входит в его сердце вместе с сознанием (читга).
Слово "Атма" относится ко Всевышнему Господу и к духовной душе. Атма трансцендентен, свободен от рождения и смерти и материальной скверны. Он индивидуален, не подвержен изменениям, самосветящийся и всепроницающий. Истинно мудрый понимает, как духовная душа, чистая по своей природе, оказывается связанной с материей и попадает в тело и как душа может достичь высшего совершенства благодаря развитию духовного знания. Попав в материальный мир вследствие влияния внешней энергии Всевышнего, предопределения, или в целях духовной эволюции и других причин, душа становится узницей восьми отделенных энергий Господа, трех гун природы, одиннадцати чувств (включая ум) и пяти объектов чувств. Чистое сознание, которое является функцией духовной души, сужается и самоотождествляется с материей. Вследствие этого сознание индивидуума теряет связь с Высшим Сознанием. Пути йоги приводят к восстановлению единства. Слово "йога" происходит от санскритского слова "йудж", означающего "связывать, воссоединять". В йоге существует много путей и методов, ведущих к воссоединению сознании. И каждому человеку подходит свой индивидуальный путь, но в любом случае при выборе пути духовного развития следует учитывать рекомендации писаний учителей, обстоятельства, место и время.
Сознание может пребывать в четырех состояниях - бодрствование (джагарана - активное состояние грубых чувств), сон со сновидениями (свапна - деятельность внутри тела), глубокий сон (сушупти - прекращение всех действий) и турия (трансцендентное состояние). Осознающий эти состояния считается первоначальным владыкой, высшим учителем.
В Тайтирия Упанишаде говорится о пяти оболочках (кошах), из которых состоит живое существо:
1. Аннамайа коша (оболочка, которая формируется за счет анны (пищи).
2. Пранамайа коша (оболочка праны, жизненной силы).
3. Маномайа коша (оболочка ума).
4. Виджнанамайа коша (оболочка интеллекта и чистого знания).
5. Анандамайа коша (оболочка блаженства).
Если йог желает оставить мир, он должен выбрать правильное место и время, принять удобную позу и, управляя воздухом жизни, должен умом контролировать чувства. Затем йог должен с помощью интеллекта погрузить свой ум в духовную сущность (кшетра-джна), а затем погрузить духовную сущность в высшее "Я". Сделав это, существо достигает высочайшего блаженства и избавляется от материальных уз. На этом уровне нет влияния разрушающего времени, нет гун, нет ложного самосознания, нет материального причинного океана (махат).
Благодаря высшему знанию мудрых он погружается в осознание Брахмана и избавляется от всех мирских желаний.
Затем он должен оставить материальное тело, закрыв анус пяткой своей ноги и поднимая воздух жизни от Маладхары к другим шести основным центрам, которые находит с помощью разума. Он должен помнить о своей цели - возвращение к Богу. Если он полностью свободен от всех желаний материального наслаждения, он достигает брахма-рандхры, предварительно закрыв семь выходов жизненного воздуха (глаза, уши, ноздри, рот). И оставив свое тело, он устремляется к Высшему.
Йог благодаря силе преданности, аскезам и знанию может беспрепятственно передвигаться в духовном теле внутри и вне материальных миров. Когда такой мистик преодолевает Млечный Путь по светящейся Сушумне, желая подняться к Брахмалоке, он достигает сначала Вайшванары, огненного плана, где очищается от всех загрязнений, и затем идет выше к Шишумаре Чакре.
Шишумара - это центр вращения вселенной, и он называется пупком Вишну. Только йог может выйти за пределы сферы Шишумары и достичь плана Махарлоки, где святые живут по 43 000 000 000 солнечных лет.
Во время окончательного разрушения вселенной, огонь исходит из рта Ананты со дна вселенной и сжигает все планеты и миры. Когда все миры уничтожаются, йог отправляется к Сатьялоке, где нет ни страданий, ни старости, ни смерти.
Достигшие этого мира могут пройти через семь оболочек вселенной и перейти в духовный мир. Грубые оболочки состоят из соответствующих первоэлементов в причинном состоянии. Йог превосходит грубые тонкие оболочки и достигает плана эгоизма.
И здесь он погружается в материальные гуны природы в точке их равновесия. После этого весь эгоизм растворяется в махататтве, и йог приходит к чистому самосознанию в мире блаженства и покоя.
Так в Пуранах описывается путь освобождения существа от страданий и смерти.
Слово "Кундалини" происходит от санскритского слова "кун-дал", означающего "свернутая кольцом". Слово "шакти" происходит от корня "шак" - иметь силу, быть способным. Слово "шакти" означает "сила, энергия, потенция". Эта энергия сравнивается со змеей, которая спит, свернувшись кольцом в нижней части тела, в Муладхаре Чакре. Когда Кундалини называют "свернувшейся кольцом", то этим означают статистическое, потенциальное состояние энергии.
Космическая энергия называется Маха Кундалини; та же сила, воплощенная в каждом теле, называется просто Кундалини. Расширяясь, чтобы проявить себя, Кундалини Шакти проявляется как разнообразие вселенной. Благодаря именно этой силе и достигается йога (в смысле воссоединения, связи с Высшим). Завершением йоги является соединение Кундалини с великой космической Маха Кундалини Шакти, которая в свою очередь соединяется со своим источником Всевышним Владыкой, Парамешварой, причиной всего Сущего. В ведической литературе говорится, что Всевышний Бог обладает бесчисленными энергиями. Все они одновременно едины с Ним и отличны от Него. Их можно разделить на три основных категории - внешняя энергия, внутренняя энергия и пограничная. Посредством Своей внутренней энергии (чит-шакти) Он проявляет Себя в виде живых существ, а посредством Своей внешней энергии (вахирангашакти) он проявляет себя в виде материальной энергии. За каждым таким проявлением Его энергии стоит вечность, наслаждение, сила и полное знание. Индивидуальная душа относится к пограничной энергии; когда на душу оказывает влияние внешняя энергия, душа попадает в обусловленное состояние, в узы материи. Если душа предается чит-шакти, то она избавляется от обусловленного состояния и обретает связь с Всевышним.
Внутренняя энергия подразделяется на три формы энергии: самвит-шакти, благодаря ей осуществляется духовное познание; хладини-шакти - энергия духовного наслаждения; сандхини-шакти - энергия, поддерживающая духовный мир, или энергия духовного существования. Три этих энергии, как бы в сконцентрированной форме, создают все многообразие духовного мира.
Внешняя энергия подразделяется на: гума-майа-шакти, которая создает весь материальный мир, и джива-майа-шакти - энергия, вводящая в заблуждение живых существ. Джива-майа-шакти - это то, что создает видимость, иллюзию, превращает все в "не-все".
Все эти энергии являются экспансией единой энергии, но они различаются в соответствии со своими функциями.
Маха Кундалини Шакти, как экспансия единой энергии, проявляется в аспекте ниргуна ("нир" - вне; "гуна" - материальное качество). В ниргуна-аспекте она суть чистое сознание и самоблаженство, в аспекте сагуна она является тем, чьей силой совершилось все творение.
С точки зрения ведической традиции нет абсолютно первого акта творения этой вселенной, ибо она является рядовой в бесконечной последовательности миров, которые уже существовали и которым предстоит существовать.
После очередного уничтожения вселенной, Маха Кундалини, входя в Божество, сохраняет в себе "семя вселенной". Это "семя" и есть майя, проявляющаяся в двух аспектах джива-майя и гуна-майя. Это "семя вселенной" фактически состоит из коллективных тенденций и впечатлений (самскар и васан), которые порождены в ходе существования предшествующих миров и образуют коллективную карму вселенной. Карма была порождена желанием мирских наслаждений и желанием господства.
Таким образом, материальные вселенные существуют потому, что хотят существовать. Души остаются в рабском состоянии, ибо хотят остаться. Поэтому это "семя" есть коллективное, или космическое желание материального существования, мирского наслаждения. В конце каждого периода пралайн (растворения) и покоя это "семя" созревает, и начинается новое сотворение вселенной. Когда пробуждается творческая воля, Шакти вибрирует как надо (тонкий звук) и воплощается в форме бинду, из которого исходит вся вселенная. Писания подобного повествуют о ступенях творения. Сама Шакги, как природа (пракрита), сначала разворачивается как разум, ложное это и ум (будха, ахамкара и манас) и чувства (индрии), затем в танматры и первоэлементы (эфир, воздух, огонь, вода, земля), ее творческая активность прекращается, и она успокаивается. Тогда-то она "сворачивается и засыпает". Теперь она - Кундалини Шакти, и ее обителью в человеческом теле становится центр "земли" или Муладхара Чакра. Как в своем высшем состоянии она в образе Маха-Кундалини возлежит свернувшись кольцом вокруг Высшего Шивы, так и в Муладхаре она свернулась вокруг Свайамбху Лингама.
Нет ничего во вселенной, чего бы не было в человеческом теле, фактически тело - это сокровищница бесконечной силы. С помощью йогической практики можно полностью раскрыть эти силы. Человек способен выполнить все, что захочет, если только он достаточно сконцентрирует свою волю на этом.
Кундалини Шакти есть образ высшей космической силы, которая созидает, поддерживает и уничтожает вселенную. Кундалини - это источник, из которого возникают все звуки, энергии, идеи, желания, мысли, речь. Ее называют также Три-пура, поскольку она живет в трех Нади - Иде, Пингале и Сушумне. Она становится тремя гумнами: сатгвой, раджасом и тамасом, чтобы действовать посредством их. Она есть ичха (воля), джнана (знание) и крийа (действие). Кундалини является шакти всех чакр. Кундалини есть Шабдабрахман (Брахман, воплощенный в звуке; все буквы и мантры есть ее проявление, поэтому она называется Мантрика. В процессе подъема Кундалини мантры играют важную роль.
Прана зависит от Кундалини во всех своих движениях. Хотя Кундалини называют спящей. Она не спит; обычные люди просто не понимают ее функций. Она обитает в тонкой форме во всех вещах, но ее не легко обнаружить. Она милосердно дает энергию уму, чувствам и телу, но мало кто понимает это. В каждом действии ума или тела человек использует силу, производимую Кундалини Шакти.
У Кундалини есть множество имен, таких, как Шакти Ишвари (Супруга Творца), Куталанки (Изогнутая), Бхунжанги (Змея), Арундхати (Помогающая в добрых делах). Она воплощает все силы и принимает все формы.
Кундалини Шакти - тончайшая из всего тонкого, она хранит в себе тайну творения и поток дивной амброзии, истекающей из Брахмана. Ее сиянием озарена вселенная. Она пробуждает духовное сознание, она вводит в заблуждение (как авидйа шакти), и она дарует освобождение. Поэтому в писаниях говориться, что "она приносит свободу мудрым, но глупцов связывает". Тот, кто знает ее, знает йогу, но невежды прикованы цепями к мирской жизни.
В писании "Шат-чакра-нирупана" сказано: "Она, чарующая мир, блистает как молния, ее сладостный шепот подобен жужжанию обезумевших от любви пчел. Она - источник всякой речи. Это она поддерживает все существа мира посредством вдоха и выдоха и сияет в обители Муладхары, как ожерелье сверкающих бриллиантов".
Упоминание о Божественной энергии, пребывающей в человека, и о психических центрах есть в работах суфиев, учениях христианских братств и других тайных обществ и эзотерических школ. Некоторые исследователи находят сходство между тантрическими трактатами о Шакти и надписями индейцев майя в Зунисе, в частности, отраженными в книге "Попул Вух". Несомненно, что эта доктрина и практика были широко распространены в древности. Но особенно в тантрах, агамах и Пуранах можно найти самое подробное, методически разработанное и применимое на практике описание учения о внутренней энергии и центрах.
Например, Вараха Упанишада говорит: "В Муладхаре расположена Парашакти по имени Кундалини. Отсюда возникает вайю. Из этого места возникает огонь, отсюда рождается Хамса. Отсюда рождается ум. Шесть чакр рождаются с Муладхары".
В Йогакундалини Упанишаде говорится: "Он должен обращаться к Кундалини, используя все усилия, в течение периода мухурты (48 минут). Он должен расшевелить ее и бесстрастно поднимать, пока она не войдет в Сушумну. Прана также оставляет это место и сама входит в Сушумну".
Хамса Упанишада перечисляет все шесть чакр, описывает метод поднятия вайю из Муладхары.
В Брахмопанишаде указываются центры, из которых может быть достигнут Брахман.
В Мантри Упанишаде говорится о Нади и особенно о Сушумне, пересекающей мандалы Солнца, Луны и Огня. В Йона-таттва Упанишаде также говорится об открытии врат Сушумны.
Упоминания о принципах Кундалини-йоги есть в Шандилья Упанишаде, Атхарва Веде, Кришна Яджурведе, Мандала Брахмана Упанишаде, в Шримад-Бхагаватам (10.87.18), Деви Бхагавата Пуране, Гаруда Пуране, Агни Пуране, Нарада Панчаратре и многих других трактатах.
Наиболее полное описание Кундалини-йоги или Лайя-йоги описаны в тантрических текстах - Шри-таттва-чинтамани и ее части Шат-чакра-нирупане, Ананда-лахари, приписываемой Шанкаре, Шива-сародайе. В "Шат-чакра-нирупане" Свами Пур-нананды говорится: "Святой Высочайший Творец, чье сияние наполняет вселенную с ее центральным водоворотом (подобным раковине), обитает в Свайамбху-лингаме, где свернувшаяся Кун-далини хранит высочайшую власть".
В "Шарада-тилаке-тантре" говорится: "Хотя Кула-Кундали-ни, субстанция которой есть мантра, сияет как бриллиант в Муладхаре каждого существа, но только в лотосе сердца йогина. Она раскрывает себя и танцует в ликованье. Ее субстанция - все Веды, все мантрьг и все таттвы. Она - мать трех форм энергии - Солнца, Луны и Огня и Сам Шабда-Брахман".
В "Чинтамани-ставе", приписываемой Шанкаре, сказано: "Эта замужняя женщина (Кундалини), проходя по царскому пути (Сушумне), отдыхает временами в священных местах (чакрах) и обнимает Верховного Супруга (Пара Шиву), позволяя нектару течь (из Сахасрары)".
Слово "нади" происходит от санскритского корня "над" - "движение". Нади - это каналы, по которым движется жизненная сила Прана и передается знание.
Физическое тело пронизано бесчисленными нади. В "Шива Самхите" говорится о 350 000 нади, однако из этого количества только некоторые имеют принципиальное значение. К вышеуказанному количеству нади относятся и грубые физические нервы, и вены, артерии и лимфатические узлы, известные современной медицине, но мы будем говорить только о тонких нади. Есть несколько видов тонких нади: пранаваха нади - каналы пранической энергии, мановаха нади - каналы ментальной энергии, читтаваха нади, свапнаваха нади и др. Пранаваха нади и мановаха нади в основном идут вместе. Хотя они не поддаются описанию, они иногда связаны с сенсорными нервами. Тонкие нади невидимы для глаз, но их можно воспринять и чувствовать умом, если ум очищен с помощью духовной практики.
Есть очень тонкая связь между нади и умом, телом и праной, между праной и Кундалини Шакти. Огромное значение в йогической практике уделяется очищению ума, тела и нади. Очищение нади - важнейший процесс на начальных ступенях йоги, ибо засоренность каналов мешает правильному функционированию пран и препятствует поднятию Кундалини. Очищение осуществляется медитацией, пранаямой, мантрами, правильной диетой и другими способами в зависимости от типа нади.
В йогической практике используется главным образом четырнадцать основных нади, важнейшими из которых считаются Ида, Пингала и Сушумна. А главной из трех является Сушумна, ей подчинены все остальные.

Несколько слов о чакрах.
Чакры - это центры активности тонкой психической энергии, называемой сукшма прана (тонкая прана). Чакры определенным образом взаимодействуют с сознанием человека и его прасимпатической, симпатической и автономной нервными системами. Чакры, центры сознания, активизируются, когда энергия Кундалини проходит через них. Для каждой чакры, представленной в виде лотоса, соответствуют особые вритги (качества, энергии, состояния) и первоэлементы (татгвы). Присутствие вритти выявляется при их исчезновении, когда Кундалини, поднимаясь, проходит центр, в котором они расположены; поэтому отрицательные качества покидают йогина, который поднял энергию Кундалини до Апжны Чакры. Качества Свадхистаны и Манипуры чакры отрицательные, качества Анахаты Чакры - смешанные, качества Вишуддхи Чакры - преимущественно положительные, а качества Сомы Чакры - совершенные.
Кроме семи основных чакр - Муладхары, Свадхистаны, Манипуры, Анахаты, Вишуддхи, Аджны и Сахасрары - существует Несколько второстепенных, из которых чаще всего указывают - Лалану Чакру, Манасу Чакру и Сому Чакру. У этого красного лотоса двенадцать лепестков, контролирующих следующие качества: веру, удовлетворение, сознание, заблуждение, самоконтроль, гнев, привязанность, чистоту, отрешенность, волнение и аппетит.
Выше Аджны находится шестилепестковый лотос, контролирующий слух, осязание, зрение, обоняние, вкус и чувство восприятия во сне и при галлюцинациях.
Знание о чакрах может оказать большую помощь тем, кто занимается медитацией и самореализацией. Многие, способны видеть движение энергии через различные центры. Благодаря духовной практике, экземам, посту, молитве, бескорыстному служению - энергия начинает интенсивно течь к верхним центрам. Открытие верхних центров приносит вдохновение, мудрость, любовь, умиротворение, чистоту, сострадание, преданность Богу, просветление, психическое и духовное совершенство.
Чтобы ускорить процесс прохождения к верхним центрам, в описаниях рекомендуется визуализировать или созерцать янтры, символические изображения чакр, и повторять соответствующие биджа-мантры. При визуализации янтр следует мысленно реконструировать цвета. Это сделает медитацию более плодотворной и глубокой.
Пока Кундалини остается в Муладхаре, человек полностью привязан к этому преходящему миру. Но когда человек осуществляет религиозную или йогическую практику, Кундалини просыпается и (хотя, как уже говорилось, она не спит) начинает посылать импульсы энергии в различные части тела через Иду,
Пингалу, Лакшми и Сарасвати нади. Но полностью подняться Кундалини может только через Сушумну нади.
Различные люди склонны к различным методам и путям подъема Кундалини. То есть существуют разные способы поднятия. Их несколько:
1. Мантра джапа, "повторение мантр и молитв с любовью и преданностью".
2. Благословение великих святых.
3. Ритуалы, храмовое поклонение и бхакти.
4. Санкиртан (совместное воспевание имени и славы Бога).
5. Подвижничество и аскетизм.
6. Бескорыстная деятельность во имя блага людей и служения Богу (карма-йога).
7. Джанана-йога.
8. Пранаяма.
9. Мудры, бандхи, асаны.
10. Углубленное изучение какого-либо предмета.
11. Другие пути.
Следует отметить, что нельзя поднять Кундалини Шакти до Сахасрары с помощью механического процесса, т. е. выполнения асан, бандх, пранаям. Кундалини это не просто генератор электрического тока, неживой и бессознательный. Кундалини - это сама Мать Мира, исполненная сознания, любви и блаженства. Она подчиняется лишь тому, кто относится к ней с преданностью и почтением. И она помогает тем, кто преданно служит ее Господу, Всевышнему Богу, Парамешваре, имеющему бесчисленное множество проявлений и имен. В этом высшая тайна сокровенной йоги. Незнающие этого обречены на неудачу. Механическими методами можно лишь очистить нади, подготовить путь для Кундалини, но нельзя заставить Кундалини что-либо сделать. Самонадеянны и глупы те гордецы, которые считают, что могут по своей воле и прихоти управлять Кундалини, энергией Бога, и использовать ее для чувственных наслаждений и обретения власти и мистических сил. Но в то же время милость Кундалини Шакти, Великой Матери Мира, безгранична, она относится ко всем как к своим детям, и поэтому даже материалисты могут получить от нее благословение в виде каких-то сверхъестественных способностей и откровений.
Поднятие Кундалини - непростая задача. Это может занять годы трудной и вдохновенной работы. Но Мать Кундалини очень благословенна к решительным ученикам и поэтому постоянно дарует им духовные радости, которые укрепляют их и озаряют им путь.
Духовная практика похожа на восхождение человека к вершине высочайшей горы. На этом пути нужно быть готовым ко всяким неожиданностям. Много препятствий и опасностей подстерегают идущего, можно сорваться в любой момент. Но нельзя терять надежду, нельзя предаваться унынию. При каждом падении обратитесь к милосердному Господу и Его Шакти, соберите все свое мужество и волю и снова продолжайте путь. Только тогда можно достичь успеха - вот почему слабым не место в йоге. Но по божественной милости слабый может стать могущественным.
Теперь мы рассмотрим методы, пути, способствующие поднятию Кундалини.

Мантра джапа
(повторение мантры)
Мантра - это сила, носителем которой является звук, слышимый или неслышимый. Согласно ведической традиции, мантра есть проявление Шабда-Брахмана. Имя Бога является махамантрой, великой мантрой. Имя Бога не отлично от самого Бога. В божественном имени воплощаются все энергии Бога. Ум, сосредоточенный на божественное имя в продолжительной медитации, становится божественным и чистым как само Божество. Ум принимает качества того объекта, который созерцает. Это принцип-основа религиозной и йогической практики.
Звук и образ, имя и форма неотделимы друг от друга. Причинное состояние тонкого звука, называется Шабда-Брахман, т. е. Брахман, являющийся причиной имен и форм, звуков и образов. Шабда-Брахман проявляется с целью творения в двух аспектах: 1) как Шабда (звук), который посредством органов речи становится произносимым звуком, и 2) как артха, образ всех явлений.
Шабда-Брахман есть сознание (чайтанйа) во всех существах. Оно воплощается в форме Кундалини и проявляется посредством четырех видов звука (пара, пашйанти, мадхйама и вайкхари). Шабда-Брахман - источник всех мантр, и поэтому все мантры находятся в теле как формы сознания. Когда мантра полностью освоена, она создает в уме образ и оживляет соответствующие впечатления и отпечатки прошлого опыта.
Каждая буква санскритского алфавита рассматривается как мантра, и на пятидесяти лепестках шести лотосов запечатлены 50 букв. Конечно, они присутствуют там в тонкой и причинной форме. Их тонкая форма называется "матрика".
Мантры в любых разновидностях являются проявлением самой Кундалини. И Кундалини наполняет мантру силой.
Мантра-йога является наиболее доступным и легким методом для большинства людей, живущих в этот век Кали, поскольку в этой йоге ум контролируется посредством объекта, который сам созерцает. Вся вселенная построена из имен и форм (нама-рупа), которые становятся объектами ума. Ум принимает форму того, что воспринимает. Он ни на мгновение не бывает пустым.
Ум привязан к именам и формам, но те же имена и формы могут стать причиной очищения, одухотворения ума. Поэтому священные писания предписывают созерцать особые имена и формы, которые ведут к высшему самосозерцанию и которые являются проявлениями Божественной Реальности - это мурти (изображение Божеств), иконы, эмблемы, янтры, мандалы, нйасы, Мантры и т. д.
Благодаря постоянному сосредоточению на Божественном, на славе, могуществе и качествах Бога, постоянному повторению Его имени, ум становится чистым и могущественным.
Если мантра повторяется регулярно и правильно, то тело, сердце, ум и нади очищаются. Это облегчает подъем Кундалини к высшим планам.

Благословение святых и учителей.
Благодаря милости гуру человек может мгновенно обрести все совершенства. Гуру - это человек, владеющий своим умом, чувствами и побуждениями, постигший истину и пребывающий в Боге. Такие великие души с помощью своих сил могут заставить Кундалини подняться. Для этого достаточно одного взгляда или прикосновения к телу ученика. Через дикшу (интуицию, посвящение) истинный гуру дает толчок Кундалини. Но чтобы поднятие Кундалини было благополучным и не вызывало негативных последствий, ученику рекомендуется должным образом подготовиться. В течение определенного времени ученик обязан соблюдать ограничительные принципы, сохранять целибат, медитировать, поклоняться Божествам, воспевать мантры.
Все эти действия очищают ум, сердце, тело и нади.

Киртан
Когда люди громко с преданностью воспевают имена, деяния, славу Бога, то это называется киртаном. В высшей точке киртана, когда все мысли концентрируются на Возлюбленном Господе и чувства натягиваются как струны, верующие забывают о музыке и в то же время растворяются в музыке киртана. Они начинают танцевать в ликованье.
С помощью киртана легко концентрировать ум на Божественном, ибо в киртане заняты все чувства восприятия и органы действия. Руками преданный Богу играет на музыкальных инструментах. Глазами созерцает образ Бога и т. д. Если чувства заняты Божественным, то уму легче сосредоточиться на Божественном. Киртан быстро очищает сердце и ум, и он является самым доступным, эффективным и легким средством очищения и самореализации. Поэтому писания называют киртан дхармой (религией) для века Кали.
Во время киртана глубокое чувство и концентрация ума воздействует на Кундалини, и Кундалини начинает подниматься. И если восхождению Кундалини ничего не мешает и не допускается ее опускание, то она поднимается к высшим планам.
Часто поднятие Кундалини сопровождается неожиданным появлением эмоций - тогда поклоняющийся плачет, смеется, дрожит или падает без сознания.
Нередко после киртана и танцев неофиты могут почувствовать сильное половое желание. Это значит, что поднятые токи Кундалини опустились к половому центру. Если у человека нет чистоты ума и терпения, он может совершить безнравственный поступок.
Резкое опускание токов Кундалини очень опасно. Из-за этого многие искренне устремления к Богопознанию закончились безнравственностью.
Одной устремленности недостаточно, требуется духовное знание и чистота.
Невежественная попытка поднять Кундалини подобна игре ребенка с острой бритвой. Бритва полезна только в руках взрослого, умеющего с ней обращаться.

Подвижничество и аскезы.
Аскетизм означает добровольное воздержание от чувственных наслаждений. В Бхагавад-гите (2, 62-63) описывается путь деградации следующим образом: "У человека, созерцающего объекты чувств, развивается привязанность к ним, а от привязанности возникает вожделение, от вожделения возникает гнев, от гнева возникает заблуждение, а от заблуждения потеря памяти. Из-за потери памяти пропадает разум, а когда пропадает разум, существо деградирует до низших форм жизни". Тот, кто контролирует свои чувства, может быстро освободиться от привязанностей и антипатий, рассеивающих силу сосредоточения. У человека, преисполненного желаний, нет умиротворения и спокойствия ума.
Аскетизм и епитимьи - помогают человеку формировать характер, усилить волю, сохранить умственную силу и чистоту. Из всех аскетических подвигов целибат (брахмачарья) является наивысшим. Здесь имеется в виду целибат тела, ума и речи. Очень много ценнейшей энергии и времени растрачивается впустую на секс и чувственные наслаждения. Очищение ума и нади с помощью аскез и воздержания делает возможным поднятие Кундалини к высшим планам.

Преданное служение Богу и бескорыстная деятельность
(карма-йога)
Привязанность к плодам деятельности лишает ум покоя и связывает узами кармы. Если человек выполняет все действия, посвящая результаты Всевышнему, то его ум быстро обретает спокойствие, чистоту и сосредоточение на Параматме, Высшем Духе. Все это облегчает поднятие Кундалини к высшим чакрам. Здесь следует еще раз сказать, что без бхакти, преданности, невозможно достичь успеха никакими усилиями и методами.


Джнана-иога

Джнана имеет два значения: чистое сознание (сварупа) и интеллектуальный процесс распознания (крийа джнана).
Этот процесс состоит в различении того, что есть истинное и что неистинное, что есть Брахман и что не Брахман. В процессе йог приходит к пониманию своей истинной сущности, истинного "я".
Вначале йог задает себе вопрос: "Кто есть "я"?"
Потом он анализирует и отбрасывает все то, что не является истинным "я". "Я не тело, не чувства, не объекты чувств, не воля, не ум, не прана, не интеллект. Эти субстанции меняются и исчезают. Это не есть "я". Я духовен, я вечен, не имею смерти и рождения".
Но человек - это не только интеллект. У него есть чувства и тело. Поэтому, чтобы они не мешали практике джнана-йоги, их занимают поклонением (упасана) или хатха-йогой. Посредством различных методов осуществляется контроль над умом, чувствами и пранами. И когда читта-вритти (модификации ума) устранятся, тогда открывается Параматма.

Хатха-йога

Очищение тела. Хатха-йога включает те формы йогической практики, которые относятся в первую очередь к грубому физическому телу. Так как физическое тело связано с тонким телом, контроль над физическим телом приводит к контролю над тонким телом, состоящим из ума, интеллекта, ложного эго (ахамкары), чувств, и, наоборот, работа с тонкими телами и оказывает воздействие на грубое тело.
Хатха-йога предписана для особых индивидуумов, которые для контроля тонкого тела и ума должны вначале овладеть физическим телом. Хатха-йога является вспомогательной для иных, более утонченных процессов. В Куларнава-тантре говорится: "Ни асаны, ни фиксация взгляда на кончике носа не есть йога. Соединение джива-атмы и Параматмы - вот что такое йога".
Слово "хатха" имеет два корня "ха" и "тха", которые означают соответственно "солнце" и "луна", т. е. прана и апана вайю. В "Шат-чакра-нирупане" говорится, что прана (пребывающая в районе груди) гонит апану (пребывающую в нижней части тела) и апана гонит прану. Обе они вследствие своего антагонизма предупреждают исчезновение той или другой из тела. Но когда они в согласии, они покидают тело. Соединение обеих в Сушумне есть йога, процесс, ведущий к этому, называется пранаямой. Хатха-йога - это практическая наука об управлении праной и очищении тела, ума и нади. Выполнение хатха-йоги создает благоприятные условия для подъема Кундалини.
Практическая хатха-йога состоит из семи ступеней:
1) очищение (шодхана) посредством шести процессов (шат карма);
2) обретение силы и выносливости посредством асан;
3) прочности и стойкости (стхирата) посредством мудр (особых положений тела);
4) спокойствия ума (дхайрийа) посредством обуздания чувств (пратйахары);
5) легкости посредством пранаямы;
6) самосознания (пратйакша) посредством медитации (дхйаны);
7) непривязанности (нирлиптаттвы) через самадхи.
В данной работе мы не сможем рассмотреть все эти разделы и коснемся лишь некоторых практических аспектов, помогающих очищению тела и нади.

Очищение тела

Тем, чей организм зашлакован и страдает от недомоганий и болезней, рекомендуется практиковать шесть очистительных упражнений (шат карма), которые очищают тело и облегчают практику пранаямы. Подобным очищением тела и нади достигается совершенное здоровье, долголетие и выносливость.
Шат карма ("шата" - шерсть, "карма" - действие) очень эффективны для очищения тела и ума. Их следует совершать в чистом месте под руководством опытного наставника.
1. Джаути (очищение горла). Для такого очищения используется тонкая хлопчатобумажная ткань (типа марли) шириной, равной длине указательного пальца, и пятнадцать мер длиной (одна мера равна расстоянию между концом указательного пальца и запястьем). Ткань смачивают в теплой воде и медленно проглатывают и затем аккуратно, тихо вытаскивают. В первый день заглатывают на одну меру длины, увеличивая на одну меру длины в каждый последующий день.
Практика джаути занимает пятнадцать дней. Страдающие болезнями флегмы могут дольше продолжать эту практику. Джаути очищает пищеварительный тракт, излечивает заболевания бронх, астму, кожные заболевания, сплин.
2. Васти (очищение кишечника). В анус вставляется трубка из молодого мягкого бамбука длиной, равной длине среднего пальца, и толщиной в пол-пальца. Трубка смазывается маслом. Затем выполняющий садится на корточки в воду (в позе утка-тасана) и втягивает воду в анус и затем выталкивает ее. Так повторяет много раз.
Васти увеличивает аппетит, разжигает огонь в желудке и излечивает водянку, нарушения обмена веществ, заболевания кишечного тракта, желчного пузыря, геморрой, удаляет токсины.
3. Нетти (очищение носоглотки). Для очищения ноздрей используют кусок шнура, смазанный в топленом масле. Конец шнура вводят в ноздрю и вытаскивают через рот или продевают через обе ноздри. Нетги можно совершать, пропуская воду через нос. Это джала нети. Нетти излечивает гайморит, хронический насморк, стимулирует нервную систему, улучшает зрение, дарует тонкое видение.
4. Тратака (очищение глаз). Пристально, не моргая, смотрите на какой-нибудь объект (чаще всего смотрят на пламя свечи и изображение Божества), пока в глазах не появятся слезы. Когда потекут слезы, закройте глаза и визуализируйте образ.
Тратака помогает при заболевании глаз, увеличивает силу концентрации, дарует тонкое видение.
5. Наули. Последовательное сжатие и скручивание лево- и правосторонних и прямых мышц живота.
Наули стимулирует желудочный огонь, массирует внутренние органы, улучшает цвет кожи, стимулирует нервную систему.
6. Капалабхати. Упражнение "кузнечные меха". Вдыхайте - выдыхайте резко и шумно, подобно кузнечным мехам. Остановитесь, как только почувствуете напряжение. Это упражнение разрушает заболевания, возникшие из-за избытка флегмы.
Кроме того, существуют и другие способы очищения. Аюрведа, например, предписывает пост как самый эффективный метод. Трехдневный пост на теплой воде очищает тело от токсинов и болезней без лекарств. Иногда для очищения применяется ошадхи-йога, т. е. фитотерапия.

Мудры и Бандхи

Бандхи (замок) являются физическими методами управления праной. Три самые важные из них это уддийана, мула и джаландхара. Благодаря первой активизированная прана входит в Сушумну. Вторая соединяет прану и апану и направляет их вместе в Сушумну. Мула бандха выполняется так: надо зажать анус левой пяткой, поместить правую ногу на левое бедро, вдохнуть и максимально задержать дыхание, затем медленно выдохнуть. Во время удержания воздуха следует сосредоточиться на Сушумне. Обычное направление для апаны - вниз, но посредством сжатия в области Муладхары она направляется вверх, где встречается с праной. При этом внутреннее тепло в теле резко возрастает, и Кундалини, чувствуя это, пробуждается от своего сна. После этого ее надо направить в Сушумну. Джаландхара банджа выполняется на глубоком вдохе. Подбородок держится крепко прижатым к основанию шеи.
Маха-мудра: зажмите осторожно анус левой пяткой, вытяните правую ногу, схватитесь за пальцы, медленно вдохните и задержите дыхание. Нажмите подбородком на грудную клетку, фиксируя взгляд между бровями. Удерживайте эту позу, сколько можете, затем медленно выдохните. Затем сделайте то же самое, поменяв ноги. Эта мудра излечивает геморрой, туберкулез, расширение селезенки, гастрит, проказу, лихорадку, помогает подняться Кундалини. Мудры и бандхи следует делать регулярно утром, после обливания, на пустой желудок.

Пранаяма

Слово "пранаяма" часто переводится как "контроль над дыханием". Но надо учесть, что слово "прана" означает не только "грубый воздух", но и "жизненная сила".
Таким образом, пранаяма - это наука о таинственной, невидимой, всепроницающей силе и управлении ею.
Космическая высшая прана проявляется в различных формах. Прана Шакти это синоним Кундалини Шакти, энергии Бога. Прана - самая тонкая субстанция, и она не воспринимается чувствами. Прана проявляется как гравитация, как электромагнитное поле, как жизненная сила. Дыхание - лишь одна из функций праны. Самым грубым проявлением праны в теле является дыхание.
Ум, прана и вирья (семя) тесно связаны. Подчинение ума ведет к подчинению праны и вирьи. Контролируя дыхание, можно контролировать прану, а контроль праны ведет к контролю ума и вирьи. Вирья (или шукра, семя) существует по всему телу в тонкой форме, и вследствие полового желания оно опускается вниз и воплощается в грубую, плотную форму в половых органах. Истинный брахмачари должен знать, как с помощью пранаямы превратить грубое семя в тонкое и предотвратить образование грубого семени.
Тело мужчины, который является истинным урдхваретой, источает аромат лотоса. Если практикующий не соблюдает строго целибат, то его практика пранаямы может привести к падению или сумасшествию.
Для выполнения пранаямы сядьте лицом к востоку или северу в любой удобной для вас позе, в которой сможете долго просидеть без напряжения (но лучше всего падмасана). Позвоночник должен быть прямым. Пранаяма практикуется на пустой желудок, не менее чем через три часа после еды. (Во время пранаямы представляйте, что Кундалини поднимается по Сушумне.)
Место для практики не должно быть слишком удаленным (например, глухой лес), чтобы не возникло чувство тревоги. Не предназначен для пранаямы и город из-за суеты и загрязненной атмосферы. Пища должна быть чистой и вегетарианской.
Пост недопустим во время практики пранаямы. Йог не, должен оставаться без пищи больше, чем одну яму (3 часа), Следует избегать тяжелой работы и утомительных упражнений.
Существуют различные виды пранаямы, но все они служат главной цели: подготовить нади, тело и ум к поднятию Кундалини, ввести прану в Сушумну и позволить ей достичь Сахасрары после того, как Деви Кундалини в сопровождении своего окружения, различных сил и праны пройдет все лотосы-чакры.
Здесь мы опишем одну пранаяму, которую можно выполнить без учителя.
Сядьте прямо, закройте правую ноздрю большим пальцем правой руки. Очень медленно без шума вдохните. Максимально наполните легкие через левую ноздрю и, закрыв левую ноздрю указательным и средним пальцами правой руки, медленно выдыхайте через правую ноздрю как можно тише и бесшумней.
После выдоха через правую ноздрю вдыхайте через нее же и выдыхайте через левую. Это составит один цикл или одну пранаяму. Сделайте четыре таких цикла без перерыва. Практикуйте эту пранаяму четыре раза в день: утром, в полдень, вечером и в полночь.
Если выполнять эту пранаяму систематически в течение нескольких месяцев, она очистит нади. При вдохе сосредоточенно думайте о том, что дыхание наполняет вас силой, любовью, благостью, святостью и мудростью. При вдохе представляйте, что из тела и ума уходят все слабости, пороки, болезни и осквернения. В течение этого процесса старайтесь мысленно произносить свою мантру или священный слогом. Это одухотворяет сознание. Благодаря практике пранаямы ваше лицо станет спокойным, просветленным, исчезнут грубые и резкие черты, ум станет стойким, голос глубоким и приятным.
Но пранаяма - это предварительная ступень в Лайа-йоге или Кундалини-йоге. Для поднятия Кундалини: предписывается ежедневная практика, которая чаще всего занимает годы упорного труда, хотя в исключительных случаях успех достигается за сравнительно короткое время. Вначале Кундалини можно поднять до низших центров. Тот, кто довел се до какого-либо центра, в следующий раз легко достигает этого уровня. Но чтобы идти выше, требуются дальнейшие настойчивые усилия. По достижении каждого центра практикующий испытывает особый род блаженства и обретает особые силы. Однако на самых ранних стадиях у Шакти есть тенденция возвратиться назад.
Постоянная практика устраняет возможность спонтанного возврата назад. Совершенный йог способен удерживать Шакти в Сахасраре так долго, как пожелает.
Прана в Сушумну попадает двумя путями: или йогин с помощью практики пранаямы, асан, бандх, мудр создает условия для раскрытия Сушумны и проникновения праны, за которой следует Кундалини, пребывающая в потенциальном состоянии, называемом "сном". Второй путь, когда сама Кундалини по своей милости или воле Параматмана входит в Брахма-Двару (вход в Сушумну) и устремляется к своему возлюбленному и прана следует за ней. В связи с этим есть два рода понимания Кундалини-йоги. Одни объясняют, как надо лучше "постучать" по Кундалини, "расшевелить" или "нагреть", чтобы пробудить ее чуть ли не насильно и довести до высших планов.
Другие говорят о почтительном, любовном отношении к ней, которое и побуждает Великую Мать подарить поклоняющемуся духовный опыт и блаженство.
В одном понимании Кундалини - некая динамо-машина, в другом - Кундалини - энергия Бога и высшая Богиня.
Один индийский свами сказал мне, что у Матери Кундалини есть и шипящие змеи, и молнии, и всевозможные энергии, и светоносные лучи, но сама она - Любящая Мать, милосердная Заступница. Она дарит своим детям то, что они возжелают. Это высказывание определило мое понимание теории и практики йоги.
Когда Кундалини движется вверх, Брахма, Сарасвати, Дакини, оуквы и качества Муладхары Чакры растворяются в Кундалини так же, как и биджа земли ЛАМ. Эта биджа выражает тонкий аспект того, что в ней поглощено. Земля, например, порождена из своего семени (биджи) и растворяется в нем. Когда Деви покидает Муладхару, этот лотос, который при пробуждении Кундалини и оживлении пранического потока открылся и повернул свой бутон вверх, снова закрывается я опускает свой бутон вниз. Когда Кундалини достигает Свадхистаны Чакры, этот лотос раскрывается и поднимает цветок вверх. При ее входе Вишну, Лакини, буквы, вритги. Девы и Деви, пребывающие там, входят в тело Кундалини. Таттва земли растворяется в таттве воды, а вода, превратившись в биджу "ВАМ", остается в теле Кундалини. Так происходит в каждом центре, к которому восходит Кундалини. Пройдя через Аджну Чакру, она соединяется с Парама Шивой. Об этом говорится в Майя Тантре: "Кундалини Шакти, охваченная страстным желанием, устремляется к своему Повелителю, быстро проходит путь к Нему и целует лотос его уст". Когда они соединяются (майтхуна), от них источается нектар, который, протекая от Брахма-Рандхры к Муладхаре, питает микрокосм и насыщает божеств в чакрах. Именно тогда йог погружается в неописуемое блаженство.
Кундалини пронизывает три узла (грантхи), три лингама, шесть центров, после чего она упивается нектаром, который течет из Пара Шивы, и возвращается в свою обитель - Муладхару. Возвращаясь, она изливает из себя в центры все, что прежде поглотила. Ее путь вверх был Лайа-Крама, т. е. все, что пребывает в центрах, переходит в состояние лайи (растворения). Кундалини, будучи сознанием, поглощает все, что оно, как сознание, проецировало. Когда Кундалини восходит, нижние конечности практикующего становятся неактивными, вялыми и холодными, такими же становятся и те части тела, через которые она проходит.
После временного пребывания Кундалини в Сахасраре некоторые йоги возвращают ее ниже, в сердце, и почитают ее там. Это делают те, кто не в состоянии долго удержать ее в Сахасраре.
Когда Кундалини пребывает в своем латентном состоянии, "спит", человек очарован материальным миром, он считает, что его тело есть он сам, и как бы становится проводником иллюзии. Когда Кундалини поднимается (она на самом деле не оставляет Муладхару (!) и существует сразу во всех центрах (!), то человек становится проводником духовного, через него воплощается Духовная Реальность. Он обожествляется. Индивидуальная душа (дживатма) с помощью Кундалини, проявления энергии Высшего Сознания, Бытия и Блаженства, соединяется с Параматманом и реализует свою истинную природу, достигнув освобождения. Однако под влиянием космической Шакти вселенная не перестает быть реальностью даже для освобожденных, вплоть до Великого Растворения (Маха Пралайи). После прекращения Маха Пралайи космическая Шакти по воле Господа вновь развертывает вселенную для тех душ, чья карма не исчерпана.
Если ученик умрет после достижения какого-либо из центров, он родится вновь, имея при этом весь предшествующий благоприятный опыт. Например, если ученик умирает, достигнув Анахаты, то в следующем своем рождении он будет поднимать Кундалини с этого же места.
Каждая чакра имеет свою энергию или качества и соответствует определенному уровню сознания. (Если вибрации, исходящие из чакр, низкие, то при поднятии энергии Кундалини до этих центров, их действие на ум будет отрицательным.)
Человек, у которого Кундалини не пробудилась, привязан к чувственным наслаждениям. Он крайне невежествен, инертен, ленив, лишен повышенных идеалов. Совесть его спит, он может лгать, изменять, убивать. Он эгоистичен, корыстен, вероломен. Он воплощение тамаса.
Когда токи Кундалини идут вверх, то в человеке начинает преобладать гуна раджас. Его ум и мозг становятся активными и беспокойными. Такой человек активен, непоседлив и постоянно чего-то желает. Все его мысли и действия направлены на создание славы, накопление богатства и обретение власти. Такой человек:
понимает высшие идеалы жизни, но в то же время в нем сохраняются привязанности к мирским наслаждениям и преходящим знаниям. Из-за того, что у него нет чистоты ума и сохранились эгоистические побуждения, он может обманывать и совершать дурные поступки. В нем начинается духовное пробуждение, но оно еще слабо.
Когда токи Кундалини работают над сердечным центром и поднимаются выше, то весь характер человека, его помыслы и устремления резко меняются. Он наполняется благостью, чистотой и становится добрым, правдивым, бескорыстным и бесстрастным. Такой человек старается везде и во всем видеть руку Бога, он любит все живые существа и преданно служит Господу. Он стремится держать ум в медитации, размышляет о славе Бога и общается только с чистыми, святыми людьми. Таково влияние сатгва-гуны.
Сатгвичный человек чувствует раскаяние из-за каждой совершенной ошибки и отступления от верного пути.
С помощью концентрации и различных упражнений йог может пробудить Кундалини, но она может не подняться до высших планов, а лишь испускать импульсы и потоки энергии, которые через различные нади вдут к разным частям тела, оказывая всевозможные влияния на поведение, ум, чувства человека и состояние его организма.
Если потоки достигают высших чакр, то человек испытывает глубокую концентрацию ума, которую часто путают с самадхи. При интенсивном поднятии эманации Кундалини (что иногда называют частичным восхождением Кундалини) человек приобретает частичное озарение или просветление, слабые потоки восходят вверх, то это приводит к совершенствованию интеллектуальной деятельности, и если потоки совсем слабые, то в человеке порождаются лишь грезы и фантазии, и многие эти грезы, плоды воображения, принимаются за действительность. Но только при полном поднятии Кундалини можно обрести полное просветление, освобождение и совершенное Богосознание.
Интенсивность энергетических потоков, исходящих из Кундалини, различна у разных людей. Это зависит от чистоты ума, нади, тела и усилий. Кто наблюдает за состоянием ума и чувств, тот может ощутить частичное восхождение токов, т. е. экспансии ее энергии или ауры. Когда Кундалини проходит через главные нади, то можно почувствовать жжение, пощипывание или теплоту. Эти потоки ощутимы грубыми чувствами или интеллектом в зависимости от тонкости вибраций этих потоков. В связи с этим опыт у разных людей значительно отличается. Он имеет собственную ценность и реальность. Но частичное поднятие Кундалини к высшим планам приносит только частичную истину. Многие впадают в иллюзию, не достигнув совершенной самореализации, хотя могут и утверждать это. Они начинают провозглашать истиной свой несовершенный опыт и вводят в заблуждение мир. В этом причина многих религиозных и политических кровопролитных войн и столкновений, которые велись во имя Бога, истины и справедливости.
1. Когда Кундалини впервые войдет в Сушумну, возникнет сильное болевое ощущение. Многие пугаются этих болей, ошибочно считая, что это вызвано каким-то заболеванием.
2. Когда Кундалини полностью входит в Сушумну, деятельность основных нади замирает. Тогда прана и эманации Кундалини проходят только через Сушумну.
3. Прохождение Кундалини сотрясает все тело подобно неожиданному толчку землетрясения.
4. В писаниях говорится о различных способах продвижения Кундалини, в зависимости от элемента (таттвы), преобладающего в человеке.
Движение, подобное движению муравья. Движение, подобное прыжкам лягушки по лотосам. Движение Кундалини ощущается как движение извивающейся змеи.
Движение, подобное полету птицы. Оно воспринимается в районе сердца и сопровождается ощущением полета и легкости. Кундалини прыгает от одного центра к другому, пролетая два-три подряд.
Движение, подобное прыжкам обезьяны с ветки на ветку. Шакти может "проскочить" три-четыре чакры.
5. Если эманации Кундалини стали подниматься по Сарасвати или Лакшми нади, надо их опустить с помощью медитации в Муладхару и направить в Сушумну.
Учителя йоги предписывают следующий метод для этого. Его следует выполнять на пустой желудок. Сядьте со скрещенными ногами. Медленно вдохните через обе ноздри. Втяните низ живота к позвоночнику и вверх. Сожмите анус и медленно ведите Кундалини вверх, представляя ее как свет, энергию или светящуюся Богиню. На всем пути движения мысленно следите за ее восхождением. Когда вы проведете ее до Сомы Чакры, выдохните, расслабьте живот и мышцы ануса.
Вначале необходимо воображение и внушение, но после длительной практики можно действительно поднять Кундалини к высшим центрам.
Начните выполнять с трех минут утром и вечером, постепенно увеличивая время до получаса.
Посредством систематической практики можно легко иссушить семя, превратив его в оджас (психическую энергию), усилить медитацию. После упражнения рекомендуется выпить коровьего молока.
6. От Кундалини исходят всевозможные токи, импульсы, эманиции; большая часть их выходит через анус и канал половых органов. Для того чтобы закрыть эти каналы, брахмачарии и саиньяси носят каупину, тугую набедренную повязку.
7. При потере семени во время полового акта происходит колоссальная потеря энергии, произведенной Кундалини Шакти.
Строго соблюдайте целибат, иначе практика йоги будет бесполезна для вас и даже опасна. Для семейного человека, ищущего духовного совершенства, сексуальные отношения допустимы только в целях зачатия детей.
Говорится, что энергия, затраченная при одном половом акте, равна энергии, расходуемой на физическую работу в течение 24 часов. Если энергия не растрачивается впустую на сексуальные наслаждения, которые называют "желанием пережеванного", то человек обретает сильную память, твердую волю, могущественный разум и моральную чистоту. В писаниях сказано, потеря семени приближает физическую смерть. Если мужчина часто вступает в сексуальные отношения, то он становится раздражительным, слабым, болезненным, у него слабеет память и воля, притупляется интеллект. Он становится игрушкой в руках низких страстей.
В мире всегда существовали люди, которые использовали внутренние силы для увеличения сексуальных наслаждений, но это приводило в конце концов к полном духовному и психическому вырождению. Сексуальность не имеет никакого отношения к йоге, и уже на первых ступеньках йамы и нийамы сексуальные импульсы должны быть подчинены контролю. Истинные йоги практикуют йогу не из интереса к оккультизму и "астральным опытам". В Гандхарватантре говорится: "Ученик должен быть разумным, соблюдающим целибат, контролирующим чувства, творящим добро всем, справедливым, чистым, верующим в Веды, ищущим прибежище в Брахмане".
8. Следует полностью отказаться от употребления спиртного, наркотиков и табака. Эти вещества загрязняют нади, делают ум беспокойным, чувства неконтролируемыми и возбуждают низкие страсти. Кто курит и выполняет пранаяму, тот самоубийца. Даже чай и кофе оказывают возбуждающее действие на ум и поэтому мешают середоточению.
9. Правильно питайтесь. Избегайте нечистой, несвежей, трудноперевариваемой и плохо приготовленной пищи.
Полностью исключите из своего рациона мясо, рыбу и яйца.
Не принимайте никакой пищи и питья из рук безнравственных, развращенных людей. Такая пища заразна. Как вы прибегаете к мерам предосторожности при общении с больными туберкулезом, холерой или чумой ради собственного физического здоровья, так же вам следует прибегать к таким предосторожностям ради духовного и умственного здоровья. Если вы не обратите серьезного внимания на это, вы будете страдать и ваш духовный процесс осложнится.
Психические эманации и карма входят в пищу, особенно в зернобобовые во время приготовления их на огне. Вот почему йоги Индии утвердили очень строгие правила в отношении пищи. И это не суеверие. Старайтесь готовить себе сами и есть только освященную пищу, так вы избежите многих ловушек и опасностей.
Во время приготовления пищи не пробуйте ее. После приготовления предложите ее Богу, прочитав молитвы или мантры. Это освятит пищу.
Наполняйте желудок наполовину пищей, на четверть - водой, на четверть оставляйте пустым.
10. Контролируйте свою речь. Говорите лишь то, что приносит духовную пользу вам и другим. Говорите спокойно и мягко, избегайте грубых и лживых слов. Помолчите один день, и вы увидите, сколько энергии сохранится.
11. Не увлекайтесь целительством с помощью праны (или биополя, как многие говорят). Это связано с риском для жизни и духовной практики.
Когда человек обретает определенную чистоту тела, нади и, ума, он может легко исцелить, но последующая реакция будет опасной. Часто целитель принимает на себя болезнь того человека, которого он вылечил. Вначале он будет успешно целить людей, но после нескольких случаев удачного излечения он станет терпеть неудачи и начнет страдать от неизлечимых болезней и жизненных неприятностей. Многие, занимаясь таким целительством из-за тщеславия или напоказ, заканчивают психическими и телесными болезнями, безверием и апатией. Чтобы избавиться от негативных последствий целительства, надо обладать большой духовной силой и знать способы нейтрализации нежелательных реакций.
12. Когда Кундалини достигает Анахаты, йог может услышать различные звуки, исходящие из Анахаты, которые помогают достичь состояния глубокой медитации: щебетание птиц, звук раковины, вины, мриданга, флейты, пакхаваджа (тип барабана), рев льва, звуки, издаваемые сверчком, звон колокольчика, звуки трубы.
Видения зависят от наклонностей и интенсивности усилий ученика. Все это дается лишь для поощрения или проверки, но не более. Но некоторые недалекие люди создают много шума вокруг этих явлений. Они тщеславятся своими маленькими достижениями, рекламируя себя, пытаются найти учеников, но гордыня и тщеславие забирают все плоды. Чтобы удержать вокруг себя последователей, они идут на обман и мошенничество и бессовестно пользуются доверием простодушных людей ради наслаждения властью над душами. Из-за таких мошенников люди лишаются веры в религию.
15. Для медитации на двенадцатилепестковом лотосе Анахаты рекомендуется повторять двенадцатислоговую мантру ОМ НАМО БХАГАВАТЕ ВАСУДЕЙА. Ом. Я поклоняюсь всепроницающему Бхагавану Шри Кришне, сыну Васудевы.
16. Лепестки лотоса нумеруются по числу работающих энергией в этой чакре и по числу нади, которые встречаются там. Эти энергии управляются разными божествами. (Для успешной работы с чакрами надо почитать с мантрой и мысленным поклонением всех божеств.) Почитая Высшего Бога, Бхагавана, можно удовлетворить всех полубогов.
17. Существует пятьдесят бижца мантр в различных частях тела, и существует пятьдесят различных видов энергии. В алфавите санскрита пятьдесят букв. Буквы запечатлены на лепестках лотосов в причинной форме, и, когда эти звуки или буквы должным образом произносятся, они совибрируют с буквами на лепестках, вызывая соответствующие энергии к действию.
18. Будьте внимательны, работая с токами и эманациями Кундалини. Если они неправильно функционируют, то это может вызвать заболевания. Этими токами можно управлять с помощью концентрации ума, медитации, массажа, воздействия на точки акупунктуры, очистительных процедур, работы с солнцем и огнем, специальными мантрами, лекарственными травами, пранаямы, правильного питания. Об этих методах подробно говорится в Айюрведе, йогической медицине, тибетских и китайских школах работы с тонкими энергиями тела типа школы цигун.
У многих занимающихся Кундалини-йогой и другими видами йоги могут проявляться различные недомогания и расстройства. Не понимая причин их возникновения, они идут к врачам и целителям, которые чаще всего вместо лечения и облегчения лишь осложняют положение.
Есть простая пранаяма, доступная каждому независимо от пола и возраста. Если ее выполняют утром и вечером продолжительное время, она может отрегулировать работу токов и исцелить даже хронические заболевания.
Ее надо выполнять на пустой желудок, в чистом спокойном месте. Сидеть можно в любой удобной позе, держа позвоночник прямо.
Вдохните через обе ноздри, сожмите горло и заставьте воздух собраться в верхней части легких, слегка поджав живот вверх и к позвоночнику. Задержите дыхание максимально, а затем медленно и осторожно выдохните через правую ноздрю и вновь вдохните через обе ноздри и, задержав дыхание как раньше, снова выдохните через правую ноздрю.
Выдыхайте через правую ноздрю 5 минут, а затем через левую 5 минут. Можно довести время цикла этой пранаямы до одного часа. Этой пранаямой изгоняется лень, сонливость, безволие, пассивность, усталость, надвигается сублимация сексуальной энергии в высшую, очищаются нади, успокаивается ум.
19. Ниже Анахаты Чакры есть восьмилепестковый лотос, в котором почитают Ишта-Девату, избранное Божество. Для медитации на этот лотос используется восьмислоговая мантра ОМ НАМО НАРАЙАНАЙА. В этом центре, как говорится в Хамса Упанишад, находится атма (индивидуальная душа) и Параматма (Высшая Душа).
20. Кундалини никогда не может быть исчерпана. Когда йог с помощью медитации обращается к Кундалини, она посылает вверх энергию, токи и эманации, но может послать и неотличную от себя экспансию, которая пройдет через различные центры и соединится с Параматманом. Нет ничего невозможного для Деви. Она двигается и не двигается. Она пребывает везде и в то же время локализована в одной точке. Она во всех отдельных телах, но неделима. Она полнота. Из полноты может исходить множество эманаций, но она открывается тем, кто с любовью и почтением относится к ней.
21. В божественной игре участвуют трое: Бхагаван, Шакти и лжива (Бог, Его Энергия и душа). Эта игра совершается в каждом атоме, теле и вселенной. Бог, знающий все, познает себя через свою энергию. Бог самодостаточен, но все же черпает блаженство из отношений со своей Шакти, вечной Возлюбленной, проявляющейся в различных экспансиях и формах. И самосветящиеся души помогают им в этой космической игре любви. Кундалини-йога - это священный акт божественной игры, завершающейся (а вернее, начинающейся) в любовном экстазе.
Према (любовный экстаз) вечно растет, увеличивается и проявляется в различных формах. Вайшнавские писания, подобные Чайтанья-чаритамрите, Гита Говинде, десятой песни Шримад-Бхагаватам, исполнены нектарным описанием любовных игр между Господом и Его энергиями. Даже слушая или читая о них, можно достичь высших состояний сознания.
22. Иногда прохождение Кундалини через различные центры считают метафорой, отражающей путь души через разные планы бытия и сознания. Но опыт йогов и писания показывают, что это далеко не полное понимание.
23. Негативные последствия, возникающие от практики пранаямы, лайя-йоги и других методов, можно предотвратить и исправить махамантрами, т. е. мантрами, содержащими имя Бога. Такие мантры сами корректируют какие-то просчеты в практике.
Тот, кто будет систематически повторять их, сможет избавиться от трех видов страданий, обрести любовь к Богу и всем существам и достичь самореализации.
24. Практика йоги принесет вам силу влияния на людей и удачу во многих начинаниях. Вы обязательно пройдете проверку властью, деньгами, славой. Будьте осторожны и бдительны. Власть над людьми, богатство и слава обладают такой силой, что развращают даже далеко прошедших по пути духовного развития. Многие религиозные лидеры пали, покоренные возможностью властвовать над самыми тонкими планами сознания людей. Получивший власть более всего боится потерять ее, и он начинает лгать и лицемерить и с помощью демагогии и вероломства избавляется от видящих его падение. У религиозных авторитетов это часто становится причиной нетерпимости к инакомыслящим. Различайте, где искусственные авторитеты, а где истинно духовные.
25. Каждая буква, составляющая тело Кундалини, существует в четырех состояниях - первоначально как Пара Шакти, затем как Пашйанти, Мадхйама и Вайкхари. В космическом аспекте они соответствуют четырем состояниям: Авйакта, Ишвара, Хи-ранья гарбха и Вират.
26. Есть и другой способ очищения центров сознания. Он называется Вайдика-гайатри-садхана или бхагавата-дхарма. Это - путь чистой религии, путь Богосознания. Идущий по этому пути начинает практику с созерцания и поклонения Высшему Господу, Параматме, пребывающему в каждом центре. В основном начинается созерцание с высшей чакры - с Аджны или с Анахаты. Работая с Аджной достигается чистота ума и вследствие этого - обуздание чувств.
Если человек хочет побороть гнев, он должен обратить свой ум к Манипуре и размышлять там о присутствии Параматмы. В результате негативная активность в этой чакре исчезнет, ибо она будет согласована с состоянием Божества, источником всех энергий.
Пурна-йога - совершенная, полная йога состоит в том, что йог предается и восходящей силе, и нисходящей. Бхагавану и Его Шакти, Высшему Богу и его внутренней энергии. Это истинная интегральная религия, и она сконцентрированно изложена в Харе Кришна Махамантре - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе Харе, - где восемь раз повторяющееся слово "Харе" указывает на восемь состояний Радхи, внутренней энергии Бога, а слова "Кришна" и "Рама" указывают на всепривлекающего, всерадующего Парабрахмана, источника всех энергий.
Медитируя на подобные мантры и молитвы, человек может осознать тайну Богообщения, являющуюся сущностью всякой религии и йоги.
27. Каждой оболочке сознания вокруг души - аннамайи коши, пранамайи коши, виджнанамайи коши, анандамайи коши (или каждому тонкому телу) соответствуют определенные нади - начиная от грубых нади (вены, артерии, нервы) до самых тонких читтавахв нади и аджнаваха нади (каналы духовной энергии и каналы, по которым к душе идет знание от Всевышнего).
С помощью учения о тонких нади можно объяснить взаимодействие различных уровней и планов тела. Правильно пользуясь этим учением, можно изменять, трансформировать и исцелять физическое тело и преображать материальный мир, ибо тончайшие нади связаны с потоками духовной энергии, пронизывающими тело вселенной.
Воздействуя с помощью методов акупунктуры на меридианы (т. е. на пранаваха нади), можно добиться удивительных изменений в теле и психике. Представьте, каких результатов можно достичь, если научиться работать с еще более тонкими каналами, подобными читтавахе. Но эти методы еще долго останутся тайной для большинства людей. Различные виды йоги работают с нади разной тонкости.
28. Лотос не может полностью распуститься (т. е. центр не открыт полностью), пока Кундалини не прошла нижерасположенные центры. При концентрации на какой-то определенный центр он может открыться лишь частично. Таким образом будут задействованы только поверхностные уровни центра. Сосредоточение даже на Анахату Чакру может вызывать проявление дурных вритти (качеств, состояний), поэтому желающие позитивных изменений должны работать избирательно, с определенными лепестками лотоса, на которых запечатлены положительные вритти.
Сосредоточение заставляет прану и другие энергии устремиться к лотосу. Они как вода питают его - и он начинает распускаться.
29. В "Гаруда Пуране" господь Вишну говорит: "Следует медитироватъ по порядку на этих чакрах... Медитируя на чакрах, следует последовательно размышлять о Ганеше, Брахме, Вишну, Шиве, Дживе, Гуру и о всенаполняющем собой Парабрахмане. Сказано мудрецами, что неуловимые движения дыхания за один день и ночь (составляют) число 21600. Оно выходит со звуком "ха" и возвращается вновь со звуком "са". Человек в самом деле повторяет мантру "ханса, ханса" - 600 раз для Ганеши, 6000 для Брахмы, 6000 раз для Ганеши, 6000 для Хари (Вишну), 6000 раз для Хары (Шивы), 1000 для Дживатмана, 1000 для Гуру, 1000 для Чидатмана - так следует понимать соответствующее число дыханий. Аруна и другие мудрецы, стоявшие в преемственности учителей, размышляли о Божествах, контролирующих чакры и являющихся отблесками Брахмы. И мудрецы, Шука и другие, научили этому своих учеников; поэтому мудрый человек после медитации о пути Единого Всемогущего должен был всегда медитировать подобным образом. Мысленно почтив все чакры, с безмятежным умом, он должен повторять аджама-гайатри, согласно наставлениям учителя. Ему следует медитировать в Рандхре, с повернутым в ней тысячелепестковым лотосом, о Благословенном Учителе в хамсе, чьи лотосоподобные руки не ведают страха. Ему следует представить свое тело как бы омываемым потоком нектара Его стоп. Свершив пятикратную молитву, он должен упасть ниц, воспевая Ему хвалу. Затем ему следует медитировать о Кундалини, как движущейся верх и вниз, совершающей путешествие через шесть чакр и свернувшейся в три с половиной кольца. Затем ему следует медитировать о месте, называемом Сушумной. Благодаря чему он достигает наивысшей ступени Вишну". (Цитируется по "Гаруда Пурана Сародхара", гл. 15.)
30. В писаниях указывается следующий процесс ментальной концентрации: умственно повторяя предписанную мантру и обретя через это силу мантры, йог, представляя свое "я" как пламя свечи, переносит его из области сердца в Муладхару. В результате такой концентрации огонь пробуждает спящую Кундалини, и та начинает подниматься.
31. На пути восхождения Кундалини есть три труднопреодолимых препятствия, они называются грантхи - узлы.
Брахма-грантхи - этот первый узел локализован в области пупка (согласно другим текстам, в Муладхаре). Привязанность ,к материальному миру, славе, почестям, миру форм и имен (намарупа) - первое препятствие на пути духовного развития существа. Брахма является творцом мира имен и форм, и поэтому узел называется Брахма-грантхи.
Материальный мир оказывает сильное воздействие на ум через пять чувств. И в уме возникают мирские устремления, амбиции и желания. Этот узел создает беспокойство в уме. Заняв чувства служением Богу или закрыв их с помощью пратйахары, можно обуздать ум. Но при этом надо долго следовать регулирующим принципам йоги, приносящим внутреннее и внешнее очищение. Необходимо соблюдать принципы йамы и нийамы. Опытный посвященный учитель и подходящая обстановка и окружение избавляют от многих беспокойств и трудностей. Вера в гуру и милость Кундалини производит чудо - рассекают узел. Влияние мира форм и имен не мешают медитации ученика, прошедшего Брахма-грантхи.
Вишну-грантхи, второе препятствие на пути Кундалини, находится в области Анахаты Чакры. Этот узел порождает привязанность к догмам, безжизненным схемам. Это узел расширенного эгоизма, который проявляется в виде национализма, альтруизма, филантропии. Если вся эта деятельность совершается без понимания Высшей цели, то человек связывается ею. Он вступает в благотворительные общества и организации, но без преданного служения Истине, без сильной веры, все превращает в тонкое чувственное наслаждение, в удовлетворение тщеславия и эгоизма.
Развязав Вишну-грантхи, ученик возвышается над условностями какой-то нации, религии, отдельной культуры, искусственных авторитетов. Его родиной становится вся вселенная, его религией становится живое общение с Божеством, культурой - исполнение воли Бога, а авторитетом - Великие посвященные, духовные силы и внутренний учитель Чайта-гупу. Он начинает слышать Анахат-наду (космический звук) и шрути (божественное откровение). Шрути, услышанное святыми и пророками, затем распространяется в мире в форме писаний, молитв и вдохновенной поэзии.
Но Вишну-грантхи очень и очень трудно порвать. Учителя образно говорят, что этот узел связан даже с генетическим кодом. Поэтому сначала надо умереть для мира. В Индии когда человек принимает санниасу, его семья совершает посмертный обряд, а его жена считается вдовой.
Рудра-грантхи расположен в районе третьего глаза. Когда Кундалини поднимается выше Вишуддхи Чакры и достигает Аджны, то йог становится таттватита, т. е. преодолевшим пять элементов".
Ознакомив читателей с тайнами Кундалини-йоги и Сахаджа-йоги, я хочу порекомендовать всем тем, кто пожелает изучать это учение, обратиться в Общество Ведической культуры в С.-Петербурге, по улице Садовой, 48. Здесь же находится лучший в России магазин по Ведической культуре, который называется "Роза Мира". В магазине можно заказать или сразу приобрести любую книгу по этой тематике.

ТАМИЛА РЕШЕТНИКОВА

Эксперименты, проведенные кандидатом биологических наук Т. П. Решетниковой в Институте физиологии растений и генетики АН УССР, подтверждают: издревле на земле Украины жили люди, использовавшие космическую энергию для решения земных проблем. Иногда их называли святыми, иногда - Учителями, целителями. Они и сегодня среди нас, причем для подвижнической деятельности некоторых из них не стала преградой даже физическая смерть.
Чем же отличаются они от обычных людей?
- Тамила Петровна, сначала, пожалуйста, расскажите о вашем сенсационном открытии в Киево-Печерской лавре: действительно ли мощи некоторых святых, покоящихся в пещерах, получают биоэнергию, как живые экстрасенсы? Способна ли эта энергия исцелять ? Да и, вообще, достаточно ли доказуемы такие факты с позиций фундаментальной науки?
- Отвечу сначала на ваш последний вопрос. Я - ученый и, кроме научных, никаких других аргументов не принимаю. Не могу закрывать глаза на очевидные факты и потому, что они не укладываются в определенные догмы.
"Комсомольское знамя" уже рассказывало об отряде биолокаторов под руководством В. С. Стеценко, долгие годы работавшего на территории Киево-Печерской лавры. Задачи он выполнял сугубо практические, искал подземные ходы, сведения о которых утеряны, источники воды, недоступные для технических средств аварийные участки коммуникаций. Но, работая в пещерах, открыл и удивительный факт: от некоторых захоронений биолокационные рамки четко фиксировали излучение биоэнергии, как от живых людей. Я решила проверить загадку в эксперименте.
Начали с простых опытов: зерна пшеницы прикладывали к захоронениям святых мощей, а затем наблюдали за происходившими в них изменениями. Первые же результаты ошеломили:
"облученные" в пещерах зерна пшеницы, выраженные в грунт, развивались почти в два раза интенсивнее, чем такие же семена в контрольной группе. Тогда поинтересовались их химическим составом. Оказалось, что под воздействием неведомой тогда нам силы в зернах происходили трансмутации: одних элементов становилось больше, других - меньше. Заглянули с помощью ядерного магнитного резонанса в глубины атомов "странных" семян. И снова - изумление: под воздействием все той же загадочной силы ядра атомов зерен переходили в другое энергетическое состояние. Но ведь такие изменения я фиксировала до этого только в ходе воздействия экстрасенсов!
- А правда ли то, что такое же влияние мощей защищало растения от убийственной доли радиации?
- Это правда, не раз доказанная в экспериментах. Я давно изучаю влияние радиации на физиологические процессы в растениях. Поэтому в данном случае использовала отработанные методики. В качестве примера расскажу об одном из экспериментов. Определенное количество зерен пшеницы разделяли на три части. Одну из них высевали в грунт без изменений. Вторую перед высеванием облучали кобальтовой пушкой дозой в десять тысяч рад (напомню, рад - биологический эквивалент рентгена). А вот третью, прежде чем подвергать той же дозе облучения, прикладывала к гробнице с мощами и мысленно просила, чтобы святой защитил семена. Последнее обстоятельство - молитва или просьба - принципиально важны в данной разновидности биоэнергоинформатики, я об этом еще скажу. Ну а затем оставалось наблюдать за растениями. Результат постоянно был одинаков, не ставящий под сомнение общий вывод, разве что с некоторым процентом отклонений в ту или иную сторону. Вторая группа растений практически полностью погибала, из земли появлялись изуродованные мутанты. А вот третья, предварительно "защищенная" энергией мощей, лишь немного уступала в развитии контрольной группе растений, т. е. не подвергавшейся радиационному воздействию. Но ведь эти же зерна приняли убийственную дозу рентген! Что спасало их каждый раз?
- Возможно, вам удалось подтвердить предположение Рериха о том, что психическая энергия может быть сильнее ядерной! А раз так, то и человек может научиться защищаться от мощных доз радиации с помощью внутренних резервов своего организма...
- Не исключено и это. Но ведь не будем забывать, что странное излучение, защищавшее растения от убийственной дозы радиации, исходило не от живого человека, а от мощей, нетленных останков тел людей, живших сотни лет назад.
- Да, обстоятельства действительно необычные. Но я знаю, что и в экспериментах с нашими современниками-экстрасенсами вы достигали похожих результатов...
- Совершенно верно, не раз удавалось фиксировать явление, о котором пока лишь спорят физики: одна энергия (в наших опытах - это биологическая, или, как ее еще называют некоторые исследователи, - психическая) создавала, по-видимому, экран, защищавший от воздействия другой, в данном случае - ядерно.
- И как это происходило?
- Внешне очень просто. Экстрасенс воздействовал на зерна, не касаясь их, причем не обязательно даже делая пассы над семенами, некоторые давали установку на защиту мысленно. Ну а потом наступал наш черед: радиационное облучение семян перед высеванием, биохимические исследования, ядерный магнитный резонанс, контроль за фазами биологического развития...
- Я знаю, что в других опытах сенсетив уже "убивал" клетки...
- Ну, не будем так строги к нему. В данном случае речь идет о вполне порядочном человеке, сумевшем, кстати, вылечить многих больных. Установку "на подавление" он давал лишь в ходе нашего эксперимента. В других опытах, "меняя векторную направленность", то есть настраивая свою биоэнергию на стимулирование семян пшеницы, этот же сенсетив добивался значительно более интенсивного развития растений, чем в контрольной группе. Он же защищал зерна от огромной дозы радиации.
Самое интересное происходит в глубинах организма экстрасенса и "подопытных" растений или других объектов. Экстрасенсы изменяют в организме "подопытных" химический состав. В нем "мигрируют" преимущественно калий, магний, кальций, марганец, цинк и др. Но что интересно: у каждого сенсетива сугубо разные результаты - один увеличивает содержание магния, а Другой, наоборот, уменьшает. Результаты влияния разных сенсетивов на объекты отличаются, как отпечатки пальцев разных людей. Это наблюдение склоняет к весьма серьезным выводам: очевидно, нет биоцелителя, так сказать, "на все случаи" жизни. Необходимо найти такого, который отвечает потребностям именно вашего организма и который не навредит именно вам, вмешиваясь в мир вашей энергосистемы. Ведь есть недуги, при которых, скажем, увеличение или уменьшение того же железа в крови весьма и весьма нежелательно...
- Читал о том, что вы пришли к своему открытию едва ли не "как Менделеев", с той лишь разницей, что он увидел Периодическую таблицу элементов во сне, а вы механизм биоэнергообмена - во время затяжной бессонницы...
- Вряд ли такое сравнение корректно, на лавры Менделеева я не претендую. Но, действительно, к пониманию природы биоэнергетики я пришла при весьма драматичных обстоятельствах. Ведь, как большинство людей, получивших и в школе, и в вузе "принципиально материалистическое" образование, относилась и к биополю, и к экстрасенсам скептически. Но случилось так, что один из моих знакомых тяжело заболел. Диагноз - рак. Поскольку никакие медицинские средства не помогали, больному Принесли генератор Беридзе. Внешне он меня тоже ничем не поразил: небольшая трубка из металла. Внутри она вроде бы содержала какую-то биоэнергию, но я не верила в подобные "сказки". И все же из профессионального любопытства решила испытать его воздействие на себе. И вдруг через несколько минут после того, как на меня попал "луч" генератора, почувствовала острую боль в местах недавних воспалений. Потом закружилась голова, стало клонить в сон...
Может, стечение обстоятельств? Сработал уже инстинкт исследователя? Решила повторно проверить воздействие генератора через неделю. Боль опять повторилась, вынуждена была даже лечь в постель.
Однажды вечером, накануне событий, о которых вы сейчас спрашиваете, решилась на третий сеанс. Проснувшись среди ночи, пожалела о содеянном, но было поздно: под воздействием принятых из генератора лучей все тело терзала жесточайшая боль. Я начала задыхаться, уходило сознание. Единственной мыслью в те мгновения было - не умереть дома, не испугать детей. Может, именно она меня и спасла.
Но, представьте себе, даже в таком состоянии мысль не переставала искать, анализировать причину страданий. Перед глазами стояла живая клетка организма, и я будто увидела, что происходит там под воздействием биоэнергии - ядра атомов в облученном объекте переходили в другое энергетическое состояние. Оказывается, "озарение" было реальностью!
Закопалась в литературу. Довольно быстро установила: явления, называемые в XX веке чудесами, феномены биоэнергетики, были хорошо известны нашим предшественникам в течение многих тысячелетий. Разработаны целые системы знаний о таких проявлениях природы, достаточно четко упорядоченные и аргументированные.
- Вы часто упоминаете то о Западе, то о Востоке. А у нас, в славянском мире, знали об информационном энергообмене в природе? Умели его использовать?
- Да, знали. Приведу пример. Любуясь древнерусскими иконами, физики обратили внимание на любопытную подробность:
расстояние от центра головы святых до края нимба составляет ровно два радиуса головы. И провели аналогию из области квантовой механики: наиболее энергонасыщенная оболочка вокруг ядра атома также находится на расстоянии удвоенного радиуса ядра. Случайное совпадение? Тогда почему же древние художники так настойчиво придерживались именно данных пропорций? И когда эффект, открытый супружеской четой Кирлиан, дал возможность всем увидеть на фотографиях сияние биоэнергии вокруг людей, многим подумалось: а может, и наши предки наблюдали то же самое? Ведь интересно еще одно совпадение:
золотая аура в древних учениях Востока, Индии - признак духовного совершенства, святости. А над головами святых на древнерусских иконах такого же цвета нимбы. Что здесь: самостоятельное открытие наших предков или заимствованные откуда-то знания?*

* По материалам А. Раскина и др. (прим. автора).

- Но ведь на иконах нимбы увенчивают головы лишь святых, а на фотографиях, сделанных с использованием эффекта Кирлиан, сияние видно у всех людей. Разве что у экстрасенсов "корона" значительно ярче и больше. А вот на фотографии, запечатлевшей фрагмент одного из ваших опытов, вообще чудеса - от "сияния" вокруг женского пальца отделяется какой-то сгусток, похожий на протуберанец. Выходит, эмансипация коснулась уже и "должности" громовержца?
- Не иронизируйте. Данный снимок действительно запечатлел редкий случай. Правда, у этой женщины в тот день болел любимый внук" и бабушка ни на минуту не забывала о нем. Когда ей во время опыта предложили мысленно посылать сигналы помощи больному ребенку, она взялась за это со всем жаром души. И произошло удивительное: пленка зафиксировала, как от рук бабушки вдруг начали отделяться "протуберанцы" энергии (я их называю биоплазмоидами). Честно признаюсь: когда видела подобные фотографии в зарубежных монографиях, не очень в них верила. Но когда подобное происходит в твоих экспериментах, сомнения исчезают...
- Ваш рассказ воскресил в моей памяти один эпизод. На приеме больных известный киевский экстрасенс В. С. Стеценко настоятельно советовал матерям: "Никогда не акцентируйте внимание на болезни своего ребенка, даже тогда, когда он действительно болен. Этим вы навредите ему. Представляйте его или здоровым, или думайте о том, как его излечить..." Выходит, такие рекомендации имеют под собой вполне материальное основание? Ведь и другие люди могут генерировать биоплазмоиды, тем более - в стрессовой ситуации...
- Возможно. Механизм возникновения и передачи биоплазмоидов можно сравнить с тем, как передаются и принимаются сигналы радио, с той лишь разницей, что биоэнергетический "приемник и передатчик" даны каждому человеку от природы. Подобно тому как в хаосе огромного океана звуков вы настраиваете прибор на интересующую вас станцию, слушаете Лондон или Токио, так и в океане биоэнергетической информации можно настраиваться на искомый объект и то ли считывать с него информацию (диагностирование по фотографиям, например, или ясновидение), то ли адресовать ее ему (телепатия, телекинез).
Однако, как и любое другое сравнение, это тоже очень приблизительно отображает реальность. Например, очень важно знать: ваши мысли, посылаемые в мир, обязательно возвратят вам то, чем вы их наполняете, - добро или зло. Этот бумеранг обязательно вернется, если не к вам, то к вашим детям, внукам. Не улыбайтесь скептически: такая закономерность прослежена на примерах тысяч судеб. А ведь агрессивная энергия психики способна вызывать в окружающем мире катастрофы, стихийные бедствия, другие катаклизмы. Кстати, экологические проблемы никогда не решить лишь строительством очистительных сооружений (хотя они и важны). Очистить планету можно лишь тогда, когда очистятся помыслы и чувства землян. И зло будет потеснено в жизни тогда, когда оно уйдет из душ наших современников. Это древняя истина...
- Тамила Петровна, но ведь подобное считалось до сих пор чистейшей воды мистикой. Неужели столь неожиданную для современного человека информацию можно исследовать и доказать с помощью классических научных методик и приборов?
- Вполне. Более того: сегодня есть все основания говорить о сложившемся принципиально новом научном направлении - психофизике, исключительно важном и в фундаментально-познаваемом, и в прикладном аспектах. Разработаны и приборная база, методики, есть кадры исследователей. Они могут квалифицированно изучать проблемы информационного энергообмена в природе. Нет только организатора. Причем неопределенность в данном принципиальном вопросе тянется уже многие годы и неизвестно, когда и чем разрешится.
- Довелось слышать ваше высказывание о том, что атомные электростанции угрожают не только физическому, но и нравственному здоровью людей. Вы даже называете их нравственными убийцами. К таким выводам вы пришли также путем научных экспериментов или в данном случае основываетесь на обычных эмоциях?
- Этот вывод, как и другие, - результат научных экспериментов. Дабы развеять ваши сомнения, расскажу об одном из них. Сенсетив с помощью биолокационных рамок исследовал биоэнергетику растений, подвергшихся радиационному облучению. При этом определял, каким цветам ауры отвечают полученные в ходе опытов параметры. Нас просто поразило то, что подвергшиеся радиационному воздействию растения практически не давали зеленого цвета ауры, характерного для представителей флоры. Доминировал красный - цвет жестокости, агрессивности. Одно из растений превратилось даже в энергетического "вампира", своеобразного "фитомонстра", питающегося чужой энергией. Не дай Бог оказаться по соседству с таким чудовищем!
Похожие трансформации происходят и в биоэнергетике человеческого организма. Есть все основания сделать вывод: чернобыльская авария, кроме прочих бед, способствовала еще и духовной деградации общества. Вы посмотрите, как резко возросли озлобленность, психическая неуравновешенность людей.
- Возмущение ваше понятно и справедливо. Но от ученых ждут не столько обвинений (их и без того в избытке), а конкретных, обоснованных рекомендаций - как устранить негативные последствия чернобыльской аварии, как жить на зараженной радионуклидами территории.
- Ну что ж, кроме прочего, могу посоветовать древнее верное средство.
- Пожалуйста...
- Это - вера. Глубокая вера. Да, да, не удивляйтесь. Вера действительно творит чудеса. Не зря об этом многие столетия говорят и пословицы, и народные сказания. Да и сама вера не случайно живет во всех народных укладах. Подтверждается она и в наших экспериментах, хотя признаюсь честно: очень многое в полученных результатах трудно объяснить с сугубо материалистических позиций, а некоторые вещи - и вовсе невозможно. Впрочем, пусть читатели сами сделают выводы.
Мы уже говорили об опытах, в ходе которых экстрасенсы защищали растения от убийственной дозы радиации. Так вот, в одном из таких экспериментов мы решили попробовать в роли "защитника" сельскую знахарку - как принято у нас говорить, "бабку", знающую заговоры. После долгих увещеваний она согласилась помочь нам. Взяла узелок с пшеницей, что-то пошептала над ним и возвратила обратно. Часть "заговоренных" семян мы облучили из кобальтовой пушки, часть высеяли для контроля. И что же? Когда поднялись всходы, оказалось, что "бабка" значительно ослабила воздействие мощного заряда (все те же 10 тысяч рад!). Почти в той же степени, что и экстрасенсы в лаборатории. Тогда, естественно, мы попросили женщину поделиться своей тайной, продиктовать "заклинание". Она улыбнулась в ответ: "Да никаких заклинаний я не делаю. Просто помолилась Богу и попросила его отвести беду и от зернышек, которые вы мне дали, а заодно и от всех деточек, внуков наших. Я всегда так делаю".
Конечно, подобный опыт нельзя признать "чистым". Ведь в данном случае решающую роль могли сыграть не слова знахарки, а прикосновение ее рук к узелку. Могли быть использованы и другие каналы биоэнергетического влияния.
Вот тогда и пришла мысль о том, чтобы сравнить влияние мощей Киево-Печерской лавры на растения. О результатах опытов вы уже знаете. Могу лишь добавить: как это ни кажется странным, но установлено совершенно точно - поток биоэнергии от святых мощей усиливается, если обращаться к ним с искренней и глубокой молитвой. Подчеркиваю - не с равнодушной, а с глубоко искренней, идущей от самой души...
- Это опять-таки мистика!
- Ни в коем случае. Я вполне осознанно утверждаю это, исходя из результатов вполне материалистических исследований. Впрочем, и до меня множество ученых отмечало: в религиозные обряды и обычаи вложены весьма важные знания о человеческом организме, способах выявления его возможностей, называемых нынче резервными. Например, в книге французского ученого Луи Кервана я нашла упоминание о том, что трансмутации химических элементов в живых организмах можно вызывать стрессом или приближенным к нему психофизиологическим состоянием: голодом, температурными колебаниями, прорастанием зерна. И мне сразу подумалось: а ведь паломникам, идущим в Киево-Печерскую лавру, приходилось испытывать такие тяжелые испытания. Значит, происходили там и определенные биохимические изменения, те же трансмутации элементов, например. Кроме того, верующие сознательно устраивали себе самые различные аскетические режимы еды, отдыха, сна. Не говоря ужи о тех, кто обрекал себя на затворническую жизнь в монастырях, отдельных скитах. Так вот, если на такого человека воздействовать еще и биополем, идущим от святых мощей, вызвать этим определенные трансмутации в той же крови (подтверждений тому достаточно в наших экспериментах), то вполне возможными становятся и исцеления, и озарения, и прочие "чудеса", о которых сохранилось множество упоминаний и письменных, и устных.
- Что же, в таком случае становится понятным, почему многие поколения наших предшественников решались на нелегкие испытания паломничества.
- Верно. Посмотрите, как распространился в последние времена поиск веры, поиск Бога, как широко входят в обиход разнообразные системы медитаций, аутотренинга, психогигиенических упражнений. И многие стремятся ведь не к мистике, не к религии как самоцели, а к духовности.
Только поймите меня, пожалуйста, правильно. Я отнюдь не призываю к потребительскому паломничеству в Киево-Печерскую лавру. Мне даже страшно подумать о том, что бездумные толпы с такой же "массовостью и принципиальностью", как недавно еще утверждали атеизм, ринутся в церкви и соборы. Настоящая вера требует чистоты души. Но как физиолог я не могу пройти мимо феномена веры, не могу не увидеть мощнейших биоэнергетических механизмов, стоящих за нею. Наконец, не могу не оценить, какой огромный резерв дан здесь человеку, как много можно сделать хорошего, идя именно по древнему пути гармонии Человека и Природы.
- Тамила Петровна, не могу не спросить вас еще об одном. Вы исследовали многих экстрасенсов. Удалось ли вам выяснить, откуда черпают они свою энергию? Может, именно здесь пролегает "мостик" между древними и современными представлениями о резервных возможностях человека?
- Точного научного ответа на этот вопрос, к сожалению, нет. Есть гипотезы, предположения, нуждающиеся в проверке и корректной аргументации. Лично я склоняюсь к мысли о том, что экстрасенсы обладают способностью привлекать к себе неизвестную пока фундаментальному, "традиционному" естествознанию энергию. Причем не только привлекать, но и трансформировать ее в себе, перераспределять. Действительно, зафиксировать эту энергию с помощью приборов до сих пор пока не удалось. Но ведь последствия ее воздействия уже изучаются - те же изменения ядер атомов, химические трансмутации. Может, вскоре выйдем и на сам источник...
- А если поискать подсказку в древности?
- Тогда следует отметить: несомненно, на Руси издревле существовали отдельные люди, которые принимали и ретранслировали энергию из Космоса. Их называли святыми, целителями, ведунами (впрочем, наименований можно привести множество в зависимости от эпохи и местности, в которых жил данный человек). Они вели странный, на первый взгляд, образ жизни - уединялись в монастырях, отдаленных скитах, пещерах, пущах, подвергали себя различным ограничениям и испытаниям. Но это была потребность духовного самонастроя на общение с Космосом, с высшими силами природы. И зафиксированные нами химические трансмутации или изменения состояния ядер атомов - лишь мельчайшая и отнюдь не главная характерная черта столь удивительного состояния человеческого организма, здесь ученым еще искать и искать. Так вот, такие индивиды принимали на себя энергию Космоса и распределяли ее или в форме целительства, или телепатии, ясновидения (подобно тому, как это делают нынче баба Ванга из Болгарии или дед Петере из села Дивин на Житомирщине). Они многим жертвовали в обыденной жизни, но иначе не могли поступить, понимая, что их подвижничество чрезвычайно важно для современников, а может, и для исторической судьбы народа вообще.
- Но кто же среди ныне живущих возьмет на себя роль "связника Вселенной"? Да и по силам ли это нашим современникам? Ведь, если я правильно понимаю, речь идет о колоссальном труде души, самопожертвовании, самоотречении от многих жизненных благ...
- Я встречала таких людей и среди наших современников. Кстати, тот же Беридзе заряжал свои генераторы не собственной биоэнергией, а космической. Он постоянно подчеркивал это обстоятельство. К сожалению, неожиданная и во многом загадочная смерть исследователя навсегда унесла от нас тайну одного из "связников Вселенной". Мы исследуем сейчас целый ряд интереснейших сенсетивов, которым подвластны самые разнообразные феномены информационного энергообмена, в частности, и в диапазоне Земля-Вселенная-Человек. Но...
Да, есть существенное и весьма печальное "но". Вы правы: наши современники, обладающие природным даром трансформировать биоэнергию, крайне редко способны на подвижничество по тем высоким меркам, которые являли предки. Многие не выдерживают элементарных соблазнов жизни, обращая свои способности в средство обогащения, самовозвышения и самовосхваления, подчинения своей воле других людей. Кстати, это небезопасно и для них самих, и для их пациентов. Древние не случайно считали, что чистая космическая энергия несовместима с душевной нечистоплотностью. У такого сенсетива или теряется целебность влияния, или же начинаются серьезные расстройства в собственном здоровье.
Но все эти предпосылки, повторяю, еще надлежит проверить в самых жестких условиях научных экспериментов. А пока несомненно одно - трансформированная человеком космическая (психическая) энергия - огромный дар, и надо научиться использовать его на добро, а не на зло. Может, с его помощью даже удастся отвести многие беды, встречающиеся на тернистом земном пути.
Но опять-таки: для этого нужны, очень нужны люди, готовые и способные выполнить тяжелейшую и высочайшую роль праведников, живущих по высочайшим законам нравственности. Ведь святые нужны не для икон, а для реальной повседневной жизни. Тем более - в такой трудной и горькой, как наша...
А теперь еще кое-что об этих и других проблемах.
Проблемы, о которых пойдет речь, существуют давно, но возможность говорить о них появилась лишь теперь. Еще в двадцатые годы нашего столетия люди стали изучать их, но тогда это было объявлено идеализмом, наложено табу, начались погромы. Истребляли лучшие умы, лучшие идеи. И не только по глупости или невежеству, нет. Это было не что иное, как настоящее вредительство, направленное против человечества. Но тем не менее благодаря энтузиазму тех ученых, которые продолжали заниматься этими вопросами, сейчас в нашей стране эта тема открыта, и мы выступаем на международной арене со своими докладами. Мы видим, что наши гипотезы и открытия не уступают иностранным. За рубежом признают наш приоритет и удивляются успехам. Но дело еще и в том, что проблемы биополя, психоэнергетики, космического разума открывают далеко не все. Наша страна по книгам "Живой этики" призвана возглавить процесс духовного возрождения всего человечества. В первой книге написано: "В новую Россию моя первая весть", - пишет Учитель Шамбалы. Учителя человечества миллионы лет назад были посланы на Землю, чтобы контролировать эволюцию.
В нашу группу по изучению проблем, о которых я буду говорить, входило более пятидесяти человек, и результаты исследований докладывались на конференциях различных уровней.
Что такое психоэнергетика вообще? По изучению живой этики, жизнь на Земле зародилась из той энергии, которая была послана нам из высших кланов космоса в виде энергетической оболочки, и первые существа живые были суть энергетические, как бы газообразные. Они были обоеполые и размножались почкованием. Затем материя уплотнялась, и женское и мужское начала разделились. И появились первобытные люди - мужчины и женщины. Тело человеческое в процессе эволюции достигло полного физического совершенства, затем начинается развитие духовное. Мы с вами сейчас стоим на этой грани. Наши духовные способности станут совершенствоваться в сторону экстрасенсорности, постепенно все станут экстрасенсами. Люди будут общаться телепатически, видеть друг у друга ауру, читать мысли друг друга, и тогда зло изживет само себя. Как говорил Циолковский: "Со временем человечество станет лучистым". Вокруг, человеческого тела существует энергетическая оболочка, которая раньше называлась душой. Она многослойна. Самая низкочастотная вибрация оболочки - это эфирное тело,:
которое отвечает за все физиологические процессы нашего организма. Затем - астральное тело, которое видно в виде сияющей ауры. Она устанавливает контакт с астральными вибрациями Космоса. Аура во время сна человека контактирует с Космосом и получает информацию в виде снов.
Третье тело - ментальное; это еще более высокочастотные вибрации, которые даны для контакта с высшими кланами Космоса и для полета в Космосе на другие космические тела. Летающая Лейла - это как раз тот случай.
Существует еще одна самая высокоэнергетическая часть нашей души - это божественная монада. По своему содержаний в нашем энергополе она представляет из себя один, два атома. Это божественное начало, которое есть в каждом человеке. И божественная монада несет в себе всю информацию о всех жизнях человека. По учению космической этики, каждый человек рождается в новых людях семьсот семьдесят семь раз. Чем больше человек перерождался, тем больше он накопил опыта, тем он духовней. Но иногда бывает и падение личности. За эти семьсот семьдесят семь раз человек может падать и возрождаться, и в конце концов нам всем суждено стать лучистыми. Явление реинкарнации - перевоплощение духа - было дано еще в учении Христа. Зарождение души, божественной монады происходит при слиянии женской и мужской клеток и образующемся при этом энергетическом вихре, который в виде воронки поднимается в Космос и втягивает в этот энергетический вихрь одну из монад. Уничтожение человека насильственным путем является самым великим грехом перед Космосом, так как уничтожается живая душа. Первые три оболочки, которые перечислены выше, формируются у человека только к семи годам. А поскольку монада помнит все жизни души, ребенок помнит до семи лет, что с ним было когда-то.
По ауре человека можно его диагностировать. За рубежом некоторые специалисты в этой области так и поступают. Каждый человек обладает индивидуальным биополем. Энергию человека можно отдавать кому-то, но и можно отнимать у кого-то.
Энергия и дух - это тоже суть материя. Нас заинтересовал вопрос: что же происходит с энергетическим каркасом, то есть с душой человека, когда он уходит из жизни. Экстрасенс видит иногда уходящий энергетический каркас умершего человека. Но такие эксперименты, как вы понимаете, тяжелы, поэтому мы прибегли к опытам на растениях. Убивая их, мы не слышим, как они кричат, потому наша совесть остается спокойной. Методом кирлианэффекта мы положили ряд ластиков пшеницы и сняли их энергетику. - (Показывает слайд). - Вы видите на слайде в центре светящийся красный стержень с голубоватой аурой. После замораживания растений, введения их в шоковое состояние (иначе, мы их убили) мы опять сняли энергетику. Материальная часть листа заканчивается там, где кончается голубое свечение. А дальше, в момент смерти, мы видим выброс энергии, который оставил светлый слой на пленке. Физики говорят, что это эмиссия электронов, а сейчас говорят, что это эмиссия микроэлектронного газа. Но факт остается фактом: из живого в момент смерти выходит энергия. В другом опыте, когда МЫ исследовали комнатное растение, листик лилии, в контрольном состоянии, а потом его проморозили, то из него тоже вылетел протуберанец какой-то энергии.
В том, что психическая энергия - это материальная субстанция, мы также убедились. Она обнаружилась в наших опытах. Позже оказалось, что это давно известно в международной практике парапсихологии. Мысль оставляет след на фотопленках. Она засвечивает фотопленки. Вот одна из фотопленок, засвеченная пальцами рук экстрасенса. Поскольку биополе распространяется спиралеобразно, поэтому, если направлять энергию рук плашмя на фотопленку, она засвечивается в виде вот таких серпиков. Бывают различные виды засветки. Например, вот такие серпики с опорным лучом. Поскольку биополе существует В различных частях спектра, от красного до фиолетового, то на слайдовой пленке остается цветной след. Например, такой серпик с опорным лучом салатно-голубого цвета. Если же облучать фотопленку рукой, проводя вдоль нее, тогда получается плевизованный луч. В данном случае это зеленый луч в виде крученой нити.
Каждый из вас может дома провести такие же эксперименты и получить такие же или еще более интересные рисунки на засвеченной пленке. Сделать это очень просто. Вы берете любую пленку, нарезаете ее кусочками, вкладываете в черный пакет от фотобумаги, потом еще в один пакет, чтобы не засветить, сверху приклеиваете кусочек бумаги. И когда вы почувствуете какую-то силу в руках или другие экстрасенсорные проявления, притроньтесь к этому кусочку или проведите рукой на расстоянии.
Можно засветить пленку не руками, а взглядом. Пленку лучше положить в один слой, чтобы не было трения. Надо, чтобы биополе осуществило удар о пленку и оставило свой след. Сейчас мы заняты изучением этого явления и хотим выяснить, какое настроение, какая энергия вызывает такой вид засвечивания фотопленки. На этой пленке отразилась посланная мощная мысль из "третьего глаза" экстрасенса.
Однажды мы получили засвеченную фотопленку совсем необычной формы: по полю пролетали какие-то шары с хвостиками. Фотографируя в темноте семена, я не видела растений, но они себя проявляли таким вот образом. Совсем недавно в руки мне попала книга, случайно, как всегда (но вы понимаете, что эти случайности закономерны), одной болгарской исследовательницы биополя, биоэнергетики. Она показывает схему различных биоэлектрических полей человека, различных оболочек, о которых я говорила. Она считает, что душа человека - монада божественная - видится некоторыми людьми как пламя. В книге нарисовано это пламя, а дальше - вот такие шары с хвостиками и надпись: "Далее - дух человека, малые кометы, сообщения с высшими кланами Космоса".
Тогда мне стало все понятно. Дело в том, что зерна, на которых эти кометы выросли, лежали буквально несколько минут возле мощей святого Никона в Киево-Печерской лавре. Во время нашего эксперимента. Таким образом, стало понятно, что биоэнергия шла каким-то образом или от этих семян, или она ими притягивалась, но именно с высших кланов Космоса. И эти шары с хвостами имеют уже названия "малые кометы".
В процессе своих исследований мы получили также информацию в виде космического озарения, о котором писали корреспонденты в журнале "Наука i cуcпiльство" в № 5, 1989 года. Пришла информация, что психическая энергия человека поглощается ядрами атомов вещества, ядра атомов переходят при этом на другой энергетический уровень, что влечет за собой дальнейшие изменения в материи. Это было проверено с помощью метода ядерно-магнитного резонанса, который дает характеристику энергетического состояния ядер. Результаты одного из этих опытов представлены на этом графике. Сплошная линия под номером один представляет собой результаты изменения двухсот зерен контрольных и соответствует определенной величине энергетического состояния ядер. Второй вариант - мелкий пунктир - такое же количество таких зерен, но на которые воздействовал экстрасенс. Энергетическое состояние ядер представляет разницу в двадцать процентов при очень высокой достоверности. Следующий вариант, третий, на который экстрасенс воздействовал программой угнетения роста, - разница в энергетическом состоянии ядер в пятьдесят процентов.
Эксперимент проходил следующим образом. Мы эти зерна возили к Петру Дементьевичу Пенко в Житомирскую область. Сказали: "Сделайте так, чтобы эти зерна росли, а эти нет". Он посмотрел на них и сказал: "Ну, цi хай ростуть, цi - нi". И все. Три раза мы проводили этот эксперимент - результат один и тот же. То, что происходит на ядерном уровне организации материи, повторяется на организменном уровне. Такие же опыты мы проводили и с другими экстрасенсами, и всегда повторялся тот же результат. Дальнейшие наши исследования показали, что в результате этих процессов на ядерном уровне организации материи под влиянием психической энергии происходит превращение одних химических элементов в другие. Результаты нескольких опытов представлены в таблице. Проводился химический анализ методом атомнообсорционной спектроскопии зерен пшеницы контрольных и зерен пшеницы, облученных экстрасенсами. Определялись такие химические элементы: натрий, магний, калий, кальций, марганец, цинк, железо, медь. Содержание этих элементов в контрольных зернах принималось за сто процентов. В тех же зернах пшеницы, которые были облучены экстрасенсами, произошли следующие изменения. Первый экстрасенс из восьми химических элементов изменил содержание только магния - сто пятьдесят три процента. Второй экстрасенс уменьшил содержание кальция на семьдесят процентов, цинка на семьдесят четыре процента и т. д. Каждый экстрасенс влиял на какие-то элементы. Нам стало ясно, что каждый экстрасенс, имея специфическое биополе, может изменять химический состав и влиять на отдельные химические элементы, поэтому стало ясно, почему разные экстрасенсы могут лечить различные заболевания. Так же как они влияют на семена, влияют и на человека. Стало также ясно, почему одному человеку нельзя лечить всех, потому что он может кого-то исцелить, а кому-то навредить, и поэтому, когда были объявлены сеансы гипноза по телевизору, наша ассоциация сразу же заявила протест. Но нас никто не послушал. И только когда посыпались жалобы, что многим, несмотря на частые исцеления, становится хуже, бывают даже летальные исходы, тогда уже передачи были сняты.
Ставили мы также эксперименты по трансмутации химических элементов в крови человека и животного. Кровь облучалась в пробирках. Сначала ее брали у человека и у лабораторных белых крыс. Определялся химический состав пяти элементов. Под влиянием одного оператора увеличилось содержание магния почти в три раза у человека, у животного - почти в два раза. А железо уменьшалось - на шестьдесят девять процентов и соответственно двадцать процентов. Что значит уменьшение железа? Железо входит в состав гемоглобина крови, значит, гемоглобина стало меньше. Вот представьте, что экстрасенс начинает лечить людей. Он же может их убивать! Под воздействием других экстрасенсов, наоборот, увеличивалось содержание железа, но количество магния иногда уменьшалось. Это дало нам право предположить, что магний и железо взаимопревращаемы. И это тем более интересно, что магний является центром молекулы хлорофилла. Значит, два химических элемента царства растений и царства животных взаимопревращаемы. Это ставит на новую почву взгляд на эволюцию жизни на Земле. Это - открытие, но мы с вами находимся пока в начале этих исследований.
Вопросами, которые ставит перед собой Т. Решетникова, занимается знаменитый московский ученый Александр Васильевич Чернетский. Вот о чем говорил он с М. Дмитруком:
"- Извините, Александр Васильевич, должен представить вас читателям. Вы признаны одним из ведущих специалистов в этой области. Автор университетского учебника по теории плазмы и первой в мире монографии, посвященной аппаратурной диагностике плазмы. Автор двадцати изобретений и двухсот научных публикаций. Много лет возглавляли кафедру физики Московского института народного хозяйства имени Г. В. Плеханова, а на общественных началах руководили комиссией по научно-техническим проблемам биоэнергетики ВСНТО. Сейчас вы директор научно-инженерного центра по плазменной технике МИНХа. И кому, как не вам, судить о ее перспективах.
- Продолжаю свою мысль: неустойчивости плазмы, с которыми до сих пор боролись, дают возможность извлекать энергию... Из, физического вакуума. Напомню: так ученые называли "пустое" пространство между атомами и элементарными частицами. На самом деле в нем непрерывно рождается огромное количество частиц и античастиц. Такие пары живут непостижимо короткий срок - 8.10-21 секунды, а потом аннигилируют, или, как говорят физики, "охлопываются", испуская при этом световые кванты, которые, в свою очередь, тоже аннигилируют. Это явление назвали нулевыми колебаниями вакуума, а частицы, которые одновременно и существуют, - виртуальными частицами. Но раз есть их движение, значит, есть и энергия. А этих пар рождается так много, что их суммарный запас энергии кажется чудовищным. Американские физики Файнберг и Уиллер подсчитали, что в объеме обыкновенной электрической лампочки заключен энергетический потенциал, достаточный для того, чтобы... вскипятить все океаны Земли.
- Это кажется страшнее термояда. Не грозят ли глобальной катастрофой ваши попытки исследовать энергию вакуума?
- Наоборот - эта энергия экологически чистая. И в нашей лаборатории давно работают устройства, которые преобразуют ее в электрическую. Более пятнадцати лет назад мы впервые получили этот эффект вместе с Юрием Александровичем Галкиным, исследуя особую форму электрической дуги - самогенерирующий электрический заряд.
Представьте Себе: в электрическую цепь последовательно включают несколько световых ламп. В обычном режиме они еле тлеют. Но стоит чуть разомкнуть электроды разрядника, как между ними с сухим треском зажигается дуга, и лампы ослепительно загораются. Какая-то невидимая сила ускоряет движение электронов - усиливает ток.
Проделав сотни экспериментов, мы пришли к выводу: при самогенерирующем разряде ускорение электронам придают... виртуальные частицы. Когда достигается критическая плотность разрядного тока, создаваемое им поле обеспечивает так называемую замагниченность электронов плазмы. Они придают определенное направление хаотически двигавшимся виртуальным частицам - те устремляются к оси самогенерирующего разряда и, в свою очередь, увлекают за собой электроны. Тут и получают они дополнительную энергию.
Мы разработали действующие макеты. Один из них подвергли экспертизе сотрудники Всесоюзного электротехнического института В. Лисин и В. Яковлев. Они тщательно изучили феномен и составили протокол. Он подтвержцает, что в электрической цепи происходит более чем четырехкратное увеличение энергии.
Вдумайтесь, что это значит! Через два-три года при толковой постановке дела мы могли бы ставить наши плазменные усилители на электростанции и увеличивать их мощности в несколько раз. Тут и ресурсосбережение, и защита окружающей среды. Не будет принципиальных трудностей при переводе транспорта на мощные и экологически чистые источники дешевой электроэнергии. Это не просто альтернатива - спасение наше!
- Итак, по вашей концепции, при нулевых Колебаниях вакуума не происходит полного "схлопывания", или аннигиляции, виртуальных частиц - часть их энергии отбирает генератор.
- Не только. Когда отбросили понятие "эфира", то целый ряд, казалось бы, простых физических явлений стало невозможно объяснить. Например, как может распространяться электромагнитная волна в полной пустоте? Ведь, чтобы она была непрерывной, нужны так называемые токи смещения. А что смещается в пространстве, в котором ничего нет - даже электрических зарядов? Какие могут быть токи в полной пустоте? Если же принять концепцию виртуальных частиц, то все становится на свои места - именно они обеспечивают токи смещения.
- Но теорией эфира ученые прошлых веков объясняли и такие загадочные явления, которые в нашей стране до сих пор многие ставят под сомнение. Я имею в виду феномены, которые на Западе изучает парапсихология, - ясновидение и телепатия, телекинез и левитацию, предсказания будущего и прозрения в прошлое - этот список можно значительно продолжить. Подозреваю, что все чудеса имеют научное объяснение?
И я не одинок в этом своем мнении. Например, по теории В. Дакучаева, в окружающем пространстве может возникнуть пульсирующее электрическое поле в виде так называемой волны с продольной компонентой. Она способна создавать отрицательную проводимость среды, то есть подпитываться от нее энергией и за счет этого не затухать. Например, расчеты показали, что волна с продольной компонентой может многократно обходить нашу планету. Эта теоретическая посылка дает ключ к разгадке феноменов парапсихологии.
По нашей концепции волны с продольной компонентой излучаются энергетическими центрами и каналами человека и других живых существ, известными в восточной медицине. Эти волны сохраняются в окружающем пространстве, подпитываясь энергией среды. Значит, в любой точке пространства есть информация о каждом обитателе нашей планеты. Совокупность их воли создает единое информационно-энергетическое поле вокруг Земли - то, что Вернадский назвал ноосферой.
Люди с повышенной чувствительностью - сенситивны, по-видимому, могут настраиваться на определенные длины волн и считывать информацию с ноосферы. Они получают ее в виде зрительных образов, тактильных ощущений и так далее. Кстати, эксперименты с ясновидением давно уже ведутся в нашей комиссии по научно-техническим проблемам биоэнергетики.
Наиболее интересные результаты показала группа из трех ясновидящих: диктора Центрального телевидения Виктора Ивановича Балашова, математика Светланы Марковны Чернетской и кандидата педагогических наук Инги Ивановны Панченко. Статистическую обработку результатов вел кандидат технических наук Анатолий Федорович Кривцов. Она показала, что достоверность полученных результатов - от 60 до 97 процентов.
По фотографии девятимесячного ребенка Чернетская точно установила, что ему сейчас двадцать один год, описала внешность его невесты, где она живет, чем увлекается. Оказалось, что девушка любит шить, и Светлана Марковна подробно рассказала о комнате, где стоит швейная машинка.
Виктор Иванович Балашов однажды мысленно представил схему сложного устройства и точно указал, где в нем неполадка.А ведь ее долго и безуспешно пытались найти многие специалисты... Подобных примеров можно привести очень много - мы провели сотни экспериментов.
- Вы делали несколько докладов на симпозиуме, посвященном психотронике, а она занимается техническим моделированием феноменальных способностей человека. Наверное, вы проводили исследования и в этой области?
- Сначала мы убедились, что поле человека может воздействовать на самые разнообразные живые и неживые структуры. Потом стали моделировать биоэнергетические процессы техническими средствами - например, с помощью генератора самогенерирующего разряда. Ведь по нашей концепции, излучения генератора и человека имеют общую природу: они испускают волны с продольной компонентой, которые подпитываются энергией физического вакуума.
Например, экстрасенсы подносили руку к другому прибору - полностью экранированному кварцевому генератору - и мысленно воздействовали на него. Обычно он обладает очень высокой стабильностью и работает на строго определенной частоте. А тут, несмотря на экраны, частота вдруг изменялась на целый порядок, потом на другой, а затем и на третий... Было ясно, что волна с продольной компонентой проникает через экраны и изменяет структуру элементов кварцевого генератора.
Подобные изменения в частоте вызывал и генератор самогенерирующего разряда. Как и руки экстрасенса, он дает много других эффектов. Например, изменяет сопротивление резисторов более чем на десять процентов. Даже казавшуюся абсолютно стабильной скорость радиоактивного бета-распада изменяет на пять процентов!
Чрезвычайно эффективным может быть использование нашего генератора в сельском хозяйстве. Кажется невероятным, но нам удавалось увеличить скорость роста семян пшеницы и гороха в два раза, повышать сроки хранения овощей в пять-шесть раз.
- Сейчас много спорят об ауре, которую якобы видят экстрасенсы вокруг людей и других живых существ. Можно ли ее зафиксировать с помощью приборов? Какой она имеет физический смысл?
- Эти "оболочки" образуются и вокруг неодушевленных предметов - например, генератора самогенерирующегося разряда. Мы измеряли их вокруг людей, растений и приборов электрометрическим датчиком. Их электрические поля имели периодическую структуру, они словно пульсировали. Такая периодичность не характерна ни для статического поля, ни для бегущей волны. Но этот феномен вполне можно объяснить нашей концепцией: живые организмы и генератор излучают электромагнитные волны с продольной компонентой. Например, при пульсации зарядов в основном энергетическом канале человека,
расположенном вдоль позвоночника, в окружающем пространстве возникает поле, напряженность которого периодически изменяется в зависимости от расстояния до источника.
Интересно, что структура "оболочек" вокруг генератора сохраняется, когда он выключен. Это можно объяснить тем, что излученная волна подпитывается энергией физического вакуума. Но самым удивительным оказалось другое: можно мысленно создать образ человека или генератора в любом месте, например в углу комнаты, и приборы зафиксируют "оболочки" этого фантома. Если потом мысленно размыть этот образ, то "оболочки" исчезнут - приборы ничего не будут показывать. Это свидетельствует о том, что мозг человека способен излучать волны с продольной компонентой - они придают физическому вакууму определенную структуру или разрушают ее.
- Эти результаты кажутся просто поразительными, ведь они подтверждают известную с древних времен идею о материальности всех идей. Как говорили эллины, мысли витают в воздухе. И вот вам удалось зафиксировать их с помощью приборов. Но ведь это коренным образом изменяет традиционные научные представления о человеческом сознании. Выходит, материальны галлюцинации, привидения, души и даже боги - все это продукты человеческого мозга?
- Наши исследования позволяют найти ответы на вечные вопросы философии - о жизни, смерти и бессмертии. Но сейчас главное - не теории. Надо срочно спасать нашу Землю, которая тяжело больна из-за неразумной деятельности людей. Необходимо как можно быстрее приступить к практической реализации вакуумной энергетики, избавить планету от угрозы гибели в результате безудержной эксплуатации традиционных источников энергии.
Однако главное - преодолеть нравственный кризис, в который нас завела неверная позиция покорителей природы. Ведь мы покорили... самих себя. Но чем глубже сможет человек познать свои возможности, тем сильнее его будет мучить совесть за содеянное зло на нашей больной планете. Тем больше будет жажда спасти природу, а значит, и человечество".
Недавно известному журналисту А. Петухову удалось собрать по вопросам, которые поднимает Т. Решетникова, "круглый стол", куда были приглашены несколько крупнейших отечественных специалистов. Вот краткая запись "круглого стола".
"Мало кто знает, что понятие биополя было введено в науку ; известным биологом А. Г. Гурвичем, опубликовавшим в 1944 году монографию "Теория биологического поля". Но это была только первая догадка о существовании как самого феномена, который изредка проявлялся в виде необыкновенных способноетей у отдельных людей. Нине же число экстрасенсов, психодиагностов, ясновидящих растет буквально не по дням, а по часам. Только а Соединенных Штатах Америки число зарегистрированных экстрасенсов уже перевалило за 60 тысяч человек. Однако не все исследователи "вдруг и сразу" уверовали в реальность существования биополя. Что касается теории о физической сущности биополя, то тут вопросов куда больше, чем решенных проблем...
А. Петухов: Прежде чем говорить о влиянии биополя на окружающую среду и отдельные объекты, неплохо было бы определиться с ответом на вопрос - а существует ли оно, это биополе? Есть ли вообще предмет для исследователей и исследований?
Чазов Е. И. (академик): К сожалению экстрасенсов, ни один современный метод, улавливающий колебания энергии во вселенной, не мог уловить ни у одного из них каких-либо необычных токов.
Гуляев Ю. В. (академик, лауреат Государственной премии): Давайте сразу договоримся - не употреблять термин "биополе". Мистических полей нет, есть реальные физические поля биологических объектов. Вокруг людей, как и вокруг нашей планеты, есть свои атмосфера и магнитосфера, где бушуют потоки излучений, не ощущаемые нашими органами чувств. А чуткие "глаза" и "уши" созданных нами физических приборов могут теперь зафиксировать эту не ощущаемую человеком, но вполне материальную субстанцию.
А. П. Если встать на эту точку зрения" то, следовательно, излучение человека представляет собой совокупность вполне известных науке полей. Что же это за поля?
Годик Э. Э. (доктор физико-математических наук): В нашей лаборатории прием сигналов ведется на семи каналах - изучаются электрические поля, магнитные, радиотепловые излучения внутренних органов, инфракрасные излучения поверхности тела, оптическая хемилюминесценция, акустические сигналы, изменение химического состава среды, окружающей человека и животных. Ведь все эти биологические объекты продолжаются в своем излучении в окружающее пространство. Вот вкратце то, что нам удалось установить. Как видите, настоящая физика, по словам академика А. П. Александрова, обходится без чудес, в данном случае - без биополей.
А. П. Но все ли так просто? Сейчас существуют многочисленные экспериментальные, надежно установленные данные, свидетельствующие, что в пространстве вокруг живых организмов имеется поле, природа которого еще не изучена наукой. Об этом официально говорилось еще в тысяча девятьсот семьдесят пятом году в решении специальной комиссии под руководством академика Ю. Б. Кобзарева, которая работала при Московском правлении НТО РЭС имени А. С. Попова.
Смирнов В.(профессор-консультант Московского медицинского стоматологического института им. Н. Я. Семашко): Экстрасенсы ощущают предмет, то есть материю суть энергию, заключенную в нем. Они "заряжают" биополем воду, продукты и т. п. Существенным, видимо, является передача пациенту биоэнергии мозга. Накопились статистические данные, свидетельствующие о благоприятном влиянии ряда факторов на многих больных с различными заболеваниями. С такими результатами врачебная практика не считаться не может... Суммируя все сказанное, можно сделать однозначный вывод: следует уделить всем методам лечения большое внимание с непременным проведением при этом глубоких научных исследований.
А. П.: Коль уж речь зашла о применимости биополевых воздействий в медицине, то интересно было бы узнать - в чем же суть экстрасенсорной диагностики?
Фомин Ю.А. (инженер, старший эксперт ассоциации "Экология непознанного"): Экстрасенсорная диагностика является одной из форм одностороннего телепатического контакта. Она характеризуется определенной направленностью запроса на получаемую информацию. По своему характеру это одна из простых форм телепатических контактов, так как экстрасенс в этом случае ограничивается только получением информации о зоне заболевания.
Экстрасенсорное лечение дополняет диагностику. В этом случае канал связи используется не только для получения информации, но и для передачи команд. Экстрасенсорное лечение осуществляется по тем же схемам, что и диагностика. При этом больной иногда ощущает тепло или легкое покалывание в местах воздействия, а в некоторых случаях даже болевые эффекты. Это послужило основанием к распространению мнения, что руки) экстрасенса обладают свойством излучать какую-то энергию... Но для таких утверждений оснований нет. Манипуляции руками только обуславливают возможность более четко сформулировать) адрес передаваемого воздействия, уточнить волю экстрасенса.) Большинство экстрасенсов совершенно не понимают механизма) своего воздействия на реципиента. Многие их действия кажутся бессмысленными и сами по себе никакого эффекта не дают, но) они позволяют индуктору определить адрес и характер воздействия. Иногда молитва или заговор необходимы экстрасенсу для того, чтобы поверить в эффективность своих воздействий, сущность которых он не понимает.
А. П.: Как бы там ни было но мерилом любой теории была) и остается практика. Проводились ли в рамках Академии наук) четкие научные исследования воздействия биополя человека на) конкретные материальные объекты?
Дубров А. Л. (доктор биологических наук, основатель Между народной ассоциации по исследованию проблем психотропии):) Исследования биополевого воздействия исключительного по силе) феномена - Ф. Д. Конюховой из белорусской деревни Пельшичи, проведенные в Институте радиотехники и радиоэлектроники АН СССР, во ВНИИ и испытательном институте медицинской техники Минздрава СССР, на кафедре госпитальной) хирургии Университета дружбы народов, показали изменения,) происшедшие в электромагнитном спектре воды (обычная водопроводная, минеральная, родниковая) после бесконтактного воздействия рук экстрасенса. До воздействия во всех образцах воды зарегистрирована одинаковая частота излучения - двадцать килогерц, а после обработки - соответственно сто семьдесят, сто девяносто и двести килогерц, и при этом отмечалось изменение энергии межмолекулярных воздействий и структурных особенностей воды, а также биологическая ее активация - она приобретала противовирусные свойства. Изучение, предпринятое профессором Б. М. Степановым, показало, что в момент экстрасенсорного воздействия изменяются физические поля вокруг рук Д. Ф. Конюховой, увеличивается интенсивность оптического излучения биологически активных зон ее кожного покрова и, как говорится в статье, "ее энергия пробивала любой материал. Больные ощущали ее даже сквозь бетонную толщу". Эритроциты донорской крови после экстрасенсорной обработки ампулы были живыми на восьмой день, а контрольной (без обработки) они были мертвыми.
А. П.: Несмотря на безусловную корректность полученных результатов, они кажутся просто сверхъестественными...
Сафонов В. И. (экстрасенс): Я неоднократно пытался найти удобоприемлемое объяснение тому, с чем мне приходилось постоянно сталкиваться при соприкосновении с неведомой, несусветной реальностью:
1. Человеческий организм сам вырабатывает биоэнергию (биополе), способную направленно и независимо от расстояния воздействовать на другие материальные объекты.
2. Отдача биоэнергии аналогична отдаче донором порции крови.
3. Воздействие биоэнергии варьируется в широких диапазонах психического и эмоционального состояния отправителя.
4. Переход одной формы диагностики в другую, более совершенную, а следовательно, безошибочную, происходит как бы сам собой и не зависит от продолжительности эксперимента и, конечно, опыта диагностирующего.
5. Фантом диагностирующего может быть "вписан" в любое пространство, а также в предметы, мебель, стену, колонну и т. д.
6. Диагностирование возможно через посредника. Это самый удивительный и трудный метод проникновения в мир неведомого. В данном случае фантом как бы "доставляется" мне воображением посредника, человека, четко представляющего лицо, которое требуется продиагностировать.
А. П.: Такой набор предположений позволяет в принципе организовать серьезную исследовательскую работу. И кое-что в этом направлении уже было сделано в рамках официальных государственных организаций...
Дубров А. П.: В свое время, работая в секторе электромагнитного поля Земли Института физики Земли АН СССР (1972- 1977 гг.), я изучал физические поля биологических объектов. На основе этих исследований была выдвинута гипотеза о том, что человек в результате психической деятельности способен создавать особое биогравитационное поле. Для проверки гипотезы необходимы были прямые опыты с гравиметром, измеряющим изменение силы тяжести. Такого рода опыты были проведены с разными экстрасенсами, и в том числе с выдающимся феноменом Н. С. Кулагиной. Эксперимент, проведенный нами в июне тысяча девятьсот семьдесят второго года с Н. С. Кулагиной, подтвердил гипотезу: Нинель Сергеевна смогла воздействовать на прибор, регистрирующий силу тяжести.
А. П. Идея биогравитационного поля, излучаемого человеком, действительно интересна, тем более что она подтверждается практическими экспериментами. Но такие явления, как, скажем, телекинез, который также демонстрировался Н. С. Кулагиной, могут, вероятно, иметь и другие объяснения.
Дубров А. П. Исследования показывают, что биологическое поле живого организма является сложным по своей структуре, характеру проявления его основных составляющих компонент и по диапазону частот излучения. Важную роль в биологическом поле организма играет электромагнитная составляющая. Данные фотобиологии и радиобиологии проливают дополнительный свет на этот вопрос.
Таким образом, экспериментальные данные, полученные в биофизике, указывают на важную роль биоэлектромагнитной составляющей биологического поля живых систем и помогают разработать квантовую теорию биологического поля, необходимость которой совершенно очевидна.
А. П.: Биоэлектромагнитная составляющая биополя раскрывает перед исследователями огромное поле деятельности. Но значит ли это, что останется в руки взять вольтметр и начать измерять потенциалы? В свое время профессор И. М. Коган отметил, что "биологическое поле - поле, создаваемое живым организмом. И ничего больше". "Биополе состоит из множества элементов, которое можно и нужно изучать обычными (а не "потусторонними") физическими методами. Но есть нюанс. Во-первых, возможно, что сложный живой организм создает поля, современной физике неизвестные... Во-вторых, элементы могут взаимодействовать и в результате обнаруживать новые свойства". А структуру этого поля И. М. Коган представляет так: "...поля живого есть рация физических - известных, а возможно, и неизвестных полей".
Дубров А. П.: Следует отметить еще один аспект рассматриваемой нами проблемы пси-проявлений. Своим существованием, вторжением в реальную жизнь они затрагивают интересы самых разных научных дисциплин и областей знания, проникают, по сути дела, во все области науки и техники, культуры и экономики. В биологию и физику они приносят понятие особого биополя, или биоэнергетического воздействия, в медицине показывают возможности биополевой коррекции и диагностики состояния здоровья человека, в физике дальней радиосвязи демонстрируют необычайные способности детектирования сигналов-образов и передачи информации...
Такой полиморфизм псиявлений и многосторонность их воздействия вызывают сопротивление ученых, работающих в этих областях знания, и ставят вопрос о том, вписываются или нет паранормальные явления в существующую картину мира, то есть являются ли они ее составной частью, или просто проявляются спорадически и представляют собой случайные или эмоциональные и несуществующие явления, не меняющие основную естественнонаучную парадигму. Однако поскольку эти явления реально существуют, многократно повторяются, подтверждены экспериментами объективных исследователей, то, вне сомнения, они должны быть включены в общую картину мира и им следует дать правильное объяснение...
А. П.: Видимо, четкий, продуманный, взвешенный подход к пси-явлениям и позволит в конце концов решить загадку их воздействия на окружающую среду и человека. Но исследования должны вестись на соответствующем научном уровне, специалистами, а не любителями-энтузиастами".
Мне жаль, что я не смог присутствовать на этом "круглом столе", так как я считаю, что многие на нем присутствующие высказались слишком осторожно и даже безответственно перед научной истиной.
Как можно в чем-то сомневаться после сотен экспериментов с Н. С. Кулагиной в десятках крупнейших институтов страны я в присутствии крупнейших ученых мира? Что за осторожность? Непонятно... Думаю, не тех ученых пригласили, не тех... Надо приглашать тех ученых, кто лично проводил эксперименты, а ни тех, кто что-то об этом слышал или, как выяснилось, даже и не слышал. Так зачем и с какой совестью шел на этот "круглый стол"? Ведь страна ждет результативного ответа, а не вокруг да около...

ДМИТРИЙ ЛОНГО

29 мая 1977 года в Москве скончался Дмитрий Иванович Лонго*.

* По материалам известного психотерапевта М. Буянова (прим. автора).

Вот что говорилось о нем в энциклопедии "Цирк": "Лонго Д.И. (точная дата рождения неизвестна) - факир, иллюзионист. Ремеслу шпагоглотателя обучился у бродячего итальянского артиста Лионелли, с которым работал несколько лет. После смерти Лионелли выступал в балаганах и провинциальных цирках. Искусству факира обучился в Бухаре... Исполнял ряд эффектных трюков: ходил босиком по горячим углям, битому стеклу, лезвиям турецких сабель, брал в рот раскаленное олово и т. д. Коронным номером Лонго было "погребение": на глазах зрителей артиста закапывали в землю на 30-40 минут. Выступал под псевдонимом Димитрус Лонго. Гастролировал в Германии, Австрии, Польше, в странах Ближнего Востока, Монголии. После Великой Октябрьской социалистической революции выступал главным образом как иллюзионист, в 50-х годах оставил манеж".
Заметка приведена полностью, вся долгая биография факира уместилась в нескольких строчках.
Еще при его жизни в советских журналах периодически появлялись сенсационные статьи: "Последний факир", "Столетний факир рассказывает о себе" и т. д. В 1973 году таких заметок было особенно много, авторы их единодушно утверждали, что Дмитрию Ивановичу исполнилось 100 лет и что он стал одним из наиболее известных долгожителей СССР. Его снимали на кинопленку, показывали по телевидению, газеты и журналы были полны описаниями эпизодов из жизни феноменального старца. Говорить с ним было сплошное удовольствие - это был живой, энергичный, быстро соображающий человек. Он охотно рассказывал о делах давно минувших дней, подробно расспрашивал о гипнозе, делился своими соображениями, дал много ценных сведений о цирковом гипнозе, о том, как его использовали артисты разных стран. Лонго был знаком с большинством крупных гипнотизеров своего времени.
Кстати, о его возрасте. Однажды я завел с ним разговор на эту тему и напрямик сказал, что ему не может быть 100 или 95 - какая разница. Но меня - врача! - интересовала, прежде всего, истина. Я видел, что в характере Дмитрия Ивановича много от артистического лицедейства, от желания окружить себя тайной, приукрасить свою жизнь, представить ее более романтичной и занимательной. Для человека такой профессии это само собой разумеется. Но постепенно, по мере привыкания к собеседнику, он с каждым разом все более правдиво говорит о себе, раскрывается полностью, лицедейство ему как бы надоедает. С Дмитрием Ивановичем я общался много лет, мы стали настолько близки, что придумывать о себе ему было уже незачем. И настоящий возраст Дмитрий Иванович назвал мне точно: он родился 16 февраля 1882 года. Стало быть, умер 95-летним.
Но дело, конечно, не в точности цифр. В столь преклонном возрасте Лонго сохранил все основные свойства своей богатой личности, он был прекрасен той особой красотой, той мудростью, которые даются годами. Однажды он посетил мою лекцию по гипнозу. Восточный цветастый халат, бронзовая кожа, длинная борода, красивые пальцы, величественные манеры - все это привлекло внимание слушателей, едва не сорвав лекцию. Дмитрий Иванович досидел до конца, а потом сказал: "Жаль, что я так стар, иначе мы бы с тобой еще посоревновались". Об этом сожалел и я.
В 1975 году он решил научить меня глотать шпагу. Единственной причиной, отчего ему не удалось посвятить меня в тайны этого искусства, оказалось мое нерадение - как педагог же Дмитрий Иванович был на высоте положения. До последних дней жизни он сохранял ясный ум, трезвость мышления и вкус к жизни.
К слову сказать, Лонго был не единственным из моих необычных знакомых. В 70-80-х годах в Москве (да и в других городах страны) резко возрос интерес ко всяким неизученным явлениям. Спрос рождает предложение - и вот явилось великое множество экстрасенсов, телепатов, знахарок, "специалистов" по лечению биополями, накладыванием рук и прочего. Со многими из популярных знатоков неясных движений человеческой души приходилось сталкиваться. Одни направляли ко мне пациентов, другие сами искали контактов со мной, думая, что я смогу объяснить им, что они делают, третьих я разыскивал, движимый профессиональным интересом.
Еще студентом-медиком, наблюдая опыты Мессинга, Куни и других мастеров оригинального жанра (их всегда единицы, они уникумы), я был поражен их искусством. Порой даже думалось, что когда этих актеров не станет, то вместе с ними умрет и этот жанр. Но жанр умереть не может. Появились новые замечательные артисты, успешно продолжающие и развивающие традиции своих блистательных предшественников. На концерты Анны Арко, Льва Бендиктиса, Тофика Дадашева, Юрия Горного, Бориса Сагитова, Бориса Тульчинского и других артистов невозможно попасть.
Вот, например, программа артиста Москонцерта Валерия Авдеева. Он ложится на битое стекло, а на его живот становятся два-три человека, но никаких царапин и порезов на теле Авдеева не остается. С одного раза он запоминает больше тысячи слов. Демонстрирует явления внушения и самовнушения. Выступления Авдеева, как и его коллег, носят не только эстрадный, но и, я бы сказал, воспитательный характер. Артист как бы говорит зрителям: всякий человек должен знать резервы своей психики. Используя их, он сможет стать сильным, психологически устойчивым, выносливым. А как это важно в наш беспокойный век с его перегрузками, информационным взрывом и т. д.
Не менее интересны выступления и Альберта Игнатенко. Он представитель новой формации советских артистов оригинального жанра: окончил исторический факультет, активно сотрудничает в лаборатории по психологии спорта. Более двух десятилетий Игнатенко выступает с концертами, причем каждый десятый концерт - шефский. Часто выступает перед воинами Советской Армии.
Многие мастера активно сотрудничают с учеными, пытаясь совместными усилиями приоткрыть тайны психики. Именно поэтому их выступления нередко становятся чем-то средним между эстрадным представлением и научной лекцией. Но в этом таится и некая опасность: кое-кто из зрителей после концерта обращается к артистам как к специалистам по медицине, просит вылечить от каких-то расстройств. Артистам приходится немало сил тратить на то, чтобы убедить таких зрителей, что не следует путать эстраду с кабинетом поликлиники.
В 1974 году у меня состоялась длительная беседа с Лонго о внушении и гипнозе. Я спросил факира, доводилось ли ему использовать гипноз в цирке?
- Я видел такие сеансы в конце девятнадцатого века в России, - ответил он, - а также во время своих бесконечных поездок по странам Ближнего Востока. Конечно, многие опыты, которые демонстрировали цирковые гипнотизеры, были поразительны и производили сильное впечатление. Сам же я гипнозом не владею, и никогда его не применял. Ну а самовнушение я, разумеется, использовал. Да и мыслимо ли без этого показывать многие трюки? Например, лет тридцать подряд я глотал шпаги. Этот трюк требует длительной тренировки, особого дыхания, подавления рвотного рефлекса. Приходилось вставлять в гортань шпагу длиной до шестидесяти сантиметров, да к тому же весьма широкую. Для этого нужно было особым способом натренировать свое дыхание, внушить себе полное спокойствие, подавить страх...
- А какой из трюков был для вас самым трудным?
- Все трудные, но самый-самый... Ну, например, такой: я вытаскивал глаз из глазницы и укладывал его на деревянном блюдце. Понятно, что глаз вытаскивал не совсем, а только растягивал его ножку, состоящую из нервов, сосудов, мышц и т. д. Готовясь к этому трюку, приходилось долгое время тренироваться, подавлять боль, страх - все это достигалось с помощью самовнушения. Но - еще раз повторяю - гипноз я не использовал: я же иллюзионист, а не психотерапевт или цирковой гипнотизер.
Между мной и вами, Михаил Иванович, очень большая разница: все, что я умею, я показываю на себе, а то, чем владеете вы, можете показывать лишь на других. Своим пациентам вы прокалываете руки или ноги, а себе не можете. Я же чужой глаз вытащить не могу - только свой.
- Случалось ли так, что зрители не знали, в чем дело, и принимали ваши трюки за гипнотический феномен, а то и верили в их реальность?
- Наверное, бывало, но за давностью лет я не припомню таких случаев. Нет, вспомнил: незадолго до революции меня пригласили в Петербурге в дом князя Юсупова - того самого, что позже участвовал в убийстве Распутина. Поставили условие: незаметно для окружающих я должен приподнимать и раскачивать ножку стола во время спиритического сеанса. Такие трюки мне казались пустяковыми, и в другом случае я бы не согласился, но уж очень хотелось посмотреть спиритический сеанс (я о них много слышал, но видеть не приходилось) плюс двести рублей вознаграждения.
В положенное время меня провели в полутемную комнату, где сидели десять-двенадцать человек вокруг большого стола. Руки сидящих были на столе, а ноги далеко от ножек стола: Меня тоже усадили. Спирит стал вызывать души давно умерших людей, блюдце задвигалось по столу и указывало на буквы, из которых складывались определенные слова. Участники сеанса спрашивали об одном и том же: что будет с Россией, что будет с автором вопроса? Ответы разных душ были однотипные: страну ждет мор, а спрашивающего - гибель. Так оно, впрочем, и было потом. Наверное, все это был сеанс внушения, то есть то, что вы, мой друг, показываете в лечебных и педагогических целях. Но то ли хозяин дома не был уверен в искусстве спирита, то ли хотел максимальной убедительности сеанса - наверное, дли этого он и нанял меня. По его требованию я должен был незаметно поддевать пальцем ноги ножку стола. Я так и делал. Спирит хмурился, но ничего не говорил. Самое странное было в том, что я не так уж часто раскачивал стол, а блюдце двигалось постоянно и останавливалось возле определенных слов и цифр: уж к этому я отношения не имел.
Таких событий, встреч, наблюдений было очень много, всего не упомнишь и обо всех не расскажешь. Ну вот, например, посещение могилы Омара Хайяма. Я очень люблю этого поэта, он мне представляется одним из самых мудрых и глубоких. Я часто читаю его стихи и по-русски и по-персидски. Но когда лет семьдесят назад я побывал на его могиле, то почувствовал, что произошло какое-то важное событие в моей жизни, о котором часто вспоминаю и поныне. Около могилы всегда было много народа, некоторые сидели часами и нараспев читали стихи Хайяма. Это был какой-то бесконечный день поэзии, как сказали бы сейчас.
Когда я спросил моего собеседника, что он думает об увлечении телепатией и тому подобными явлениями (интерес к которым не угасает ив наши дни), он ответил:
- Человеческая душа еще далеко не познана, в ней много такого, что никак не укладывается пока в наши обыденные представления. Поэтому я, старый факир, вряд ли смогу как-то определенно ответить на этот вопрос. Пусть этим занимаются ученые. Ну а мы должны видеть в жизни все, что только может видеть человек. Ценность человеческого существования определяется не продолжительностью жизни, а ее насыщенностью, ее качеством, если так можно выразиться. Нельзя терять времени Даром, жизнь человека очень коротка, даже если проживешь сто лет. Не нужно откладывать на завтра то, что можно сделать сегодня, будущее начинается уже в настоящем.
Я полностью согласен с Дмитрием Ивановичем. Конечно, тот, кто задумывается над жизнью, узнает и такое, что поневоле делает его печальным. Поэтому многие предпочитают вообще не касаться правды, а пребывать в плену суеверий, иллюзий и фантазий. Таких людей можно понять, но идти по их пути - унизительно.
Однако все знают: человеческое сообщество состоит не только из сильных людей, поэтому всех одним аршином мерить нельзя. Каждому свое: одним - иллюзии, другим - истина. Но какую бы правду о людях и о мире мы бы ни узнавали, никогда нельзя забывать о том, что существуют простые человеческие радости, что есть любовь, природа, друзья, что есть синее небо и звезды, улыбки детей и смех женщин, что есть дружба и чувство долга. Одним словом, есть много такого, что делает человеческое существование прекрасным и уравновешивает все трагические коллизии.
Жизнь человека довольно быстро заканчивается могильным холмиком, но если мы приоткрыли какую-то из тайн природы, если помогли хотя бы одному отчаявшемуся человеку, даже если подарили случайному прохожему улыбку - значит, мы прожили не зря, значит, мы хотя бы в минимальной степени оправдали свой приход в этот сложный и противоречивый мир.
Факиризм - явление редкое, но не очень сложное для профессионального овладения. В основе этой профессии лежит искусство психофизиологической саморегуляции, ну и, конечно, нужен опытный преподаватель-практик, сам умеющий демонстрировать то, чему учит.
Искусство Дмитрия Лонго развил его внук - Юрий Лонго, который демонстрирует ныне искусство индивидуального и коллективного гипноза, телекинез, белую магию и др.
Искусство саморегуляции и умение использовать при необходимости резервные возможности своего организма - это очень важные для личного самообразования вещи. Но мой опыт показывает, что легче саморегуляции обучать в детском возрасте, так как дети внушаемые и их можно быстро и качественно обучить многим очень нужным вещам. Поэтому будем надеяться, что СК-наука скоро войдет в школьную программу и новое поколение русских людей будет развитее физически и психически...

КОНСТАНТИН БУТЕЙКО

Пранаяма - очень древняя наука. Но в русской нетрадиционной медицине издревле огромное внимание уделяли искусству лечебного дыхания со специальной медленной задержкой дыхания.
Русский врач, наш современник, Константин Иванович Бутейко создал особый лечебный, очень полезный, дыхательный метод лечения самых разных заболеваний. Вот что он сам рассказывает о своем методе.
"Обратим внимание, теперь уже по радио не говорят: поднимите руки вверх, сделайте глубокий вдох, опустите руки - полный выдох... Подобные рекомендации можно было услышать раньше несколько раз в день по радио и по телевизору. Нас обучали неправильно дышать. Но какой же вред может быть от кислорода? Невероятно, чтобы от него кто-нибудь пострадал! Оказывается, бывает. Даже у здорового человека кружится голова, темнеет в глазах от, казалось бы, безобидного упражнения - двух-трех минут глубокого дыхания. Для астматиков и гипертоников такие "эксперименты" - просто гибель!
В начале века Гендерсон проделал поразивший всех тогда эксперимент. Он подключил дыхательный аппарат к животным, заставляя их глубоко дышать. Уже через несколько десятков минут животные в судорогах погибали. Сейчас таких опытов тысячи. Глубокое дыхание вовсе не добавляет в артериальную кровь кислород, более того, оно уносит из организма углекислоту, уменьшая ее содержание в легких, крови, тканях. Это приводит к повышению возбудимости нервной системы. Уже 60 лет известно, что углекислота - слабое снотворное, даже наркотическое средство. У тех, кто научился глубоко дышать, часто бывает бессонница, раздражительность, страдает память, могут появиться даже судороги, стенокардия, гипертония, инфаркт.
Уменьшение углекислоты создает в организме щелочную среду, это, в свою очередь, нарушает обмен веществ, изменяются иммунные реакции. На нас наваливаются хворобы и простуды, отбиться от которых часто не удается, ибо лечат их препаратами, углубляющими дыхание. На самом деле болезнь одна: глубокое дыхание. Просто ее разбили на 150 заболеваний. Она дает девяносто процентов заболеваемости, инвалидности, смертности. На все остальные недуги приходится лишь десять процентов!
Поверить в это не просто, тем более что годами нам объясняли: углекислота - это яд, и если что и нужно нам для благополучного существования, так это кислород, и по возможности больше.
Опровергая эту "истину", попробуйте представить то далекое время, когда на Земле зародилась жизнь. Атмосфера тогда состояла в основном из углекислоты, а кислород практически отсутствовал.
Все живое на земле построено из углекислоты. Просто мы об этом не задумывались раньше. Растения питаются углекислым газом, их поедают животные, мы - заключительное звено в этой Цепи. Когда на Земле появилось больше растений и животных, они постепенно съели почти всю углекислоту, оставив лишь 0,03 процента. Если и эта малость исчезнет, всему живому грозит гибель.
Сейчас атмосфера резко изменилась: в воздухе 20 процентов кислорода и всего 0,03 - углекислоты, образовались ножницы, гибельные для всего живого на земле. Но жизнь сопротивляется, приспосабливается, и за это приходится расплачиваться. Клеткам животных и человека по-прежнему надо семь процентов углекислоты и всего два - кислорода. Сейчас в воздухе в 10 раз больше кислорода ив 250 раз меньше углекислоты! Он не подходит нам, он слишком ядовит!
Даже младенец в утробе матери получает в три раза меньше кислорода и в два раза больше углекислоты, а при рождении он попадает в совсем иную среду. Надо только удивляться народной мудрости! На Востоке, например, новорожденных не только туго пеленали, но даже закрывали войлоком им грудь, чтобы малыш не "раздышался".
Сегодня в роддомах часто направляют ослабленных детей в кислородные палатки, и в результате через несколько дней наступает слепота. Новорожденные крысята, например, становятся слепыми через двое суток в чистом кислороде. Человеку много даже 20 процентов кислорода. Нужно всего 12-15, именно столько его в горном воздухе на высоте три тысячи метров. Вероятно, это главная причина, позволяющая людям жить здесь до ста лет. В горах почти не бывает больных астмой. Гипертонией, стенокардией, инфарктом, т. е. нет болезней глубокого дыхания.
Если поднять в горы равнинных животных и держать, пока они не привыкнут к новым условиям, то потом их организм становится гораздо более стойким. На них меньше действует радиация, даже сильные яды.
По законам физиологии, болезнь наступает тогда, когда сдвигаются границы нормы. Углекислота выступает здесь как своеобразный градусник. Ее уровень определяет норму жизни: чем больше он понижается, тем ближе человек к болезни. Если же в клетке меньше трех процентов углекислоты, ее ждет гибель. При росте углекислоты клетка приобретает совершенно удивительные качества, становится сверхвыносливой. Не здесь ли скрыты и чудеса феномена йоги? Оказывается, все их тренировки приводят к уменьшению дыхания и накоплению углекислоты в организме. Та "прана", о которой упоминается в книгах о йоге, - углекислота! Наш больной после соответствующей тренировки может "уменьшать" дыхание на десять минут. Шестидесятилетний астматик, бывший недавно в палате реанимации, взлетает по лестнице на третий этаж - и никакой одышки. Он способен не дышать три минуты! Для него это совсем простенькое задание.
Откуда появилось у нас это глубокое дыхание и у всех ли оно есть? Прежде всего, давайте уточним, что такое глубокое дыхание, дадим несколько цифр:

Состояние организма | Форма дыхания | Степень отклонения | ЧП | ЧД | Пауза после вдоха
 |  |  |  |  | АЛ | КП | ВП | МП
Норма | Норма | - | 60 | 9 | 4 | 60 | 60 | 120
Болезнь | Глубоко | 1 | 65 | 10 | 3 | 50 | 50 | 100
 |  | 2 | 70 | 12 | 2 | 40 | 40 | 80
 |  | 3 | 75 | 15 | - | 30 | 30 | 60
 |  | 4 | 80 | 20 | - | 20 | 20 | 40
 |  | 5 | 90 | 26 | - | 10 | 10 | 20
Сверхвыносливое | Поверхностное | 1 | 57 | 7 | 5 | 80 | 80 | 100
 |  | 2 | 55 | 6 | 7 | 100 | 100 | 200
 |  | 3 | 52 | 5 | 9 | 120 | 120 | 240
 |  | 4 | 50 | 4 | 12 | 150 | 150 | 300
 |  | 5 | 48 | 3 | 16 | 180 | 180 | 360

Примечание: ЧП - частота пульса в минуту; ЧД - частота дыхания в минуту (число вдохов и выдохов); АЛ - автоматическая пауза, непроизвольная задержка дыхания после выдоха, самая важная характеристика больного, именно при этих паузах не происходит потери углекислоты; КП - контрольная пауза, задержка дыхания после выдоха до первой трудности. В норме она равна 60 секундам; ВП - волевая пауза, задержка дыхания от первой трудности до предельной. Выходить из нее нужно более частым, но не глубоким дыханием, дыша через слегка зажатый нос; МП - максимальная пауза (сумма КП и ВП).
Частота дыхания очень индивидуальна: от 4 до 20. Особой роли она не играет и при тренировках нужно забыть об этом. Другое дело - глубина дыхания, т. е. тот объем воздуха, который входит и выходит из легких. В начале тренировки мы обычно проводим глубокодыхательную пробу. Просим 5-10 раз подышать очень глубоко, а два-три раза глубже обычного. И сразу же начинает болеть голова, ныть сердце, зудеть кожа, если затем уменьшить глубину дыхания, то через несколько минут эти неприятные ощущения пройдут. Много лет нас учили дышать неправильно: в детских садах, в школах, в институтах. Определенный эффект оказало и то, что метод "дышите глубже" был доступен и легко усваивался, никому и в голову не приходило усомниться в пользе подобной рекомендации. Даже будущих матерей обучали неправильной дыхательной гимнастике. На свет появлялись дети с заранее запланированным глубоким дыханием. Ответной реакцией организма были спазмы. Так молодела астма, появлялись дети-астматики.


Следующей реакцией организма было снижение давления, а затем рост холестерина вне зависимости от питания. Холестерин давал желтые пятна на лице и отеки, которые не лечились лекарствами, но проходили как бы сами собой при уменьшении дыхания. Так, научившись регулировать свое дыхание, можно управлять организмом, избавляясь даже от сильных болей. Вспомните, как сжимаете вы зубы и останавливаете дыхание, если вам вдруг становится больно.
Научиться регулировать дыхание не просто. Иногда меня спрашивают, есть ли иные способы повышения углекислоты в организме? Например, не проветривать комнату, пить минеральную воду, квас, пиво и даже курить. Курение - углубляет дыхание, ничтожные доли углекислоты в напитках существенной роли не играют, а спертый воздух можно приравнивать к несвежей пище. Если вам говорят "придерживайтесь диеты", вы, наверное, не будете есть плохие овощи. Дыхание "переработанным" воздухом вредно, оно содержит множество добавок, а процент углекислоты в нем возрастает незначительно.
Есть факторы, влияющие на уменьшение дыхания, - это растительная пища; быстро всасывающиеся белки, наоборот, углубляют дыхание. Нежелательно есть молоко, творог, сахар, курицу и мясо, пить кофе и крепкий чай. Но диета необязательна. Как правило, сами тонирующиеся отказываются от этих продуктов. Вообще они начинают удивительно мало есть.
Заменить тренировки дыхания можно физическими нагрузками: по три - пять часов в день нужно крепко, до пота, работать. При этом очень полезны водные процедуры и массаж. Есть позы, тормозящие дыхание: глядеть в потолок, сидеть поджав под себя ноги (это классическая поза индийский йогов - поза "лотоса"). Все эти способы, а также маски, грации и прочее можно применять, если не удается тренировкой уменьшить глубину дыхания.
Конечно, лучше всего тренироваться под наблюдением знающего специалиста, особенно людям больным. Самостоятельно можно заниматься только с целью нормализации дыхания, если ваша контрольная пауза далека от нормы. Помните, что при расчете КП ее нельзя передерживать, иначе получите неправильные исходные данные и вся тренировка пойдет насмарку. Например, ваше КП - 15 секунд (норма - 60); 60:15=4, т. е. при каждом вдохе вы вдыхаете в четыре раза больше воздуха.
Уменьшать глубину дыхания нужно шесть раз в сутки - в 0, 4, 8, 12, 16 и 20 часов, причем два цикла - в ночные часы. В каждом цикле - пять попыток, и тренироваться лучше так, чтобы в районе пятой минуты вы уже не могли дышать в выбранном режиме. Дальше время попыток увеличивается до десяти минут. Освоив такой режим, нужно переходить ко второй ступени и опять стараться еще больше уменьшить глубину дыхания и дышать в новом режиме сперва до пяти, а затем до десяти минут. Таких ступеней уменьшения дыхания несколько.
Переходить от одной к другой можно лишь тогда, когда полностью освоишь предыдущий режим и вернуться к прежнему дьканию невозможно.
Каждый раз, приступая к занятиям, вы должны замерить частоту пульса, дыхания, контрольную паузу и записать данные в соответствующие графы. Затем сделать попытку уменьшить дыхание так, как мы описывали выше, и вновь измерить контрольную паузу. Сделать всего пять попыток и каждый раз замерять контрольную паузу, а затем закончить первый цикл упражнений, замерив в конце ЧП и ЧД.
Суточные упражнения заканчиваются расчетом КПС - средней арифметической из замеренных за сутки 36 КП. Затем эту цифру наносят на годовой график лечения.
Каждый цикл выглядит так:
1 цикл - 0 часов ЧП= ЧД= КПо= ЧП
Т1= КП1=
Т2= КП2= ЧД Тз= КПЗ= Т4= КП4= Т3= КП5=
Заниматься лучше сидя в удобной позе, спина прямая, мышцы грудной клетки, диафрагмы, живота расслаблены. Глаза смотрят вверх, губы слегка надуты.
Вначале вам будет как будто бы все время не хватать воздуха, затем это ощущение пройдет.
Часто бывает так: начинают тренировки - и вдруг резкое ухудшение самочувствия. Выступает обильный пот, насморк, может начаться рвота, головные боли, поднимается температура. Это - реакция очищения. Каждая клетка накапливает массу шлака, и постепенно идет оздоровление организма. Чем тяжелее болел человек, тем хуже он себя чувствует. В это время особенно важно находиться под наблюдением врача.
Такое состояние длится два-три дня.
Метод волевой ликвидации глубокого дыхания далеко не панацея от всевозможных бед. Человеку свойственно воспринимать подобного рода рекомендации как "волшебную палочку", которая поможет ему решить все проблемы, тем более что на первый взгляд рекомендации выглядят такими простыми и доступными. На самом деле от вас потребуется вся ваша воля, терпение, недаром способ называется "волевая ликвидация глубокого дыхания". Но и вознагражден бывает человек сторицей, вернув здоровье и вдруг обнаружив в себе способности противостоять любому "пере": перееданию, переутомлению, пересыпанию..."
Несколько лет назад мне приходилось работать тренером по Дзю-до. Как тренер, я могу подтвердить, что овладение методом волевой ликвидации глубокого дыхания резко повышает работоспособность юных борцов. Снижается утомляемость, сокращается время двигательной и сенсорной реакции, быстрее растут абсолютные показатели борцовской (скоростно-силовой) силы и выносливости.
Хочется отметить, что К. И. Бутейко - замечательный врач, но слишком затянулось признание его метода...

ВАЛЕРИЙ АВДЕЕВ

Валерий Авдеев - настоящий чудотворец и волшебник. Я уже многие годы восхищаюсь его выдающимся талантом, но особенно мне нравится его знаменитый метод овладения резервными возможностями организма, который он назвал "имаго". Свое мнение о мастерстве Валерия я подкреплю высказываниями наших замечательных журналистов-исследователей: М. Дмитрука, А. Майсюк и др.
"Шел третий год Великой Отечественной войны. Фашистские полчища рвались к Сталинграду. Город пылал. Горела Волга. Сталинградцы сражались, зарываясь в землю, в камни, в пепел...
Раздирающий вой сирены возвестил об очередной воздушной тревоге. Горожане спешили в бомбоубежище. Трехлетний малыш из разрушенного детского дома остался на улице. Когда о нем вспомнили, было уже поздно: земля содрогалась от глухих разрывов.
Взрывы становились все чаще, как будто кто-то бил тяжелой кувалдой по земле. В бомбоубежище погас свет. Было такое ощущение, что земля раскалывается и уплывает из-под ног. Никто уже не верил, что останется жив...
И когда наконец прозвучала команда "отбой", люди долго ещё не могли сбросить оцепенение. Затем все потянулись к выходу. И даже в этот миг никто не торопился войти первым - сначала пропустили раненых и детей.
Улицы лежали в руинах. Дым, огонь, гарь - сплошное пепелище. Солнце, казалось, стало светить тускло, как бы стесняясь увиденного...
Вдруг в оглушенно-заторможенное сознание людей стал проникать плач ребенка. На фоне полуразрушенного здания, на высоте третьего этажа, в пролете обгоревшей балки, как лунатик, шел мальчик. Рубашка на нем горела. Толпа замерла. Первым опомнился солдат санитарной службы. Набросив на голову шинель, он ринулся в проем. Среди дыма и огня несколько раз мелькнула его фигура. Когда в очередной раз дым отхлынул, на балке мальчика уже не было. С глухим треском остатки здания рухнули. Раздался общий вскрик. Но в последнюю секунду прямо из пламени вынырнула фигура солдата с мальчиком на руках. Малыш уже не кричал, слезы катились по его щекам, оставляя белые борозды. Его долго не могли оторвать от солдатской шинели. Он как бы оцепенел. Каково же было удивление врачей, когда на теле ребенка не оказалось ни одного ожога. А ведь одежда на нем горела и рассыпалась! Солдат же получил тяжелые ожоги, его отправили в госпиталь.
Происшедшее было описано в местной газете. Имя солдата осталось неизвестным.
Впоследствии ученые, комментируя этот случай, скажут, что мальчик пережил нервное потрясение и поэтому кожа его была нечувствительной к огню...
Позднее Валерий Авдеев - так звали мальчика - приобрел способность ходить по раскаленным углям босиком, демонстрируя свою власть над огнем. Он стал первым огнеходцем в Советском Союзе. Наряду с этим у него проявилось много и других удивительных способностей".
А теперь перенесемся в события сегодняшних дней.
"В Доме ученых лекцию читал, на первый взгляд, человек весьма далекий от науки - артист оригинального жанра Валерий Авдеев. И тем не менее его выступление вызвало огромный интерес у медиков, психологов, биологов. Он рассказывал ученым о том, как развил в себе феноменальные способности, демонстрируемые в программе "Психологические опыты. Познай самого себя".
Вот один из таких опытов. ..., ." На столе - обыкновенный компас, его черная стрелка, как и положено, указывает на север. Это видят все зрители; увеличенное изображение стрелки проецируется на большой экран.
Из глубины сцены появляется Валерий Авдеев. Его лицо, сосредоточено, походка замедленна, руки широко разведены..;
Легкими движениями пальцев он как будто перебирает в воздухе что-то невидимое для зрителей, но явно ощущаемое им самим. И вот, словно почувствовав незримую преграду, артист останавливается приблизительно в метре от стола.
Внимательно глядя на компас, затаив дыхание, он начинает осторожно сдвигать эту преграду. Проходит минута, другая - стрелка неподвижна. Но когда Валерий сделал резкий выдох, она неожиданно отклонилась на восток, повинуясь мановению руки.
Может, отклонение вызвано движением воздуха? Но вот жена и помощница артиста Анна Зимарина накрывает компас стеклянным колпаком - а стрелка все равно колеблется. Повторяя движения рук, она раскачивается из стороны в сторону и наконец начинает быстро вращаться.
Опыт усложняется. Авдеев напрягся и замер над компасом. Его лицо покрылось испариной, на руках вздулись вены, дыхания совсем не слышно. И вдруг, примерно через минуту, компас словно ожил: дернулся несколько раз, а потом начал плавно Удаляться от артиста. Передвинувшись сантиметров на пятнадцать, остановился и стал медленно вращаться. Сделав несколько оборотов, замер на краю стола.
Зал взрывается аплодисментами... После концерта я приехал к Авдееву и, пока хозяин хлопотал на кухне, сам попытался заставить вращаться стрелку компаса. Результат - нулевой. Но когда хозяин вошел в комнату, неся в руках поднос с чашками, стрелка неожиданно отклонилась. А когда я с энтузиазмом начал делать "пассы", она стала подчиняться движениям моих рук. Казалось, что Валерий излучает какую-то непонятную энергию, которая передается окружающим на расстоянии. Когда он взял меня за руку, стрелка стала колебаться еще сильнее и один раз даже описала полный круг. Признаться, даже тогда я усомнился в чистоте этих опытов. Неужели это много раз осмеянный и отвергнутый наукой телекинез? Или же обыкновенный, хотя и эффектный, фокус? Приходили в голову различные "объяснения". Что, если артист натер поднос шерстью, на нем появился электрический заряд, который и влияет на стрелку? Услышав эту версию, Авдеев приблизил тот же поднос к компасу, но стрелка не шелохнулась, начал двигать над ней руками - опять ничего... Так, наглядно он опроверг эти и все другие мои предположения.
А через несколько недель мой скепсис рассеялся окончательно. Я наблюдал, как Валерий демонстрирует эффект телекинеза академику АН СССР, Герою Социалистического Труда Юрию Борисовичу Кобзарсву. Тогда было сделано все, чтобы исключить влияние сквозняков, вибраций, магнитов и прочих помех, а стрелка все равно вращалась на расстоянии более метра от рук Авдеева. И Кобзарев был вынужден признать, что это не фокус, а реальный феномен, природу которого необходимо изучать.
До последнего времени ученые не могли предположить сколь-нибудь правдоподобную гипотезу, объясняющую явление. Исследователи установили, что во время этого опыта рука излучает электромагнитные импульсы, но их мощность недостаточна для поворота стрелки. То есть никакие физические поля человека, взятые по отдельности или суммарно, не способны вызвать телекинез. Впрочем, это если говорить об известных полях. Так, может, все-таки существуют пока неизвестные - они-то и вызывают отклонение стрелки и перемещение компаса?
Наш журнал уже рассказал о предположении советских исследователей Н. Н. Сочеванова и А. Ф. Охарина о том, что вокруг любого материального тела существуют концентрические оболочки сверхлегких элементарных частиц - микролептонов ("Природа и человек", № 3, 1988 год, "Биолокация"). Особо чувствительные люди могут обнаружить их с помощью рамки лозоискателей или непосредственно руками. Наверное, такие оболочки ощущал Валерий Авдеев, когда натыкался на невидимую преграду в метре от компаса, а потом на расстоянии примерно двадцати сантиметров. По-видимому, существует и своего рода обратная связь между телом и его оболочками;
воздействуя на него, можно изменить их, и наоборот. Поэтому возможно и такое объяснение явлению: когда Валерий Авдеев "находит" микролептонную оболочку и начинает "бить" по ней рукой, импульс передается стрелке компаса.
Гипотеза Охарина-Сочеванова показывает: возбуждение даже одной микролептонной оболочки вызывает такие процессы в магнитной стрелке, которые могут привести к ее повороту.
Кроме того, не нужно забывать: на ладонях артиста возникают электрические потенциалы. Мало того, он способен по желанию вызывать их появление и исчезновение. В последнем случае стрелка остается неподвижной, даже если над ней будут двигаться руки. Но как Авдеев заряжает их электричеством? На этот вопрос, возможно, ответят ученые. А пока возвратимся на сцену Дома ученых...
Зал аплодирует артисту. На сцене уже идет приготовление к другому опыту. Два человека берут пустые бутылки и разбивают их молотками. Осколки падают на простыню, расстеленную на сцене, зловеще поблескивают острыми гранями. Из-за кулис выходит Авдеев в кимоно каратиста и выполняет несколько разминочных упражнений. Его лицо сосредоточено. Глаза закрыты. Он совершает очень медленные движения - как у тигра, подкрадывающегося к жертве. Специалисты по "у-шу" сказали бы, что Авдеев набирает энергию...
Но вот артист словно очнулся от сна. Он открыл глаза, быстро снял куртку. И обнаженной спиной ложится на груду стекол. Как человек покоится на таком ложе? Страсти накаляются еще больше, когда на грудь Авдееву кладут деревянный щит и на него становятся трое мужчин. В тишине отчетливо раздается хруст ломающихся осколков.
Кажется, что после такого опыта артиста надо немедленно отправить в больницу. Вот он встает со своего ложа, и зрители видят, что на его спине ни одного пореза... Снова аплодисменты.
Такие опыты, как известно, демонстрируют и некоторые индийские йоги. И тем не менее загадка остается. Обычным людям такое недоступно.
Идет новый опыт. Авдеев обращается к зрителям.
- Вы самм можете продемонстрировать необыкновенные физические способности, - убежденно говорит Валерий и приглашает на сцену трех добровольцев. Сначала он просит их войти в состояние, необходимое для опыта: - Закройте глаза, мысленно сосредоточьтесь на своих ощущениях, попытайтесь почувствовать свое тело. Найдите наиболее теплый его участок и наиболее холодный. Где-то обнаружите боль, где-то - приятные ощущения. Чувствуйте это одновременно и не думайте ни о чем... А теперь представьте, что видите свое тело со стороны. Вот оно наливается теплом и тяжестью, мышцы мощно напрягаются и как будто деревенеют... Вы уже видите не себя, а ствол могучего дерева...
В этот момент ассистенты подхватывают трех мужчин на руки и каждого кладут на спинки двух стульев - испытуемые опираются о них только пятками и затылками. Не чудо ли? Но Валерий спокойно сообщает, что если человек хорошо войдет в такое состояние, то может выдержать на спинках стульев не только тяжесть своего тела, но и еще трех людей, вставших на него. Когда-то такой номер демонстрировали только цирковые факиры, а теперь - многие ученики Авдеева.
- Что же это за удивительное состояние? - спрашивают артиста. - Уж не гипноз ли?
- Нет. Легко убедиться в том, что испытуемые лежат на спинках стульев незагипнотизированные. Вы можете поговорить с ними - они четко ответят на любые вопросы и с чувством юмора расскажут о своих ощущениях.
Я видел, как подобное проводили энтузиасты, которые считают себя его учениками.
Один юноша, вися над полом, непринужденно беседовал с окружающими, выразительно читал стихи, решал сложные математические задачи. Наблюдавшие его медики согласились, что это действительно не гипноз. Но что же тогда? - Это умение, которым обладает каждый из нас, часто и не подозревая об этом, - объясняет Валерий Авдеев. - Затаив дыхание и сосредоточившись на мысленном образе, можно вызывать различные изменения в организме. И я называю это состояние, "имаго" - от латинского слова "образ". Для этого необходимо переключить в сознании словесно-логическое мышление на образное. И тогда человек в состоянии открыть в себе удивительные способности: отгадывать чужие мысли, ходить босиком по раскаленным углям, мгновенно сочинять стихи... Все свои номера я показываю только в состоянии "имаго". Я раньше даже выступал под псевдонимом "Имаго".
По-видимому, не все ученые поверили, что образное мышление открывает такие удивительные способности. Один из них сказал с недоверием:
- Может, вы сочините что-нибудь на заданную тему? Например, опишете в стихах свое состояние?
- Пожалуйста, - ответил артист. Лицо его изменилось, он как бы погрузился в себя и действительно заговорил стихами: - Закрыл глаза. И мир исчез. Жизнь, разве ты есть? А может, ты мое воображение?
- Попробуйте еще - на неожиданную тему, - не унимался скептик. - Представьте: одинокий странник рассуждает о бренности бытия...
Артист долго молчал. Казалось, что он старается глубже войти в состояние "имаго". Мышцы все больше расслаблялись: лицо стало похоже на маску, спина ссутулилась, руки повисли как плети. Неожиданно он заговорил, с трудом выговаривая слова:
- Мой посох сломлен. Мозг устал, избиты ноги, я вдвоем с тоскою. Ночь на земле. А в голове туман. Душа стремится к звездному покою...
Теперь уже никто не сомневался, что артист вошел в образ - настолько естественной была эта импровизация.
Трудно представить, что всего лишь включением обр. зного мышления можно открыть в человеке такие удивительные способности. Один из психологов спросил:
- Я видел, как на прошлом концерте вы запомнили с ходу сотню слов, а потом повторили их в прямой и обратной последовательности. Но разве можно это делать в "имаго", когда, как вы говорили, работает не словесное, а образное мышление?
- Это можно делать только в "имаго", - ответил артист. - Я стараюсь образно представить каждое слово - даже абстрактное, тогда оно мгновенно запоминается.
Судя по всему, "имаго" - это разновидность аутотренинга. Разница лишь в том, что в аутогенной тренировке работает слово (вы себя как бы уговариваете многократным повторением: "Я совершенно спокоен, мое сердце бьется ровно, ритмично"), а в состоянии "имаго" действует образ. Задача здесь - сосредоточиться на ощущениях тела без действия мысли, т. е. без той "внутренней болтовни", которой постоянно занят наш мозг.
Когда человек как бы ощущает все свое тело, каждую его клетку, нужное состояние достигнуто. Через призму этих ощущений можно давать образные команды мозгу, и они будут выполнены почти автоматически.
Люди, у которых хорошо развито образное мышление, способны входить в состояние "имаго" непроизвольно. Такие факты хорошо известны, например, литературоведам. Когда Горький писал повесть "Городок Окуров", с ним произошел такой случай: он настолько ярко представил себе картину убийства, что ощутил боль от удара ножом. На месте воображаемого удара у него появилась так называемая стигма, которая держалась несколько дней. Нечто подобное произошло с Флобером, который, описывая сцену отравления мадам Бовари, сам почувствовал сильное отравление. Из этого состояния его пришлось выводить средствами, которые обычно используются для человека, принявшего яд.
Так велика порой бывает сила образного мышления.
Скорее всего, многие гениальные произведения искусства создавались именно в "имаго". Тогда пробуждается обычно дремлющее подсознание и будто открываются потайные резервы мозга, становится доступным огромное количество хранящейся в нем информации, открывается способность оперировать ею с невероятной скоростью, "просыпается" интуиция. Такое состояние поэта или композитора называют вдохновением или озарением.
Валерий Авдеев объясняет этот феномен тем, что отключается левое полушарие головного мозга с его прямолинейным, примитивным логическим мышлением и пробуждается правое полушарие, которое мыслит многопланово, объемно-образно. В таком состоянии даже обыкновенный человек может создавать произведения искусства.
- Активизацией творческих способностей не исчерпывается польза "имаго", - объясняет Валерий. - Не менее благотворно оно для здоровья. По мнению ученых, многие недуги вызываются психологическим напряжением во время переработки огромного потока словесной информации. Вот уж поистине - горе от ума. Можно ли вообще оставаться здоровым, если время от времени не давать мозгу передышку, не вводить его в состояние "имаго"? Научившись ощущать каждый орган, каждую клеточку тела, человек восстанавливает нарушенные механизмы саморегуляции, работа которых обеспечивает здоровье. Я убедился в этом на личном опыте, - продолжает Авдеев, - когда избавился от порока сердца, упражняясь в "имаго". А ведь врачи не могли мне помочь на протяжении двадцати лет, убеждали, что болезнь неизлечима. И неожиданное излечение стало для меня откровением. Убежден: если человек научится поддерживать состояние "имаго" постоянно, то он не будет знать болезней и старости. Не это ли путь к невероятному долголетию и даже физическому бессмертию, которого, по преданию, достигали великие йоги Индии?
Философская концепция Валерия Авдеева претендует на решение кардинальных проблем человечества: предотвращение войн; восстановление экологического равновесия; полная реализация человека как космической сущности; изучение бесконечного количества форм жизни во вселенной.
- Стало очевидным, что наша цивилизация заходит в тупик. Угроза термоядерной войны, экологический кризис порождают у людей состояние страха и стрессов. Человечество стоит на грани самоуничтожения. Ни один из видов животных на Земле не ставил себя в подобное положение. Поэтому гениальная идея Михаила Сергеевича Горбачева о перестройке мышления есть единственно правильная идея в этой ситуации, которая выводит человечество на путь спасения!
Все проблемы существуют только внутри человеческого вида, а точнее, в нашем сознании. Они являются следствием неправильного образа мышления, а их решение Авдеев видит в перестройке экологического мышления. По его представлению, вселенная - это огромная живая система, единый организм. Человека можно сравнить с одной из его клеток, которая несет информацию о всем организме. Когда люди убивают себе подобных, они тем самым подрывают здоровье единого целого и в конечном итоге наносят вред самим себе. Человек как тело есть сложнейшая космическая система (микрокосмос) - частица вселенной, он находится в гармонии с окружающей средой. Человек же как личность - это феномен словесной информации внутри человеческого вида.
Словесная информация выделила нас из природы, она разделила нас, породив разность национальностей, религий, языков и тому подобное. Личность оперирует словами, выстраивая их в логические цепочки, и думает, что это единственный способ познания мира.
Однако существует не только логическое, но и образное мышление. Слово - это лишь условное обозначение образа, оно не несет полной информации. Именно поэтому слово изреченное есть ложь, а образ - это истина.
- В состоянии образно-интуитивного восприятия, "имаго", мы находимся в гармонии с окружающей экосредой и являемся проводниками космического разума. Мысли на уровне слов-бирок, мы вносим хаос в эту гармонию, наше творчество искажается, мы исходим из эгоистических потребностей своего тела и личности, без учета потребностей всей вселенной. Тем самым мы идем против законов природы, - считает Авдеев. - Единственный путь спасения человечества - это перестройка экологического мышления человека, погружение в состояние измененного сознания, "имаго". Имаго - как высшая форма медитации - это интуитивно-образное мышление, в котором творчество личности становится гармоничным. Таким образом, мы получаем для общества человека новой формации, с максимальным кпд интеллектуального потенциала мозга.
...Заинтересованные рассказом Авдеева, некоторые зрители, сидящие в своих креслах, пытались проделать простейшие упражнения имаго-тренинга: закрыв глаза и затаив дыхание, прислушаться к биению сердца, ощутить, как в пальцах струится кровь, выявить самую теплую часть тела и самую холодную, найти больное место - словом, почувствовать самих себя.
- А вы знаете, - раздался удивленный женский голос, - у меня прошла головная боль.
- И у меня сердце перестало покалывать, - отозвался пожилой мужчина.
Что это - мгновенное исцеление от недугов, которое, по преданиям, демонстрировали индийские раджи-йоги? Или временное облегчение, вызванное самовнушением?
- Результат частичного погружения зрителя в состояние "имаго", - поясняет Валерий Авдеев.
Недавно артист продемонстрировал на сцене такие способности, о которых большинство ученых даже не подозревало. По сути, Валерий Авдеев поставил перед ними проблему, которую еще предстоит решить.
- Сейчас вы опять войдете в необычное состояние психики, в котором не работает логическое мышление. Вы будете мыслить образами, подобно великим художникам и музыкантам. В вашем сознании возникнут яркие картины - настолько живые и отчетливые, что их трудно отличить от реальности. Вы будете слышать и видеть, вдыхать запахи, чувствовать вкус, ощущать воображаемые предметы даже более отчетливо, чем настоящие...
Валерий Авдеев произносит слова громко и спокойно, немного нараспев, словно рассказывает вечернюю сказку своей младшей дочери Дженни или читает пятистишия-танка. И зрители ведут себя подобно детям - закрыв глаза, беспрекословно выполняют все указания наставника. На их лицах нет скептических выражений - только спокойствие, сосредоточенность и какая-то духовная просветленность.
Они не отдают себе отчета в том, что из простых зрителей стали участниками психологического опыта, который, пожалуй, впервые проводится на сцене. Ученые называют его "регрессией возраста".
- Итак, вы ясно видите каждый день прошлого. Сегодня... двадцать второе декабря тысяча девятьсот двадцать второго года. Что вы сейчас делаете?
Участвующие в эксперименте подробно рассказывают, чем они заняты "сейчас". При этом, сами того не замечая, начинают двигаться по сцене и выразительно жестикулировать, как в театре пантомимы: изображают игру в бадминтон, уборку квартиры, работу на токарном станке...
Зрители аплодируют "актерам". А они не замечают аплодисментов, продолжая жить в образе, как будто и вправду оказались в 22 декабря 1922 года.
Как же быть, ведь на сцене - молодые люди, в тот день никого из них не было на свете? Можно ли изображать это "в лицах"? Зрители на сцене тем временем продолжают "пантомиму". Только теперь они изображают другие занятия - весьма необычные. Например, один из них берет в горсть нечто невидимое и широким размахом бросает на сцену. На вопрос Валерия Авдеева, что он делает, серьезно отвечает: "Рожь сею". Другой плетет лапти, третья отбивает вальком выстиранное белье...
- А сейчас - пять тысяч двести двадцать второй год до новой эры, - таинственно звучит голос артиста. - Что происходит с вами?
Наука, как говорится, не в курсе, а испытуемые, кажется, знают. На сцене начинается такое, от чего в зале сразу замолкают шутки и воцаряется мертвая тишина.
Солидный мужчина, лет сорока, в строгом черном костюме, при галстуке, неожиданно встал на четвереньки, запрокинул голову вверх и... завыл по-волчьи. Да так громко и натурально, что у зрителей мороз пробежал по коже. Никто не засмеялся. Словно завороженные, люди слушали вопль жителя лесов каменного века.
Казалось, что Авдеев сам взволнован неожиданным "представлением". Мужчина продолжал выть, не видя и не слыша ничего вокруг. Он совершенно не реагировал на слова артиста. Тогда Валерий подошел к испытуемому и провел руками над его головой, словно разрывая паутину мысленного образа.
Тут вой оборвался - тело мужчины обмякло, голова упала на грудь, руки согнулись в локтях... Авдеев вовремя подхватил испытуемого, поднял его и посадил на стул. Мужчина медленно приходил в себя, с удивлением глядя по сторонам. Как будто он и вправду возвращался в 5222 год до н. э...
- Постойте! - воскликнет скептик. - Можно еще поверить, что человек способен воскресить в памяти события раннего детства! Вспоминал же Лев Толстой, как его туго свивали пеленками! А что можно вспомнить до зачатия - эпизоды из жизни предков по отцовской и материнской линии? Впрочем, самые отчаянные фантазеры среди ученых говорят о существовании... генной памяти. Но ведь среди наших предков не было волков. Откуда взялись такие "воспоминания"?
Предвидя подобные возражения, я высказал их известному специалисту по резервным возможностям человеческой психики, доктору медицинских наук Л. П. Гримаку и попросил на них ответить.
- Я не стану разубеждать скептиков, - сказал Леонид Павлович. - Однако приведу некоторые сведения, которые могут послужить пищей для размышлений. Сотни миллионов жителей Востока, в том числе ученые, верят в реинкарнацию. Иными словами, речь о том, что после смерти живого тела остается будто бы некое информационно-энергетическое образование, которое содержит все сведения о закончившейся жизни. Оно может сформировать новое тело, причем не обязательно человеческое, а, например, волчье. И даже воплотиться в камень: по восточной философии, это тоже живое существо, но находящееся на очень низкой ступени эволюции. Так что в Индии или в Китае этот психологический опыт объяснили бы очень просто: в измененном состоянии сознания испытуемые просто вспоминали эпизоды из своих прошлых жизней.
Скептики возражали: мол, испытуемые начитались книг по восточной философии, и во время сеанса ЛСД накопленная информация всплывала из подсознания в виде причудливых образов. Но вот что любопытно: подобные видения испытывали и те испытуемые, которые не имели никакого представления о восточной философии - невежественные или умственно отсталые люди...
Ученые, проводившие эти исследования, вовсе не утверждают реальность реинкарнаций. По их мнению, современная наука не способна ни доказать, ни опровергнуть положения восточной философии.
- Я надеюсь, - говорил Гримак, - что советские ученые задумаются над проблемами, которые ставит в своих выступлениях Авдеев, и проведут серьезные исследования демонстрируемых им феноменов.
И в своем мнении Леонид Павлович не одинок. В доказательство приведем отрывок лишь из одного документа:
"...Специалисты ряда подразделений Сибирского отделения АН СССР и Сибирского отделения АМН СССР считают целесообразным организовать углубленное изучение демонстрируемых Авдеевым В. В. феноменов. По общему мнению, большой интерес представляют исследования состояния измененного сознания - "имаго", существенно меняющего физиологические и психологические возможности организма и личности, отношения организма с внешнесредовыми факторами, в том числе с экстремальными. Специального внимания заслуживают общеметодологические и философские представления Авдеева В. В., имеющие выраженный гуманистический характер и способствующие материалистическому осмыслению такого сложного явления, как человеческая психика..." Документ подписан председателем клуба межнаучных контактов Дома ученых СО АН СССР, членом-корреспондентом АН СССР, лауреатом Ленинской премии Н. А. Желтухиным.
А вот еще один рассказ о выступлении В. Авдеева:
"Из зрительного зала вызываются добровольцы, которые согласны участвовать в психологических опытах. Под руководством артиста оригинального жанра на сцене у них возникают яркие образные представления, повышаются творческие способности, исчезают психологические барьеры. Своеобразная гимнастика для мозга, "психологический иллюзион". На опытах с имаго-тренингом (имаго в переводе с латинского означает образ) основана новая программа, которую готовит артист Москонцерта Валерий Авдеев. Наш корреспондент взял у него интервью.
- Кажется, этот опыт мы уже видели. Гипнотизер вызывает у человека состояние каталепсии - и подопытный словно деревенеет. Его кладут затылком и пятками на спинки двух стульев, а он не прогибается. На него становятся три человека, прыгают, пляшут - а он лежит неколебимо, словно стальной мост...
- Сходство здесь только видимое - я не использую гипноз на сцене. И тем не менее в опыте "пирамида" три добровольца из зрительного зала одновременно висят, опираясь пятками и затылком на спинки стульев. Но дело в том, что зрители входят в это состояние самостоятельно - я только инструктирую их. Прошу закрыть глаза и сосредоточиться на образе своего тела, словно глядя на него со стороны. Вот оно напрягается, наливается тяжестью и словно деревенеет. Человека, который сконцентрировался на таком образе, можно смело класть между двух стульев. Но в отличие от загипнотизированного он полностью отдает себе отчет в том, что с ним происходит, - может говорить, смеяться. Программу, сходную с этой, я демонстрировал в Волгограде. Так что опыт есть...
- Помню, как на репетиции одна девушка, извиняясь, попросила заменить ей опору для пяток и затылка: ей неудобно было висеть, опираясь на жесткие спинки...
- Вот именно: артист беседует со зрителем, подвешенным между стульями, - это не каталепсия и не гипноз.
- Но что же?
- Способность, которой обладает каждый из нас, часто и не подозревая об этом, - сконцентрировавшись на образе, вызывать различные изменения в своем теле. Эту способность можно настолько натренировать в себе, что даже хождение по раскаленным углям и лежание на битых стеклах не причинит вам вреда. - (Заметим, что эти опыты Валерий Авдеев проделывает на себе). - А зрителям я предлагаю опыт попроще: "Вспомните запах своих любимых духов или одеколона, сосредоточьтесь на этом образе - и когда я к вам подойду, вы уловите этот аромат на любом предмете: носовом платке, записной книжке, расческе..."
- Извиняюсь, но ведь это внушение?
- Ошибаетесь. Как я могу внушить запах французских или японских духов, который хотят получить зрители, если я сам никогда его не ощущал? В том-то и дело, что люди сами вызывают у себя иллюзию любимого запаха.
- Ладно - убедили. Но как тогда объяснить другой ваш номер - "космический маятник"?
- Я предлагаю добровольцам встать в один ряд и с закрытыми глазами вообразить себе огромный космический маятник. Какой конкретный образ возникает в сознании каждого человека, я не знаю и внушить его, естественно, не могу. Но дело в том, что, думая о каком-либо движении, человек сам непроизвольно начинает его воспроизводить. "Космический маятник", который раскачивается в воображении людей, заставляет их самих двигаться в такт его колебаниям. Вот почему, вжившись в образ, добровольцы, сами того не замечая, начинают колебаться на сцене подобно маятникам. И если я задаю им ритм: раз, два, три... то они одновременно наклоняются из стороны в сторону. Ряд добровольцев изгибается, как волна. Со стороны это выглядит очень эффектно - а люди на сцене и не подозревают о том, что с ними происходит.
- Побывав на вашей репетиции, я решил провести психологические опыты дома. Но только рассмешил родственников:между стульями я провалился, как маятник не качался, на расческе никак не мог уловить запах "Рижской сирени". В чем причина неудачи?
- Вероятно, в скептическом отношении домашних к "номерам" неопытного артиста. Улыбки и шутки родственников мешали вам забыть о внешнем мире и сосредоточиться на внутренних образах. А на сцене эти же опыты вам наверняка удались бы.
Ведь предварительно на сцене я вам показываю возможности имаго-тренинга; например, лежу на осколках от бутылок, выдерживая на груди трех человек. Люди воочию убеждаются в могуществе самовнушения. И у многих появляется желание проверить свои силы... В результате уже любой из них может открыть в себе не известную ему способность. Кстати, в разных аудиториях это удается неодинаково - в зависимости от того, насколько доброжелательно относятся зрители к происходящему на сцене. От степени доверия публики зависит успех опытов.
- Людям очень нравится, что вы помогаете им открывать в себе удивительные способности. А главное - подробно объясняете свои психологические опыты, в отличие от некоторых артистов, которые не разглашают профессиональные секреты.
- Цель моих выступлений состоит в том, чтобы продемонстрировать людям, какие огромные резервы таит в себе человеческая психика. Что каждый человек без всякой тренировки способен шагнуть далеко за пределы своих привычных способностей. А если он продолжит занятия имаго-тренингом, который, кстати, является разновидностью аутогенной тренировки, то через некоторое время он сам сможет раскрыть свои творческие способности.
Надо знать, что все эти способности материалистически объясняются учением Сеченова и Павлова о высшей нервной деятельности человека. Овладевая ими, мы тем самым как бы срываем маску религиозной мистики с известных восточных учений и разоблачаем несостоятельность западных теорий о "сверхчеловеке"".
А теперь я приведу еще один рассказ о В. Авдееве.
"Странную картину увидел бы случайно оказавшийся в этом лесу под Волгоградом праздный отпускник. Просторная поляна, гигантское десятиметровое кострище, латунно отблескивающее раскаленными углями, а вокруг - возбужденные люди. Хотя они и пытаются соблюдать тишину, то тут, то там прорываются сдавленные нервные возгласы. А посреди этой взволнованной толпы неподалеку от пышущего жаром догоревшего костра - спокойный босоногий человек с отрешенным лицом, одухотворенным какой-то величественной, глубокой мыслью. Вот он делает знак рукой, и все умолкают. Спокойной поступью мужчина движется к кострищу, ступает на раскаленные угли и неспешно пересекает огненную зону, а затем так же медленно идет по углям обратно... И повреждений на ступнях не обнаружилось... Невероятно!
Валерий Авдеев, ныне артист оригинального жанра, с честью вышел из схватки с огнем в тот жаркий летний день. Но воевать пришлось не только со "стихией", не только с экстремальными условиями. Боролся он и с самим собой.
Зачем же Авдеев это делал? Зачем ходил по огню? Послушаем его самого.
- С самого раннего детства я заинтересовался человеком как явлением, как феноменом. И начал потихоньку экспериментировать над самим собой. "Что я могу? Как я устроен? Какова моя психика?" - задавал я себе вопросы. Как теперь понимаю, я пользовался какой-то стихийной, самодельной йогой, придумывал самые разные упражнения, пробовал их и следил за изменениями в самом себе. И в один прекрасный день у меня возникла идея, что не только йоги и факиры способны проделывать такие штуки, как ходьба по огню, что любой физически здоровый человек после соответствующих упражнений - отнюдь не йоговских - запросто пройдется по раскаленным углям.
Как только мы ставим наш организм (здоровый), - рассуждал я, - в некоторые экстремальные условия, то наряду с "разумной" защитой включатся некоторые защитные механизмы, руководимые подсознанием. И вот я в лесу... Передо мной раскаленные угли. С чего начать? Как подготовить себя к этой процедуре именно в самый начальный момент? Я понял: главное здесь - преодолеть психологический барьер, страх перед огнем, заложенный в нас с детства. И я решил: какими бы ни были последствия моего эксперимента, пусть обгорят ноги, пусть я лягу в больницу, но пойду... Пойду! Я должен!
Мысль эта стала главной, она захватила меня всего. Возникло состояние подъема, восторга, уверенности в собственных силах, бесстрашие, презрение к увечьям, смерти. Минута - и я уже на углях. Ощущение неожиданное - как будто я иду по раскаленному песку. Жарко, очень жарко, но терпеть можно.
На следующий день мы решили повторить эксперимент. Обзавелись кино- и фототехникой, приготовились зафиксировать редчайшее событие. И - странное дело! Я не смог войти в нужное состояние. Какой-то тихий испуг владел мной. Не было ни экстаза, ни восторга. Но идти на попятную я, понятно, не мог. Костер горел, угли готовились. Я шел по угольям, и мне было нестерпимо больно. Страшно больно! Держался только на силе воли. Внешне все выглядело как накануне - собрав в комок все силы, я пересек кострище, пытаясь быть спокойным, но... Ноги горели! Я чувствовал, как обгорают подошвы... Фотографии, конечно, были сделаны, к удовольствию зрителей, но кому были известны мои мучения? Многому научил меня второй день. Я понял главное - чтобы ходить по углям, надо войти в состояние, которое позволит именно это сделать возможным. Не играть на скрипке, не бежать стометровку, не плыть брассом, а обрести нечувствительность к огню...
Что ж, Валерий прав. Любой осознанный поступок начинается, прежде всего, с ясного определения цели - "я хочу сделать то-то и то-то", после чего целевая направленность получает соответствующую психическую, эмоциональную или психофизическую "оболочку". А уж затем мы совершаем поступок. Так утверждают психологи. Соответствие реального физического действия его психическому "обрамлению" позволяет добиться наилучшего результата. Об этом хорошо знают спортсмены и их тренеры.
Известно и другое: цель определить легко, а вот обрести нужное для ее достижения психофизическое состояние нс всегда возможно, для этого нужна некая предварительная тренировка по определенной технологии, и это очевидно: ведь даже чисто физическая подготовка легкоатлета совсем не та, что штангиста. Да и йога в принципе не что иное, как сумма технологических приемов обращения с телом и сознанием для обретения определенного психофизического состояния. Правда, мы начали говорить о психическом тренинге, а примеры берем физического плана. Может ли быть какое-либо соответствие между ними?
Давайте вспомним старое мудрое изречение: "В здоровом теле - здоровый дух". Оно означает, что здоровое, хорошо тренированное физически тело способно быть носителем здорового духа - психического обрамления широчайшего спектра. Есть и обратная формула: "Здоровый дух - здоровое тело". Ее можно трансформировать так: хорошее настроение - хорошее самочувствие, плохое настроение - плохое самочувствие. С практическим подтверждением этого положения довольно часто сталкиваются врачи, ликвидируя заболевания, вызванные психогенными факторами, или, как мы чаще привыкли слышать, негативными стрессами.
"Радость целебна - вредна печаль", - сказал один восточный поэт. Другими словами, как чисто физическим тренингом мы можем менять свое или чье-то психическое состояние, так и наоборот - пользуясь определенной технологией работы с психическим, мы воздействуем и на физическое состояние. Аутотренинг подтверждает это.
Но не будем вдаваться в теоретические подробности. Сказанного достаточно, чтобы понять, каким образом Авдееву удалось проделать столь поразительный эксперимент. Хотя остается открытым чисто "практический" вопрос: по какой причине не обгорает кожа? Каким образом создается защита от разрушительного для живого тела тепла? Достоверных, подкрепленных исследованиями ответов, к сожалению, нет. Зато вопросы, которые Авдеев ставит своими опытами, на этом не кончаются.
...В редакционном зале "ТМ" - сотрудники редакции, гости. Только что артист закончил показ вполне "привычной" программы - поиск спрятанных в зале предметов, выполнение мысленных приказов как в контакте с индуктором, так и без контакта. Все приказы успешно выполнены, спрятанные безделушки отысканы. Теперь Валерий в соседнем помещении готовится к ответственнейшему номеру, который состоится через несколько минут.
Но что это? Два человека в зале, ловко орудуя молотками, колотят пустые бутылки, усеивая осколками расстеленную на полу чистую простыню. Жутко отблескивают стеклянной зеленью острые остатки бутылочных стенок, рваные края донышек. Не слишком ли странные аксессуары? Но нет, все правильно. Все необходимо.
Подготовка закончена. В зале тишина. Входит Валерий, облаченный в одежду борца дзюдо. Снимает куртку. Теперь спина обнажена. Лицо артиста бледно, он сосредоточен. Сделав несколько разминочных движений руками, Авдеев садится на простыню спиной к осколкам и медленно ложится на них... Слышно, как хрустит стекло. Где-то там, под кожей Валерия, обламываются тонкие грани битого стекла. Ведь Авдеев весит не так уж мало - восемьдесят килограммов! Тело Валерия расслабляется, спина полностью закрывает страшные стекляшки. Одна из зрительниц нс выдерживает зрелища и, закрыв лицо руками, выходит из зала...
Лежащий почти не дышит, во всяком случае, его грудь и живот неподвижны. Так и хочется крикнуть: "Хватит! Вставай! Мы поняли, что ты умеешь! Достаточно!" Но нет, процедура еще ие окончена. Помощник артиста кладет ему на грудь доску. Подзывает девушку из зала. И она встает на эту колеблющуюся под ногами подставку, наполняясь чувством ужаса и смятения. "Только бы все обошлось!" - мелькает у меня в голове. Секунда, другая. Третья. Фотограф успевает сделать снимок. Девушка аккуратно сходит на пол. Авдеев поднимается, встает. На его спине видны вдавленные ямы, полосы, красные пятна, но не проступает ни одной капли крови! Порезов нет. Почему?
Не знаю. И вряд ли кто-нибудь сегодня сможет с уверенностью объяснить, почему нет ни крови, ни повреждений, хотя, как нам кажется, они должны быть - ну, хотя бы с точки зрения такой науки, как сопротивление материалов. Специалисты - механики, видевшие этот эксперимент, прикинули на бумажке, - получилось, что пусть только в одном месте, но должен быть нарушен кожный покров. Тем не менее этого никогда не происходит.
А что чувствует Валерий? Боль, но несильную. Ощущение крайнего неудобства. Залог успеха - в максимальной расслабленности. Стоит непроизвольно напрячься хотя бы одной мышце - порез неизбежен. А чтобы этого не произошло, утверждает Авдеев, надо в совершенстве владеть собственным телом.
Необычно? Еще бы! Постараемся подробнее проследить путь, которым шел Авдеев к овладению столь незаурядными способностями.
- Мой дед, - рассказывает артист, - обладал гипнотическими способностями, хотя особого образования не имел. И я начал изучать себя с целью обнаружить нечто подобное. Отдавал поиску все свободное время. И наконец, пришло время эксперимента.
Пришлось мне как-то летом, рано утром, возвращаться в свою деревню. Что такое деревенские собаки, вы, наверное, знаете. Днем они спокойны, ленивы, а вот ночью, спущенные с цепей, - злы и агрессивны. Вижу впереди, метрах в трехстах, здоровенного пса. Намерения у него, прямо скажем, не самые лучшие. Четко поставил себе цель, сосредоточился, вошел в состояние. Иду к собаке смело, бесстрашно. Ой-ой-ой! Она как повернула голову в мою сторону, так и стоит неподвижно в той же позе. Подошел к ней совсем близко, не сводя с нее глаз и сохраняя свое состояние. Протянул руку. чтобы погладить, и невольно подумал, что может собака наброситься, укусить. Пес тотчас "прочитал" эти мои мысли. Он встрепенулся, но не набросился, а отпрыгнул и дико завизжал, как будто его ударили палкой. И вот что меня еще поразило: пока я подходил к нему, пса иногда пробирала внезапная дрожь, почти судороги. Позднее я заметил, что во всех экспериментах с животными проявлялись эти симптомы: неподвижность (так называемый ступор) и дрожь.
Очень любопытно мне было наблюдать оцепенение лягушек. Это удавалось делать довольно легко, поскольку я нашел некий прием внушения. Он основан на построении психических моделей.
Существуют ли конкретные методики проведения подобных экспериментов? Пользовался ли Валерий специальной литературой?
О методиках ему ничего не известно, кроме разве что руководства по классической йоге, которую он изучал, осваивая труднейшие упражнения. Следил за изменением психики, отмечал мельчайшие изменения сознания. Однако для его работы понадобилось совершенно иное.
- Ни одна книга не дает конкретного знания о самом себе, о своих способностях, - продолжает Авдеев. - Нужен собственный опыт. Лично мне это приходилось "примерять" - подходит что-то для меня или нет. Книги и руководства стимулируют деятельность, заставляют думать, а вот каким образом каждому желающему проделывать те или иные упражнения - там не написано. А ведь все мы - разные. У каждого человека своя собственная нервная система, собственное мироощущение. И в то же время есть некая общность. И вот книги-то и преподносят именно эту общность. Короче говоря, для того, чтобы чему-то научиться, мне пришлось учить себя самому. Я был в одном лице и учитель и ученик. Думаю, так происходит с каждым, кто хочет раскрыть и воплотить в реальные поступки свои способности.
Сегодня у меня есть собственная система, своя технология тренинга, но, по-видимому, она пригодна только для меня. Чтобы создать ее, мне понадобилось двадцать лет напряженного труда, постоянного самоанализа, обдумывания себя самого. Сложнейшей была работа, например, по формированию способности угадывать мысли. Приходилось становиться актером, перевоплощаться в того, чьи мысли я хочу узнать. И если на театральной сцене артисту приходится иметь дело с воображаемым героем, то я, что называется, влезал в шкуру живого человека, чувствовал не только его мысли, но и его физическое состояние, вплоть до того, болит у него печень или нет... Трудные, не всегда приятные упражнения. Но зато мои знания о мире постоянно расширялись, я начинал понимать то, чего не понимал прежде...
Как видим, все годы, потраченные Валерием на занятия над собой, прошли под девизом "Познай самого себя". Вернее - познай свое умение, познай, что ты можешь. Ведь не ради праздного любопытства готовил себя Авдеев к хождению по огню И к битым стеклам - поступки на первый взгляд весьма безрассудные и опасные. Извечный интерес человека к самому себе, своей природе, своим возможностям руководил им. Все эти годы Валерий жил не вполне обычной жизнью. Он многое пропустил. Он не прочитал какие-то книги, не видел многое из того, что видели его ровесники. Зато он многое узнал о самом себе, о человеке вообще. Он не развлекался. Он работал как вдумчивый, серьезный исследователь, отдающий все свободное время любимому делу. Он готов поделиться своими знаниями с учеными. И они готовы к сотрудничеству с ним. Если оно будет успешным, наверняка Валерий Авдеев внесет свою лепту в самую сложную область познания - науку о человеке".

СОНДРА РЭЙ

Сондра Рэй - знаменитый американский психоаналитик, которая разработала авторскую методику погружения человека в предродовое состояние и затем выполнения процедуры "повторного рождения".
Еще И. П. Павлов различал работу левого полушария мозга, которое он называл "логическим", и правого полушария мозга, которое он называл "художественным".
Гениальный В. М. Бехтерев также много писал о двух сигнальных системах у человека, что подтвердили и мои личные исследования особенностей функционирования левого и правого полушарий. Сегодня уже ясно, что правое полушарие мозга является чувственно-образным и работает по законам так называемого эйдетического мышления.
Правое полушарие человеческого мозга начинает активно развиваться и функционировать еще в утробном дородовом периоде развития человека. Это значит, что человеческий плод, находясь еще в утробе своей матери, живет самой настоящей чувственной жизнью. Поэтому, когда происходит акт рождения человека, который сопровождается чувством боли у матери, а в этот момент у матери и ребенка организм еще является общим и одним, то ребенок испытывает вместе с мамой жесточайший стресс. Ребенок в момент болезненных родов получает такую психическую травму, которая серьезно изменяет всю чувственную работу правого полушария мозга и серьезно отражается на всей последующей жизни человека.
Еще великий Фрейд обратил внимание ученых на патогенную роль детских психических травм, а современные врачи-ученые уже твердо знают, что основной причиной многих современных нарушений здоровья являются так называемые "родовые травмы".
Итак, большинство людей уже рождаются больными из-за психологического стресса во время родов. А нельзя ли этой травмы избежать? Нельзя ли сделать роды безболезненными? И вот во многих странах мира стали пытаться обезболить роды. Появились техники рождения ребенка в воде, техники аутотренинга и многие другие способы снятия проблемы родов. Но как же быть с теми, кто уже родился с психической травмой? Нельзя ли здесь что-нибудь исправить? И вот Сондра Рэй придумала выход - она создала технику "повторного безболезненного радостного рождения".
Наш корреспондент Д. Михайлов встретился с С. Рэй и взял у нее интервью.
С. Рэй: Исследования последних лет показывают, что человеческое подсознание хранит гораздо больше информации, чем мы думали. Нам, например, удалось воспроизвести у взрослого человека впечатления, ощущения, которые он испытал в младенчестве и даже раньше - в пренатальный (внутриутробный) период жизни. Разработаны несколько методик, позволяющих воскресить в памяти самые ранние события жизни.
Корреспондент: Стало литературным фактом тягостное воспоминание Л. Толстого о том, как мучительно туго свивали его в младенчестве пеленками. Так что, может, и к лучшему, что природа лишила нас столь ранних воспоминаний...
С. Рэй: Это верно лишь в том случае, если развитие плода, рождение и младенчество прошли благополучно. Как ни печально, однако, но большинство людей на всех этих стадиях получают тяжелые психологические травмы, которые дают о себе знать на первый взгляд самым невероятным образом. Нам удалось установить, что младенец обладает образным мышлением, из событий он делает своеобразные выводы, которые прочно "впечатываются" в подсознание и влияют на его "взрослое" поведение. Если мать не желает рождения ребенка, то он не просто "поймет" это, но и будет это остро (по-своему, конечно) переживать. Он вырастет, и его, возможно, будет преследовать чувство, что весь мир враждебен ему, более того, есть основания полагать, что такой человек может покончить самоубийством. Или другой случай. В момент рождения младенец "почувствовал", что причиняет страдания матери - источнику жизни и счастья на протяжении девяти месяцев. Став взрослым, он будет невольно обижать людей, которых любит. Словно некая непреодолимая сила будет заставлять его поступать против совести. Третий вариант: врач нечаянно уронил новорожденную на пол (увы, случается и такое) и в результате она может всю жизнь испытывать беспричинный страх перед мужчинами, будет приписывать им злые намерения и вряд ли сумеет создать семью.
Я могла бы привести немало подобных закономерностей, полученных на основе анализа огромного количества статистических данных. Общий вывод будет таков: многие наши поступки в значительной степени запрограммированы первыми впечатлениями. Это подтверждает и статистика. Получившие родовую травму, как правило, растут агрессивными и чаще становятся преступниками... Впрочем, медики утверждают, что большинство детей появляются на свет вполне благополучно.
И все же традиционная медицина не может оградить новорожденного от стрессов. Вот ему перерезают пуповину, когда легкие заполнены жидкостью, - в этот момент он испытывает муки удушья. Потом его переворачивают кверху ногами и сильно шлепают - так первый вдох связывается с ощущением боли. В родильном доме никак не избежать резкого перепада температур, шума, резкого света, сил гравитации - все это причиняет страдания младенцу. Стоит ли удивляться, что у него закладываются искаженные представления о мире как юдоли слез и страданий. Такая психологическая установка в дальнейшем будет вызывать ситуации, которые ее подтверждают: общество наказывает агрессивную личность. Отрицательные эмоции с неизбежностью провоцируют многочисленные болезни - озлобленный человек, в сущности, сам себя убивает... Прекратить эти страдания, сделать жизнь счастливой позволяет наш метод. Ранние переживания можно вытеснить из подсознания силой воображения. Для этого воспоминания о трагических событиях вы трансформируете. Представив, что все могло произойти иначе, то есть при благоприятных обстоятельствах. Таким образом, вы стираете в подсознании негативную информацию и закладываете позитивную. Происходит перепрограммирование личности - то, что мы и называем вторым рождением.
Корреспондент: Допустим, так оно и произошло. Мрачную "запись" в подсознании поменяли на мажорную. Что это даст пациентам?
С. Рэй: Расскажу, что это дало лично мне. В младенчестве, в детстве, да и позднее, я испытала немало горьких ощущений. Начиная от рождения, смерти отца, развода с мужем... Жизнь, казалось, не имела смысла, у меня не было аппетита, сильно болела голова, я даже начала лысеть. Все это ушло после "второго рождения". В моих книгах есть примеры, когда с помощью этого метода безнадежно больные излечивались от пороков сердца, сахарного диабета и других тяжких недугов. Родившись заново, они обретали внутреннюю гармонию - залог здоровья и социального благополучия. За годы деятельности альтернативных акушеров технику второго рождения освоили около 15 миллионов человек.
Корреспондент: Означает ли это, что вы смогли экспериментально подтвердить идею 3. Фрейда: человек бессознательно ищет для себя трудности, каким-то образом похожие на те, что травмировали его психику в раннем детстве, а преодолев их, он как бы вытесняет из подсознания "дурные" переживания, которые мешали ему жить?
С. Рэй: Такие эксперименты проводились нами не раз. Правда, я знаю, что многие советские ученые не принимают идей Фрейда. Кто же прав? Чтобы выяснить истину, давайте проведем совместный эксперимент по нашей методике. И возможно, мы найдем ответ на вопрос, в чем был прав и где ошибался создатель психоанализа. Что для этого нужно делать? Целый час глубоко дышать, воображая, что вместе с воздухом вы получаете жизнь, здоровье, долголетие и с выдохом выбрасываете смерть, болезни, преждевременную старость...
Корреспондент: Но ведь известный советский исследователь К. Бутейко утверждает, что глубокое дыхание губительно: в результате гипервентиляции легких в крови снижается содержание углекислого газа, рефлекторно сужаются сосуды, гемоглобин хуже отдает кислород - вы начинаете задыхаться... от избытка воздуха, и можете даже потерять сознание.
С. Рэй: Все верно, но именно такие изменения происходили во время вашего рождения и других трагических событий, пережитых позднее. Воспоминания о них можно оживить в памяти, искусственно вызвав удушье и головокружение, другие переживания, связанные с появлением на свет.
Да, я предупреждаю, что болезненные ощущения неизбежны при моделировании "второго рождения", если, конечно, первое было неблагополучным. Так оно и бывает у огромного большинства людей. Повторяю: метод глубокого дыхания для них сопряжен с определенным риском - до тех пор, пока подсознание не очистится от негативных переживаний. Поэтому каждым пациентом должен руководить опытный наставник, который сам прошел "второе рождение" и знает все тонкости этой техники. Это и входит в задачу альтернативных акушёров.
Корреспондент: Насколько мне известно, в США далеко не все убеждены, что в процессе "второго рождения" им удается вызвать реальные воспоминания. Можно "вспомнить" и то, что не случилось никогда. Для этого достаточно настроиться и внушить себе...
С. Рэй: Споры о природе воспоминаний ведутся много лет, и оппоненты не могут переубедить друг друга. Меня же больше интересуют не причины, а следствия негативных переживаний, испытываемых во время "второго рожцения". Независимо от того, реальны эти воспоминания или вымышленные, их можно "выбросить" из подсознания, и в обоих случаях это благотворно повлияет на здоровье и поведение пациента.
Медикам известно, что навязчивые идеи могут быть не менее опасны, чем порожденные переживанием действительных несчастий. Избавление от них помогает человеку обрести душевное равновесие - с этим согласны советские психиатры.
А теперь представьте: младенец появился на свет без стрессов, мир принял его доброжелательно, в подсознании - только счастливые переживания. По мнению некоторых американских ученых, у такого человека нет психологических причин для болезни. Генетическая программа самоуничтожения у него не реализуется...
Корреспондент: Вы хотите сказать, что он потенциально бессмертен?
С. Рэй: Во всяком случае, в это очень хочется верить. Следствием идеальных родов должна быть идеальная жизнь - без болезней, старости и смерти. При всей фантастичности этого проекта над ним серьезно работают ученые США, в том числе сотрудники нашей организации. Но, может быть, вас удивит, если я скажу, что такие чудесные роды... уже проводились в вашей стране, и о них знает весь мир. Мы называем это "русским методом" - рождение ребенка в море в присутствии дельфинов.
Хорошо известна теория, согласно которой эмбрион в своем развитии повторяет основные этапы эволюции наших предков. Земноводные обживали сушу миллионы лет. Точно таким же образом появившийся на свет ребенок тоже должен осваивать воздушную среду постепенно, реализуя заложенную в него генетическую программу, - только так можно избавиться от родового стресса... Что прекрасно подтверждает практика советского исследователя Игоря Чарковского.
Конечно, для научных выводов нужна большая статистика. Пока рожденных в дружеской водной стихии детей мало. Но они есть. Они по своей природе очень доброжелательны, разумеется, физически и умственно хорошо развиваются. Если бы все люди были такими, то на Земле прекратились бы войны, человек перестал бы терзать ближнего, истязать природу... Эта мысль приходит ко мне всякий раз, когда встречаю людей, появившихся на свет в воде. И поэтому считаю своим долгом пропагандировать этот "русский метод" во всем мире.
Корреспондент: Но рожденным в море рядом с дельфинами... не нужно "второе рождение". Если таких людей станет много, то ваш метод станет бесполезным?
С. Рэй: Боюсь, мы не останемся без работы в ближайшие годы. Есть очень много больных, помочь которым может только "второе рождение". И пока в мире есть несправедливость, зло, психологические травмы будут получать даже те, кто родился в воде. Нужды в нем не будет, когда все люди станут здоровыми, счастливыми и потенциально бессмертными. Как не желать скорейшего прихода этого "золотого века" всему человечеству?
А вот, что сказал о методе С. Рэй наш профессор Л. П. Гримак:
"На прошедшем в Москве советско-американском симпозиуме: "Резервы человеческой психики в норме и патологии" обсуждался и метод психоанализа, который ныне широко применяется в США. У его родоначальника Зигмунда Фрейда немало последователей, разрабатывающих новые методы психокоррекции. К ним относится и Сондра Рэй. Многие из тех, кто прослушал ее лекции и участвовал в экспериментах, стали ее горячими сторонниками. Но я бы не стал спешить с выводами. Настораживает сам способ, которым С. Рэй пытается вызывать ранние воспоминания, - глубокое дыхание в состоянии покоя. Кандидат медицинских наук К. П. Бутейко показал, что гипервентиляция легких действует на организм пагубно. Не повредит ли она? С. Рэй утверждает, что нет. Я бы хотел, чтобы мои сомнения были опровергнуты результатами научных исследований.
Привычка к глубокому дыханию при низких физических нагрузках вызывает многочисленные недуги: астму, гипертонию, ишемическую болезнь сердца - как считает К. П. Бутейко, около 90 процентов всех наиболее распространенных заболеваний. Но мы почему-то не замечаем этого преступления против здоровья, ежеминутно совершаемого множеством людей. Пока же мы можем теоретически предположить: метод глубокого дыхания оправдан лишь в том случае, если вред от гипервентиляции многократно компенсируется благотворным воздействием на психику. Если верить публикациям зарубежных ученых, такое вполне возможно. Например, один из крупнейших психиатров США Станислав Гроф в своей последней книге приводит много случаев, когда после нескольких "погружений" пациенты избавлялись от недугов, которые трудно поддаются лечению традиционными методами. Подобные примеры приводит в своих книгах и Сондра Рэй. В нашей стране такие исследования только начинаются, и, конечно же, их нужно продолжать.
Пока еще неясна природа переживаний, которые испытывают пациенты на сеансах С. Рэй. Их видения могут быть просто игрой воображения: они могут вспоминать рассказы родителей о своем появлении на свет или просто фантазировать на заданную тему. Ведь недаром перед каждым сеансом наставники подолгу беседуют с испытуемыми о рождении, формируя психологическую установку на определенный вид переживания, которая автоматически срабатывает во время кислородного голодания мозга.
Однако можно допустить, что люди способны воскрешать в памяти события, казавшиеся им навсегда забытыми. Доказано, что такое возможно в гипнотическом состоянии. Происходит регрессия возраста - взрослый человек видит себя в юности, детстве, младенчестве, пренатальном периоде... Вероятно, во время "второго рождения" испытуемый самостоятельно вызывает подобное состояние - аутогипноз. Повторяю: все эти предположения нуждаются в строгой экспериментальной проверке".
Я хотел бы возразить сомнениям Л. П. Гримака. Ведь у нас кроме метода Бутейко есть и огромный практический материал, но абсолютно противоположный дыхательной гимнастике Стрельниковой. Много об учащенном дыхании как методе вызывания аутогипнотического транса мне лично рассказывал известный психиатр С. Гроф. Большой опыт такого ряда дыхательных гимнастик накоплен и в индийской системе "Пранаяма". Поэтому чрезмерная осторожность Л. П. Гримака в оценке методики С. Рэй излишня. Хотя, может Л. П. Гримак и прав в своей осторожности к новым методикам. Ведь результаты испытаний на здоровых людях - это одно, а дыхательные упражнения при каком-либо заболевании или старческом комплексе болезней - это совсем другое...
Тем не менее я очень положительно оцениваю саму идею обязательного прохождения всеми нынешними взрослыми процедуры "повторного рождения". Я думаю, что это было бы очень полезно, и дело тут уже вовсе не в психотехнике С. Рэй, а важна сама идея. Идея катарсиса, идея очищения...

Глава II ВЕЛИКИЕ ЧУДЕСА
СПИРИТЫ-ДУХОВИДЦЫ

С середины прошлого века во всем мире возникла эпидемия духовидения. Многие знаменитые ученые, писатели и политики, я уж не говорю про обычных людей, стали упорно утверждать, что видят странные внеприродные существа-привидения или просто духи умерших знакомых или совсем незнакомых людей. Появились люди-медиумы, которые научились вызывать духов по своему желанию, причем в присутствии публики. Все эти явления получили разные названия - спиритизм, полтергейст, духовидение, въдение привидений или призраков и др.
Вера в эти феномены основана на том, что большинство людей верят в загробную "жизнь после жизни", верят в переселения душ, карму и реинкарнацию, верят в существование "параллельных миров", "четвертых измерений", "небиологических форм разумной жизни" и т. д.
С глубокой древности до нас дошли мифы о путешествии некоторых смельчаков и героев в "Царство Теней", в "Мир Мертвых" и т. д. Более того, в некоторых религиях существовали "Книги мертвых", где описывались психотехника умирания человека, выхода из тела его души и ее путешествие в иной реальности...
Основателями спиритизма считаются сестры Фоке, Кэт и Маргарет, жившие со своей семьей в североамериканском городе Хайдевиль, штат Нью-Йорк.
31 марта 1948 года пятнадцатилетняя Маргарет и двенадцатилетняя Кэт ночью неожиданно услышали у себя в доме очень странный шум и какие-то стуки-сигналы. Обе сестры не испугались, а решили неведомому существу ответить тоже стуком. И вдруг они получили ответ. Тогда сестры разработали стуковой код и установили с неведомым стучащим духом сигнальную связь. Вскоре сестрам стало ясно, что они перестукиваются с "духом мистера Силитфута", когда-то убитого в их доме, как рассказывали родители.
Младшие сестры обо всем наутро рассказали своей старшей тридцатичетырехлетней сестре Лие. А через день о случившемся в доме Фоксов уже знала вся округа. А вскоре и вся Америка начала заниматься установлением контактов с духами. Вскоре мода на связь с потусторонним миром перекатилась и в Европу. Когда она достигла нашей страны, то была создана специальная комиссия во главе с великим русским ученым Д. И. Менделеевым, которому поручили разобраться с этим непонятным и загадочным феноменом духовидения. Д. И. Менделеев после длительных экспериментов и изучения существа проблемы пришел к выводу, что все факты контактов с духами и т. д. - все это игра воображения!
Но уже во всем мире стали обнаруживаться факты, что духи кроме постукиваний могут вращать столы, передвигать предметы, писать письма, появляться в виде привидений, разговаривать и поджигать разные предметы, драться и т. д. Наконец, везде стали появляться кружки спиритов, где проводились массовые сеансы общения с духами...
Современник сестер Фоке, Эндрю Джексон Дэвис, "мудрец из Поукипси", жил в штате Нью-Йорк. Имея скудное образование, он тем не менее писал пухлые труды по философии и прочим наукам, поясняя, что в состоянии транса беседует с великими мыслителями прошлого, такими, как греческий врач и философ Гален (130-201 гг. до н. э.) или шведский мистик Эмануэль Сведенборг (1688-1772). В 1847 году, незадолго до первого "контакта с духами" семьи Фоке, он опубликовал книгу "Священные откровения Природы", в которой доказывал наличие жизни после смерти.
В этих же 40-х годах русский поэт В. А. Жуковский (1783- 1852) написал оригинальную и непривычную статью "Нечто о привидениях". В. А. Жуковский писал: "Привидение есть вещественное явление предмета невещественного. Если этот предмет, который нам в минуту видения кажется существенным и от нас отдельным, есть не что иное, как нечто, внутри нас самих происходящее, то как он сам по себе не существует - здесь нет еще привидения. Оно бывает тогда, когда перед нами совершается явление существ духовных, нами видимых, но не подлежащих чувству зрения. Итак, верить ли привидениям - значит, верить ли действительности таких существ и их чувственному с нами общению... Однажды, идя в договоренное время вместе с женой к живописцу Зону, мы всходили по узкой лестнице, я впереди, жена за мной. Вдруг, став ногой на последнюю ступень, я увидел, что от меня что-то черное бросилось вправо и быстро исчезло в углу. Какой оно имело образ, не знаю: перед глазами мелькнула черная полоса. "Что это?" - спросили мы разом, я у жены, а жена у меня. Ответа не могло быть никакого...
Существуют особого рода видения, которые составляют средину между обыкновенными сновидениями (то есть призраками, от нас неотдельными и не имеющими никакой самобытности) и настоящими привидениями (то есть призраками самобытными и от нас отдельными). Сии видения бывают двоякого рода: в одних наше близкое будущее или то, что уже совершилось (то есть наше, еще нам неведомое, настоящее), предварительно сказываются душе нашей: сей бессловесный разговор чего-то с нашей душой мы называем предчувствием, в котором, как будто прежде самого события, подходит к нам его тень, чтобы нам предвозвестить его приближение и нас приготовить к его принятию. В других или совершается непосредственное сообщение душ, разрозненных пространством, соединенное видимым образом, действующим на наши чувственные органы, или самой душе является нечто, из глубины ее непосредственно исходящее.
Первые из сих видений суть просто предчувствия, как сказано выше; последние особенно принадлежат минуте смертной, минуте, в которую душа, готовая покинуть здешний мир и стоящая на пороге иного мира, полуотрешенная от тела, уже не зависит от пространства и места и действует непосредственнее, сливаясь там и здесь воедино. Иногда уходящая душа, в исполнение данного обета, возвещает свое отбытие каким-нибудь видимым знаком - здесь выражается только весть о смерти; иногда бесплотный образ милого нам человека неожиданно является перед глазами, и это явление, всегда современное минуте смертной, есть как будто последний взгляд прощальный, последний знак любви в пределах здешнего мира на свидание в жизни вечной;
иногда, наконец, в вашей душе совершается нечто необычайное, которое не что иное, как сама олицетворяющаяся перед нами смерть. О таких событиях, выходящих из обыкновенного порядка и для нас неизъяснимых, есть много рассказов, не подверженных никакому сомнению, как, например, случай явления М. Ломоносову духа его отца в минуту гибели в пучине моря за тысячи верст от сына и дома... Другой пример. В Москве одна грустная мать сидела ночью над колыбелью своего больного сына: все ее внимание было обращено на младенца, и все, что не он, было в такую минуту далеко от ее сердца. Вдруг она видит, что в дверях ее горницы стоит ее родственница М. (которая в это время находилась в Лифляндии); явление было так живо, что оно победило страдание матери. "Ах, М., это ты?" - закричала она, кинувшись навстречу неожиданной посетительнице. Но ее уже не было. В эту самую ночь, в этот самый час М. умерла от родов в Лифляндии".
А вот что о духовидении написал великий русский писатель Ф. М. Достоевский (1821-1881): "Привидения - это клочки и отрывки других миров, здоровому человеку их незачем видеть, здоровый человек есть наиболее земной человек, должен жить одной земной жизнью для полноты и порядка. А чуть заболел, чуть нарушился нормальный земной порядок в организме, тотчас и начинает сказываться возможность другого мира, и чем больше болен, тем и соприкосновений с другим миром больше".
А вот что рассказал Президент Американской ассоциации врачей, Президент Американского неврологического общества Уэйр Митчелл: "Однажды после работы я прилег на кровать отдохнуть и почитать. На улице шла метель. Вдруг у парадной двери звякнул звонок. Кто это может быть в столь поздний час? Я встал с постели, одел халат и спустился в холл. За дверью стояла незнакомая девушка, одетая очень легко для зимы - она была без пальто, лишь в зеленом платье и шотландской шали:"Моя мать очень больна. Ей срочно нужна помощь. Очень прошу вас, пойдемте со мной и помогите моей матери!" - слезно стала просить девушка. Я согласился, быстро оделся, и мы вдвоем сквозь метель пошли в сторону бедных кварталов. Шли молча, наконец подошли к маленькому домику, зашли, и я увидел на кровати тяжелобольную женщину средних лет, находящуюся в критическом состоянии тяжелой пневмонии.
Обследовав больную, я повернулся к девушке, чтобы попросить еще одно одеяло для матери, но в комнате уже никого не оказалось. Лишь на спинке шифоньера висели ее зеленое платье и шаль, которые должны были быть после метели мокрыми. "Это одежда моей дочери!" - сказала мне больная. "Но где она?" - спросил я. Тут больная заплакала и сказала: "Моя дочь вот уже месяц как умерла!" Я удивился еще больше, так как впервые столкнулся воочию с явлением мне непонятным и загадочным..."
В 1882 году в Лондоне было создано первое в мире официальное научное Общество психических исследований, а уже в 1886 году основатели этого Общества Э. Герней, Ф. Майерс и другие издали в Лондоне книгу: "Прижизненные призраки", в которую исследователи поместили свыше 600 случаев встречи с духами и привидениями.
Слово "полтергейст" впервые было употреблено 5 мая 1713 года в доме немца Бертольда Герстмана из Дортмунда, когда у него в доме 25 дней шло шумное общение с духами. В дом кто-то бросал камни, внутри духи перебили всю посуду. По комнатам странно летали предметы, сами двигались домашние вещи и шкафы. Слышались странные стуки и голоса... Так как этот дух вел себя очень шумно и скандально (он вдобавок еще и ругался, рвал хозяевам одежду и т. д.), то его решили назвать отдельным термином - "шумный дух" или "полтергейст".
В 1914 году в Санкт-Петербурге вышла книга известного английского исследователя "Исследования в области человеческой психики", в которой автор рассказал о многочисленных случаях шумного поведения некоторых духов.
В середине нашего века самым известным исследователем духов стал англичанин Гарри Прайс (1881-1848), который опубликовал итоги своих исследований духов в двух книгах - "Самый беспокойный дом в Англии" (1940) и "Полтергейст над Англией" (1945). А после своей смерти Прайс стал являться в виде привидения многим исследователям и в разных странах.
В настоящее время самым известным исследователем духов и всех других феноменов является профессор Ли Андрей Гиндинович, Президент Фонда парапсихологии имени Л. Л. Васильева (Москва).
Лично я разделяю точку зрения Д. М. Менделеева, что все это - игра воображения или результат чьей-то не всегда осознаваемой полудетской-полубольной-полухулиганской выходки...
Тем не менее. Вечером 4 октября 1930 года 237-метровый дирижабль "Р-101", самый крупный в мире, покинул Англию, чтобы пуститься в свой первый беспосадочный перелет в Индию. На его борту в качестве инспектора находился Министр воздушных сил Англии лорд Томсон, который, как и многие в то время, считал, что будущее воздушных сил флота принадлежит дирижаблям.
Над Ла-Маншем дирижабль неожиданно попал в шквальный ветер, погода резко ухудшилась, и 5 октября в 2 часа 5 минут поливаемый проливным дождем "Р-101" рухнул на лесистый склон холма неподалеку от г. Бовэ (Франция). Через несколько секунд 142 000 м3 водорода, наполнявших баллоны дирижабля, вспыхнули и загорелись, погубив 48 из 54 человек, находившихся на борту. Погиб и министр лорд Томсон.
Два дня спустя на сеансе спиритизма в Национальной лаборатории паранормальных явлений в Лондоне женщина-медиум Эйлин Гарретт (1893-1970) попыталась установить контакт с духом недавно скончавшегося сэра Артура Конан Доила, известного своими спиритическими пристрастиями. Неожиданно она заговорила полным муки отрывистым мужским голосом: "Двигатели на пределе... подъемная сила падает... проверьте маслопровод..." Загадочный голос с того света перечислил более 40 неполадок в системах дирижабля "Р-101", приведших к его катастрофе. При этом упоминались технические подробности, выходившие далеко за пределы скромных познаний миссис Гарретт в аэронавтике. "Голос" назвал себя "Ирвин". По-видимому, он принадлежал лейтенанту воздушного флота Ирвину Кармай-кду, одному из офицеров "Р-101", погибшему при катастрофе. На последующих сеансах "Ирвин" через Эйлин Гарретт отвечал на вопросы специалистов по воздухоплаванию, и хотя не все поверили, что разговаривают с погибшим летчиком, все же все признали, что миссис Гарретт не могла бы освоить так быстро огромную специальную терминологию устройства и работы дирижабля. Но что самое удивительное, что проведенное в 1931 году официальное следствие по делу гибели "Р-101", официально подтвердило, что все факты, сообщенные "Ирвином", оказались верными.
Еще более удивительно, что жена Ирвина и он сам знали, что Ирвин погибнет. Жена Ирвина, узнав о катастрофе, произнесла: "Мы оба знали, что Ирвин не вернется". Предчувствие катастрофы "Р-101" было и в другой семье, семье погибшего механика Уолтера Радклифа. Перед отлетом его маленький сын вдруг стал сильно плакать и причитать: "У меня больше нет папы". Было много и других предчувствий и удивительных совпадений. Катастрофа "Р-101" похожа по своей загадочности на гибель знаменитого "Титаника", где тоже выяснились удивительные и необъяснимые факты общения с потусторонней реальностью.
Многие медиумы (сверхчувствительные люди, экстрасенсы) "слышат" голоса умерших людей в состоянии особого транса и с помощью специальных приспособлений. Чаще всего используется специальная доска-стол с, нанесенным на него по кругу алфавитом. Сеанс спиритизма (общения с духами) выглядит следующим образом. Медиум и другие участники сеанса садятся за этот стол и кладут на него руки. Затем медиум задает вопрос и кладет свою руку на перевернутый вверх дном стакан или другой предмет, который расположен в центре стола-круга, по краям которого нанесены буквы. Медиум входит в транс, и его рука начинает совершать короткие бессознательные движения, которые двигают предмет к какой-то букве на край стола, а затем к другой, третьей букве и т. д., пока медиум не выйдет из транса. Медиум сообщает, что движениями его руки двигал дух. Затем медиум складывает все "отмеченные духом" буквы в слове и получает письменный ответ "с того света" на любой вопрос и от любого умершего человека.
Другой способ - это доска с двумя словами на концах. На одном конце доски располагается слово "да", на другом конце - слово "нет". В центре доски любой предмет. Доска кладется на середину обычного стола. Медиум кладет свои руки на стол перед собой и, войдя в транс, слегка бессознательно надавливает пальцами рук на край стола. Стол начинает шевелиться, и предмет, который находится в центре гадательной доски, начинает шевелиться вместе со всем столом и постепенно или сразу сдвигается по доске к одному из ее краев, на которых нанесены слова "да" или "нет". Таким образом, вызванный дух как бы отвечает на ваш вопрос словами "да" и "нет". Затем медиум кладет предмет опять в центр доски, задает уже другой вопрос и вновь "получает ответ".
Обе эти техники можно делать и всем вместе, все участники кладут ладони на стол, и под руководством медиума начинается уже коллективный сеанс общения с одним или несколькими "духами".
Опытные медиумы могут "общаться с духами" и по более сложной технике, которая называется "автоматическое письмо". В этом случае медиум входит в транс, берет ручку и лист бумаги и пишет все, что автоматически его рука выписывает. Как правило, это текст из слов без перерыва, иногда с рисунками, схемами и т. д. Такого медиума называют опытным "контактером".
Некоторые медиумы предпочитают пользоваться специальной планшеткой - небольшой деревянной рамкой на колесиках и с отверстием для карандаша, напоминающей каретку самописца. Результат получается самый неожиданный: от бессмысленных каракулей до связных сообщений, нередко написанных почерком, явно принадлежащим не медиуму. Содержание их обычно оказывалось довольно темным, но иногда встречались пространные описания загробной жизни, со всей очевидностью выходящие за рамки литературных дарований медиума. Попадались даже произведения умерших писателей и композиторов и т. д., которые эти авторы при жизни не успели написать, а теперь стремились их сообщить. Так, например, бразильский медиум Чико Ксавье? потратил 50 лет на переписывание книг, которые ему диктовали умершие писатели. За все годы у него накопилось более 100 томов. При этом не слишком образованный Ксавьер жаловался, что мало что в них понимает.
Во время сеансов "автоматического письма" медиумы часто работают не только за пределами собственных знаний, но еще и с ошеломляющей скоростью. Известны случаи, когда медиум записывал несколько текстов одновременно: священник Стэйнтон Моузес (1839-1892) воспроизводил обеими руками одновременно сразу два послания, причем - на разных языках! Моузес неоднократно на своих сеансах становился свидетелем загадочных стуков, левитации, телекинеза и других неотъемлемых феноменов сеанса общения с духами.
Одной из самых загадочных разновидностей "автоматического письма" следует считать "принцип соавторства", когда два разных медиума, независимо друг от друга, получают различные части одного и того же произведения. Например, когда Чико Ксавьер записывал "Эволюцию двух миров", из-под его руки выходили исключительно нечетные главы этой книги. Вскоре духи "приказали" ему связаться с доктором Вальдо Виейром, который подтвердил, что "получает" все остальные недостающие главы этой книги от этого же духа.
Лондонская домохозяйка Розмари Браун успешно общается с духами великих композиторов - Бетховена, Листа и др. В начале своей карьеры "духовного посредника" Розмари наигрывала мелодии на фортепиано, предоставляя "душам покойных музыкантов" свои руки, но впоследствии она перешла на "автоматическое письмо". В обычном состоянии Браун не способна сочинять музыку, а в трансовом контакте пишет ее легко и в больших количествах, каждый раз в стиле того композитора, с кем имеет "духовный контакт"; правда, критики заявляют, что при жизни этот композитор писал музыку лучше.
В мире известно много медиумов, регулярно получающих "новые" работы от покойных художников и писателей. Феномен бессознательного или автоматического искусства возможен только благодаря исключительной способности медиумов "отдавать" свои руки "чужой воле", с которой они вступают в контакт,часто даже не находясь в состоянии транса.
В 1970 году английский подросток Мэттью Мэннинг, родившийся в 1955 году в результате преждевременных родов из-за удара током матери, обнаружил у себя способность к "автоматической живописи". Ему достаточно было сконцентрироваться на личности какого-либо великого художника, от Леонардо да Винчи до Беатрис Поттер, чтобы тут же с большой скоростью и без предварительных набросков начать делать картины в стиле этого мастера. "Это не мое - я просто включаю энергию".
Бразильский "маэстро транса" Луис Гаспаретто делает "духовную живопись" с еще большей скоростью, часто две картины одновременно, работая обеими руками и пуская в ход ноги. Он может выполнять эту работу с закрытыми глазами и даже повиснув вниз головой. Английское телевидение сделало о нем фильм, во время которого он за 75 минут написал 21 картину "нового" Ренуара, Сезанна и Пикассо: возмущенные зрители забросали письмами телевизионную компанию, жалуясь на то, что недобросовестные операторы прокрутили фильм с большей, чем обычно, скоростью. Интересно, что без транса Луис Гаспаретто совсем не умеет рисовать, а в трансе он способен создавать высокопрофессиональные картины более чем в 30-ти разных стилях. Луис жаловался на дух Пикассо, что тот временами бывает такой темпераментный, "что срывает с мольберта приготовленную для сеанса бумагу".
В 1905 году американский ювелир Фредерик Томсон почувствовал сильное желание написать пейзаж, неожиданно возникший перед его мысленным взором. Годом позже Томсон посетил выставку работ покойного художника Роберта Гиффорда и вдруг услышал "внутренний голос" Роберта: "Ты видел, что я сделал. Может быть, ты поможешь закончить мою работу?" Впоследствии выяснилось, что ландшафты, которые писал ювелир, реально существовали на земле, хотя и не были известны ему, зато они были хорошо известны Роберту Гиффорду, который, правда, никогда до этого их не писал.

СЕКРЕТЫ ПСИХОТРОННОГО ОРУЖИЯ

"Жизнь на Земле зарождалась в присутствии и под воздействием разного рода силовых полей: гравитационного (силы тяжести) магнитного поля Земли, электромагнитных (солнечный свет, радиоизлучения от гроз, от возмущений ноосферы), ионизирующей радиации (излучений в коротковолновой части спектра, вызванных наличием радиоактивных элементов, - даже обыкновенный гранит слегка радиоактивен), акустических полей - звуков естественного происхождения, вызываемых ветром, раскатами грома, волнением моря, гулом рек и журчанием ручейков. Возможно, имеются и другие поля, пока не открытые наукой.
Наличие комплекса полей с естественными для Земли параметрами является непременным условием жизни. Например, растения в условиях невесомости не развиваются - это было экспериментально проверено в условиях космического полета. На тех же спутниках те же виды растений, помещенные в условия искусственной гравитации (в центрифугу), развиваются нормально*.

*По материалам В. Кашинова (прим. автора).

Имеются данные о синтезе некоторых аминокислот (веществ, играющих в организмах основную роль, - из них "строятся" белки) при отсутствии света и наличии только магнитного поля (наблюдения проводились под водой на больших глубинах).
Как сильные, так и слабые поля, существенно отличающиеся от естественных, вредны для организма и иногда даже гибельны. Например, на солнце можно обгореть или получить солнечный удар, но без солнечного света в организме резко замедляется процесс обмена некоторых витаминов.
Почти все поля периодически изменяются во времени по величине: изменение уровня солнечной радиации из-за смены дня и ночи, смены времен года - все это вызвано вращением Земли вокруг своей оси и вокруг Солнца. Имеются и небольшие колебания силы тяжести, вызывающие сильные морские приливы, - они обусловлены вращением Луны вокруг Земли. Наблюдаются и колебания геомагнитного поля; наибольшей величины (амплитуды) эти колебания достигают в диапазоне 6-15 колебаний в секунду. (Число колебаний в 1 секунду называется частотой и измеряется в герцах, сокращенно - Гц).
Все земные организмы приспособлены к колебаниям всех полей с определенной частотой и отрицательно реагируют на изменение частоты колебаний. Попробуйте изменить время сил и бодрствования - вы будете чувствовать разбитость и в конце концов заработаете невроз.
На электроэнцефалограммах (записях электрической активности мозга - ЭЭГ) человека так называемый альфа-ритм с частотой 8-12 Гц фиксируется с наибольшей величиной. Возникает мысль о неслучайности сходства преобладающих частот ЭЭГ мозга человека и низкочастотных пульсации геомагнитного поля. Альфа-ритм играет в работе центральной нервной системы (ЦНС) огромную роль. Воздействие на человека полей с близкими частотами "навязывает" мозгу другую частоту альфа-ритма, сбивает его "настройку" и вызывает отрицательные эффекты. Известен, например, такой случай. Американский физик Роберт Вуд, отличавшийся озорством, в одном из европейских залов, где исполнялась органная музыка, пристроил к органу трубу, настроенную на инфразвуковую (эти частоты человеческий слух не воспринимает, т. е. мозгом они не осознаются) частоту 7,5 Гц. Когда во время исполнения произведения была включена эта труба, слушателей охватил панический ужас, и они, давясь в дверях и толкаясь, убежали, несмотря на то что публика была весьма респектабельная. Насколько можно судить, это был первый опыт использования физического прибора (инфразвуковой органной трубы) для управления поведением человека.
Инфразвуковые колебания вызывают у людей беспричинное, непонятное им, и оттого еще больше усиливающееся, чувство страха. Такие инфразвуковые волны сопровождают цунами, они распространяются быстрее цунами и вызывают тревогу у людей и животных, а если волны слабые, их ощущают только некоторые наиболее чувствительные к инфразвуку животные, которые уходят (уползают) подальше от берега. Казалось бы, техническое средство управления поведением найдено - строй инфразвуковую трубу и пугай, например, солдат вражеской армии. Испуганный солдат - уже не солдат. Но, к счастью, перед таким вредоносным использованием инфразвука природа поставила барьер - физические законы для эффективного излучения волн требуют, чтобы их источник (антенна) был по размерам соизмерим с длиной волны, а длина волны нужной частоты инфразвука - 45 (!) метров. Не очень поворотливое акустическое оружие получается. Кроме того, звуковые волны отражаются от препятствий и возвращаются обратно, а также просто "обтекают" направленный излучатель и распространяются в обратном направлении, в результате чего инфразвуком поражается и обслуживающий персонал. А кто будет пользоваться "оружием", которое "стреляет" в "стреляющего"? Тем не менее возможность применения стационарных инфразвуковых установок, включаемых дистанционно, например в городах для разгона митингов и демонстраций, исключить нельзя. В США и Франции такие опыты проводились.
На фоне страха, вызванного какой-либо причиной, например воздействием инфразвука, человек становится более внушаемым. Сопровождая воздействие, нарушающее эмоциональное равновесие человека, каким-нибудь текстом, можно внушить человеку установки, противоречащие его собственным. Причем сам человек этого даже не заметит.
Года два тому назад Жириновский обещал применить в Сербии против мусульман и хорватов "секретное акустическое оружие". Какое оружие он имел в виду - неизвестно. Но одной из разновидностей могут быть инфразвуковые излучатели. Другой разновидностью некоторые назвали ультразвуковое оружие. Ультразвук - тоже не слышимый человеком звук, но уже по причинам весьма высокой частоты - выше 16000 Гц. Длина волны ультразвука порядка сантиметров и осуществить эффективное его излучение особого труда не составит. Однако ультразвук очень сильно поглощается при распространении в атмосфере, особенно при повышенной влажности, что делает его применение на сколько-нибудь значимом расстоянии невозможным. Кроме того, ультразвук не оказывает специфического воздействия на мозг, и его использование для управления поведением по этой причине затруднено. Однако были сообщения о контактном использовании миниатюрного ультразвукового оружия. Если ультразвуковым излучателем прикоснуться к голове человека, то произойдет частичное разрушение мозговых тканей, очень похожее на поражение при инсульте. Таким образом можно человека вывести из строя или даже убить. Размеры такого излучателя не больше размеров авторучки. В руках шпионов или преступников ультразвуковой излучатель является грозным оружием - истинную причину смерти при вскрытии установить очень трудно, а иногда и невозможно. Но это не относится к рассматриваемой теме - управление поведением человека. Дополнительно только следует сказать, что, воздействуя акустическими колебаниями на организм, можно вызвать нарушения работы или разрушение различных органов - все органы: мозг, легкие, сердце, желудок и т. д. резонируют на разных частотах и усиленно поглощают именно резонансные частоты. Излучая звук требуемой частоты, можно избирательно воздействовать на различные органы.
Что же касается слышимого звука (в диапазоне 16-16000 Гц), то здесь дело обстоит сложнее. Размеры излучателей в слышимом диапазоне могут быть порядка метров, и в атмосфере звук поглощается не очень сильно. Если присутствуют два звуковых тона, очень близких, но все-таки разных частот, между ними образуются так называемые биения - взаимное усиление и ослабление звука с частотой, равной разности частот излучаемых тонов. Это может легко проверить каждый. Возьмите, например, две одинаковые гитары (или любой другой музыкальный инструмент) и троньте две одинаковые струны - вы не услышите два отдельных тона, вы услышите один тон переменной громкости. Это изменение громкости возникает из-за небольшой неизбежной расслойки струи. Явлением биений пользуются настройщики музыкальных инструментов - при точном совпадении частот инструмента и эталонного камертона изменения громкости (биения) пропадают. При наличии более двух тонов картина усложняется, но ее качественный характер сохраняется.
Эти биения могут быть и инфразвуковой частоты. Для мозга совсем неважно, каким образом вы вызываете не свойственный ему альфа-ритм. Важно, что колебание инфранизкой частоты воздействует на центральную нервную систему и нарушает ее работу. Можно подобрать такие ритмы и сочетания тонов в музыкальном произведении, что их гармоники, т. е. звуки с частотами, кратными частоте основного тона (именно они определяют тембр, характер звучания инструмента), и биения окажутся в инфразвуковом диапазоне. Наиболее подходящими для такого подбора оказываются ударные инструменты: барабаны, литавры, тарелки и т. д. Для современных ударников, исполняющих так называемую поп-музыку, построены целые ударные агрегаты, на которых они "играют" всеми четырьмя конечностями. Звук, например, барабана при одиночном ударе носит взрывной характер (несет широкий сплошной спектр, содержащий все слышимые частоты). При повторении ударов с частотой около 3-4 ударов в секунду наиболее сильно выделяются основная частота и ее гармоники, т. е. частоты около 6-8 Гц, 9-12 Гц и т. д. Остальные частоты несколько подавляются. Вы осознанно воспринимаете повторяющиеся удары и неосознанно подвергаетесь воздействию инфразвука. Вспомните, при исполнении опасных трюков в цирке оркестр "играет" барабанную дробь, усиливающую чувство тревоги. Это происходит именно из-за воздействия на ЦНС навязанных альфа-ритмов.
Музыке славянских народов присуща напевность, мелодичность, в ней практически нет взрывных повторяющихся звуков, способных образовывать инфразвуковые биения. Поэтому под нашу музыку легко размышлять, она способствует познанию окружающего мира. А вот музыка некоторых народов отличается обилием взрывных ритмичных барабанных звуков. Под такую музыку размышлять практически невозможно. Попробуйте думать о чем-нибудь серьезном, одновременно слушая современную поп-музыку, - ничего не получится. А уж об абстрактном ассоциативном мышлении - единственном способе творчества - и говорить нечего. Поп-музыка мешает человеку учиться и творить. Поэтому народы, музыка которых основана на барабанных ритмах, существенно отстают в развитии.
Есть данные о том, что под действием барабанных ритмов в организме образуются так называемые эндорфины - вещества, сходные по своему химическому составу с наркотиками и избирательно раздражающие центры удовольствия. Не слыша барабанных или каких-либо других ритмов в течение длительного времени, человек, привыкший к слушанию поп-музыки, начинает испытывать неприятные ощущения. Музыка, содержащая ритмы ударников, сродни наркотику и может вызывать генетические изменения, ведущие к вырождению нации. В современной поп-музыке инфразвуковые гармоники и биения маскируются звучанием других инструментов, но пагубное их воздействие от маскировки не уменьшается.
Этим можно объяснить огромное количество программ с поп-музыкой в передачах "наших" телевидения и радио: цель их нынешних хозяев - оболванить нашу молодежь, внушить под действием музыкальных наркотиков чужие нам ценности, отучить осмысливать действительность. Дешевая водка, музыкальные и химические наркотики одурманивают народ, особенно молодежь, и позволяют им пока безнаказанно грабить Россию и помыкать ее народами. Мешая образовательному и творческому процессам, навязанные ритмы лишают русский и другие народы России будущего.
Если у нас запрещено употребление наркотиков, то почему не запрещено использование музыки для управления поведением, основанное на сходном с наркотиками действии? Воздействие на человека современной поп-музыки, по действию сходное с воздействием наркотиков, - вопиющее нарушение прав человека! Каждое произведение, выпускаемое в эфир или распространяемое на пластинках и магнитофонных записях, должно проходить экспертизу специалистов-акустиков на предмет выявления скрытых инфразвуковых частот.
Кстати, о широко разрекламированных курсах ускоренного изучения английского языка Илоны Давыдовой, записанных на аудиокассеты. В рекламе утверждается, что перезаписывать эти курсы нельзя - тогда, мол, теряется что-то такое, что действует на подсознание и помогает быстрее усваивать язык. Что-то такое, влияющее на подсознание, например ультразвуковые биения, как описано выше, быть может. Возможно, в этих курсах используется в скрытом виде именно управление поведением человека (если в рекламе сказана правда). А вот насчет невозможности перезаписи - явно недобросовестная реклама. Все, что воспроизводит магнитофонный тракт от головки до динамика, может быть перезаписано сколько угодно раз, а то, что через магнитофонный тракт не проходит, и перезаписывать нет смысла - все равно не слышно ни в перезаписи, ни в оригинале. Но если вы решите изучать язык по методу Илоны Давыдовой, имейте в виду: вашим поведением, возможно, управляют.
Несколько лет назад, еще в советское время, работники американского посольства в Москве устроили скандал по поводу якобы облучения посольства микроволнами (радиоволны длиной порядка сантиметров и короче). "Голос Америки", радио "Свобода" твердили об этом облучении несколько месяцев чуть ли не ежедневно. Было или не было это излучение - неизвестно, зато совершенно очевидно другое: американцы боятся облучения микроволнами, как огня. С чего бы это? Ведь предельно допустимый максимальный уровень микроволнового облучения в США в 1000 раз выше, чем был в СССР. В США в каждом доме и, конечно, в посольствах наличествуют микроволновые печи, излучающие очень сильные электромагнитные поля, гораздо более сильные, чем допускалось в СССР. Кстати, покупая микроволновую печь производства США, имейте в виду, что эта печь может обойтись вам очень дорого, например, вызывать невроз, гипертонию или онкологические заболевания. Эти печи могут облучать вас микроволнами с интенсивностью в тысячу (!) раз большей, чем допускали предельные (максимальные) нормы в СССР. Но облучения от этих печек сотрудники посольства США не боялись.
Так что же их так пугало? Может быть, боялись американцы того, что они прочитали в книге П. Броудера "Облученная Америка" (1977 г.), на суперобложке которой напечатано: "Микроволновая радиация может ослепить вас, изменить ваше поведение, вызывать генетические нарушения и даже убить вас. Эту опасность скрыли от вас Пентагон, государственный департамент и электронная индустрия". А может быть, американские посольские работники получали инструкции по поводу возможного применения микроволн для управления поведением непосредственно из спецслужб США?
В начале 70-х годов в США резко увеличился объем исследований по влиянию электромагнитных полей на человека. Через короткое время этот шквал открытых публикаций снизился почти до нуля. Аналогичная ситуация с числом публикаций была перед созданием атомной бомбы: вдруг все физики Запада разом перестали публиковать статьи по ядерным исследованиям. Вскоре были сброшены атомные бомбы на Хиросиму и Нагасаки.
Некоторые связывают этот "бурный поток" американских исследований по воздействию микроволн на биологические объекты с открытием А. Фраем "явления радиозвука". Явление радиозвука может проверить каждый. Возьмите, например, две металлические пластинки, соедините их проводами с розеткой радиоточки (не путать с электрической сетью!) и, прижав пластинки к ушам или к голове за ушами, вы без всяких динамиков или наушников услышите передачу. Правда, вашу кожу при этом будет слегка пощипывать электричеством. Электрические колебания звуковых частот, непосредственно воздействуя на "слуховые" области мозга, вызывают эффект восприятия звука. При радиопередаче высокочастотные радиоволны модулируются звуковыми частотами, т. е. интенсивность радиоволн изменяется по закону передаваемого - звукового сигнала, такого же, как в розетке радиотрансляционной сети. Модулированные звуковыми частотами микроволновые колебания, воздействуя непосредственно на мозг, могут вызвать при определенных условиях впечатление слышимости радиопередачи без всяких приемников.
К счастью, чувствительность нашего биологического "радиоприемника" не очень высокая. Иначе мы бы слышали все радиопередачи всех радиостанций одновременно. Вот уж когда у нас в голове был бы полный "плюрализм". Но достаточно интенсивный сигнал даже ниже того порогового уровня, который мы воспринимаем осознанно, оказывает подпороговое воздействие на подсознание. Таким образом можно незаметно для человека осуществить внушение, т. е. управлять его поведением. Не боялись ли американцы именно таких воздействий на своих сотрудников? При этом будучи хорошо осведомленными о такой "теоретической" возможности. Облучения принимаются и фиксируются обычными радиоприемниками микроволнового диапазона. Факт целенаправленного облучения посольства зарегистрирован нс был, зато американцы проявили свою глубокую осведомленность в вопросах управления поведением.
Кроме описанных возможностей применения технических средств управления поведением, имеется еще и хорошо известный, и запрещенный законодательством почти всех стран прием - так называемый 25-й кадр. Когда к каждому из 24-х кадров фильма добавляется 25-й, к фильму не относящийся, но несущий информацию, которую хотят внушить зрителю, кадр. Этот 25-й кадр не осознается, действует на подсознание, а внушение достигает цели. Конечно, 25-й кадр может с успехом применяться для внушения с помощью телевидения. Недавно по НТВ показали сюжет о разработке в одном из военно-учебных заведений связи технических средств защиты военнослужащих-операторов шахтных межконтинентальных баллистических ракет (МБР). Это говорит о многом. Во-первых, чтобы создать прибор защиты от какого-либо воздействия, надо досконально знать методы и средства, используемые для этого воздействия. Значит, у "нашего" правительства есть специалисты по управлению поведением человека с помощью упомянутого метода, которые могут построить прибор для воздействия на массы людей. Во-вторых, операторы шахтных МБР находятся на глубине более 50 метров под землей, откуда следует, что физические поля, используемые для воздействия, обладают колоссальной проникающей способностью. Защищаться от таких воздействий очень трудно, поскольку неизвестно, какое поле используется.
Можно ли защититься от других способов управления поведением?
Распознать наличие 25-го кадра в телепередаче можно, записывая ее на видеомагнитофон, при замедленном просмотре или просмотре в режиме стоп-кадра.
Избежать воздействия микроволнового излучения можно с помощью экранировки, да и на большой площади осуществить такое облучение затруднительно. Этот метод больше подходит для направленного воздействия на конкретную цель - человека.
Что же касается защиты от навязываемых поп-музыкой альфа-ритмов, то здесь может помочь только бдительность и сокращение времени просмотра и слушания теле- и радиопередач. Необходимо также всеми силами бороться с заполнившими эфир первобытными ритмами, отбрасывающими нашу молодежь в доисторические времена пещерных людей".
В. Кашинов - доктор технических наук, поэтому он не стал затрагивать вторую часть проблемы, гуманитарную. Здесь основой психотронного оружия, автоматически и бессознательно поражающей мозг человека, является психопрограммирующая словесная информация. Еще И. Павлов говорил, что у каждого человека две сигнальные системы, обычная биологическая и вторая - словесная. С учетом этого можно говорить о информационно-психологическом оружии и информационно-психологической войне, которую мы, кстати, проиграли Западу из-за непонимания и недооценки роли информационного оружия. На Западе это отлично понимают, и именно поэтому мы сейчас не видим ни одного русского человека на телевидении, в газетах или журналах, все схвачено иностранцами или лицами, не отождествляющими себя с русским народом. Не зря мы всегда с экранов телевизоров видим, как эти телегерои проговариваются, выражая тем самым свою суть, когда говорят фразу "в этой стране" вместо слов "в нашей стране" так как не считают нашу Родину своей страной. Наше Отечество для них всегда чужое. Поэтому они с нами и воюют, пока словом, а там глядишь и посерьезнее чем-нибудь... Например, 90% всех завозимых сегодня с Запада напитков, продуктов питания и лекарств содержит специальные химические добавки и примеси, разрушающие здоровье русских людей на генетическом уровне. Т. е., нас отравляют, садистски обрекая на медленное вымирание. Вот и еще одно направление психотронного оружия. Есть и другие, еще серьезнее.

ВАМПИРЫ НЬЮ-ЙОРКА

В Нью-Йорке существует центр исследования вампиров. Работающий там доктор Стефан Каплан, респектабельный исследователь паранормальных явлений и директор центра, утверждает, что в его распоряжении находится 25 вампиров, кроме того, он знает примерно 500 настоящих, живых вампиров. 300 из них живут в США, трое - в Англии.
Некий вампир женского пола, двадцатилетняя блондинка по имени Мисти, явилась на его лекцию 10 ноября 1985 года поздно вечером, в полнолуние. Когда слушатели узнали, что объявился настоящий вампир, причем очень симпатичный, они принялись просить, чтобы вампир их укусил. Доктор Каплан называет своих вампиров приверженцами культа крови. Обычно они пьют кровь животных - быка или цыпленка. Иные пьют кровь друг у друга.
Светловолосая Кэрол Богенен из Лондона - второй известный после Мисти вампир-женщина. Днем она работает в магазине мотоциклов, а ночью вращается в кругу вампиров. Ее клыки особым образом обработаны и заточены. Зубной врач Кэрол, разумеется, пытался отговорить ее от этого, но безуспешно.
"Мои родители не очень удивились, - утверждает Кэрол в одном из интервью, - потому что вампиры у меня всегда были на уме. Еще ребенком я никогда не боялась фильмов ужасов".
Днем Кэрол одевается в стиле королевы Виктории, обычно это черное, красное или пурпурное одеяние. Как и положено вампиру, Кэрол не любит солнечного света. "Мне нравится вкус крови, - признается она. - Когда она холодная, то имеет металлический привкус и кажется крепче горячей". Ее мечта - стать хозяйкой готической башни, скаковой лошади и... гроба, в котором можно спать.
Доктор Каплан отмечает, что вампиры обычно живут совершенно будничной жизнью. У них есть семьи, солидная работа, их уважают. В отличие от вампиров из фильмов ужасов они, конечно, не могут после смерти вернуться на землю или сделать свои жертвы вампирами, высасывать кровь человека против его воли или высосать столько крови, чтобы жертве грозила смерть. Убивать "донора" - противно их принципам.
Жажда крови имеет психологическую природу, утверждает доктор Каплан. Известный убийца Джон Хейг после того, как выпивал кровь жертвы, уничтожал "вещественное доказательство" в ванне с кислотой.
Тестируя вампиров, доктор Каплан использует крест, святую воду и... чеснок. Так можно отличить "настоящих" вампиров от тех, кто притворяется. "Настоящие" вампиры не боятся креста и святой воды, но избегают чеснока - ибо чеснок выделяет из крови жиры, расщепляя их. Возможно, что вампиры подсознательно жаждут крови именно из-за этих жиров.
Конечно, чеснок сегодня - не единственная угроза для вампира. Ему грозит и СПИД. Многие из вампиров доктора
Каплана стараются "соблюсти верность" одному и тому же донору.
Статистика доктора Каплана предлагает такие интересные факты: у вампиров большей частью черные волосы и карие глаза;
вампиры-мужчины ростом, как правило, пяти футов и десяти дюймов, вампиры-женщины - пяти футов и шести дюймов;
средний возраст мужчин - 26 лет, женщин - 23 года; вампиры дольше живут и выглядят моложе своих ровесников.

ЧУДЕСА ТЕЛЕПОРТАЦИИ

Многие знаменитые ученые и философы считают, что время представляет собой нечто большее, чем простая цепочка событий. "Отчетливых границ между прошлым и будущим не существует", - утверждал А. Эйнштейн. А Д. Данн (1875-1949) определял время как "движущуюся точку на плоскости вероятностей" и заявлял, что "все, что когда-либо существовало на свете, существует и поныне".
В справедливости этих теорий на собственном опыте пришлось убедиться всем, кому когда-либо довелось совершить "прыжок во времени". Такие люди оказывались свидетелями событий, которые произошли в далеком прошлом или которым еще только предстоит произойти. Наиболее достоверным случаем "временнуго прыжка" считаются приключения двух известных учительниц из Англии в 1901 году - миссис Элеоноры Журден и Шарлотт Моберли. Приехав на экскурсию в Версаль и приблизившись к Малому трианонскому дворцу - месту детских забав несчастной французской королевы Марии-Антуанетты, - они вдруг увидели людей в костюмах XVIII столетия. Облик местности вокруг переменился и совсем не походил на описания, содержавшиеся в их путеводителях. Наваждение вскоре исчезло, но подробные расспросы специалистов-историков позволили установить, что обе девушки видели Версаль таким, каким он выглядел в 70-80-е годы XVIII столетия. Достойные дамы, в правдивости которых невозможно сомневаться, неоднократно приезжали потом в Версаль, однако повторить свой удивительный опыт им больше не удалось.
Некоторые ученые приписывают умение пророков предсказывать будущее именно "прыжками во времени", а отнюдь не их сверхспособностями. Так, например, в октябре 1966 года, когда в Аберфане (Уэллс) упавшая в шахту угольная вагонетка убила 144 человека, английские ученые предложили откликнуться всех, кто предвидел несчастье. Откликнулись 76 человек, причем 24 из них сумели представить убедительные доказательства своих пророчеств.
Историк Адольф Джозеф Тойнби (1889-1975) прямо говорил о своих "провалах в карманы времени". В Греции он наблюдал бунт, поднятый в Эфесе святым Павлом, был свидетелем бойни в Миетре (1820 г.) во время войны за независимость Греции, а однажды, к своему ужасу, обнаружил себя в гуще битвы при Фареале (197 год до н. э.). Эти-то "провалы", по словам Тойнби, и побудили его к написанию десятитомной "Истории мира".
А вот другой случай. Командир эскадрильи английских Королевских воздушных сил (позднее маршал авиации) Виктор Годдар в 1934 году, к своему изумлению, совершил путешествие в будущее. Пролетая над вересковыми пустошами в Шотландии, он попал в грозовое облако и принужден был снизиться, чтобы уточнить курс, сориентировавшись по заброшенному аэродрому близ городка Дрема. Мгновение спустя он оказался над Дремом под яркими лучами солнца. Здания внизу, которые он считал разрушенными, казались невредимыми, на взлетной полосе стояли аэропланы незнакомой конструкции, вокруг которых суетились рабочие наземных служб в голубой униформе (отличной от той, что была принята в это время в воздушных силах). В 1939 году Годдара назначили служить во вновь открывшийся аэродром Дрема. Он поспешил прилететь... чтобы увидеть картину, которую помнил с 1934 года.
Некоторые ученые говорят также и об очень интересном и загадочном феномене "моментального воспроизведения прошлого" (МВП), как о разновидности "прыжков во времени". Речь идет о том, что в минуты смертельной опасности перед мысленным взором человека за одно сверхкратчайшее мгновение может прокручиваться картина всей предыдущей жизни, особенно детства, в мельчайших подробностях. Но надо заметить, что в такого рода биологически критических или смертельных ситуациях человек может увидеть не только свое прошлое, но и будущее. А это уже необъяснимо...

ЖИВОТНЫЕ-ЧУДОВИЩА

Я хочу рассказать о так называемой феноменалистической реальности, к которой мы причисляем те явления, видения, ощущения и случаи, которые повторяются на протяжении длительного периода времени, не поддаваясь вместе с тем строгому научному анализу*. Именно эта "неподдаваемость" составляет важную особенность всех явлений подобного рода, что и позволяет объединить их в одну категорию и тем самым сблизить внешне весьма далекие друг от друга вещи, такие, как, скажем, НЛО, которые люди видят в небе, и змеевидные чудовища, которых наблюдают в озерах и океанах.

*По материалам С. Поповой, Д. Мичелла и др. {прим. автора).

Водяные чудовища весьма любопытны. Судя по всем имеющимся сообщениям, огромные и неизвестные нам существа действительно есть в озерах и в морях по всему свету. Однако современная наука, которая, по ее уверениям, изучила и классифицировала почти все формы жизни, какими бы редкими или микроскопическими они ни были, не смогла обнаружить никаких физических следов этих огромных существ.
Сейчас уже имеются фотографии, которые - в сочетании с показаниями свидетелей - доказывают, что чудовищ на самом деле видели, а вот доказательств того, что они физически существуют, нет. Хотя ничто явившееся нам в воображении нельзя считать невозможным, мы тем не менее убеждены, что шансы увидеть лохнесское чудовище, изображение которого показывают на улицах Ивернесса, столь же малы, как и шансы увидеть любое другое фантомное существо, выставленное на всеобщее обозрение.
С феноменалистической точки зрения нет никаких сомнений в том, что озерные и морские монстры действительно существуют. Сообщения о том, что их видели как во внутренних водоемах, так и у морских берегов, поступают из Шотландии, Ирландии, Скандинавии, Канады, Африки, Новой Зеландии - отовсюду, где для этих чудовищ есть достаточная для их размеров "жилплощадь", и даже оттуда, где площадь эта явно маловата. Одно из возражений, выдвигаемых некоторыми биологами против существования лохнесского чудовища, как раз и состоит в том, что озеро Лох-Несс чересчур мало для того, чтобы в нем могла проживать колония таких существ. И вместе с тем есть озера гораздо меньшие по размеру, чем Лох-Несс, и тем не менее там, если верить сообщениям, также обитают гигантские монстры. Капитан Лесли, к примеру, не один год расследовал легенду о Другом чудовище - коннемарском, названном так по району в Западной Ирландии, где находится озеро, в котором оно якобы водится. Время от времени некоторым удавалось, по их словам, увидеть его и в наши дни. Эти монстры достигают как будто полмили в длину. 16 октября 1965 года капитан произвел взрыв в озере Фадда и был вознагражден видом "какого-то чудовища, барахтавшегося примерно в пятидесяти ярдах от берега". Ранее, в 1954 году, библиотекарю из Клифдена, графство Гэлуей, мисс Джорджине Кэрберри и трем ее друзьям исключительно "повезло": находясь на том же озере, всего в двадцати ярдах от себя они, помертвев от ужаса, увидели чудовище ("гигантскую черную змею"), плывшее с открытой пастью прямо по направлению к ним. В своей книге "Драконы и диски" (1973 г.) Ф. У. Холидей описывает ход собственных изысканий на небольших ирландских озерах (некоторые из них были по размерам не больше пруда), в частности на озере Лауф-Науин возле Клифдена (размерами всего сто на восемьдесят ярдов), известном тем, что там видели чудовищ". Вот что пишет Холидей, один из самых, пожалуй, наблюдательных современных авторов, специализирующихся на монстрах, по поводу этого явного парадокса:
"Хотя все вроде бы свидетельствовало в пользу того, что Пайсты (древнее ирландское прозвище фантомных озерных чудовищ) издавна водятся в здешних озерах, было непонятно, чем они питаются. На Науине живет устойчивая популяция коричневой разновидности форели, довольно мелкой. Но предположить, что в маленьком пруду могло жить чудовище величиной по крайней мере с крокодила, питаясь лишь такой рыбешкой, было бы чистейшей бессмыслицей. Ясно, что запасы форели иссякли бы через несколько дней".
Тот же парадокс отмечается и в связи с "суррейской пумой", которая также отличается странной способностью жить в неприспособленной для нее местности (правда, не питаясь при этом ее обитателями). Холидей указывает и на такую странную особенность поисков лохнесского чудовища: оно будто нарочно стремится "удрать" от фотографов или же фото не проявляются, таинственно испаряются и т. д., а иногда фотоаппарат или кинокамеру почему-то "забывают" в машине.
Единственные удавшиеся кинокадры, сделанные еще в 1930 году на Лох-Нессе неким Макреем, никогда не демонстрировались ни публике, ни экспертам.
Поистине злой рок висит и над деятельностью специального Бюро по расследованию лохнесского феномена: с 1965 года, когда на берегу озера был учрежден его первый пост, чтобы вести наблюдения за Лох-Нессом непрерывно в течение полугода, на озере не происходило ничего подозрительного. А ведь годом раньше на том же самом месте многочисленным свидетелям удалось стать очевидцами двух "всплытий" чудовища. В 1965 году чудовище показалось всего однажды, и как раз в тот момент, когда кинокамера сотрудника была неисправна. В другой раз, уже в 1970 году, монстр поднял свою голову из воды как раз через несколько минут после того, как наблюдатель зачехлил камеру и ушел спать.
... В 1971 году энтузиаст поиска "Несси" Тим Динсдейл был на пункте наблюдения, вооружившись сразу пятью телефото-камерами, когда из воды высунулась шея монстра, находившегося от него всего в каких-то двухстах ярдах. Эта неожиданная "встреча" настолько поразила бедного Тима, что он не смог сделать ни одного кадра. Подобный "эффект паралича" при столкновении с фантомными чудовищами отмечался уже давно. Так, в 1857 году лорду Малмсбери его егеря рассказывали о чудовище, виденном ими в Лох-Аркейге. Лорд тут же предложил подстрелить чудовище, на что получил ответ: "Не торопитесь, ваша милость, скорей всего и ваше ружье даст осечку".
Все современные авторы занимаются выяснением бесполезного, на наш взгляд, вопроса: существуют ли подобные создания в физическом смысле. При этом почти все они - от Гулда в 1934 году до Костелло в наши дни - склонны считать чудовища реальными в обычном смысле этого слова. Другие же, их явное меньшинство, объясняют все случаи "явлений чудовищ" ошибкой восприятия, надувательством или психологическими причинами. Среди этих последних главная роль принадлежит, безусловно, великому "развенчателю мифов" Морису Бертону.
Со своей стороны, мы снова заявляем, что считаем такую поляризацию оценок совершенно ненужной.
Если говорить, к примеру, о тех же водяных монстрах, то в прежних книгах можно найти множество упоминаний о них, причем никто не пытался выдавать их за действительно существовавших представителей фауны, а считал продуктом игры стихийных сил.
В жизнеописании святой Колумбы, например, говорится о том, что примерно около 505 года эта святая сперва призвала, а затем отослала лохнесское чудовище, о котором идет столько толков в наши дни. Подобные же случаи "заклинания духов" чудовищ содержатся и в старинных легендах, и в мифах, распространенных по всему свету. В них мы неизменно наталкиваемся на героя, который во всеоружии солнечного сияния побеждает змея или дракона. Таким образом, ясно, что речь идет о явлении, существовавшем издавна.
Есть животные, которые, как полагают, вымерли, но на самом деле не вымерли; которые не должны существовать, но почему-то существуют, как будто бы случайно; которые живут в одной части света, а появляются в другой... Кстати, мы недаром говорим о животных, существующих "случайно": нам кажется, что только при таком подходе можно объяснить некоторые странные особенности распределения мировой фауны, которые редко упоминаются в учебниках по биологии и естественной истории. Мы, к примеру, напрасно пролистали "Жизнь британских млекопитающих" в поисках упоминания о "суррейской пуме" - животном, время от времени появляющемся в графстве Суррей. В конце концов нам пришлось обратиться к единственной авторитетной книге по данному вопросу, а именно к журналу полицейского управления в Годалминге. В нем лишь за период с сентября 1962 года по август 1964 года описывается не менее 362 случаев встреч с таинственными животными, которые, как правило, ассоциируются с пумами. Полицейские записи не подлежат, однако, общественной проверке, но одних сообщений, опубликованных в открытой печати, достаточно, чтобы составить целое досье: с 1962 года по настоящий день, когда пишутся эти строки. Отмечено появление "пумы" и других таинственных животных более восьмидесяти раз. Эти данные можно найти (с указанием источника и подробностей) в номере журнала "ИНФО" за май 1974 года и в журнале "Ньюс" за январь 1976 года - и это лишь малая часть публикаций о данном феномене. Дело в том, что в дополнение к тем случаям, которые известны полиции (о многих из них ничего не сообщается в прессе), а также к тем, которые попадают в досье Лондонского зоологического общества по "суррейской пуме", есть множество таких, о которых очевидцы попросту не сообщают из-за боязни попасть в глупое положение, потому что специалисты, да и не только они, отказываются верить в то, что им удалось увидеть большого неизвестного науке зверя в обжитых районах Южной Англии.
Для тех, кто не знаком с предметом нашего разговора, приведем несколько типичных примеров, чтобы ввести их в курс дела. Сразу же оговоримся: мы могли бы привести большое количество случаев для каждого года, начиная с конца 50-х годов, и для каждого из графств юга страны - от Норфолка до Корнуолла. Однако мы ограничимся на сей раз лишь графством Суррей, где "пума" появляется чаще всего, и прилегающими к нему графствами.
4 сентября 1964 года человек, собиравший черную смородину в Менстеде, Суррей, увидел существо около пяти футов длиной (не считая длинного хвоста), с шерстью коричневато-золотистого оттенка и головой, напоминающей кошачью. На спине животного можно было явственно различить темную полосу. Позднее в Менстед-Коммон на песчаной почве были обнаружены большие следы животного: они тянулись примерно полмили и затем обрывались у высокой изгороди, за которой начинались кусты (по-видимому, зверь перепрыгнул через нее и скрылся в зарослях). 23 и 24 сентября принесли новые известия из Суррея: в лесу была найдена задранная косуля со сломанной шеей и глубокими царапинами на теле, которые могли оставить лишь когти хищника; неподалеку обнаружили телку - еще живую, но истекающую кровью, сочившейся из множественных ран на теле, оставленных когтями хищного животного. На следующий день водитель машины увидел зверя на дороге возле Дансфолда и решил, что это пума.
В октябре известия о "пуме" пришли из соседнего Сассекса. Женщина, прогуливавшая своих собак в лесу, так описала встретившееся ей животное корреспонденту местной газеты "Мидхерст , энд Петуорт обсервер": "Зверь достигал шести футов в длину, мех у него золотисто-коричневатый. Мои собаки загнали его в подлесок, откуда послышались в ответ на их лай хрип и визг". В районе встречи были вскоре обнаружены отпечатки лап крупного хищника. В том же месяце местный лесник безуспешно пытался подстрелить "черного, с узенькими глазами зверя" в фарли-Маунт возле Винчестера, графство Хэмпшир. Такое же животное - "пуму" - увидел и другой лесник в тех же местах Южной Англии; следом за этим было получено еще несколько сообщений о встречах с нею на границе графств Суррей и Хэмпшир.
Лондонская "Ивнинг ньюс" писала об этих участившихся "свиданиях с пумой" 24 и 28 октября того же года. Следующими свидетелями стали двое полицейских: их "пума" разгуливала по церковному двору в Стоук-Поджес, графство Букингемшир, возле памятника Томасу Грею, написавшему там свою знаменитую "Элегию". Этот случай описан в лондонском "Обсервере" за 20 ноября. В тот же день "пуму" видели в Нетлбеде, Оксфордшир, а за два дня до этого она появлялась в Литлуорт-Коммон, Букингемшир; следующее зарегистрированное появление пришлось на 15 декабря, когда животное обнаружили в Юхерсте, графство Суррей.
К январю 1965 года суррейская полиция получила уже такое количество сообщений о "пуме", что решила опубликовать предостережение об опасности, которую влечет за собой прогулка по Хартвуд-Комон, где, полагали в то время, таинственный зверь предпочитал обитать зимой.
Встречи продолжались, и 5 июля 1966 года лондонская "Тайме" поместила сообщение из Уорплесдона, графство Суррей, о том, что накануне несколько полицейских и других свидетелей наблюдали с расстояния около ста ярдов, как рыжевато-коричневая, размером с ньюфаундленда, "пума" с кошачьей мордой и длинным хвостом, заканчивавшимся белой кисточкой, подкралась и убила кролика. Вся сцена продолжалась двадцать минут. 14 августа фотография "пумы" была опубликована в лондонской газете "Пипл". Эксперты, не присутствовавшие на съемке, удобно расположившись в своих креслах, заключили, что перед ними собака, лиса или дикая кошка, на что полицейский инспектор Эрик Бурн, один из свидетелей, возгласил: "Я еще не сошел с ума и могу отличить барсука и лису от пумы. Говорю вам, это была пума".
Что ж, людей в свое время вешали и по менее вескому поводу; характерно, что, как и в ряде других случаев, связанных с необычными феноменами природы, городские власти почему-то с высокомерием отметают показания сельских жителей, считая, что они не в состоянии якобы отличить знакомое им местное животное от зверя, скажем, из Южной Америки.
Феномен "суррейской пумы" не разгадан до сих пор. Еще в 1975 году "пуму" видели несколько раз в период между 6 и 9 мая. Сначала это был "большой, похожий на кошку зверь", бежавший по полю в Брукс-Грине возле Хоршэма, графство Сассекс. При этом две лошади встали на дыбы, сбросив своих наездниц. Полицейская облава обнаружила волоски шерсти на заборе и отпечатки лап, которые, по мнению членов Королевского общества защиты животных от жестокого обращения, должны были принадлежать животному от 90 - до 120 фунтов и уж никак не собаке. В последующие несколько дней похожее на пуму животное появлялось неоднократно, причем однажды оно пересекло шоссе возле Пиз-Поттедж. В апреле 1976 года в "Бат кроникл" появилось сообщение о "пуме" в Западном Уилтшире.
Итак, мы снова сталкиваемся с тайной, привлекающей к себе внимание и не дающейся в руки ни рационалистов-ученых, ни охотников за дичью (а они тоже наезжали в Суррей), ни фермеров, ни полицейских, ни, наконец, сторонников оккультизма и энтузиастов НЛО. О том, что это пума, свидетельствует заключение Лондонского зоопарка, куда из Менстеда (об этом случае говорилось выше) полицейские послали гипсовые отпечатки лап неизвестного зверя. Однако Морис Бернтон, давний специалист по развенчиванию мифов, связанных с лохнесским чудовищем и другими подобными легендами, настаивает, что отпечатки принадлежат собаке-ищейке, - и это несмотря на то, что все, кто видел зверя, утверждают в один голос: это не собака. В общем, если полагаться на свидетельства очевидцев, то можно прийти к заключению: графство Суррей и его окрестности кишмя кишат дикими животными - пумами или еще чем-то в этом роде.
Но ведь этого просто-напросто не может быть. Да, свидетельства налицо, но их нельзя считать окончательными: следы на земле, волоски шерсти, несколько задранных животных и ряд сомнительных фото. Никаких туш и, более того, никаких следов массовой систематической гибели домашнего скота и диких животных в лесах, что должно было бы непременно сопутствовать появлению целой колонии настоящих пум. Одно такое животное, утверждают авторитеты, съедает триста фунтов мяса в неделю:
это примерно пять косуль. Иными словами, поддерживать такую диету в Суррее с экологической точки зрения невозможно. Даже одна пума, оказавшись на свободе, нанесла бы непоправимый урон местным стадам. В сущности, это та же проблема, как и у энтузиастов НЛО: свидетельства, которыми располагают сторонники одного и другого феномена, носят феноменалистический характер. Мы не можем не верить в существование как НЛО, так и английских "пум" потому, что их действительно видят, и видят часто; с другой стороны, мы не можем верить в них так же, как мы верим в существование аэропланов или лисиц, так как НЛО и "пуму" в силу их природы нельзя поймать и изучить научными методами. "Черную собаку" также часто видели, но никому не удалось ни подстрелить, ни поймать ее. "Пума" в Суррее наводит на мысль о животных - порождениях нечистой силы, таких, как черный медведь без головы, терроризировавший одну сомерсетскую деревню в XVII веке, или об оборотнях и меняющих свою форму животных и людях, о колдунах и о бесчисленных легендах, где фигурируют таинственные существа, населяющие все континенты и океаны мира.
Из всего этого мы создали теорию, которая, подобно всем нашим теориям, носит незавершенный характер. Она заключается в том, что существа, ныне вымершие, а когда-то населявшие те или иные участки суши или моря, продолжают после своей гибели являться в виде призраков в том же самом месте, обретая физическую реальность, чтобы однажды окончательно вернуться В нашем распоряжении имеются некоторые удивительные случаи возвращения к жизни, казалось, вымерших видов. Бермудский буревестник, заметная своим характерным полетом птица, был хорошо известен первым поселенцам островов, которые истребили этот вид к 1621 году. Так полагали, ибо более трехсот лет буревестник не появлялся над своим родным островом. В 1951 году он неожиданно объявился. Вскоре на Бермудах нашли колонию из семнадцати гнезд: теперь эта птица там процветает. В своей книге "По следам неизвестных животных" Хевельманс приводит несколько случаев подобной же тенденции появления вымерших видов в прежних местах обитания. Сюда он относит и драматические примеры обнаружения сибирского мамонта в наши дни.
В Англии неожиданно стал попадаться дикий кабан, который считался истребленным по меньшей мере двести или триста лет назад. 5 августа 1972 года дикий кабан был пойман после долгих преследований возле шоссе к северу от Хартли-Уинтни. Из зоопарка, как установили, кабаны не убегали, но мы все равно не придали бы этому случаю значения, окажись он единственным. Между тем 10 августа в том же районе был замечен еще один дикий кабан, которого безуспешно преследовали полицейские и собаки. Через шесть дней еще один кабан пасся вместе с лошадьми на поле: темно-серого цвета, остромордый, с длинным хвостом с кисточкой. 7 сентября фермер подстрелил возле Брэм-схила, графство Хэмпшир, 100-килограммовую дикую свинью, после чего власти воздержались от указания местопребывания еще одного кабана, о котором было известно. Эти инциденты с дикими кабанами произошли в районе Хэмпшира, Суррея, Беркшира и Сассекса, т. е. региона, где обитает уже известная нам "суррейская пума". Последнее сообщение о появлении дикого кабана получено из Шотландии: там, как пишет газета "Дейли телеграф" от 16 марта 1976 года, один кабан был убит при столкновении с автомобилем в поместье графа Кодора возле Наирна.
А вот мнение С. Н. Поповой: "В отличие от авторов книги, утверждающих, что выяснение вопроса о существовании неизвестных науке животных "бесполезно", поскольку они являются "миром промежуточной реальности" или "продуктом игры стихийных сил природы", наука допускает существование таких животных.
Бельгийский зоолог Б. Эйвельманс, занимавшийся изучением известных науке животных, считает, что их существование вполне возможно и дальнейшее исследование этой проблемы - весьма серьезная задача. Он говорит: "Мне кажется, что легенда о морском змее зародилась потому, что людям приходилось встречаться с разными (еще неизвестно какими) очень большими животными змеевидной формы, принадлежащими к различным классам: рыбам, пресмыкающимся, млекопитающим".
Ведь только в нашем веке было открыто довольно много неизвестных ранее животных. Например, в конце 30-х годов у Коморских островов поймали латимерию, кистеперую рыбу, ровесницу древнейших ящеров. Она считалась вымершей 350 миллионов лет назад! А бронтозавры и плезиозавры вымерли гораздо позже.
Наибольший "успех" выпал на долю неведомого обитателя шотландского озера Лох-Несс. Об этом существе написано немало книг. Сейчас только их перечень занимает одиннадцать страниц в книге П. Костелло "В поисках озерного чудовища". Некоторые зоологи допускают возможность проживания небольшой колонии животных в этом озере. Глубина его - почти четверть километра, протяженность - 38 километров. Видимо, в отдаленную эпоху оно было морским заливом, а изолированным водоемом стало после землетрясения или в результате постепенного подъема суши после окончания ледникового периода на севере Европы. Морские животные, оказавшиеся в изолированном от моря водоеме, могли выжить, несмотря на постепенное опреснение воды. Мягкий климат, множество рыбы, планктон, отсутствие врагов - все это могло благоприятствовать их существованию.
Надо сказать, что водное животное расходует энергию лишь тогда, когда движется. В состоянии покоя оно может долго пребывать с абсолютно расслабленными мышцами, при этом обмен веществ у него менее интенсивен. Ему требуется относительно меньше энергии (чем сухопутному "собрату" таких же размеров), следовательно, оно нуждается в меньшем количестве пищи и расходует меньше кислорода.
Утверждение авторов о том, что нет "физических следов этих огромных существ", вовсе не доказывает "фантомность" их существования. Известно, что крокодилы и другие рептилии (пресмыкающиеся) заглатывают камни, которые играют у них роль балласта. Поэтому трупы их могут оставаться под водой и там поедаются придонными животными.
Наибольшие сомнения зоологов вызывают размеры неизвестных животных. Большинство ученых считают, что новые виды могут иметь небольшие размеры и походить на уже описанные. Но тем не менее даже в нашем веке были открыты довольно крупные экземпляры. Например, о самой большой ящерице в мире, гигантском варане длиной в три метра, ничего не было известно до 1912 года, когда эти пресмыкающиеся были обнаружены на маленьком острове Комодо, в Индонезийском архипелаге. В 30-е годы слухи о неизвестном "лесном буйволе" в Камбодже (сейчас Кампучия) привели к открытию купрея - самого древнего из живущих ныне диких представителей крупного рогатого скота, вес которого достигает тонны. В 1976 году в Тихом океане, вблизи Гавайских островов, поймали удивительную рыбу. Это была акула длиной более четырех метров, питающаяся планктоном. Так был открыт первый представитель нового семейства акул. За огромные челюсти находку окрестили "боль-шероткой". И это далеко не полный перечень открытий за последние десятилетия. После 1940 года каждый год обнаруживается примерно три новых вида птиц, а млекопитающих даже чуть больше. Но около 80 процентов новых млекопитающих относится к летучим мышам, крысам или землеройковым, а 75 процентов новых птиц является малыми певчими птицами.
Необходимо также сказать об "эффекте паралича", наблюдающегося, по словам авторов, у тех, кто сталкивается с неведомыми животными. В этом проявляется особенность психики человека. Каждый знает по себе, что при встрече с неожиданным и неизвестным в первый момент наступает как бы оцепенение, и лишь спустя какое-то время человек начинает действовать. Возможно, эта особенность досталась нам в наследство от далеких предков - мы замираем в первый момент при виде неизвестного, а затем, когда сознание (и подсознание) оценит степень опасности, следует реакция - бежать, вступать в бой, просто полюбопытствовать. Поэтому видеть что-то мистическое в том, что люди забывали о фотоаппарате, кинокамере, т. е. наступал как бы "эффект паралича", - значит плохо знать особенности человеческой психики. Ведь окружающий мир - не лаборатория, где все разложено по полочкам и где, протянув руку, можно достать любую пробирку или образец для исследований. А неведомые животные появляются совсем не тогда и не там, где их ждут наблюдатели и ученые.
Что касается "феномена" "суррейской пумы", то ничего феноменального в приведенных фактах нет, как ни стараются нас в этом убедить авторы. Особых сомнений или неверия приведенные факты не вызывают. Первое, что приходит на ум: пума действительно существовала. Но ничего мистического в этом нет, так как вела она себя совершенно естественно для дикого зверя - убивала телок, кроликов, косуль, т. е. добывала себе пропитание, спасалась от погони. Появление ее очень конкретно по времени - возможно, это животное было завезено каким-то "любителем" животных из Америки и выпущено на волю в графстве (либо убежало). Владелец не счел нужным сообщить об этом властям по каким-то своим соображениям. "Целой колонии" не существовало, поэтому и не было массовой гибели домашнего скота и диких животных в лесах. Тем более что поголовного учета косуль и зайцев в лесах графства, вероятно, не велось. С 1965 по 1975 год сообщений о пуме не поступало. Возможно, животное погибло. А в 1975 году это была уже другая пума или еще какое-нибудь животное. Тем более что во все времена не было недостатка в любителях мистификаций и розыгрышей, особенно в Англии.
Таким образом, можно сказать, что многие научные открытия последнего времени достаточно серьезно поколебали уверенность в том, что еще недавно считалось истиной в последней инстанции. Теперь уже трудно сказать, откуда пошло убеждение: исчез с глаз человека какой-то вид животного, делается вывод - это вымершее животное. Но через некоторое время обнаруживается, что данное животное существует на земле. И никакой мистики нет. Просто сказывается ограниченность человеческих знаний.
Например, несколько видов млекопитающих были "переоткрыты" после продолжительных периодов "вымирания". Так, только по ископаемым останкам, возраст которых составлял около 20 тысяч лет, был известен австралийский горный опоссум. А в 1966 году его поймали в одном горнолыжном лагере у контейнера с пищевыми отходами. В 1977 году специалистом по зоологии позвоночных Дж. Мензисом был описан крылан Бул-мера (летучая мышь). Описание было сделано по ископаемым останкам (возраст 10 тысяч лет), найденным в одной из пещер на Новой Гвинее. К великому удивлению ученого, он вскоре получил экземпляр "вымершей" летучей мыши, пойманной в другой пещере.
Всем известна плотность населения в Японии. Найти там неизвестное науке животное, казалось бы, невозможно. И тем не менее некоторое время назад там был обнаружен совершенно новый вид дикой кошки! В мире животных у нее не нашлось близких "родственников", она оказалась единственным представителем своего вида и рода. А специалисты долгое время считали, что это просто одичавшие кошки, и не занимались всерьез изучением зверька.
В последнее время основными "поставщиками" новых видов были джунгли Южной Америки и Новой Гвинеи. Но ради крупных открытий порой и не нужно забираться столь далеко. Помимо случая с "японской кошкой" можно вспомнить, что мексиканская банановая летучая мышь не была описана до 1960 года, а поразительные птицы-цветочницы были впервые обнаружены на вершине вулкана на Гавайских островах в 1973 году. Так что, наверное, обнаружение неведомых животных вполне еще возможно..."

ТАЙНЫ ИЦЗИНА

Чтобы лучше познать самого себя, древние китайцы придумали замечательную систему "Ицзин":

 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1 | 1 | 43 | 14 | 34 | 9 | 5 | 26 | 11
2 | 10 | 58 | 38 | 54 | 61 | 60 | 41 | 19
3 | 13 | 49 | 30 | 55 | 37 | 63 | 22 | 36
4 | 25 | 17 | 21 | 51 | 42 | 3 | 27 | 24
5 | 44 | 28 | 50 | 32 | 57 | 48 | 18 | 46
6 | 6 | 47 | 64 | 40 | 59 | 29 | 4 | 7
7 | 33 | 31 | 56 | 62 | 53 | 39 | 52 | 15
8 | 12 | 45 | 35 | 16 | 20 | 8 | 23 | 2

Сеанс начинается с того, что вы мысленно формулируете вопрос, который в данный момент занимает вас больше всего. Затем поочередно подбрасываете три монеты. Это надо проделать шесть раз, чтобы получить шесть черт и составить гексаграмму. Если две или все три монеты легли вверх "орлом", проведите на бумаге сплошную черту, если две или три упали вверх "решкой", начертите прерывистую. Черты располагаются одна над другой, начиная снизу. После того как гексаграмма построена, следует отыскать ее номер в таблице. Для этого разделите ее пополам и найдите верхнюю часть среди триграмм, помещенных по горизонтали, а нижнюю по вертикали. В точке пересечения - номер выпавшей вам гексаграммы. Затем читайте относящийся к ней пояснительный текст - толкование.
Афоризмы, относящиеся к каждой из черт данной гексаграммы, повествуют о последовательном развитии ситуации. Первая позиция (нижняя черта) характеризует лишь зарождение ситуации, когда типичность ее еще до конца не определилась. Вторая позиция характеризует апогей внутреннего развития ситуации. Третья - кризисный момент перехода ситуации от внутреннего качества к внешнему. Четвертая - начало проявления внутреннего процесса вновь. Пятая - максимальное раскрытие ситуации вовне. Шестая (верхняя черта) знаменует завершение ситуации или ее так называемое переразвитие, когда она превращается в свою противоположность.

Толкования
1. Символ состоит из шести черт ян. Добрый знак. Это мужская гексаграмма, означающая месяц апрель и весенние надежды. Но будьте осмотрительны. Вы на вершине горы, и возможности спуститься у вас нет. Так что будьте бдительны и рассудительны, пока находитесь наверху. Не позднее чем через шесть месяцев ждите крупных перемен. Время благоприятствует вашим начинаниям. В личной жизни у вас известная неопределенность, необходимо внести в нее ясность. Если желание ваше разумно и скромно, оно непременно исполнится. Кто-то противостоит вам, но, если будете решительны и непреклонны, вас ожидает успех. Испытание вы выдержите.
2. Боги пробудили мать-Землю. Трудитесь усердно, и через два месяца усилия ваши увенчаются большим успехом. Вы культурный и жаждущий знаний человек, с любовью относитесь даже к самым малым плодам своего труда. Очень привязаны к матери. Сейчас не время давать волю корыстолюбию, так что не думайте слишком много о материальной выгоде. Желание ваше исполнится, хоть и не сразу. В ближайший период не рекомендуется отправляться в дорогу - ни одному, ни с кем либо. Скоро в вашем окружении появится человек, питающий к вам сильный интерес.
3. Одна из самых злосчастных комбинаций. За что бы вы ни брались, все будет валиться из рук, не давая результата. Не остается ничего другого, как ждать более благоприятного времени. По меньшей мере три месяца старайтесь вести замкнутый образ жизни, что, разумеется, вовсе не означает, что в этот период не следует пытаться продумывать планы на будущее. Будьте терпеливы, прислушайтесь к советам женщины. Об удачливости, везении в делах в данный момент не может быть и речи.
4. Все вокруг вы видите будто сквозь некую пелену, но она скоро спадет, и мир вновь обретет для вас ясность. Однако, поскольку в настоящее время нервы ваши сильно расшатаны, не принимайте скоропалительных решений. Если хотите добиться успеха, не пренебрегайте советами начальства, вдумайтесь в них, скоро все изменится. Не унывайте. Побольше времени уделяйте общению с детьми. Новые планы, новые перспективы уже возникают, но даже близко нет новой любви. Сконцентрируйте волю на исполнении одного-единственного желания.
5. Ждите и собирайтесь с силами, очень скоро они вам понадобятся - когда наступит весна, сойдет снег и вновь зацветут цветы. Слишком торопливые действия сейчас могут принести только вред. Потерпите месяца два, пока не явится некий человек, который поможет вам так, как вы и не ждете. Если же вы теперь решительно и энергично займетесь планированием дальнейших действий, то помощь и поддержка придут быстрее. Ваше материальное положение внезапно улучшится. Возможно, вы почувствуете влечение к человеку старше вас. Старайтесь не слишком обнаруживать свой интерес к нему. Желание ваше исполнится, если вы будете действовать целеустремленно и в достаточной мере осмотрительно.
6. Вы ощущаете дисгармонию. Назревает конфликт. Ведите себя скромно и сдержанно: если вам бросают перчатку, не поднимайте ее. Постарайтесь умерить и свои требования, не пускайтесь ни в какие предприятия в одиночку, пока обстоятельства не изменятся к лучшему. Напротив, примите участие в совместной с кем-либо работе. Пусть все идет своим порядком, тогда и наступит мир и покой, и вы лишний раз убедитесь в том, что жизненные проблемы не только удручают, но и учат.
7. Эта гексаграмма символизирует сознательное уединение. Ваше нынешнее состояние подобно состоянию генерала, решающего, когда лучше всего начать наступление. Будьте внимательны, отбирайте себе в союзники людей с добрыми намерениями и, хотя удача в данный момент сопутствует вам, не забывайте о мерах предосторожности. Вы получите неожиданное известие, или вас постигнет неожиданный визитер. Настоящее время исполнено для вас романтики, что, впрочем, не помешало возникновению разлада с близким человеком. Все будущие дела планируйте тщательно и рассудительно.
8. Самое худшее уже позади, но кое-какие проблемы еще сохранились. Участвуйте в общих делах, успех ожидает вас в сотрудничестве с другими. Храните верность, не пренебрегайте своими обязанностями. Любящие друг друга точно так же нуждаются во взаимном уважении и понимании, как учитель и ученик. Исполнение желаний во многом зависит от того, как вы воспользуетесь советами начальства и друзей. Для азартных игр время неподходящее.
9. Везение, успех не слишком-то характерны для вашего нынешнего положения, но следует иметь в виду, что ночь наиболее темна перед самым рассветом. Обстановка вам не ясна, вы не владеете ею, но это переходное состояние. События, которые изменят его к лучшему, уже на подходе. А пока наберитесь терпения и ждите. Вас привыкли считать человеком, которому деньги сами текут в руки. Будьте предусмотрительны, не ссорьтесь по мелочам с друзьями и знакомыми, не переусердствуйте в работе, чтобы не измотать себя. Через три месяца деньги действительно потекут к вам.
10. В настоящее время ваше поведение должно быть подчеркнуто вежливым, дружелюбным и сдержанным. Уйдите в себя и как следует обдумайте свое положение. Каким-либо способом выкажите свое уважение к начальству, сейчас это пойдет вам на пользу. Произойдет неожиданное событие, которое доставит вам
большую радость. Для флирта время неподходящее. Дамы, общаясь с недостаточно хорошо знакомыми мужчинами, должны быть особенно осторожны. Это период, когда претензии к жизни следует снизить до минимума.
11. Сейчас, когда счастье благоволит к вам и карьера ваша продвигается вперед и вверх, именно сейчас подумайте о друзьях. В то же время не будьте легкомысленны и небрежны. Если хотите, чтобы везение и успех сопутствовали вам как можно дольше, постарайтесь подкрепить их успехами и в других областях. Желание ваше исполнится, но не стремитесь искусственно ускорить его осуществление. В настоящий момент вы склонны сорить деньгами, сдерживайте себя, держитесь в рамках своих финансовых возможностей.
12. Вам многое не ясно, волнуют проблемы общественной жизни. К вам тянутся люди, недостойные вас. Будьте бдительны и предусмотрительны, не принимайтесь ни за что существенное. Ваше окружение не понимает вас, вы без достаточных на то оснований ссоритесь с одним из друзей. Желания ваши исполнятся процентов на 80, но и то не сразу. В эти дни следите за своим кошельком. Прислушивайтесь к советам начальства, но решения принимайте по собственному усмотрению. Положение скоро изменится.
13. Куда бы вы ни отправились, попадете в хорошее общество. Можете смело вступать в борьбу, преследуя высокие цели, вас поддержит человек, на которого вы не рассчитывали. Очень скоро дела ваши пойдут на лад. Вы несколько неуверенны и неспокойны, это следствие легкого стресса, в котором вы пребываете. Тем не менее желание ваше исполнится, причем настолько полно, насколько серьезно вы отнесетесь к предлагаемой вам помощи старших.
14. Солнце светит ярко. Это означает, что вы ощущаете себя сейчас особенно свободным, кроме того, вы вполне богаты как с материальной, так и с духовной точки зрения. Сконцентрируйте волю на исполнении тех своих желаний, осуществление которых необходимо для успеха в делах. Хотя данный период благоприятен для вас, старайтесь не перегружать себя, постоянно держите в поле зрения главную цель. Не сорите деньгами!
15. Обстоятельства ваши в данный момент можно назвать лишь "умеренно благоприятными". Если поведение ваше будет отличаться сейчас умеренностью и сдержанностью, впоследствии вы станете хозяином положения. В настоящее время по ряду причин, в том числе финансового порядка, вы испытываете некоторое замешательство и беспокойство, но не тревожьтесь, скоро все изменится к лучшему. Если не отвергнете помощь других, желание ваше исполнится. В дальнейшем финансовые дела поправятся.
16. Ваше солнце вот-вот взойдет, удача на подходе, вы ждали ее достаточно долго. Время благоприятствует всякого рода развлечениям, главное - не увлекаться ими сверх меры. Будьте готовы к успеху, который скоро последует. Счастье будет способствовать вам в осуществлении новых замыслов, а также в игре. Шагая по пути успеха, не забывайте смотреть под ноги, чтобы не погрязнуть в мелочности и меркантильности. Желания непременно исполнятся, но нужно подождать еще немного. Будьте осторожны, не тратьте больше, чем получаете.
17. Время более подходит для упрочения руководящих позиций, нежели для вербовки сторонников. Впредь довольствуйтесь пока малыми победами и успехами, они повлекут более крупные. Плывите по течению, а не против него, и тогда все придет в порядок. Желание ваше исполнится с большой долей вероятности, но будьте готовы к серьезным переменам в жизни.
18. Вы станете участником ряда перемен и преобразований в личной жизни других. Тщательно анализируйте, оценивайте события. Вам следует быть хозяином положения, что постепенно станет возможным само собой, благодаря вашему нынешнему состоянию. Вы можете потерять друга. Скоро вы совершите нечто такое, что ошеломит ваших знакомых, а быть может, и вас самих. Отношения с окружающими у вас не в порядке, возникающие отсюда проблемы способны помешать исполнению ваших желаний, так что отношения необходимо прояснить. Будьте предусмотрительны! Тратите вы слишком много.
19. За что бы вы ни взялись сейчас, вас ждет успех. И чем больше результатов вы добьетесь, тем удачнее будут складываться обстоятельства. Близится период, во время которого возможны крупные успехи, сразу во многих делах и сферах деятельности. Решительно добивайтесь намеченных целей, но при этом будьте осмотрительны, чтобы не обидеть, не рассердить и не вызвать зависть друзей. Один из близких вам людей, которого вы очень хорошо знаете, вынудит вас изменить к нему отношение.
20. Будьге готовы к неприятному сюрпризу. Постарайтесь рассудительно и детально осмыслить положение дел, увидеть их так, как они обстоят в действительности. Возможно, вам придется сменить место работы и жительства. Сейчас вам необходимо быть особенно внимательным, не позволять важным вещам ускользать за пределы вашего влияния. Тщательно продумывайте ваши действия и тогда получите помощь оттуда, откуда меньше всего ждете. Желание исполнится, но не так быстро, как бы вам хотелось. Хорошенько обдумайте и проанализируйте возможности осуществления ваших планов, а если дела пойдут хорошо, не забывайте помогать другим.
21. Что-то мучает вас, вы чувствуете себя несчастным. Попробуйте взяться за новое дело, и обстоятельства ваши улучшатся. Вы считаете себя жертвой несправедливости. Если будете постоянно думать о том, как такое могло случиться, делу это не поможет. Очевидно, в чем то вы допустили ошибку, одну из тех, какие в огромном множестве допускают и другие. Наберитесь мужества и извлеките из случившегося важный урок. Что касается исполнения вашего желания, то как раз сейчас кое-кто содейcтвует этому. Оставайтесь рассудительным и ждите спокойно, тогда очень скоро все переменится к лучшему для вас.
22. Данная гексаграмма благоприятна только для дел, имеющих отношение к театру. Она означает, что вы скрываете свое подлинное лицо, что окружающие вас люди тоже ведут себя не вполне искренне и честно. Любовные дела в данный момент довольно проблематичны. Возможны определенные успехи на поприще шоу-бизнеса. Желание исполнится после некоторой задержки. Примите жизнь такой, какова она есть, и извлекайте уроки.
23. В ближайшем будущем вас ожидают крупные перемены. Сейчас не принимайтесь ни за какое крупное дело, вам нельзя попадать в глупое положение. Возможно, кто-то злословит по вашему адресу, распускает сплетни. Желания ваши исполнятся чуть позже. Не робейте, если в какое-то мгновение окажется, что нельзя рассчитывать на помощь друзей. Будьте осмотрительны в общении с лицемерными представителями другого пола.
24. Вам кажется, что вы совершенно запутались в окружающей обстановке и сильно нервничаете по этому поводу, однако помехи малосущественны, и вы справитесь с ними очень скоро, если будете усердно и добросовестно работать. Некий вполне определенный срок - семь дней или семь недель, а может, семь месяцев - обретет для вас большое значение. По всей вероятности, вы и сами чувствуете, что стоите на пороге серьезных перемен в судьбе, и это действительно так. Еще немного, и все устроится. Постепенно монетка к монетке скапливайте деньги. Решительно и неудержимо устремитесь вы новым путем.
25. Господствует единство ясности и простоты, которое принесет вам пользу, если достойные замыслы вы будете проводить в жизнь достойными средствами. Время высшей активности еще не настало. Судьба скоро улыбнется вам, но лишь в том случае, если вы умеете терпеливо ждать. Порой вы слишком озабочены любовными делами, но не волнуйтесь, все ваши желания исполнятся в свой срок.
26. Не тратьте понапрасну силы, в вашей судьбе наступила пауза. Ждите ее окончания в полной готовности, не разменивайте энергию по мелочам, скоро ей найдется более приятное и полезное применение. Желание исполнится, но лишь в том случае, если планку вы установите не слишком высоко. Помощь придет от тех, кто столкнулся с проблемами, подобными вашей. Не пытайтесь силой ускорять ход вещей, результат может оказаться обратным.
27. Вы слишком много говорите и слишком много едите. Не сплетничайте о других, так как вредите не только им, но и себе; Желание исполнится, но несколько иначе, чем вам хотелось. Прекратите сетовать на судьбу. Вам было бы нелишне показаться врачу. Будьте готовы к скорым переменам в жизни.
28. Вы ощутите себя очень счастливым. Желательно взять себя в руки, поскольку ваш темперамент, если дать ему волю, может повредить как другим, так и вам самому. Не будьте излишне самоуверенны, ваши суждения в настоящий момент отнюдь не самые верные. Не пытайтесь добиться успеха силой. Сдерживайте себя и поразмыслите над состоянием дел. Время все изменит. Желание ваше не может исполниться быстро. Остерегайтесь обидеть своей горячностью других.
29. Одна из четырех никудышных комбинаций. В настоящее время для вашей жизни характерны потери и поражения. Единственное, что вы можете сделать, это сократить до возможного минимума число ударов судьбы. Наберитесь терпения и ждите, пока богиня счастья вновь удостоит вас взгляда. Времени у вас много. Займитесь научными изысканиями. Через два, самое большее через пять месяцев положение начнет изменяться к лучшему. До тех пор храните спокойствие и не падайте духом. Это период, когда самоанализ и трезвая оценка положения гораздо важнее, чем отчаянная борьба с судьбой.
30. Внешне все абсолютно превосходно, но в действительности это не так. Вы в плену иллюзий, если не сказать - сомнительного самообмана. Прислушивайтесь к советам друга. Судьба в данный момент благоволит вам. Но это обманчивое впечатление, оно может ввести в заблуждение и нанести серьезный ущерб, если вы целиком положитесь на фортуну. Желание ваше исполнится благодаря вмешательству человека старше вас. В делах связанных с сочинительством и посредничеством, возможны крупные успехи. Прислушайтесь к тому, что говорят люди.
31. Душевному состоянию, в котором вы пребываете, обычно сопутствуют везение и успех. Вы настроены на хорошую волну. Близится несколько неожиданных и очень выгодных для вас событий, почти каждый ваш шаг принесет удачу. Реальные результаты превысят даже самые смелые ожидания, что внесет в вашу душу небывалый покой. Единственный негативный фактор - после всех треволнений возникает необходимость ненадолго уйти от дел и отдохнуть.
32. Вы разрываетесь на части, пытаетесь двигаться сразу в Двух направлениях. Если сохраните выдержку, все завершится с пользой для вас. Не стремитесь к переменам. Желание ваше исполнится, если вы будете терпеливы. Нелишне сейчас провести внутреннюю "инвентаризацию" и попытаться как следует разобраться в дальнейших планах, измерениях. Для новых начинаний момент неподходящий.
33. Вы только выиграете, если немного сдержите себя. Напористость в данный момент пользы не принесет. Эта гексаграмма благоприятна для интересного отдыха и развлечений, а также для консолидации планов на будущее. Осуществление планов, отложите до окончания нынешнего периода неопределенности, используйте его для медитации.
34. Вы стремитесь на передний план слишком активно, более, чем это выгодно вам в данное время. Вы готовы растоптать окружающих, что, мягко выражаясь, не доставило бы им удовольствия. В честолюбии нет ничего плохого, но оно непременно должно сопровождаться тактичностью в обращении с людьми. Желание ваше исполнится, если вы будете вести себя несколько скромнее. Постарайтесь отыскать в этом отношении золотую середину.
35. Удача на подходе. Вас ждут уважение и признание, на которые вы по праву рассчитывали. В будущем вознаграждение будет еще выше. Положитесь на свою счастливую звезду и смело шагайте вперед, при этом пусть вас не печалит, что желание ваше исполнится лишь с некоторой задержкой. Вы неожиданно встретитесь с человеком, которого не очень давно узнали. Постарайтесь тратить немного, в дальнейшем такая экономность воздается вам сторицей.
36. В настоящее время вам сопутствует удача, но не будьте слишком самонадеянны, ситуация скоро изменится. Действуйте обдуманно и предусмотрительно, не увлекайтесь любовными авантюрами. Со стороны вы производите впечатление баловня судьбы, и поэтому вполне возможно, что окружающие истолковывают ваши поступки превратно, но не тревожьтесь, и в ближайшем будущем все станет на свои места. Желания ваши сейчас не исполнятся. Будьте экономны.
37. Ваше место там, куда тянет сердце, там же вас ждет и благополучие. Надежды исполнятся с посторонней помощью. Возможно, вы думаете, что где-то трава зеленее, но, поверьте, если покинете сейчас свой край, очень скоро убедитесь, что совершили ошибку. Наслаждайтесь семейной жизнью, общением с друзьями, покоем в доме.
38. Данный период вашей жизни лишен гармонии. Вам кажется, будто все вокруг придираются к вам, настроены злонамеренно. Даже самые незначительные мелочи выводят вас из себя. Успокойтесь, вы нервничаете, положение скоро исправится. Сподвижников сейчас найти вам трудно. Некая женщина действует вам на нервы. Следите за своими словами и не принимайтесь ни за что новое. В поле ваших интересов в данный момент находится целый ряд вещей, совершенно не соответствующих вашим истинным желаниям.
39. Одна из самых худших гексаграмм. Чем больше усилий вы прилагаете, тем больше оказываетесь оттесненным назад. Трудно сказать, почему именно, но в данный момент фортуну ваша судьба не интересует. Лучше всего сейчас погрузиться в учебу или научную деятельность и в них найти успокоение. Вполне возможно, что несколько ваших друзей придут вам на помощь, окажут поддержку. Следите за своими расходами: в этот недобрый период реальна опасность остаться без средств.
40. Вы пережили долгий период беспокойства и неприятностей. Этому периоду настал конец. Немедленно начинайте действовать, иначе упустите возможность добиться великолепного результата. Некое старое ваше желание исполнится, новое тоже, но чуть позднее. У вас появятся новые друзья. Если отправитесь в путешествие, оно доставит вам огромное удовольствие. Начавшийся период благоприятен для того, чтобы хорошо заработать.
41. То, что вы сегодня отдаете другим, судьба вознаградит вам с процентами. Быть может, вам сейчас кажется, будто вы слишком расточительны, слишком одариваете других, но это впечатление скоро пройдет, и вы будете щедро вознаграждены. Время благоприятствует обдумыванию планов и интеллектуальной деятельности. Большинство ваших желаний исполнится, причем пожнете вы даже больше, чем посеяли.
42. Время благоприятствует выдающимся личностям, но и для прочих оно плодотворно. Осуществляется задуманное, будет оплачено сделанное. Вы сможете оказать помощь другим. Некое дело, которое вам поручит начальство, обернется личной выгодой для вас. Кто-то готовится сделать вам выгодное предложение. Желание исполнится с помощью вышестоящего лица. В ближайшем будущем - возможность неожиданно, но существенно поправить финансовые дела.
43. В настоящий период вы удачливы, но легко может случиться, что из-за собственного упрямства совершите ошибку и оттолкнете от себя тех, кто обычно помогал вам. Пойдите сами им навстречу и проявляйте больше терпимости в отношении с ними. Вполне возможно, что в этот период вы полюбите человека, которому мало симпатизируете, и это, разумеется, окажет влияние на ваше поведение. Не играйте в азартные игры.
44. Хорошо, если характерной чертой вашего нынешнего поведения будет сдержанность. Отнеситесь внимательно к переменам в контактах с людьми и попытайтесь оценивать их действия критично. Исполнение желаний проблематично. Будьте экономны. Внутренне подготовьтесь к тому, что скоро последует неожиданное событие, не сулящее всем ничего благоприятного.
45. Все, что вы сделаете в этот период, за что приметесь, завершится успешным результатом. Некая невидимая сила упрочит ваши отношения с людьми, поможет завязать новые тесные контакты, которые так или иначе станут для вас благоприятными. Былые труды и усилия будут оплачены. Вас преследует Женщина. Она стремится преградить вам путь, помешать осуществлению ваших намерений, вмешаться в вашу жизнь. Несмотря на это, желания ваши исполнятся.
46. То, над чем вы трудились уже долгое время, наконец Даст благоприятные результаты и будет оплачено. Надо только еще немного поработать. Настойчиво и добросовестно, тогда вскоре можно рассчитывать на высокую оценку и признание. Смелые, решительные действия сейчас гораздо более благоприятны, чем бездеятельное выжидание. Положитесь на свои здравый смысл и интуицию, и тогда желание ваше наверняка исполнится. Идеи, которые вы в данный момент обдумываете, скорее всего принесут успех и в финансовом смысле.
47. Одна из четырех наихудших гексаграмм. Это не тот период, когда стоило бы приниматься за что-либо. Затаитесь и ждите. Мысли ваши недостаточно ясны. Некто из вашего окружения, занимающий высокое положение, протянет вам руку помощи. Прислушайтесь к советам этого человека. Вера в собственные силы сейчас у вас очень слабая. Но не принимайте события слишком трагично, ведь этот негативный период пройдет и обстоятельства ваши улучшатся.
48. Хорошо, если вы протянете другим руку помощи, даже если у вас самого дела идут не вполне гладко. Впоследствии вы убедитесь, что такой образ действий очень выгоден. В данный период едва ли можно рассчитывать на признание ваших способностей и достижений начальством, что, конечно, мало вероятно. Вы страстно желаете, чтобы обстоятельства изменились, но время сейчас не благоприятствует этому. Скромные ваши желания могут исполниться и теперь, а вот крупные - нет. Как ни странно, нынешнее ваше финансовое положение не так плохо.
49. Все вокруг вас пребывает сейчас в движении, все меняется, но в конце концов добрые результаты превзойдут даже самые смелые ваши ожидания. В настоящий момент вы не чувствуете в себе уверенности, но скоро она вновь вернется к вам вместе с новыми перспективами, обстоятельства изменятся к лучшему. Вы измените свои недавние планы и отправитесь туда, куда прежде и не собирались. В игре вы сейчас удачливы.
50. Эта гексаграмма имеет для вас позитивное значение, если решительно возьмете на себя роль лидера. Кое-кого ваши успехи не радуют, но не обращайте на этих людей внимание. Остерегайтесь брать на себя или обещать больше, чем в состоянии выполнить. Сильное влияние на вас и на ваше отношение с людьми имеет цифра 3. Дело, за которое вы принялись вместе с двумя единомышленниками, приведет к успеху. Желание исполнится, хоть и не так, как вы изначально задумывали. Вы слишком много истратили на развлечения и на хобби.
51. Вы близки к успеху, но кое-кто прилагает силы, чтобы помешать вам его достигнуть. Не расстраивайтесь из-за этого. То, что вы стремились получить как необходимое вам, на деле окажется совершенно другим, не таким, каким представлялось, так что смело и со спокойной душой можете уступить это сопернику. Скоро в вашем окружении произойдет нечто неожиданное и неприятное, впрочем, это событие ничем не повредит вам. Период благоприятен для отдыха. Не нервничайте из-за того, что обстоятельства складываются именно так, а не иначе. Чуть позже и вам улыбнется судьба.
52. В настоящее время прогресс в делах проблематичен. Очевидно, следует переждать немного и лишь затем снова приступить к работе. От запланированной поездки или путешествия лучше отказаться. Примиритесь с обстоятельствами и тщательно обдумайте свое положение, прежде чем браться за что-либо. Выше голову! Победа над трудностями и кознями недоброжелателей будет за вами, причем очень скоро. Об исполнении желаний без настойчивых усилий с вашей стороны не может быть и речи.
53. Если вы будете продвигаться вперед, тщательно продумайте каждый шаг, успех и удача не изменят вам в дальнейшем. Счастье и впредь останется вашим спутником, если, не поддаваясь на уговоры, вы не станете опережать события. У черепахи не меньше шансов прийти к финишу первой, чем у зайца. Вы в начале долгого пути. Желание в конце концов исполнится финансовые дела поправятся.
54. Всегда и во всем будьте осторожны, особенно в любовных делах. Происходящее воспринимайте спокойно и хладнокровно, иначе можете попасть в неприятное положение. Исполнение желания затягивается. Это период, когда лучше ждать и думать. Одновременно это период, когда доходы превышают расходы. Ближайшие недели очень благоприятны для подготовки к следующему более позитивному периоду.
55. Эта гексаграмма символизирует особенную жатву, сбор богатого урожая и означает, что ваша счастливая звезда ярко освещает все ваши дела. Они идут успешно и ровно и в будущем, возможно, пойдут еще успешней и ровнее. Не забывайте о том, что для вас очень важно всегда быть хорошо информированным и что определенную часть заработанных денег следует откладывать. Данный период особенно благоприятен для дел, связанных с сельским хозяйством, искусством и шоу-бизнесом. Однако, хотя сейчас вам сопутствует успех, нет полной уверенности, что желание ваше исполнится.
56. Есть все предпосылки для успеха в деле. Успешно пройдет и заграничная научная поездка, если таковая планируется. Вы очень честолюбивы, будьте осмотрительны, чтобы не испортить отношения с друзьями и коллегами по работе. Желание исполнится, если претензии ваши не слишком высоки и вы не ждете слишком многого. Вы очень и очень нервничаете по поводу некоего неприятного события, это неразумно, забудьте и не вспоминайте.
57. Положение ваше запутанно, и в данный момент не так просто в нем разобраться и оценить его. Вы склонны изображать события слишком мрачно. Следуйте по пути, который укажет вам человек из вашего окружения, и убедитесь, что это наилучший выход. Через пять месяцев ваша судьба изменится к лучшему. oЧто-то препятствует исполнению ваших желаний, устранить помехи вам поможет женщина. В данный период ни в коем случае не позволяйте уговорить себя на такие действия, которые считаются неуместными и ошибочными.
58. Счастье уже на пути к вам, оно развеет ваше подавленное настроение. Эта гексаграмма имеет отношение ко всему, что связано с органами речи. Не пренебрегайте добрым советом друга и остерегайтесь дурно отзываться об окружающих. Очень благоприятный период для всего, что касается пения и торговли. Не нервничайте по поводу того, что вы все равно изменить не в силах. Сохраняйте спокойствие, удача уже на подходе.
59. После долгого периода неудач вновь восходит солнце успеха. Оно принесет вам все, к чему вы стремились. Возможно, вас ожидает длительное путешествие. Не тратьте много денег. Что касается ваших научных, производственных и любовных дел, то они пойдут блистательно. В ближайшее время у вас появится неожиданный шанс занять лидирующее положение. Желание ваше уже исполняется и исполнится целиком, если вы по-прежнему будете прилагать для этого настойчивые и целенаправленные усилия.
60. Ваше время пришло, активно принимайтесь за дело, но, разумеется, помня о необходимой предусмотрительности, иначе все усилия пойдут прахом. Не принимайте слишком поспешно то предложение, которое вам только что сделали или вот-вот сделают. Вполне возможно, что оно гораздо менее выгодно вам, чем на первый взгляд кажется. То же самое относится к вашим новым любовным и дружеским связям. Разумное и реальное желание исполнится. Для путешествий, дальних поездок время неподходящее. Помните пословицу: не рой другому яму, сам в нее попадешь.
61. Работать не одному, а в сотрудничестве с другими для вас сейчас наиболее выгодно. Остерегайтесь переоценивать свои умственные способности, чтобы не стать спесивым и невыдержанным. Это может поставить под угрозу осуществление ваших планов. Лишь в том случае, если желания ваши разумны и честны, они исполнятся. Начальство в ближайшем будущем обратит внимание на ваши способности и возможности, оценит их по достоинству, что, естественно, в значительной мере поможет вам в движении по пути успеха.
62. Возможно, вы разочаруетесь в том, кого любите, но не воспринимайте все слишком трагично. Наилучший шанс, который вернее любого другого способствовал бы исполнению вашего желания, вы упустили. Но скоро появится новый. Данный период отмечен возможностями хороших заработков, однако для дальних поездок подходит мало. В настоящее время вы придаете слишком много значения мелочам и тем самым размениваетесь, унижаете себя.
63. Если вы поссоритесь с кем-либо, срочно обратитесь к третьему лицу с просьбой выступить посредником между вами. Не поддавайтесь желанию вновь повторить однажды достигнутый успех. Если как следует обдумаете этот совет и последуете ему, наградой вам будет полное осуществление ваших желаний. В данный момент вы бросаете все силы на новое начинание, оно не приведет к успеху. Загаданное конкретное желание исполнится с некоторой задержкой.
64. Удача, которая отметит ваши дела, стоит на пороге. Но действовать пока еще рано. Если будете продвигаться вперед достаточно осмотрительно, обстоятельства станут складываться лучше день ото дня. Желание исполнится в ближайшее время. На подходе счастливый период вашей жизни, ждать которого остается совсем немного.

ЯПОНСКИЙ ГОРОСКОП

Во многих странах мира с древнейших времен имеет широкое распространение лунно-солнечно-юпитерный календарь 12-летнего животного цикла. Каждый год восточного календаря имеет свой символ - одного из 12 животных. Восточные люди верят, что между характером людей, годом их рождения и особенностями 12 животных существует прямая космическая связь.

12-летний цикл | Год рождения |
Крыса | 1912 1924 1936 1948 1960 1972 1984 1996 | Люди, рожденные в год крысы, очень часто бывают агрессивны. Они любят посплетничать или даже позлословить. Из любой мелочи они стараются извлечь пользу. Благодаря их целеустремленностии общительности это им удается. Родившиеся в год крысы настолько бережливы, что дрожат над каждой копейкой. А есть ли у них чувство юмора, вы можете проверить при помощи этого гороскопа.
Вол | 1913 1925 1937 1949 1961 1973 1985 1997 | Люди, родившиеся в год вола, медлительны, не любят много говорить. Всякое дело выполняют методично и скрупулезно. Создают впечатление очень уравновешенного человека. Но последнееверно лишь тогда, пока их не вывести из себя. В этом случае их следует остерегаться. В ярости они не знают границ и могут сделать все, что угодно. Обычно обладают превосходными физическими данными.
Тигр | 1914 1926 1938 1950 1962 1974 1986 1998 | Люди, родившиеся в год тигра, имеют соот- ветствующие наклонности. Они не любят мечтать, а предпочитают только действовать. Причем действуют так, что это может привести к нежелательным результатам, - им как никому следует помнить пословицу "семь раз отмерь - один раз отрежь". В Японии несмотря на это их считают удачливыми людьми.
Кролик | 1915 1927 1939 1951 1963 1975 1987 1999 | Родившиеся в год кролика обладают исключительными достоинствами. Они талантливы, добродетельны, сдержаны. Отличаются безукоризненным вкусом. Это вызывает всеобщее восхищение, но у них есть один недостаток. Многие считают их поверхностными людьми. Они обладают прекрасными деловыми качествами, добросовестны, обязательны.
Дракон | 1916 1928 1940 1952 1964 1976 1988 2000 | Эти люди с избытком жизненной силой. У такого человека сильная воля, но он может быть и упрям, и резок. Он великодушен и искренен, но в силу импульсивности его можно склонить на недоброе. В целом же он обладает прекрасным здоровьем, энергичен, пользуется в жизни успехом, уважением и влиянием. Работоспособен и может добиться многого. Жизнь его складывается по-разному.
Змея | 1917 1929 1941 1953 1965 1977 1989 2001 | Родившиеся в год змеи от природы наделены мудростью и прозорливостью. Они обычно наделены привлекательной внешностью. В Японии, если хотят сделать комплимент женщине, говорят: "Вы настоящая змея", подразумевая под этим красоту и изящество. Однако у них есть один недостаток - лень. Говорят: змея ленива, как уж. Жизнь ваша сложится лучше, если вы преодолеете этот недостаток
Лошадь | 1918 1930 1942 1954 1966 1978 1990 2002 | Эти люди умны, проницательны, у них все ладится. Они любят обращать на себя внимание окружающих. Родившиеся в этот год целиком вкладывают свою силу и страсть во все, что делают за исключением... непосредственных обязанностей. Это часто доставляет им неприятности. Они любят развлечения и большие компании. Эти люди самоуверенны и никогда не прислушиваются к чужим советам.
Петух | 1921 1933 1945 1957 1969 1981 1993 2005 | В год петуха рождаются глубочайшие мыслители и одаренные личности. Они любят трудиться и преданы делу, которым они занимаются. Если они берут на себя обязанности, то стараются выполнить их, даже если они им не под силу. Часто бывают эксцентричны, но умеют найти контакт с другими людьми. Всегда уверены в своей правоте и чаще всего действительно правы. Несмотря на впечатление решительного человека, по натуре они робки, открыты и прямодушны.
Собака | 1922 1934 1946 1958 1970 1982 1994 2006 | Люди, рожденные в год собаки, обладают верностью и честностью. Их возмущает несправедливость, и они могут отдать все силы в борьбе с ней. Любое начатое дело они стремятся довести до конца. Чаще всего им это удается. Однако эти положительные качества часто переходят в отрицательные. Это проявляется в их непомерном упрямстве и в том, что они лишены чувства юмора.
Кабан | 1923 1935 1947 1959 1971 1983 1995 2007 | К рожденным в год кабана относятся с большой симпатией. Они отличается храбростью и способностью к самопожертвованию, честностью и прямотой, что доставляло им много неприятностей во времена застоя. Хотя они непросто сходится с людьми, но своими немногочисленным друзьям беззаветно преданы. Немногословны, но очень любознательны. Бывают вспыльчивы, но в целом не любят ссориться. Единственный их недостаток это простодушие и наивность.

ТАЙНЫ ЭЛЬФОВ И ФЕЙ

Вера в фей, сохраняясь даже в самые мрачные дни рационалистического скептицизма, опять проявила себя в полную силу в середине XX века*. А "маленький народец", который, по общему убеждению, играл весьма большую роль в жизни людей вплоть до средних веков, теперь вновь, после периода отступления из районов прежнего обитания, неожиданно объявился во всеоружии воздушных кораблей и совершенной техники ("маленькие" традиционно стремились подражать своим "большим" собратьям) и снова принялся за свои проделки. Читатель, должно быть, догадался, что мы говорим о "пассажирах с летающих тарелок", т. е. НЛО.

*По материалам Д. Мичелла, Е. Шервуд и др. (прим. автора).

Обычаи, сохранившиеся до самого последнего времени, свидетельствуют, насколько тесными были когда-то связи между нами и ими. Мы, к примеру, читаем и сегодня о блюдцах с молоком, которые на ночь выставлялись перед дверью дома, об оставлявшихся невспаханными участках, считавшихся "землей фей", о так называемых тропах фей, которые нельзя было загораживать или строить на них дома. С другой стороны, "маленький народец" не забывал отблагодарить тех, кто уважал его права, принося таким людям и дары, и удачу. Закат отношений между нами и "маленькими людьми" наступил, как принято считать, главным образом в результате деятельности христианских гонителей злых духов, ревностных монахов и проповедников веры, которые залезали в самые глухие уголки, чтобы благословить не только дома и фермы, но также все леса, луга и реки. После их пребывания, по словам Чосера, "не оставалось места феям", где эльфов видели намедни, Шагает тощий проповедник. Д-р Инграм, умерший в 1879 году в возрасте 103 лет, получил в свое время известность как человек, которому принадлежит честь изгнания последних гномов и фей с Шетлендских островов, откуда они якобы переселились на Фареры. Джон Николсон, автор книги "Народные рассказы и легенды Шетлендских островов", услышал об этом от одного из шетлендцев, а тому в свою очередь поведала эту историю мать одного из гномов, которая была уже слишком стара и немощна, чтобы отправиться вместе со своим сыном на Фареры.
Однако если верить письму У. Е. Торнера из Лутона, Бед-фордшир, опубликованному в книге Марвика "Фольклор Оркнейских и Шетлендских островов", то на севере Шетлендских островов гномы все еще не перевелись. Торнер был на Оркнейских островах во время Второй мировой войны и однажды набрел на целую группу гномов, поднимавшихся вверх по скалам Хоя, чтобы найти там укрытие от разыгравшейся зимней бури. По его словам, он насчитал примерно дюжину "маленьких диких людей" с желтой кожей, длинными темными волосами и с недобрым выражением глаз.
Это хорошо согласуется с теорией, выдвинутой в 1890 году Дэвидом Мак-Ритчи, что "волшебный народец" Северной Шотландии и вообще любые волшебные существа - не что иное, как воспоминание о действительно живших здесь когда-то в давние времена аборигенах - финнах, эскимосах или еще каком-либо маленьком народе. Страшную историю на эту же тему написал Джон Бучан. В ней речь идет о похищении одного человека в Шотландии племенем троглодитов из числа кельтских пиктов. Предположение, что они могли сохраниться до сегодняшнего дня, - малоправдоподобное объяснение случаев обнаружения "маленьких людей", особенно с тех пор, как они занялись космическими путешествиями. Однако надо признать, что волшебство гномов и других маленьких человечков издавна давало им преимущество перед нами как в мастерстве, так и в глубине знаний по естественным наукам. Свидетельством этого служит прекрасный стеклянный сосуд "Удача Иденхолла", который раздобыл у волшебного племени дворецкий семейства Масгрейсов в Камбэрлевде (в настоящее время сосуд находится в национальном Музее изящных искусств Виктории и Альберта в Лондоне). А в Королевской ирландской академии в Дублине хранится древний медицинский трактат, подаренный волшебниками одному человеку, которого они увезли в свою страну, а затем возвратили обратно, посвятив предварительно во все тайны медицины. И если признать, что приписываемые им знания действительно таковы, то не приходится удивляться, что их достаточно для построения шарообразных летательных аппаратов, в которых, как говорят, "маленькие люди" путешествуют в Космосе в наши дни.
Мы рассматриваем связь между феями и НЛО вполне серьезно. Слишком уж много свидетельств существования "маленького народца" имеется как в прошлом, так и в настоящем, чтобы можно было их отбросить как необоснованные. Вот почему мы не можем согласиться со специалистами по фольклору старшего поколения, с большим удовольствием слушающими причудливые обороты речи, в которых необразованные сельские жители выражают свою веру в волшебство, и в то же время отмахивающимися от подобных суеверий, существующих в наши дни. Ученый мир, похоже, перенял у них предубежденность. Поэтому именно писателям, занимавшимся в послевоенные годы проблемами НЛО и других подобных загадочных явлений в природе, досталось регистрировать феномены, которые, произойди они парой сотен лет раньше, сейчас с гордостью выставлялись бы учеными-фольклористами как самые большие диковины.
В таких книгах, как "Гуманоиды" Чарлза Боуэна (1969 г.), "Пассажиры летающих тарелок" К. и Дж. Лоренценов (1967 г.) или вышедший в 1975 году книге Кларка и Коулмана "Неопознанные", подчеркивается ставшая уже легендой связь между "маленькими людьми и НЛО". Во второй из этих книг можно насчитать примерно пятьдесят сообщений о встречах с "маленькими людьми" в 50-х и 60-х годах и еще столько же с другими волшебными существами. При этом каждая их таких встреч связана с появлением сферического или листообразного корабля, и все описанное детально подтверждается свидетелями. Приведем всего лишь один пример. В полдень 20 августа 1965 года инженер Альберто Угарте с женой и приятелем осматривали руины поселения инков возле Куско, Перу, и вдруг заметили сверкающий диск всего лишь пяти футов в диаметре, который спустился с неба и приземлился на старинной каменной террасе. Из него вылезли какие-то маленькие существа странной формы, излучавшие ослепительное сияние. Однако, завидев людей, они забрались обратно в свой космолет и исчезли.
Свидетельство в пользу существования волшебных "маленьких людей" уязвимо лишь в одном отношении, а именно: учитывая количество сообщений о контактах с ними, собрано поразительно мало материальных доказательств. Некоторые предметы, как, например, выставленный в музее сосуд и медицинский трактат, о которых упоминалось выше, лишь считаются полученными непосредственно от "волшебного народа". Остальные свидетельства их пребывания на Земле - выжженная трава- или примятая растительность в местах, где видели приземляющийся НЛО. В местах "захоронения фей" находили также маленькие кости, но их принадлежность в большинстве случаев оставалась невыясненной.
Возле острова Льюиса на Внешних Гебридах находится небольшой остров: местная легенда утверждает, что это место жительства, а позднее и кладбище "маленьких людей", обитавших здесь в незапамятные времена. Преподобный отец Монро производил на острове раскопки еще, в XVI столетии и обнаружил в земле миниатюрные черепа и кости. В 1630 году капитан Джон Даймс также проводил на этом острове раскопки и также обнаружил кости и черепа, однако решил, что они слишком малы для человеческих. В начале нашего столетия раскопки на том же месте производил историк с Гебридов Мак-Кензи. Он также нашел кости, но они принадлежали морским птицам и небольшим млекопитающим, так что он склонен был считать, что и в прежние времена здесь находили то же самое. По его мнению, легенда о пигмеях родилась из-за неспособности местных жителей отличать скелеты обычных птиц от скелетов гоминид.
Фотографии, на которых запечатлен "волшебный народец", обычно плохого качества, и к тому же их крайне мало. Впрочем, один случай можно считать исключением. В рождественском номере журнала "Стрэнд мэгэзин" за 1920 год сэр Артур Конан Доил, который решил употребить гонорар от своих рассказов о Шерлоке Холмсе на физические исследования, рассказал о случае столь сенсационном, что, по словам журнала, это открывало новую эпоху в человеческом познании. Вместе со статьей публиковались фотографии двух молодых девушек с эльфами и феями. Это были (в свое время их имена не разглашали) Элзи Райт и ее двоюродная сестра Фрэнсис Гриффитс. За домом, где жила Элзи, находилась "лужайка фей". Девочки часто играли там и завели себе друзей среди маленьких жителей лужайки. Летом 1917 года Элзи (ей тогда исполнилось шестнадцать лет, а ее кузине было десять) одолжила у отца фотоаппарат, чтобы их сфотографировать. Девочкам удалось получить великолепные фотографии. Эксперты не могли к ним придраться, а обстоятельства, при которых они были сделаны, исключали всякую возможность мошенничества. Однако другие эксперты утверждали, что это подделка. Поскольку эльфов не существует, говорили они, не может быть и никаких подлинных снимков, сделанных с помощью беспристрастной фотокамеры.
"Вестминстер газет" послала своего репортера, для того чтобы расследовать это дело и разоблачить юных мошенниц. Он обнаружил, что и девушки и их семья - сама честность, и вернулся в газету ни с чем. Друг Конан Доила Эдвард Гарднер также съездил в Йоркшир с фотоаппаратам и помеченными фотографическими пластинками. Девочки отправились с этим оборудованием на поляну и вернулись с новыми фотографиями эльфов. Самое тщательное, изучение фотографий, пробеленное после этого, подтвердило: они - подлинные. Провозглашая "приход фей" в книге того же названия, Конан Доил писал: "Нашему мозгу трудно представить, каковы могут быть конечные результаты, если мы действительно доказали существование на поверхности этой планеты населения, которое, возможно, столь же многочисленно, как и человечество, ведет свою странную жизнь по странным законам и лишь немного отличается от нас по духу".
А вот мнение Е. А. Шервуд: "Для древних вся природа была полна одушевленных существ, которые непосредственно происходили от душ мертвецов, но считались самостоятельными и независимыми от них. В сагах и сказаниях различаются две основные группы - эльфы и великаны, отличавшиеся размерами и обликом. И те и другие родились из живой природы, в обоих персонифицировались видимые силы природы, но в эльфах они кроткие, а в великанах - сильные и буйные. Их связь - с людьми - основное содержание саг. Как души мертвых продолжали жить в ветре, на земле, в холмах и камнях, на полях и лугах, лесах и воде, так и эльфы с великанами проживали там же. Таким образом, дух оторвался от своей основы. Где движение - там жизнь. И движение ветра, воды, колосков и т. д. стало трактоваться как следы пребывания в ветре, воде, на поле таких существ.
Ранее с эльфами не связывали зло: кто их имел в друзьях, тому улыбалось счастье. Это были преимущественно добрые и милые духи, готовые прийти на помощь. Кроме эльфов в сагах встречаются так называемые "малыши" - гномы и карлики, выступающие как духи - хранители земли. Они бывают добрыми И злыми. Были и другие волшебные существа, различающиеся по роду деятельности и облику. Народные сказания населяют "маленькими людьми" особые места на земле. Чаще всего это лес - обиталище духов всех видов, танцующих и играющих по ночам и исчезающих с первыми лучами солнца. Следы их - круг, вытоптанный в траве. Они знают будущее и могут принимать любой вид, выступая оборотнями.
У исландцев и фарерцев сложилось собственное представление об эльфах, живущих среди людей. Внешне они выглядят как люди и ведут такой же образ жизни, отличаясь лишь тем, что очень долго живут.
Карлики - эльфы-кузнецы, живущие в горах. Это старые, толстые, бородатые существа, ростом с трех- или четырехлетнего ребенка, но с появлением солнца превращаются в камни. Они - хранители сокровищ земных недр, особенно золота, серебра и драгоценных камней. В горных местностях до недавнего времени люди, веря в их существование, выставляли в особых местах для карликов горшочки с едой.
Гномы похожи на карликов. По поверьям, они нередко принимают облик кошки, приносят счастье в дом. В старину суеверные люди выставляли им на ночь блюдечки с молоком.
В образе "малышей" выступали в поверьях и духи леса и поля. У крестьян огромную роль играла вера в духов зерна, оборачивающихся зайцем, оленем, свиньей, козой, кошкой, собакой, волком или косулей.
Великаны чаще всего выступают как враждебные силы. Они - ночные создания, носящиеся по воздуху. В отличие от эльфов, среди них реже встречается оборотничество. Они древнее богов и знают много о сотворении мира".
Я считаю, что основой для разговоров о "маленьких людях" послужило увлечение средневековых монархов карликами.
В науке достоверно известно, что рост некоторых придворных карликов был в пределах 60 см. Более того, существовала целая наука по выращиванию людей-карликов, которых затем продавали за большие деньги. На фоне высоких скандинавов, герман" цев и англичан карлики действительно казались очень "маленькими людьми". Поэтому все, что было связано с их жизнью, обрастало самыми невероятными разговорами, историями и слухами...

СИМОРОН

Киевский психолог Петр Б. организовал творческую мастерскую-семинар расширения собственных способностей и сверхспособностей.
Вот что рассказывает он сам о своей методике:
"...Супруги К. были в отчаянии: ушел шестнадцатилетний сын Станислав. Ушел из благополучного, неконфликтного дома, где имел все блага - и материальные и духовные. Единственный, любимый сын.
Первое задание группе - найти координаты беглеца. Через несколько секунд прорисовывается картина: пустошь, редкие заросли на берегу среднеазиатской реки или озера. Станислав озабоченно беседует с мужчиной в тюбетейке...
Второе задание - узнать, отвечает ли этот побег "магистральной" жизненной программе юноши, является ли его разрыв с отчим кровом необратимым. Мгновение - и у участников опыта возникает видение: Станислав повернул голову, с ожиданием заглянул - через тысячи километров! - в глаза родителей. Мать разрыдалась.
Что ж, все в порядке. Препятствий к воссоединению семьи нет. В налаженном механизме человеческих взаимоотношений случился небольшой сбой, который легко ликвидировать. Для этого вам, уважаемые супруги, придется поработать. Мы дадим методику, используя которую вы сможете через месяц с помощью друзей Стасика узнать точнее, где он и что с ним происходит;
через два месяца он сам сообщит о себе; еще несколько дней - и сын окажется дома.
Прошло два месяца. Отец юноши позвонил, чтобы поделиться радостью: операция "Блудный сын" благополучно завершилась.
Это лишь один эпизод из практики учебных групп игрового психотренинга "Си-мо-рон", работающих уже несколько лет в Киеве. Эпизод, достаточно ярко иллюстрирующий основную направленность тренинга: творческое вторжение в реальность, преображение негативных ее аспектов в позитивные. Простой смертный, прошедший курс "Си-мо-рон", приобретает способность влиять на то, что раньше ему казалось неподвластным.
- В доме прорвало водопровод, - рассказывает Наташа Б. - Вода с верхних этажей прошла на первый, течет по стенам. Диспетчер говорит, что придется раскапывать трубы, это дело нескольких дней. И тут я вспоминаю: я же волшебник, симо-ронист! Вот я мысленно путешествую по трубам... Нахожу трещину... Становлюсь треснувшей трубой... вижу, как меня сваривают автогеном... На мне образуется крепкий шов. Через час или два пошла вода.
Скептик, разумеется, потребует доказательств, что ремонт осуществила Наташа, а не сантехник. Но участники тренинга не нуждаются в признании: они делают свое дело не ради похвалы, а потому что не могут не делать его. Это становится их повседневной жизненной потребностью, смыслом их существования.
Пенсионерке Г. предстоит операция щитовидной железы. Может не выдержать сердце...
- Нужно ли мне идти на операцию? - вопрос к "волшебникам".
Однозначный ответ группы: нет, не нужно. За работу берется Светлана В. Ритмичные телодвижения, странные, не имеющие аналогов в нашем языке звукосочетания... Все это напоминает зажигательный шаманский танец. Пройдет несколько дней, и счастливая Г. явится с сообщением: рентген показал - опухоль рассосалась, будто бы ее и не было.
В чем же суть методики "Си-мо-рон"?
Учащиеся с первой минуты попадают в атмосферу непринужденных игр, взламывающих стереотипы и комплексы, взращенные в них социумом. В душе индивида восстанавливается детскость, природное естество, родниковый инстинкт, исследования, творения мира. Шаг, за шагом открываются возможности, о наличии которых в себе он и не подозревал, думая, что это прерогатива особо одаренных людей. Интуиция, ясновидение, самоисцеление, трансформация вещей и явлений. Ниспровергающая традиционные представления...
И это еще не все - симоронист свободно общается с так, называемыми небиологическими формами жизни - различного рода "домовыми", "ангелами", населением "параллельных" миров и т. п. Он без переводчика, по своей инициативе может говорить с экипажем НЛО или "шумным духом" - полтергей-стом, проникает в свои прошлые воплощения, завязывает знакомство с будущими...
Все это - аспекты сотрудничества со вселенной, в которой он чувствует себя не песчинкой, не винтиком, а полнокровным хозяином.
Самоочевидно, что из бытия симорониста автоматически уходят беды, огорчения, болезни, он живет насыщенной творческой жизнью, максимально реализуя свой природный потенциал. Независимый, раскованный, свободный от каких бы то ни было страхов и тревог за будущее, он распространяет вокруг себя гармонию и указывает своим примером дорогу другим - дорогу в завтрашнее сообщество, лишенное разногласий и драк.
Иногда спрашивают: а не может ли человек, освоивший нашу методику, использовать свое могущество во вред другим. Ни это ведь означает нанести урон самому себе: воссоединившись с изначальным Универсумом, мы не только приобретаем его права и полномочия, но и берем на себя ответственность за все, что происходит в поле нашего присутствия. Малейшая ошибка теперь может обернуться крупными неприятностями для нас:
срабатывает принцип бумеранга, обратной связи.
Еще типичный вопрос: в какой мере эта методика использует приемы других школ, что лежит в ее фундаменте? Можно сказать, что "Си-мо-рон" восходит к эзотерической практике древнекитайских адептов Дао и Чань, европейского оккультизма, индийской космологии, славянского язычества, заимствует психотре-нинговый опыт у мексиканских индейцев и шаманов Севера. Из современных направлений психической саморегуляции "Си-мо-рон" ближе всего к гештальтгруппам, психодраме Д. Морено, лабораториям терапии искусством, "Прорыву" Вернера Эрхарда, "Мш аупатус" Александра Эверегга.
Если же говорить об основном отличии игрового психотренинга от других сходных техник, то это, прежде всего, категорический отказ от применения тех или иных готовых формул, универсальных, на все случаи жизни, рецептов, кем-то когда-то разработанных мантр, упражнений, медитаций, которые действуют как бы автоматически, наверняка.
Тренинг корректно, мягко подталкивает его к этому моменту, исключая какие бы то ни было формы суггестии, гипнотического воздействия, помогая вскрыть и полностью выявить его собственный творческий потенциал. Сроки же пробуждения глубинного истинного "я" у каждого - сугубо индивидуальны. "Си-мо-рон" не действует, как таблетка: чтобы достичь с его помощью устойчивого успеха, нужно затратить месяцы и годы. И тогда окажется, что любой из нас, независимо от возраста, жизненного опыта, образования, способен на многое, очень многое".
В настоящее время в Киеве каждый день, без перерыва и одновременно, проходят сотни различных курсов и семинаров по обучению всех желающих всему, чего желаете...

ТАЙНА МОЛИТВЫ

В православной религии во все века были свои святые и свои пророки. Одним из таких людей был Иоанн Кронштадтский.,
Заговорил я о нем для того, чтобы с его помощью раскрыть психотехнику совершения правильной молитвы. Молитва - это прямой метод и способ общения человека и Бога. Если правильно выполнять молитву, то в любой религии вы обязательно получите результат. Ибо еще наши предки учили нас: "Просите Бога, и вам будет дано; ищите, и найдете; стучите, и вам отворят! Только делайте это искренне и всем сердцем вашим!"
А вот что говорил о технике молитвы Иоанн Кронштадтский, "Истинные христиане и теперь, как и всегда, испытывают, на себе благодатную силу молитвы. Но отчего же между нами мало таких, которые считали бы молитву самым действенным средством во всех злоключениях и напастях? Что значит, например, такое заявление: когда христианину при случившейся с ним какой-нибудь беде подаецгь совет помолиться Господу, он холодно принимает совет, как будто бы дело шло о давно испытанном и не оказавшем, пользы средстве. Это значит только то, что между христианами все еще мало таких, которые умеют молиться как следует, а потому и не испытывают на себе всей спасительной молитвы. Молитва - великое и святое дело, благоуханный цвет духовной жизни. Сперва надлежит научиться молиться, познать, какая молитва угодна Богу. Это - великий подвиг.
Прежде всего христианину надлежит с благоговением приступить к молитве, к этой живой беседе. "Молясь Богу, надо всегда представлять себе Его бесконечное величие. Его всеведение, бесконечную благость, и правду, и святость. Всегда считай за великое счастье беседовать в молитве с Господом или с Пречистою Госпожою Богородицею и с трепетом благоговения молись им. Дорожи постоянно и неизменно этим высочайшим счастьем, этим блаженством..."
Когда ты молишься Богу, то не иначе представляй себе близость Его как так, что ты ежеминутно дышишь Им, двигаешься, просвещаешься, освящаешься, утешаешься и укрепляешься, - словом, живем Им по Писанию: "о Нем бо живем и движемся" (Деяние). И отнюдь ничем сторонним сердце да не занимается в это время. Второе и самое главное условие успешности молитвы - живая сердечная вера в силу молитвы. Многие не молятся потому, что им кажется, будто они не получали от Бога молитвою никаких даров, или считают молитву ненужным делом. Бог, говорят, все знает прежде нашего прошения. Но наши прошения нужны именно для усиления нашей веры. "О, жено, велика вера твоя!" - сказал Господь, исполняя прошение жены хана. Спаситель для того и заставил женщину усиленно просить, чтобы возбудить ее веру, усилить ее. Такие люди не видят того, что они не имеют веры - самого драгоценного достояния христианина".
Молясь, нужно так веровать в силу слов молитвы, чтобы не отделять самих слов от самого дела, выраженного ими: нужно веровать, что за словом, как тень за телом, следует и дело, так как у Господа слово и дело неразделимы: "Ибо Той рече, и быша: Той повеле, и создашася" (Псалом). И ты также веруй:
что ты сказал на молитве, о чем попросил, то и будет. Ты просишь здоровья себе или кому-либо - слово "здоровье" имей за самое дело: веруй, что ты его уже имеешь, - имеешь верный залог в самих словах и получишь непременно за свою непоколебимую веру. То беда, что мы маловеры и отделяем слова от дела, как тело от души, как форму от содержания, бываем на молитве, как в жизни, телесны, духа не имуще (Иуд.), оттого-то и бесплодны наши молитвы.
Чувствуй только искреннюю нужду в том, о чем молишь, да искренно веруй, что всякое даяние благо и всяк дар совершенен от Бога нисходит, а не от людей, не от случая, не от обстоятельств, не от судьбы; что видит и слышит Владыка каждую твою нужду, каждое движение твоего сердца и твоих мыслей. Ибо хотя от человека многое невозможно, но не у Бога: вся бо возможна суть у Бога!
Правда, "во время молитвы бывают иногда моменты убийственного мрака и стеснения сердечного, происходящих от неверия сердца. Не малодушествуй в эти минуты, не думай, что изнемогла истина: она никогда не изнеможет, потому что истина - Сам Бог, и все существующее в Нем имеет свое основание и причину: и изнемогает в истине только твое слабое, темное сердце, которое не всегда может переносить напряжение света ее и не всегда способно вместить чистоту ее. Так бессильна, хладна, бесплодна бывает душа наша..."
Исполненная живой сердечной веры, молитва, естественно, должна быть согрета истинным, горячим чувством. Многие люди молятся лицемерно, и их лицемерная молитва вошла у них в привычку: они сами даже не замечают и не хотят замечать, что молятся лицемерно, а не в духе и истине, так что если бы кто сказал им, что они молятся лицемерно, они разгневались бы на дерзнувшего сказать такую, по их мнению, нецелесообразность. До лицемерия человек доходит не вдруг, а постепенно. Сначала он, может быть, молится от сердца, но потом, так как молиться всегда сердцем составляет значительный труд, к которому надо всегда принуждать себя, ибо Царствие Небесное (сказано) силою берется, он начинает больше молиться устами, поверхностно, а не из глубины души, так как это гораздо легче. Таких людей очень много; Господь говорит о них: "приближаются Мне люди сии усты своими и устами чтут Меня, сердце же их далече отстоит от Мене" (Мф).
Помни, что если ты во время молитвы не празднословишь, а с чувством говоришь слова молитвы, то слова твои не возвратятся к тебе без силы (как шелуха без зерна), но непременно принесут тебе те самые плоды, которые заключены в слове, как плод в оболочке. Но если ты слова бросаешь попусту, не чувствуя сил их, как шелуху без ядра, то пустыми они к тебе и воротятся; шелуху бросаешь, шелуха к тебе и воротится; семя бросаешь, колос тебе принесет, и чем лучше, тучнее семя, тем обильнее колос. Так и с нашими молитвами: чем искреннее, сердечнее будешь произносить каждое слово, тем больше плода от молитвы. Кто из молящихся не испытывал это? Поэтому все, приступающие работать Господу в молитве, научитесь быть подобно Ему кроткими, смиренными и истинными сердцем, не будьте хладны, постарайтесь иметь Дух Его, ибо кто Духа Христова не имать, сей несть Его (тот и не Его) (Римл). Господь подобного Себе и сродного ищет в нас, к чему бы могла прививаться благодать Его. И люди немного ценят те услуги, которые мы делаем с холодностью, по привычке. А Бог хочет именно нашего сердца. "Даждь Ми, сыне, твое сердце" (кн. Притчей) - "Сын Мой! Отдай сердце твое Мне, и глаза твои да наблюдают пути Мои", потому что сердце - главное в человеке, жизнь его; больше - сердце наше есть самый человек. Потому, кто не молится или не служит Богу сердцем, тот все равно что вовсе не молится, потому что тогда молится тело его, которое само по себе, без души то же, что земля.
Искренность в молитве предполагает неизбежно искренность и прямоту сердца во всем поведении христианина, во всей его жизни и общении с людьми. "Если хочешь, чтобы Господь давал скорее сердечную веру в молитве, старайся от всего сердца все говорить и делать с людьми искренно и не будь с ними двудушен.


Когда будешь прямодушен и доверчив с людьми, тогда Господь подаст тебе прямодушие и искреннюю веру и по отношению к Богу. Разум должен прийти на помощь нашему бедному сердцу, погруженному всецело в суету житейскую, возбуждая его представлениями и мыслями о совершенствах божественных. Душа наша согревается, оживляется и воспламеняется умным Солнцем Богом, когда умом своим, как зажигательным стеклом, мы наведем на сердце, как на духовную точку в нашем существе, это мысленное Солнце. И тогда Оно будет действовать на сердце всею Своею простотой и Своей силой. И чем дальше, чем решительнее ты будешь иметь сердце свое обращенным к Богу и к Его святым, тем более будет сердце твое просвещаться, очищаться и оживотворяться.
Хорошо иногда на молитве сказать несколько своих слов, дышащих горячей верой и любовью к Богу. Да не все чужими словами беседовать с Богом, не все быть детьми в вере и надежде, а надо показать и свой ум, ведь к чужим словам мы как-то привыкаем и хладеем. И как приятен бывает Господу этот наш собственный лепет, исходящий прямо от верующего и благодарного сердца!
Но для достижения дара истинной молитвы необходима христианская жизнь. Обыкновенный порядок жизни не совсем благоприятен совершенству в молитве. Ибо тогда, когда в ней надобно отрешаться от всего и как бы не существовать для внешнего, тут все взывает вон и низвергает дух с высоты, на которую лишь только востечет он со всеми усилиями. Благость Божия к нам, грешным, однако, столь велика, что кто бы ты ни был, как ты много ты ни оскорбил Небесного Отца своими прегрешениями, но, если, осознав их всем сердцем и разумом своим, возведешь с верой взор к Нему, будь уверен: Он слышит тебя! Где во всей полноте, силе и красоте является жизнь в Боге? На высших ступенях молитвы, - говорит богомудрый наставник, - так велика сила молитвы и так высоко ее значение! Молитва есть все: вера, благочестие, спасение".

ТАЙНЫ ИНТУИЦИИ

Одно из самых загадочных явлений человеческой психики - интуиция. Что это такое? Как и почему она возникает? Кто обладает этим уникальным даром природы? Точных ответов нет. Можно было бы назвать явление ясновидением, списать на потусторонние силы и отложить вопросы до лучших времен. Но интересно, что думают по этому поводу специалисты-медики? Исследуют ли загадку?
- К сожалению, человечество еще не изобрело приборы, которые могли бы измерять, взвешивать, фиксировать наши чувства, догадки, состояния, мысли, - отвечает И. Мосину доктор медицинских наук, профессор И. Фейгенберг. - Работа в этом направлении чрезвычайно сложна и, по сути дела, еще только начинается.
- Но о каких-то результатах, видимо, уже можно говорить?
- Без сомнения. Но для начала небольшой экскурс в историю. Интуиция интересовала людей с давних пор. Известно немало высказываний о таких ученых, как Ф. Бекон, Р. Декарт, Б. Спиноза, М. Ломоносов, о роли интуиции в жизни людей, научном творчестве. Со временем встала более прозаическая задача: экспериментально проверить, доказать и определить, что же все-таки представляет собой интуиция.
Одно время полагали так, что проявление интуиции связано с ускорением обменных процессов в организме. Но эту гипотезу пришлось отбросить, так как многие научные решения приходили к ученым во сне, во время прогулок, игры в шахматы и т. д. Например, Д. Менделеев увидел свою Периодическую систему как раз во сне. Внезапное озарение могло настичь человека в любое время суток, независимо от его внутреннего состояния.
Наши исследования приводят к выводу, что интуиция теснейшим образом связана с механизмом так называемого вероятностного прогнозирования, которым пользуется буквально каждый человек.
Со дня своего рождения человек попадает в самые различные ситуации. Он их запоминает: что за чем происходит, в какой последовательности. Со временем, когда какие-то обстоятельства повторяются, то мы мысленно: их сравниваем с предыдущими событиями и пытаемся предугадать, спрогнозировать, что последует дальше.
Например, опытные сталевары по множеству мельчайших признаков безошибочно предсказывают, как будет протекать процесс плавки. Причем порой они сами не могут объяснить, почему именно так, а не иначе. Как показывает практика, интуиция не возникает, на пустом месте. Она-привилегия людей думающих, умеющих наблюдать и анализировать, обладающих "большим житейским и профессиональным опытом.
Сейчас специалисты уже пытаются найти способ определять, кто обладает даром предвидения. В ряде профессий от нашего "внутреннего голоса" очень многое зависит. Например, в промышленности все более широкое распространение получает профессия оператора. Заметили, что хорошо работает тот оператор, который не ожидает наступления события, а пытается его спрогнозировать. Умение предвидеть особенно важно в аварийных ситуациях.
- Не могли бы вы привести несколько примеров феноменальной интуиции? Ведь именно они наглядно демонстрируют, какие колоссальные возможности скрыты в человеке.
- В свое время в Москве, в нашем институте, работал замечательный ученый, академик И. Кассирский. Во время одного из обходов он увидел только что поступившего больного. Кассирский мельком глянул на него и тут же спросил: "Почему больной брюшным тифом лежит здесь? Срочно отправьте его в отдельную палату!" Все засуетились, больного изолировали. И только через два дня обследование подтвердило заболевание тифом.
Другой пример. Вы никогда не обращали внимание на тот факт, что многие талантливые скрипачи - выходцы из Одессы? Оказывается, там была музыкальная школа, которую возглавлял удивительный человек П. Столярский. Он вырастил целую плеяду замечательных скрипачей. Среди них такие, как Д. Ойстрах, С. Фурер... Столярский обладал бесценным даром: к нему приводили пятилетних мальчишек, и он, слушая их игру, безошибочно определял, из кого будет толк, а из кого нет. Причем, что любопытно, сам он был посредственным музыкантом.
В Ленинградской области на автовокзале работает женщина, которой достаточно мельком посмотреть на пассажиров в автобусе, чтобы среди 30 человек моментально определить безбилетника. Ее коллеги по работе ставили даже шутливые эксперименты:подставляли таких солидных внешне безбилетников, на которых просто грешно думать нехорошее.
Что любопытно, при анализе этих примеров обнаруживается закономерность: ни один из специалистов не мог объяснить, на основании чего ставился диагноз, угадывался будущий музыкант, обнаруживался безбилетник. Ясно одно: у этих людей интуиция опирается на опыт, приобретенный за долгие годы работы, и служит как бы его высшим проявлением*.

* По материалам И. Мосина (прим. автора).

ОЧЕВИДЦЫ СНЕЖНОГО ЧЕЛОВЕКА

В нашей стране уже давно существует новая интересная наука - криптобиология. Эта наука занимается поиском и изучением реликтовых гоминвдов, в том числе и "снежных людей".
Вот что говорят те, кто видел "снежных людей".
Павел Беленицкий: В начале июня 1989 года из Душанбе я отправился на поиски "снежного человека" в составе группы исследователей, руководил которой Е. Михайловский. Мы должны были обследовать несколько пещер в районе озер Пайрон и Искандеркуль в Таджикской ССР. До нас в этих местах уже побывали такие же экспедиции из других городов.
Мы удачно добрались до места, разбили базовый лагерь и организовали круглосуточное дежурство. Нашим проводником была Нина Гринева, студентка из Ворошиловграда, которая именно в этих местах наблюдала "гоминида" в 1980 году. В конце июня к нашему базовому лагерю подошла группа туристов из Самарканда. Они проделали большой путь через перевалы и направлялись в сторону Душанбе. Из их рассказов особенно запомнился эпизод с семьей таджиков, переправлявшейся через бурный поток. Одна из женщин с полугодовалым ребенком на руках оказалась в отчаянном положении - посреди потока оступилась и выронила ребенка. Казалось, малышу грозила неминуемая гибель, но вдруг в двухстах метрах ниже по течению, из зарослей в воду бросилось громадное человекоподобное существо, подхватило ребенка, вынесло его на берег и скрылось в кустах.
С начала экспедиции прошел уже месяц, но ничего, кроме нечетких следов, нам найти не удалось, хотя в наиболее возможных местах появления существа мы устраивали фотоловушки. Между тем многим участникам экспедиции пора было возвращаться домой. Я же мог пробыть в горах до середины августа. Один местный житель предложил мне обследовать другой район, где, по слухам, появляется загадочное существо. Так я оказался в Самарканде. Но идти в горы одному было безрассудно, и я решил поискать следы реликтового гоминида в областной библиотеке. И действительно, там я нашел свидетельство о том, что через Самарканд в 1864 году везли пойманного дикого человека, правда, о дальнейшей его судьбе сведений не было. В библиотеке я и познакомился с Гобжаном Цыковиным, врачом, занимающимся тибетской медициной, которому доводилось видеть его на территории Китая в сороковых годах. Он предложил мне участвовать в небольшой разведывательной экспедиции в район, где много раз видели "снежного человека".
И вот 15 июля я, Гобжан и два местных жителя отправились в горы. Через десять дней мы оказались в верховьях небольшой речушки на небольшом плато, очень удобном для лагеря, откуда хорошо просматривались окрестности.
Первым его увидел один из наших попутчиков: на дальнем склоне мелькнула фигурка странного существа, похожего на человека. Но толком очевидец рассказать ничего не мог, и мы готовы были посчитать увиденное плодом воображения.
Вечером все собрались у костра. Гобжан скоро ушел спать, а мы засиделись. Ночь за разговорами пролетела незаметно, и было уже 6.35 утра, когда я заметил, что товарищи смотрят куда-то за меня. Я обернулся и онемел: подле ближайшего дерева стояло в полный рост громадное существо, похожее на обезьяну. Большая голова втянута в плечи, руки опущены. Он немного подался назад, хрустнул веткой. Я инстинктивно схватил тлеющую головню. В этот момент он издал резкий, трудно передаваемый крик. Из палатки выбрался Гобжан и тоже его увидел. Наклонившись, Гобжан взял маленький топорик. Тут существо повернулось и, ступая равномерно огромными шагами, скрылось. Гобжан последовал за ним, но вскоре потерял из виду.
Тем временем совсем рассвело, из-за горы выкатило солнце. Мы тщательно обследовали местность и обнаружили непрерывную цепочку следов. Наиболее четкие следы были в том месте, где он стоял. Отпечаток его ступни был 37 сантиметров в длину и в ширину - 16. Ростом он был примерно 2 метра 20 сантиметров. Независимо друг от друга мы описали увиденное, и по этим описаниям я составил отчет об экспедиции. Вот строки из него: "26 июля 1982, 6.35 местного времени (4.35 по московскому). Почти минуту наблюдали волосатого человека с втянутой шеей, глубоко посаженными глазами; челюстно-лицевая часть несколько выступает, грудь выпячена, но не очень сильно, сам он производит впечатление плотной фигуры; широкоплечий. Губы плотно сжаты. Растительности на лице нет (усов и бороды), оттенок волос коричневый. Агрессивных действий не предпринимал. Наблюдение зафиксировано с 11,5 метра".
Сергей Каргопольцев: В июле 1988 года я участвовал в комплексной научно-спортивной экспедиции, занимавшейся поисками реликтового гоминида на Северном Кавказе, в районе предположительного обитания "алмасты". Нам удалось обнаружить миграционные тропы "алмасты", две лежки, а также многочисленные следы. След, зафиксированный нами (39,5 см в длину и 18 см в ширину), был очень похож на тот, который оставил легендарный "бигфут", снятый Роджером Паттерсоном. Существо, оставившее такой след, должно быть ростом выше двух метров.
Сергей Кречмер, наш биооператор, использовал новый метод биолокации для обнаружения движущегося объекта в темное время суток. Можно с уверенностью сказать, что "алмасты" приближался к нашему базовому лагерю. Сначала Сергей установил это с помощью рамки, а вскоре мы увидели промелькнувшую фигуру.
Я разговаривал с двумя очевидцами, наблюдавшими "алмасты" в 1963 и "1984 годах. Они подробно описали существо, указали На заметно выдающиеся надбровные дуги и очень короткую шею.
Результаты экспедиции убедили нас в том, что район поисков выбран удачно, и мы надеемся продолжать исследования.
Явление, о котором рассказывают П. Беленицкий и С. Каргопольцев, находится пока за гранью наших знаний о мире. И прежде всего потому, что встречу с реликтовым гоминидом (как принято сейчас называть это животное) невозможно целенаправленно воспроизвести. Любой ученый, занимающийся живыми системами, знает, что добиться полной воспроизводимости результатов исследований животных нельзя. Математикам удалось рассчитать уровень так называемой доверительной вероятности наблюдаемого явления, который составляет 95 процентов. Из двадцати испытаний искомый объект или явление должны наблюдаться девятнадцать раз. Если меньше - значит, делать выводы рано, надо продолжать работу. Но как? Практика полевых поисков убедительно показывает, что объект исследования чрезвычайно чуток ко всем попыткам его обнаружить или как-то на него воздействовать. Как правило, встречи с этими существами случайны, пригласить его "на огонек" еще никому не удавалось: и, возможно, никогда не удастся. Поняв это, криптозоологи. обратились к помощи других наук *.

* По материалам В. Сапунова (прим, автора).

Ученые США провели математический анализ свидетельств очевидцев встреч с реликтовыми гоминидами с помощью ЭВМ и пришли к выводу, что в этих свидетельствах нет внутренних противоречий, следовательно, многочисленные обвинения во лжи в адрес очевидцев лишены оснований. Большую помощь в исследованиях может оказать и генетика популяций, созданная русскими учеными С. С. Четвериковым, Ф. Г. Добржанским, Н. В. Тимофеевым-Ресовским. Основываясь на данных этой науки, ученые установили, что в популяциях, лопавших в неблагоприятные условия или вымирающих, повышается генетическое и фенотипическое (внешне наблюдаемое) разнообразие. Если обратиться к набору окрасок, свойственных реликтовому гоминиду, то мы обнаружим, что палитра эта намного богаче, чем у большинства обезьян, хотя и окрасок, не свойственных млекопитающим, например зеленой или синей, не наблюдали.
В немногочисленных популяциях, живущих на больших территориях, неизбежны близкородственные скрещивания, которые ослабляют потомство. Появляется много животных с разными внешними отклонениями. Например, как у существа, виденного недавно в Сибири, а также больше детенышей мужского пола, что происходит и у людей (в годы стихийных бедствий, войн, голода - мальчиков рождается больше на 3-5 процентов). Если считать, что реликтовый гоминид - вид, который сегодня чувствует себя на нашей планете плохой вымирает, то в нем самцов должно быть больше. И действительно, в тех случаях, когда удавалось определить пол существа, встречалось больше самцов. Иными словами, все то, что мы знаем о реликтовом гоминиде, не противоречит представлениям Современной биологии о живом существе.
Но что же такое "снежный человек"? Можно ли причислить это животное к людям? Палеонтологи пока еще не могут с уверенностью сказать, когда на Земле исчез неандерталец - крупный. Очевидно, не очень интеллектуальный человеческий вид. По данным раскопок, он вымер 30 тысяч лет назад, однако палеонтологическая летопись регистрирует только отдельные моменты развития живого мира. То, что эта летопись неполна, было хорошо известно еще Ч. Дарвину. Советский палеонтолог И. А. Ефремов (больше известный как писатель-фантаст) создал науку о сохранении и разрушении ископаемых останков умерших животных - тафономию. Наука свидетельствует, что любая форма вымирает позже, чем это можно зафиксировать с помощью раскопок. Безусловно, и - последние неандертальцы из жизни ушли не 30 тысяч лет назад, а значительно позже. Популяции в отдельных уголках планеты могли дожить и до наших дней, но при этом быстро эволюционировать. И хотя реликтовый гоминид, очевидно, не является классическим неандертальцем, но его облик, по описаниям, именно таков, каким должен был быть эволюционировавший неандерталец.
Многочисленные противники криптозоологии утверждают, что живой мир нашей планеты в основном изучен и будто бы найти в нем столь крупное животное сегодня уже невозможно. Между тем научная практика свидетельствует об обратном. В 1987 году китайские ученые обнаружили в Тибете неизвестный ранее вид обезьяны. А еще не так давно, в 1955 году, ленинградский ученый, академик А. В. Иванов описал даже новый тип морских животных - погонофоры. Окружающий нас мир полон тайн. Надо непредвзято их изучать, используя весь багаж знаний, накопленных современной наукой.

ТАЙНА ГИГАНТОВ ЧУЧУНАА

Начиная с 1967 года мне пришлось побывать в десятках морских, ледовых и сухопутных экспедициях (гидрографических партиях) в районах Крайнего Севера и Арктики, начиная с Мурманска и до залива Креста. Четыре года я пробыл на Чукотке и здесь впервые услышал о реликтовых людях-гигантах "чучунаа". О чучунаа много говорили и в Якутии. Но наиболее интересно о них рассказал наш известный геолог и исследователь В. Пушкарев.
По всем легендам и рассказам чучунаа приходили с востока, т. е. со стороны Чукотки. Случайность? Может быть. Но небезынтересно в связи с этим отметить свидетельство известного русского исследователя Севера В. Богораза. В своей капитальной монографии "Чукчи", вышедшей в 1934 году, он приводит этот чукотский рисунок и комментарий к нему: "Чукчи рассказывают также о существовании племени великанов... Один из чукотских рисунков изображает великана по имени "Моржовым мясом одетый". Этот великан пришел из-за моря... Он был так тяжел, что везде оставлял следы... Однажды он лег спать на открытом месте. Три человека увидели его и поймали, привязав канатами к кольям, вбитым в землю. Потом они убили его своими кольями".
Вот о чем до сих пор рассказывают в восточной Якутии.
Совсем недавно жил в Верхоянских горах дикий человек - чучунаа. Ростом был больше двух метров, одевался в оленьи шкуры и питался сырым мясом. Жил чучунаа высоко в горах, в пещерах. Зимой он обычно спал, а летом на рассвете или поздно вечером его часто встречали оленеводы и охотники.
Завидев человека, чучунаа, как правило, убегал, но иногда свистел, после чего вступал в бой.
Бывало, чучунаа подходил к жилищу человека. И если в этот момент там не оказывалось мужчин, он мог ворваться и силой увести с собой женщину или ребенка. Женщину он делал своей женой, а ребенка находили спустя два-три года, одичавшего, потерявшего речь и рассудок...
В прошлом году мне пришлось побывать в Верхоянских горах, на нижней Лене и Яне, где, как рассказывают, еще тридцать-сорок лет назад чучунаа можно было встретить, если побродить месяц с оленеводами по горным пастбищам Верхоянья. Вместе со мной исследованием этого вопроса занимался доцент Московского инженерно-строительного института В. Пупко. Мы побывали в селах нижней Лены и Яны, в оленеводческих бригадах, кочующих на летних пастбищах высоко в горах, разговаривали с бывалыми охотниками и любителями-краеведами. В этих рассказах образ чучунаа стал проявляться все яснее и яснее, превращаясь из сказочного и фантастического во что-то реальное.
Молодые оленеводы знали лишь то, что до войны чучунаа встречали в горах и говорили о нем как о персонаже красивой сказки, которую им рассказывали в детстве. Но постепенно, расширяя опрос, мы слушали все новые и новые рассказы. Нам говорили люди, у которых очевидцами были отец или мать. Обычно встречи с чучунаа относились к 20-м годам, а иногда к дореволюционному периоду. Наше основное правило было не вмешиваться в рассказ. Мы слушали его весь от начала до конца. Потом просили описать подробней внешность и поведение чучунаа при встрече с человеком. И наконец, спрашивали мнение рассказчика о происхождении этого существа, об образе его жизни. Важно было не подтолкнуть собеседника к тому, что хотелось бы услышать. А интересовало нас многое.
Вот типичный рассказ, записанный нами в южном Верхоянье на реке Хобойотгу в одной из оленеводческих бригад со слов Татьяны Ильиничны Захаровой, 55 лет, по национальности эвенки, проживающей в поселке Суордах Верхоянского района:
"После революции в 20-х годах жители нашего села встретили чучунаа, когда однажды собирали ягоды. Он тоже рвал ягоды и обеими руками засовывал их себе в рот, а когда увидел людей, встал во весь рост. Он был очень высок и худ. Говорят, больше двух метров. Очень длинные руки свисали ниже колен. Одет был в оленью шкуру, босой. На голове длинные лохматые волосы. Лицо большое, как у человека, но темней. Лоб был маленький и выдавался над глазами как козырек. Подбородок был большой, широкий, больше, чем у человека. А так очень похож на человека, только намного выше ростом. Через секунду он побежал. Бежал очень быстро, высоко подпрыгивая после каждого третьего шага..."
"Таких конкретных описаний чучунаа мы записали несколько десятков. Рассказывали их одинаково и эвены, и якуты. Наконец, в поселке Хаысардах Верхоянского района мы встретили Горохову Елену Афанасьевну, которая в начале 20-х годов сама видела чучунаа. Вот ее рассказ: "Вскоре после революции, году в двадцать первом, мы косили сено в долине речки Ниэм (приток Яны). Где-то в середине дня я варила обед на поляне недалеко от речки. Мужчины в это время косили сено, и я услышала треск в кустах, и на поляну вышел необычный человек огромного роста, на три головы выше наших мужчин. У него были длинные растрепанные черные волосы. На теле и ногах плотно сидела оленья шкура. Лицо было очень темное. Я не разобрала, какое оно у него. Он сильно сутулился, руки были очень длинные, до колен, и тоже мохнатые, в шерсти. Человек быстро пересек поляну, даже не посмотрев в мою сторону, наверное, не видел меня. Я испугалась, потому что не знала, кто это. Вечером, когда все собрались, мне сказали, что это был чучунаа".
Рассказы, записанные нами на правобережье Яны, в Верхоянских горах и в поселках нижней Лены, рисовали образ чучунаа совершенно одинаково и только вносили новые штрихи в его повадки и образ жизни.
Мы не ограничились опросом населения в данной местности. Такой же опрос я проводил в Намеком районе центральной Якутии, разговаривал с людьми, приехавшими с Вилюя, но ни в том, ни в другом месте о чучунаа ничего не было известно.
Ничего не было известно о чучунаа и живущим на севере Амурской области.
В результате этих исследований нас прежде всего поразила строгая приуроченность рассказов о встречах с чучунаа к определенной территории. Это горные массивы, расположенные к востоку от реки Лены и в междуречье рек Яны и Индигирки. Верхоянский и Полоусный хребты, а также устья рек Оленек, Лены и Яны. Рассказы уводили нас все дальше на восток, на северную Колыму и Чукотку. В центральной и западной Якутии чучунаа или вообще не знают, или опять-таки "прописывают" в далеком Верхоянье.
На северо-востоке же Якутии в одних местах, по рассказам, он встречался постоянно, в других заходил лишь изредка. Особенно "урожайной" на рассказы о чучунаа оказалась долина реки Адычи (приток реки Яны) - один из самых труднодоступных уголков Якутии. Даже сейчас человек - редкий гость в этих местах. Если не хотите плыть восемьсот километров по порожистой, бурной реке, зажатой между крупными скалами и болотистой тайгой, летите вертолетом. Здесь мы записали множество рассказов о том, что прадеды современных оленеводов - не раз наблюдали детенышей чучунаа, переплывавших в ледоход реку и воровавших у них пищу. В 100 километрах от устья реки стоит небольшой поселок Адычи. Количество рассказов о встречах о чучунаа возрастает в этих местах в несколько раз. Если принять существование чучунаа как реальность, то можно предположить, что именно в долине Адычи происходило их размножение.
Кроме того, поражает строгая приуроченность появлений чучунаа к определенному времени. По всем рассказам, чучунаа встречали часто в конце прошлого и начале этого столетия. Он был свиреп и силен и нередко сам нападал на человека. Происходили столкновения местных охотников с ним, заканчивающиеся, как правило, убийством того или другого.
В 20-30-х годах нашего века встречи с ним стали значительно реже. Он стал менее агрессивен и обычно при встречах с человеком убегал. Нападения его на жилища людей прекратились, хотя подобные рецидивы время от времени повторялись.
Наконец, в 50-х годах зафиксировано всего лишь две встречи с чучунаа - по реке Адычи. В настоящее же время никто из оленеводов и охотников чучунаа не видит, а о встречах с ним говорят как о событиях, действительно имевших место, но в прошлом.
И везде, во всех рассказах удивляет подробное, чуть не анатомическое описание его внешности - внешности человекообразного существа, необычайно ловкого, сильного, приспособленного к суровым условиям жизни в труднодоступных местах.
Вот рассказ, записанный со слов бывшего научного сотрудника Якутского научно-исследовательского института языка, литературы и истории Якутского филиала Сибирского отделения Академии наук СССР Барашкова И. И., 1908 года рождения: "Всякие предания и рассказы о чучунаа я слышал с Детства. В те годы говорили, что его встречали пастухи-оленеводы на Верхоянском хребте и на нижней Лене. Очень много об этом слышал в сороковом и сорок шестом годах, когда работал в Ленской историко-археологической экспедиции Института истории материальной культуры Академии наук СССР.
Тогда записал рассказ Винокурова Ивана, председателя Арыкского поссовета Булунского района, эвенка по национальности. Его отец еще в царское время в устье реки Оленек по возвращении с охоты в сумерках встретился с чучунаа - человеком-гигантом, одетым в оленью шкуру. Чучунаа громко свистнул, отец выстрелил, и тот упал лицом вниз. Когда отец раздел его, тело чучунаа оказалось густо-волосатым. Он надевал оленью шкуру очень плотно на себя. Такое бывает, когда делают чучело. Голова у чучунаа продолговатая. Нижняя челюсть выдается вперед".
А теперь полистаем "Уранхай Сахалар" - труд известного советского историка и этнографа Ксенофонтова Г. В.
Вот что он пишет: "Чучунаа - человек. Питается охотой на Диких оленей. Ест он мясо в сыром виде. Говорят, что с дикого оленя он целиком сдирает шкуру, как мы сдираем шкуру с песца. Эту шкуру натягивает на себя. Он будто бы живет в норе наподобие медведя. Голос у него противный, хриплый, трескучий. Свистит, пугает людей и оленей. Люди встречают его весьма редко. Часто видят его убегающим. Бежит с быстротой птицы. Чучунаа бродит в одиночку, завидев человека, тотчас же убегает или начинает стрелять. Он будто бы имеет деревянный лук.
Лицо у чучунаа черное, в нем нельзя разобрать ни носа, ни глаз. Чучунаа видят только в летнее время, зимой он не бывает". Ни в собранных нами рассказах, ни в описании известного ученого чучунаа не обладает никакими фантастическими атрибутами и выглядит вполне земным существом. Все другие персонажи эвенского и якутского фольклора, как правило, наделены фантастическими качествами и внешностью. Здесь абахы с хвостом и рогами и людоеды со ртом на груди.
Большинство местных жителей северо-восточной Якутии считает, что чучунаа - это остатки дикого племени неизвестной народности, приходившего откуда-то с востока, постоянно враждовавшего с их предками. Они считают, что чучунаа имел лук и очень метко стрелял. Существует и другое мнение, что слово "чучунаа" произошло от "хучанаа", в буквальном переводе - беглец, отверженный.
Но в этих случаях встает целый ряд противоречий. По всем рассказам, чучунаа - человек-гигант, ростом 2-2,5 метра, тело его покрыто густыми волосами. Ни одна из палеоазиатских народностей, как и заходящие сюда пришельцы с юга, запада или востока, не обладала такими качествами.
Да и то, что чучунаа не знает огня и всегда встречается только в летнее время, противоречит этому.
Так кто же он?
Где бы мы ни спрашивали о происхождении чучунаа, всегда говорили, что он приходит с востока. И это еще одно удивительное совпадение буквально всех рассказов о чучунаа".
А вот как комментирует рассказ В. Пушкарева С. Николаев:
"Изложенные в сообщении В. Пушкарева рассказы действительно довольно часто можно услышать в Якутии. Целые их серии встречаются в полевых записях почти всех, кто изучал историю края. С частью таких записей можно ознакомиться в Рукописном фонде Якутского филиала Сибирского отделения АН СССР. Однако преобладающее их большинство находится в личных архивах собирателей. Например, у меня накопилось их также немало. Причем некоторые из них я слышал еще в детстве - от родителей, родственников.
Как правильно отмечает В. Пушкарев, рассказы эти еще не увидели света. Причина тому проста - они слишком странны и поэтому вызывают двоякое чувство: им веришь и не веришь. Недоверие основывается примерно на следующих фактах.
Прежде всего в любви к сенсациям якуты в прошлом не уступали "лох-нессцам". С другой стороны, их рассказы первоначально могли иметь чисто практическое назначение. В. Пушкарев правильно подметил, что в большинстве рассказов чучунаа появляется только летом. Не связано ли это с тем, что раньше, когда якутские стойбища были разобщены, беспокойство о детях, часто остающихся без присмотра, достигало апогея именно в летнее время - в зимние морозы малышня не могла уйти далеко от жилья? Запугивать будущих охотников зверьем тоже было нельзя. Оседлые народы в данном деле прибегают к услугам водяных, вурдалаков леса и злых духов скал (кстати, не этим ли объясняется "существование" гималайского йети?). В этом смысле появляющийся только летом и уносящий детей и женщин загадочный чучунаа был бы идеальным мифическим "караульным" таежной детворы. И его подобная "служба" была бы тем больше нужна, чем глуше и малолюднее местность. Рассказывая же детям о страшном чучунаа, охотники не могли не считаться с превосходной осведомленностью своих детей в анатомии. Поэтому для детей чучунаа мог стать реальностью лишь в том случае, если в облике своем он "соберет" черты охотника и зверя.
Логично? Да. Однако сколь многочисленны случаи в истории науки, когда стройные логизмы наглухо закрывали путь дерзновенным, но весьма перспективным, как оказывалось, поискам. И именно поэтому я всецело поддерживаю предложение В. Пушкарева не отмахиваться от поисков следов чучунаа.
Якутия велика и в прошлом была настолько малолюдна, что вряд ли можно ручаться за полную ее освоенность людьми так, чтобы совсем не оставалось места другим высокоорганизованным существам. К тому же сами охотники никогда не относили чучунаа ни к зверям, ни к духам. О них всегда принято говорить как о людях странных и чудаковатых. С ними, кажется, даже велись бои. И из рассказов видно, как их беспощадно истребляли. Может быть, поэтому рассказчики иногда ведут себя довольно странно: они как будто опасаются криминала. Как знать, не уничтожен ли в лице чучунаа самый примитивный палеоазиат Сибири, веками уходивший от наседавшей с юга цивилизации в необжитые части Севера? Ведь так поступали и индейцы Амазонии, и "дикари" филиппинских джунглей, и последние остатки австралийцев, отступившие в совершенно безводную глубь пустынь. С этой версией хорошо согласуются некоторые этнографические сведения о самых труднодоступных участках Севера. Например, не всем, вероятно, известно, что у некоторых старух, живших в Верхоянских горах и на хребте Черского, и сегодня можно увидеть каменные скребки. Причем они убежденно говорят о преимуществах их перед железными. Старые охотники-оймяконцы и ныне не расстаются с методами добывания огня путем трения. Правда, они их чуть модернизировали: трут заменили ватой из телогрейки, а серу - порохом или порошком марганцовки.
Говоря о необходимости более внимательного отношения к рассказам о чучунаа, надо заранее оговориться о формах разумной организации поисков. Самодеятельные экспедиции из кого попало и беспорядочный "туризм" в данном деле не окажут никакой помощи по той причине, что самого чучунаа ныне давно уже нет в живых. Ибо иначе мы, местные этнографы, давно бы получили весточку от широкой сети своих информаторов".
Со своей стороны я хочу заметить, что на Чукотке издревле, существует странный обычай и морских охотников-эскимосовд который заключается в том, что если бригада морских охотников на вельботе (крупная морская лодка) отправилась в море на промысел морского зверя и вдруг, к примеру, один из охотников в пылу охоты ушел с вельбота в море, то остальные его товарищи его не спасают, а считают, что его забрал бог моря. Более того, если морской охотник все же как-то добрался до берега, хотя большинство из них плавать не умеет, то все соплеменники считают его вернувшимся с того света мертвецом. Этот несчастный отселялся от всех, ему запрещалось общаться с соплеменниками, и все его сильно боялись. Не зря слово "чучунаа" очень - похоже на слово "хучанаа", что переводится с местного как "отверженный".
Отверженный человек постепенно дичал. Дело в том, что приморские чукчи - это эскимосы, и они намного крупнее ростом внутренних (тундровых) чукчей. Кроме того, образ жизни и язык морских чукчей сильно отличается от образа жизни и языка тундровых. Если приморские чукчи живут морской охотой и строят свои селения у моря, то тундровые чукчи живут разведением и выпасом оленей, ведя кочевой образ жизни и не имея своих селений.
Поэтому, когда морской чукча изгоняется в тундру, то он всем кажется гигантом. А что касается странного волосяного покрова, то отверженный чукча изготавливает себе одежду из оленьей шкуры, мехом наружу. На Севере холодно, поэтому одежда покрывает все тело, и внешне такой отверженный чукча кажется диким волосатым существом. Тем более что отверженный может украсть женщину, ведет себя осторожно, постоянно скрывается и т. д.
Я однажды беседовал с известным якутским юристом В. Ивановым, и он мне рассказал, что в бытность его работы прокурором он действительно сталкивался с такого рода одичавшими людьми. Но когда милиционеры их ловили и раздевали, то они оказывались или сумасшедшими, или одичавшими, но такими как и мы людьми, хотя когда их ловили, то они внешне выглядели очень похожими на волосатых реликтовых гоминидов.
Тем не менее я свыше 30-ти лет посвятил изучению Арктической прародины русского народа. Собрал уникальный, никому еще не известный материал о наших предках - арктических русах. Поэтому у меня есть все основания утверждать, что вплоть до начала нашего века на севере Якутии сохранялись остатки реликтовых русов, тех самых, которые 3 миллиона лет тому назад покинули нашу гибнущую прародину Арктиду (Ориану) и переселились из Арктиды в бассейн реки Русь (ныне Лена). Здесь они расселились и впоследствии разделились на южных и северных русов. Южные со временем стали народом Саха, а северные были оттеснены еще на Север и со временем вымерли. Северные русы действительно были почти в два раза выше южных...

КАЧАЮЩИЕСЯ СКАЛЫ

"Скала, толкавшаяся невидимыми руками, начала раскачиваться, беззвучно, как в сновидении. Огромный массив ее, медленно чертя дугу за дугой по звездному небу, то, казалось, валился на нас, то откидывался назад, освобождая пространство. Размахи становились все упорней и длинней: скала то приникала почти к самой земле, то вставала во весь рост, как бы наскучив беспрестанным издевательством крошечного существа - человека над своей огромной и мертвой сущностью".
Скалы, податливо Падающие и, однако, не Могущие упасть, как бы ни нажимала на них рука человека, Не вымысел Александра Грина. В том же рассказе, откуда взят отрывок, писатель заметил, что такие скалы есть в Америке. Там они действительно есть. Увидеть это природное чудо можно и в Закавказье. В одном из ущелий около потухшего вулкана Арагац, на территории древнего армянского монастыря Арич, есть скала, которая качается при сильном ветре. На ней возведена часовня. Не знаю, есть ли еще где в мире такая "зыбкая постройка"... Еще одна качающаяся скала известна в Колхиде, на горе Квир: скала Кваканцалиа. Это глыба, напоминающая куб со стороной в полтора метра. Вес глыбы довольно внушителен - примерно одиннадцать тонн. Стоит, однако, нажать указательным пальцем на одно из ребер каменного куба, как эта махина приходит в Движение - она качается с амплитудой в несколько сантиметров, издавая при этом легкий стук*.

* По материалам Л. Маруашвили (прим. автора).

Секрет явления прост: дело в размещении точек опоры по отношению к центру тяжести глыбы. Но народные поверья окружили скалу Кваканцалиа ореолом сказочности. По мегрельскому преданию, одиннадцатитонная глыба служила игральным мячом для легендарного героя Арамхуте и его товарища.
Качающиеся скалы - довольно редкое явление природы, неудивительно, что вокруг них сплелись легенды.
Мифология европейских народов, по свидетельству французского географа Элизе Реклю, приписывала им волшебную силу. "Чемпионом" среди качающихся камней является, по-видимому, утес возле города Тандиль в Аргентине. Эта 270-тонная громада раскачи вается ветром, хотя тридцать пар быков, по народному преданию не смогли ее опрокинуть. Местные индейские племена собирай лись у этого священного для них камня, чтобы идти отсюда войной на европейских захватчиков. Современные аргентинские гаучо также почитают эту скалу.
Качающиеся под ветром глыбы есть на острове Файяль в Азорском архипелаге и в Приморских Альпах на юге Франции У. города Хайдарабад в Индии нагромождены огромные глыбы гранита и гнейса, некоторые из них круглые, и их можно раскачивать руками. Согласно легенде, бог-творец Брахма именно здесь свалил излишки стройматериала, из которого он создавал мир...

ЗАГАДКИ ЭКСТРАСЕНСОРИКИ

Годы идут, а экстрасенсорика по-прежнему остается чем-то загадочным и малопонятным. Журналист О. Мороз провел "круглый стол" по этой проблеме с известными учеными, среди которых директор НИИ экспериментальной медицины академик Н. Бехтерева, президент Академии медицинских наук академик Н. Ю. Блохин, заведующий лабораторией Института молекулярной биологии член-корреспондент М. Волькенштейн, председатель медицинского совета Минздрава академик АМН О. Гаврилов, заведующий лабораторией Института радиотехники и электроники доктор физико-математических наук Э. Годик, заместитель директора Института радиотехники и электроники академик Ю. Гуляев, заведующий кафедрой 2-го Московского медицинского института член-корреспондент Г. Косицкий, заведующий отделом науки "Литературной газеты" О. Мороз, старший научный сотрудник Института радиотехники и электроники доктор биологических наук В. Сучков, сотрудник психоневрологического диспансера № 11 доктор медицинских наук В. Файвишевский.
"О. Мороз: Говорят, интерес к экстрасенсам есть свидетельство некоего духовного кризиса у людей наподобие того, как в прошлые времена о кризисах свидетельствовали волны интереса к ведьмам, животному магнетизму Месмера, спиритизму...
Н. Блохин: Я не согласен, что волна интереса к экстрасенсам является симптомом духовного кризиса, который мы будто бы переживаем. Тяга к таинственному всегда была свойственна людям. Но сейчас некоторые группы населения оказываются падкими на сенсационные сообщения отдельных журналистов, о чем недавно справедливо писала Литературная газета в статье Синдром столоверчения.
М. Волькенштейн: Разделяю точку зрения, что повышенный интерес к экстрасенсам и увлечение ими есть свидетельство неких кризисных явлений. Конечно, стремление к чудесам всегда было и будет. Но возникают периоды резкого усиления таких стремлений. Никто не помышлял об экстрасенсах в тяжелые времена войны и послевоенного восстановления нашей страны. Расцвет экстрасенсов произошел в последние десятилетия. Для меня очевидно, что это непосредственно связано с теми уродливыми явлениями в жизни общества, беспощадную борьбу с которыми ведет сейчас партия. Экстрасенсы "расцвели" в атмосфере отсутствия гласности, начальственного неуважения к науке и культуре. За спиной каждого видного экстрасенса (и каждого лжеученого) стояло некое начальство - к счастью, во многих случаях уже таковым не являющееся. Времена меняются, и вот уже Е. Давиташвили заявила в печати, что никакой она не экстрасенс, а всего лишь массажистка. Но еще недавно деятельность экстрасенсов, телепатов, телекинетиков широко пропагандировалась недобросовестными и невежественными журналистами, а также, увы, некоторыми учеными, одураченными фокусами чудотворцев. Разумная критика почти не публиковалась. К немногим органам печати, неизменно занимавшим достойную позицию, относится "Литературная газета".
Весьма типично, что каждое выступление против лженауки, против увлечения экстрасенсами встречается их защитниками с истерической злобой. Мне не раз приходилось слышать такие, например, слова: Вы, видимо, из тех, кто ранее запрещал генетику и кибернетику. Забавная по-своему передержка: запреты на генетику и кибернетику также исходили от начальства, в этом смысле экстрасенсы находятся в одном лагере с последователями Т. Д. Лысенко.
О. Мороз: Особенность сегодняшнего момента, мне кажется, состоит в том, что, может быть, впервые появилась возможность при помощи строгих научных методов потянуть за ниточку и окончательно распутать клубок, прояснить то, что было еще не совсем ясно. Этим интересен сегодняшний момент: наука, строгая наука, не чураясь материй, которые уже скомпрометировали себя в глазах ученых, занялась ими и дает нам информацию, на которую можно стать, как на твердую почву. Это твердая опора в болоте, которое не просыхает уже много лет. Говоря об этом клочке суши, я имею в виду в первую очередь работы Института радиотехники и электроники, ради обсуждения которых мы здесь и собрались сегодня.
Ю. Гуляев: Некоторое время назад нас попросили разобраться, есть ли какие-то отличия в проявлении физических полей у тех людей, которые считаются экстрасенсами, и у обычных людей. Мы составили некую программу работ, которая является, если так можно выразиться, беспроигрышной. То есть если даже никаких значительных отличий между экстрасенсами и прочими людьми обнаружено не было бы, все равно эта программа исследований оказалась бы полезной и в научном, и в практическом отношении. Составленная нами программа предполагала измерение слабых физических полей человека - электрического поля, магнитного, электромагнитных излучений разных диапазонов, акустических излучений, а также исследование химических выделений (их условно можно назвать химическим полем).
О. Мороз: То есть это все, в общем-то, известные поля? Ю. Гуляев: Ну конечно, известные, мы не можем измерять то, что не известно.
Был создан измерительно-вычислительный комплекс, основанный, естественно, на максимальном применении вычислительной техники и самых чувствительных, какие только известны сегодня в мире, датчиков, регистрирующих все эти поля и излучения.
Что же выяснилось? Выяснилось, что эти вот слабые поля и излучения, которые окружают человека, несут довольно существенную информацию - о его органах, их функционировании. Мы сами, конечно, не медики, но те авторитетные научные коллективы медико-биологического профиля, с которыми мы работаем, считают, что с помощью аппаратуры, которую мы можем предоставлять в их распоряжение, они смогут получить серьезную информацию о человеке в целом. Хотя, конечно, это дело еще только в самом начале.
Теперь что касается экстрасенсов. Как я уже сказал, в нашей исследовательской программе был некий пункт, предполагавший сравнение физического излучения у разных людей. У всех ведь разные физические и физиологические свойства. Скажем, сколько бы мы с вами ни тренировались, мы не прыгнем выше полутора метров, в высоту, У нас просто нет для этого данных. А Паклин за два метра прыгает. Разница есть во всем. Какова же она в этих вот полях и излучениях? В качестве обычных людей мы обследовали сотрудников нашей лаборатории. А с другой стороны активное участие в этих измерениях принимала Е. Давиташвили.
О. Мороз: Вы только - ее обследовали, из числа экстрасенсов?
Ю. Гуляев: Нет, не только ее, также ряд других - тех, кто сам себя считает экстрасенсом или кто был рекомендован. Как правило, большая часть этих людей, как говорится, не совсем адекватного поведения. Едва только с ними начинаешь беседовать, они принимаются нести такую чушь...
О. Мороз: Сколько все-таки человек вы обследовали из тех, кто считается экстрасенсом?
Ю. Гуляев: Думаю, человек десять.
Н. Блохин: Не слишком представительная выборка. К тому же в большинстве публикаций речь идет преимущественно об одном экстрасенсе, которая принимала активное участие в этих экспериментах.
Ю. Гуляев: ...Так что я хочу сказать. В общем, больших различий межцу обычными людьми и экстрасенсами мы не нашли. Скажем, Е. Давиташвили обладает способностью изменять температуру своих рук - в пределах нескольких градусов. Но этого, как известно, может добиться любой человек с помощью аутотренинга. У нас в лаборатории многие сотрудники этому научились, хотя и в меньших пределах. Изменение температуры равнозначно изменению интенсивности теплового излучения. Есть также некоторые различия между разными людьми и в чувствительности к излучениям. По-видимому, определенная тренировка позволяет Е. Давиташвили лучше чувствовать, например, нагретые участки тела. Отличать их от холодных.
Так что некоторые различия действительно есть, но могут ли они иметь какое-то значение для диагностики и терапии? Мы как физики, естественно, ничего об этом не можем сказать - это уже задача медиков. Мы считаем, что главное сейчас - провести серьезные клинические испытания и выяснить, во-первых, есть ли вообще лечебный эффект при воздействии излучением рук, а во-вторых, имеют ли значение установленные нами различия в интенсивности такого излучения и в чувствительности у разного рода людей.
Э. Годик: Хочу пояснить. Чтобы ответить на вопрос, могут ли люди взаимодействовать между собой при посредстве своих физических полей. Мы измерили также чувствительность кожи к инфракрасному тепловому и радиотёпловому излучению, электрическим и магнитным полям. Оказалось, что она обладает высокой чувствительностью к тепловому излучению. Например, для ее физиологического отклика достаточно инфракрасного теплового излучения пальца, находящегося на расстояний нескольких сантиметров от кожи. Что касается магнитного Поля и радиотеплового излучения, то здесь уровень сигналов, генерируемых человеком, во много десятков раз ниже, чем чувствительность кожи. Отсюд


ПРОТОКОЛ САМООТЧЕТОВ №

о проводимых сеансах аутогенной тренировки

Ф. И. 0. |  |  | Возраст | Профессия
 | Порядковый номер сеанса, дата |  |  |
 | Климатические показатели
1 | Степень внутреннего сосредоточения | а) зрительного |  |
 |  | б) чувственного |  |
2 | Степень расслабления мышц |  |  |
3 | Правая рука | а) ощущение тяжести |  |
 |  | б) ощущение тепла |  |
4 | Левая рука | а) ощущение тяжести |  |
 |  | б) ощущение тепла |  |
5 | Правая нога | а) ощущение тяжести |  |
 |  | б) ощущение тепла |  |
6 | Левая нога | а) ощущение тяжести |  |
 |  | б) ощущение тепла |  |
7 | Степень дремотного состояния |  |  |
8 | Засыпание во время сеанса (+) (-) |  |  |
9 | Степень общего успокоения после сеанса |  |  |
10 | Что мешает расслабиться | а) посторонние мысли |  |
 |  | б) окружающие шумы |  |
Условные обозначения: а) показатель хорошо выражен — 4 б) средне выражен — 3 в) слабо — 2 г) отсутствует — 1 «Да» — (+), «Нет» — (-) |  |  | Примечания


ТАЙНЫ ЧЕЛОВЕЧЕСКИХ ГЛАЗ

Зрение среди других видов чувств занимает особое место. Глаз не только ассоциирует зрительные образы, он выполняет роль своеобразного приемника световой энергии и цветовых эффектов, этих возбудителей активности мозга. Именно через рецепторы зрительного нерва, как через специальные анатомические входы, энергия света проводится из внешнего мира в различные отделы центральной нервной системы. В первую очередь энергетической зарядке подвергаются стволовые области, а через них другие отделы головного и спинного мозга. В наших сверхчувствительных приборах, в зрительных нервах скрыты огромные (и добавим: малоиспользуемые) возможности.
Регулируя режим света, можно воздействовать на многие жизненно важные процессы в организме. Световые изменения сказываются, например, на частоте пульса, колебаниях артериального давления, кровенаполнения, секреторной деятельности желудка и поджелудочной железы. Исследованиями установлено, что под влиянием световых волн усиливается секреция гормонов коры надпочечников, изменяются обмен веществ, половая функция и так называемые биологические часы. По данным американских исследований, опубликованным в 1976 году, волны различной длины могут либо вызывать, либо тормозить развитие опухолей.
Искусственно меняя биологические ритмы света, ученым удалось улучшить свойства растений и животных: в эксперименте, например, в три раза сократились сроки выращивания карпов, значительно увеличилась яйценоскость кур, вдвое - рост шерсти у овец. Соответствующим чередованием периодов освещенности и затемнения удалось повысить содержание в лекарственных растениях нужных медицине веществ. Поразительны исследования ленинградских ученых, доказавших, что активирующее влияние на растения оказывает не ровный искусственный свет, а прерывистый, импульсный. Так для огурцов необходима двухсекундная вспышка и затем трехсекундное затемнение, для гвоздики нужно пятьдесят вспышек в секунду. Цветы, обстрелянные таким световым "пулеметом", поступают в магазины на шестидесятый день, в то время как без искусственной подсветки они растут значительно дольше.
Глаз человека не только воспринимает световую энергию, но и излучает ее. И в этом нет ничего невероятного, так как его рецепторами поглощается и превращается в биоэлектрические импульсы только часть светового потока. Другая часть, не будучи воспринятой, отражается обратно во внешнюю среду. В свое время описывались опыты с одним из выдающихся гипнотизеров: излучение, идущее из его глаз во время гипнотического сеанса, принимала сетка антенн, и, когда антенну направляли на человека, тот засыпал. Стало быть, глаз испускает электромагнитные волны определенной частоты. Недавно появились сообщения о том, что глаз способен испускать рентгеновское и слабое когерентное излучение, которое совершенно невидимо.
Особое внимание в физиологии и медицине уделяется биологической роли отдельных отрезков солнечного спектра, отдельных его цветов. Профессором Е. Рабкиным все множество цветов подразделено на две группы: ахроматические и хроматические. К ахроматическим относятся белый, серый и черный цвета с их многочисленными Оттенками. Хроматических цветов больше, они различаются по светлоте, насыщенности и тонам, определяемым длиною световых волн. Красный цвет, например, относится к длинном волнам, зеленый - к средним, фиолетовый - к коротким. В общей сложности человеческий глаз различает до двухсот пятидесяти цветовых тонов и до десяти миллионов смешанных оттенков.
С глубокой древности было известно, что красный цвет возбуждает, зеленый успокаивает, черный угнетает, желтый создает хорошее настроение. Когда человек утомлен, он инстинктивно стремится попасть в оптимальную для него цветовую среду: к зеленому лесу, желтому песку, голубой воде. Известно, что Гёте, в зависимости от характера создаваемых им произведений - oторжественных, мрачных или веселых, - пользовался очками из различно окрашенных стекол. Он отмечал, что красный и желтый цвета веселят, возбуждают его энергию, тогда как синий цвет вызывает уныние. Средневековые врачи пытались лечить цветов терапией многие болезни. Было время, когда заболевших оспой помещали в палаты с красными шторами на окнах, красным светом лечили скарлатину.
Крупнейший русский невропатолог В. Бехтерев исследовал влияние цветовых ощущений на скорость психических процессов. Из опытов выяснилось, что лучи, стоящие ближе к тепловой части спектра, производят оживляющее действие, желтый цвет не оказывает заметного влияния на психику, зеленый цвет замедляет, а фиолетовый угнетает психические процессы и настроение испытуемых. На основании многочисленных наблюдений Бехтерев пришел к выводу о тормозящем действии голубого цвета при состоянии психического возбуждения и об активирующем действии розового цвета при всякой подавленности и психическом угнетении. Ученый верил, что будущее медицины принадлежит не пилюлям, а натуротерапии, и в частности лечению цветными лучами.
По данным шведских ученых, большая часть птиц и насекомых боится голубого и синего цвета. От этих цветов "уносят ноги" простейшие из всех существ - амебы и чахнут растения : в теплицах, если обычные стекла в них заменить на подсиненные.
Но более важным было другое исследование. Оказалось, люди
приобретают цветовое зрение не сразу. Ученые нашли, что цветовой мир открывается малышам в определенной последовательности.
Сначала они воспринимают красный, желтый и зеленый цвета и только уж потом фиолетовый, синий и голубой.
Интересные опыты провел французский физиолог Ферэ. Он облучал руку человека цветными лучами и измерял силу сжатия кисти. Под действием оранжевого света рука сжималась в полтора раза, под действием красного - в два раза сильнее, чем в обычных условиях. В свою очередь, венгерские ученые из политехнического института Будапешта изучили влияние различных цветов на частоту сердечных сокращений. С этой целью они поочередно помещали испытуемых в комнаты, стены которых были выкрашены в желтый, голубой и ярко-красный цвет. В желтой комнате пульс испытуемых был нормальным, в голубой - замедленным, в красной комнате - заметно учащенным. А вот немецкий психоневролог Гольдштейн обнаружил, что, если человека с завязанными глазами осветить красным светом, он стремится развести руки в стороны, при освещении синим цветом - свести их. В чем тут загадка, сказать нелегко. Важно, что она связана с различной степенью активации красным и синим светом особых двигательных структур мозга. Во всяком случае, это никакой не фокус, так как возбуждающий эффект длинноволнового красного света намного выше, чем коротковолнового синего.
Советские ученые В. Карчагин и Н. Зазыбин с помощью спектрофотометра показали, что наиболее глубоко в тело человека проникают красные лучи, менее глубоко - ультрафиолетовые. Лучистая энергия, поглощенная любым биологическим объектом, в частности человеческим организмом, превращается в другие виды энергии. Часть световой радиации (главным образом длинноволновой) переходит в теплоту. Под влиянием последней в тканях и органах происходит ускорение физико-химических процессов, что сказывается на повышении тканевого и общего обмена. Другая часть радиации (преимущественно ультрафиолетовая), поглощаясь тканями, вызывает в них очень сложные фотоэлектрические изменения.
Фиолетовый, синий и голубой цвета с длиной волны от 390 до 302 тысячных долей микрона составляют коротковолновую часть видимого нами света. Они занимают среднее положение между длинноволновым (красно-желтым) излучением и находящимся за порогом зрительных восприятии ультракоротковолновым излучением. Не обладая тепловым, откровенно возбуждающим, действием первого излучения и активирующим фотоэлектрическим эффектом второго, фиолетово-голубые волны могут. Рассматриваться как умеренные и даже слабые световые раздражители. Возможно, поэтому они мало способствуют росту растений, вызывают торможение у живых существ, позднее других цветов воспринимаются ребенком, требующим непременно больших энергий для своего становления и развития.
Все больше и больше входит в практику такое понятие, как цветовой климат. Речь идет, например, об окраске производственных помещений, школ, квартир и даже транспорта. Для подбора расцветок, скажем, школьного класса нужно учитывать не только особенности педагогического процесса, но также и физиологию, психологию учащихся. Белорусские ученые установили, что помещения для младших классов следует красить в предпочитаемые малышами оранжево-желтые тона, для старших классов - в более холодные - синеватые. Рациональная окраска рабочих мест на некоторых предприятиях Германской Демократической Республики помогла повысить производительность труда на 25 процентов. Причем одновременно с этим понизилась заболеваемость среди рабочих. В спортивных залах, клубах и столовых предпочтительна яркая, радостная окраска. Она вызывает бодрость, улучшает аппетит и повышает общий тонус. Но, как и в любом другом деле, подбирая цветовой режим, очень важно сохранить чувство меры. Утрата его может привести к нежелательным последствиям. В качестве примера можно привести курьезный случай с одним швейцарским предпринимателем, который, начитавшись гигиенических брошюр, приказал выкрасить стены своего кафе в красный цвет. Хозяин надеялся, что посетители станут есть больше и быстрее, и это увеличит оборот. Но увеличилось только количество скандалов и драк, которые устраивали возбужденные посетители.
В реестре солнечного спектра красный цвет играет особую роль. По международному соглашению с давних пор он служит сигналом опасности. Подобного рода выбор не случаен. Возбуждающее действие красного цвета психологи связывают с историческим опытом человечества: это цвет крови и раскаленного металла. Из всех видимых цветов у них самая большая длина волны и наименьшее рассеивание при прохождении толщи атмосферы. Поэтому он может быть запрещающим сигналом.
Окружающая человека среда есть гигантский океан цвета, состоящий из великого множества цветовых тонов и оттенков. Однако для практического врача они пока остаются понятиями весьма абстрактными, в лучшем случае - эстетическими. К сожалению, цветотерапия делает только первые шаги в современной медицине. Группа советских исследователей-энтузиастов уже использует цветовые эффекты в лечении некоторых заболеваний, например, изучает сейчас влияние красного света лазера на течение гипертонической болезни, анемии и бронхиальной астмы. Или, например, в одной из стран недавно создана клиника, где методом хромотерапии лечат отдельные нервные и кожные заболевания.

ЧУДЕСНОЕ ЗРЕНИЕ

Недавно Н. Лисовенко рассказал об удивительном случае, который произошел с Ю. Ф. Воробьевой из гор. Донецка. Женщина, в результате тяжелой электротравмы, неожиданно обрела чудесный дар воспринимать инфракрасное излучение, благодаря которому она стала видеть то, что недоступно другим людям:
"Последнее, что она помнила, - ослепительный удар. Что было потом, ей расскажут другие люди, и она вместе с ними еще раз переживает то, как в бессознательном состоянии после поражения током (напряжение - 380 вольт!), упав на мокрые бревна, затихла...
Не услышала она и приезда "скорой помощи", и хлопот врачей, и, конечно, не знала того, что на каталке ее увезли в морг.
Так крановщица лесного склада шахты "Петровская", 37-летняя Юлия Федоровна Воробьева, в субботу 3 марта 1978 года ушла из жизни.
В понедельник кто-то из преподавателей привел группу студентов-медиков в морг. И здесь обнаружилось, что женщина, считавшаяся умершей, - жива... один из студентов-практикантов взял хирургические инструменты... И вдруг брызнула кровь, женщина зашевелилась!..
Две недели она не приходила в сознание, и никто не верил, что оно вернется к ней вообще: тело стало черным, хрусталик левого глаза сожжен, дар речи пропал... Однако Юлия Федоровна выжила. Инвалидом второй группы с непрекращающимися ни днем ни ночью головными болями ее после больницы привезли домой.
- Во мне все переменилось, - говорит она. - За полгода я ни на минуту не уснула. Мозг отказывался служить, в нем все время что-то двигалось, вспыхивало, терзало каждую клеточку тела. Именно эта страшная боль сделала меня сострадательней к боли других.
Шесть месяцев продолжалась пытка, а затем пришел сон - долгий и исцеляющий. А потом наступил день, который перевернул все ее прежние представления о реальности.
Что же тогда случилось? Я записал ее рассказ.
"Вышла я утром за хлебом в магазин. Добралась до автобусной остановки. Там женщина стояла. Подхожу к ней, и вдруг - ужас меня обуял: мне показалось, что я вижу внутренности этой женщины! Как изображение на экране телевизора... Не могу точно описать свои ощущения, но они вполне реальны, никакой потусторонности в них нет - я такая же материалистка, как и все мы".
После этого все началось. Дар, за который Воробьева чуть не заплатила жизнью, раскрыл перед женщиной целый мир неизведанного: она стала видеть черно-фиолетовые лучи восходящего солнца, провалы почвы под дорожным асфальтом и многое, многое другое. Мозг ее стал тончайшим "детектором", способным улавливать самые разные "импульсы" окружающего мира.
Непросто было получить согласие на встречу с Юлией Федоровной - она избегает всяких "приемов": ведь у нее рвутся побывать тысячи людей. Да и после электротравмы не может похвалиться она здоровьем. Тем не менее встретили меня здесь приветливо.
- Хотите скажу, чем вы сегодня обедали?
- Еще бы! - ответил я, думая, что стакан клюквенного киселя, выпитого накануне, уж никак не может быть "обнаружен".
- Светло-красная жидкость. По всей вероятности, кисель, - констатировала Юлия Федоровна.
Я был сражен. И, признавшись в своей профессии, попросил разрешения присутствовать на ее беседе с другими пациентами.
Первую женщину она ошеломила с порога:
- Вы распустили себя: уже началось отложение солей от малоподвижного образа жизни, а вы только глотаете лекарства. Верно?
Женщина растерянно кивнула головой и торопливо вышла. Мужчине, пришедшему позже, Юлия Федоровна посоветовала обратить внимание на поджелудочную железу:
- Железа воспалена. Вчера вы прикладывались к бутылке, а ведь вам ни водки, ни вина, ни пива - ничего нельзя!
Врачи знают, как трудно диагностировать поджелудочную железу. И просто не верилось, что такое возможно без анализов, современной аппаратуры и длительных наблюдений, а вот так - сразу...
Увиденное показалось мне каким-то спектаклем.
- Как проверить истинность ваших заключений, я ведь не знаю адресов этих людей? - высказал вслух я свои сомнения. Юлия Федоровна без тени обиды ответила:
- Я дам вам сколько угодно адресов. Можете проверить.
- А нет ли среди ваших знакомых врачей, с которыми можно было бы поговорить? - допытывался я.
Оказалось, есть и адреса, есть и врачи...
Доверенный врач ЦК профсоюза рабочих местной промышленности и коммунально-бытовых предприятий по Донецкой области С. Седлерова сказала так:
- Юлия Федоровна - человек уникальный. Она ставит диагноз самым запущенным больным. И ни разу, повторяю, ни разу не ошиблась. Особенно охотно помогает детям. И, заметьте, многие на ее месте научились бы брать, мягко выражаясь, "гонорары" за свои труды, а она истинная бессребреница! Боюсь только, тяжко ей придется после вашей публикации. Она ведь еще не оправилась после травмы, и не стоит всем нуждающимся
рассчитывать на помощь Воробьевой, можно сказать, в обмен на ее здоровье.
Главный врач донецкой городской больницы № 9 Ю. Эйжвертин высказался более лаконично:
- Воробьева - непревзойденный диагност. Она, не имея медицинского образования, изучила начала нашей науки и свободно владеет медицинской терминологией. Лично мне она сказала, что зрение правого глаза слабее левого (раньше я этого и сам не знал), что я левым ухом слышу хуже (а я действительно во время занятий подводным плаванием перенес баротравму), точно определила и давление, которое я специально измерил накануне визита к ней. И все это было проделано в течение 5-10 секунд.
Из того, что говорят и пишут получившие от Юлии Федоровны помощь, можно составить многотомную книгу благодарностей.
"Она сказала врачам "скорой помощи", дежурившим у моей постели шесть часов, что никакого инфаркта миокарда у меня нет. А есть лишь спазм ввода пищевода в желудок. Представьте, оказалась права", - рассказывает Прасковья Ивановна П.
...Юная чешка Стефания К., которую Воробьева обследовала в Ялте, пишет ей теперь: "Примите привет от меня и моей матушки..."
Да, Юлия Федоровна помогает многим. Она это делает даже тогда, когда приближающаяся гроза или начинающиеся магнитные бури отзываются тяжелыми болями в голове".

ЧЕЛОВЕК-КОМПАС

Изучая способы ориентировки различных животных, кажущиеся иногда прямо-таки чудесными (вспомним хотя бы безошибочное возвращение к дому почтовых голубей или увезенных за десятки километров кошек), в последнее время биологи нашли у некоторых из них способность ощущать магнитное поле Земли.
Английский зоолог Роберт Бейкер из Манчестерского университета провел опыты, позволяющие подозревать, что магнитный компас есть и у нас с вами. Он начал с того, что увозил группу студентов, плотно завязав им глаза, на расстояние до 52 километров от университета, причем петлял по дорогам. Выводя подопытных поодиночке из автобуса, Бейкер просил, не снимая повязки, указать направление на север и на университет. Затем повязку снимали и еще раз просили указать, в каком направлении находится точка старта.
Ожидалось, что ответы без повязки будут более верными, но на деле оказалось совершенно иначе: не видя ничего вокруг, подопытные студенты точнее указывали направления. Возникло впечатление, что с открытыми глазами человек начинает искать зрительные ориентиры, далеко не всегда помогающие в незнакомом
месте, а вот пока ничто не отвлекало, словно какое-то внутреннее чувство верно подсказывало направление.
никто не мог толком объяснить, как определяет направление. Некоторые говорили, что в окна автобуса светило солнце, его тепло чувствовалось на щеках, позволяя понять, как петляет автобус. Другие отвечали, что знают окрестности Манчестера по карте, и, должно быть, это помогает ориентироваться. Но большинство честно призналось, что потеряло ориентацию уже через 10-15 минут поездки. Интересно, что те, кто более или менее был знаком с картой, отвечали на вопросы не точнее тех, кто признавал, что сразу же заблудился. Точность ответов не падала с ростом расстояния от университета. Не повлияли на результат и такие меры, как полное завешивание окон автобуса и выезд в пасмурную погоду. Любопытно, что женщины давали более точные результаты, чем мужчины.
Бейкер решил проверить, не наделен ли человек таким же магнитным чувством, как голубь.
Он стал укреплять на голове испытуемых небольшие магнитные брусочки, а группе "контрольных" студентов выдал точно такие же, но ненамагниченные бруски металла. Опыт дал такой же результат, какие дают подобные опыты с голубями: "магнитные" студенты заблудились, а "немагнитные" с прежней точностью продолжали отвечать на вопросы о направлении.
Тогда опыты усложнили. Были изготовлены специальные пластмассовые шлемы, снабженные катушками, через которые пропускался ток от небольшой батарейки. Сила тока была отрегулирована так, чтобы возникающее магнитное поле было в три раза сильнее земного. Переключатель на затылке шлема позволял незаметно для испытуемого менять направление тока или совсем отключить его. Результаты недвусмысленны: чувство ориентации не сбивалось у тех, кто получил выключенный шлем, и давало ошибки в соответствующую сторону у тех, кто носил шлем с "левым" или "правым" магнитным полем.
Важно, что магнитное чувство работает не только в искусственных условиях эксперимента, но, по-видимому, всегда, когда человек попадает в незнакомую ему местность.
Это доказал такой опыт. Группу студентов со шлемами (часть шлемов была выключена), но без повязки на глазах отвезли в незнакомый им лес, поводили по извилистым тропинкам и, наконец, попросили найти север и ответить, в какой стороне находится исходный пункт лесного маршрута.
Люди с выключенными магнитами отвечали гораздо точнее тех, на кого воздействовало искусственное магнитное поле. Может быть, заблудившись в лесу, не стоит искать мох на деревьях, муравейники и прочие предметы, а просто остановиться и как следует подумать?
Но видимо, прежде чем мы научимся уверенно применять свое магнитное чувство, предстоит ответить еще на множество вопросов. Можно ли его тренировать и развивать? Не губит ли его работа с магнитными полями, в окружении больших масс железа? Где, собственно, находится "стрелка" нашего магнитного компаса и как ее показания передаются сознанию? Сейчас несколько лабораторий в разных странах занялись этим вопросом.

СЕКРЕТЫ БЫСТРОГО ЧТЕНИЯ

Вот уже не первый год, как сообщает западногерманский "Штерн", в Японии действует "Общество скоростного чтения". Его члены в состоянии "проглотить" до 100 тысяч букв в минуту, что позволяет прочесть книгу в 250 страниц за 8 минут. И не просто механически перелопатить текст, но и усвоить его содержание. Японский метод скорочтения построен на упражнениях по концентрации, заимствованных у мудрецов древней Кореи. Благодаря этим секретам японцы сумели в четыре раза повысить скорость чтения, характерную для западной техники. И что главное - вовсе не в ущерб пониманию! Впрочем, рекордом в этой сфере владеют вовсе не жители Страны Восходящего Солнца. Мировое достижение принадлежит десятилетнему корейцу, способному прочесть 1 200 000 букв в минуту. Неясно только, получает ли он удовольствие от книг?
В Союзе разработка проблем скорочтения началась в 1966 году. Тогда в Одесском электротехническом институте связи группа энтузиастов провела необходимые исследования и сконструировала оригинальный, отличающийся от зарубежных образцов тахиотоскоп - прибор для тренировки зрительного аппарата и обучения некоторым навыкам быстрого чтения.
Сегодня в Союзе существует уже несколько подобных экспериментальных любительских групп.
Обучающие применяют разные способы. Некоторым группам просто объясняли, чем скорочтение отличается от чтения обычного. Однако только объяснения, как этого добиться, отдельным ученикам оказалось достаточно для успеха. Других учили при помощи системы упражнений, даже применяя специальные аппараты - тахиотоскопы. На экране тахиотоскопа текст вспыхивает вначале слово за словом, потом группами слов, потом строками и, наконец, абзацами. Вся часть текста возникает и исчезает сразу. Время, на которое текст высвечивается на экране, невелико. От упражнения к упражнению оно сокращается, заставляет схватывать текст все быстрее и быстрее.
Эти аппараты теперь применяются редко. Они меняют привычную обстановку и условия чтения. Они тяжелы. Их с собой таскать не станешь. А главное в тренировке скорочтения - тренироваться везде и постоянно.
Как тренироваться самому, объяснить не просто. То, что вы прочитаете далее, отнюдь не пособие для обучения скорочтению, а несколько основных сведений.
Наши глаза, когда мы читаем, движутся не непрерывно, а скачками, останавливаясь на мгновения. Глаза воспринимают текст именно во время этих остановок. Взгляд неопытного читателя видит несколько букв, складывая из них слово, взгляд более квалифицированного - воспринимает сразу одно-два слова.
Главное в тренировках - расширение угла зрения. Нужно постараться увидеть строку всю сразу. От первого слова до последнего. Постепенно вы добьетесь того, что взгляд не будет останавливаться на одном слове, а потом передвигаться с него на другое, а будет схватывать строку от начала и до конца.
Натренировавшись в скорочтении, читатель должен за мгновенную остановку увидеть всю строку. Его взгляд движется по странице тоже скачками, но не делая остановки в двух-трех местах строки, а делая по одной остановке на строке, охватывая ее взглядом целиком.
Дальнейшая тренировка должна расширить угол зрения не только по горизонтали, но и по вертикали. Тогда движение глаз тоже пойдет не вдоль страниц, а сверху вниз, но при мгновенных остановках глаз будет схватывать не одну строку, а две-три.
В начале тренировки возможна типичная для начинающих ошибка: взгляд будет скользить сверху вниз и схватывать несколько слов, но лишь в середине строки. Начала и концы строк будут пропадать, как на фотокадре с засвеченными краями. Выглядеть это будет примерно так:

...возможна типичная ошибка...
...скользить сверху вниз и...
...схватывать несколько...

Иной раз не полностью воспринятую строку допишет догадка. Но догадка может быть ошибочной. Непрочитанным и неправильно угаданным может оказаться ключевое слово, меняющее смысл всей фразы. Значит, нужно обязательно добиваться того, чтобы угол зрения захватывал всю строку или всю группу строк. И чтобы концы и начала строк воспринимались так же четко, как середина.
Больше всего мешает скорочтению привычка, которая осталась от чтения вслух - мысленное произнесение текста. Читающие про себя иногда шевелят при этом губами или даже шепчут.
Существуют различные способы подавления этой привычки, на первый взгляд неожиданные, даже смешные. Рекомендуется при чтении тихо постукивать по столу, подавляя этим звуком желание мысленно произносить текст, прикусывать язык зубами, чтобы он не мог шевелиться, жевать резинку. Можно считать вслух или шепотом петь...
Навыками скорочтения я овладел в детстве на основе твердой привычки читать про себя. А ее вырабатывает только одно упражнение - чтение! Можно сказать так: для скорочтения нужно многочтение.
Единственный аппарат для тренировки: картонка с прорезанной щелкой, открывающей одну, две или три строки. Двигайте ее по странице, постепенно повышая скорость, стараясь схватить зрением сразу весь текст, появившийся в прорези. Это нехитрое устройство вполне заменит вам тахиотоскоп. Кроме книг, тренируйтесь на вывесках и афишах. Проверьте в кино, сколько строк начальных титров вы схватываете сразу, и старайтесь одним взглядом увидеть все надписи, что появляются на экране...

НЕСТИНАРЦЫ-ОГНЕХОДЦЫ

В религиозных и праздничных ритуалах разных народов в древности существовал обычай очищения с помощью огня. Один из таких удивительных обычаев дожил в Болгарии до наших дней в виде хождения босиком по огню. Вот что об этом рассказал журналист В. Каджая, посетивший Болгарию и наблюдавший этот загадочный феномен: "Минувшим летом довелось мне в Болгарии стать свидетелем настоящего чуда: я видел, как несколько человек исполняли танец на пышущих жаром углях. О подобном мне приходилось слышать и раньше, но я считал, что это не что иное, как искусный трюк иллюзионистов. Смущало одно обстоятельство:
танец на углях является народным, его исполняют простые крестьяне, а не профессиональные факиры-циркачи. Тогда чем же объяснить жаропрочность крестьянских подошв? Может быть, это результат длительной тренировки, как у йогов? Ведь известно, что йоги могут останавливать напряжением воли сердце, дыхание, лежать на острых гвоздях и т. д. Но с огнем, насколько я знаю, даже йоги не шутят. Тогда, возможно, болгарские кудесники пользуются какой-нибудь неизвестной мазью?
Мы, зрители, устроились перед горой раскаленных, кроваво-красных углей, иногда по ним трепетно пробегали белые язычки пламени. Когда они перестали вспыхивать и лишь угли ярко алели в темноте, кто-то подошел и тщательно разгреб и разровнял пылающую горку - получился небольшой круг вроде борцовского, плотно уложенный мелкими угольками. Музыканты заиграли веселую мелодию, и мы хлопками поддерживали ее ритм. И вдруг - это было так неожиданно, что какая-то женщина закричала от испуга, - из толпы выскочила девушка в нарядном костюме и, лихо приплясывая, понеслась по углям, разбрасывая искры. За ней, тоже босиком, выскочили на угли еще трое: пожилая женщина и двое парней. "Ие-йех! Ие-йех!" - они носились по углям легко и свободно, словно под ногами был обычный паркет, а не огонь. Это фантастическое зрелище продолжалось с минуту, потом "огненные танцоры" (их, кстати, в Болгарии называют нестинарами) исчезли, но позже выскакивали еще несколько раз и носились по углям, а музыканты все прибавляли темп, пока толпа зрителей не стала кричать вместе с танцорами "Ие-йех!". И тут произошло вот что: какой-то возбужденный зритель, истошно завопив "Ие-йех!", сбросил ботинки и прыгнул в мерцающий рубиновым светом круг. В следующую минуту раздался его отчаянный вопль, и горе-танцор пулей вылетел обратно.
Весь во власти любопытства, я отправился за танцорами в их импровизированную артистическую уборную, а мой товарищ болгарин, посмеиваясь, попросил: "Покажите, ребята, ноги, он их хочет пощупать".
Я действительно тщательно осмотрел подошвы одного из парней. Они оказались самыми обыкновенными, как у каждого из нас.
- Секрет очень простой, - видно, пожалев меня, начал рассказывать один из "огненных танцоров". - Ноги мы ничем не смазываем, танцуем действительно босиком, обмана никакого нет. Все натурально. Но есть одно правило. Танцуя, надо обязательно наступать на угли всей ступней и очень плотно. Что такое ожог? Это результат горения ткани. А что такое горение? Взаимодействие вещества с кислородом. Поэтому, чтобы не было ожога, необходимо прекратить доступ кислорода к подошвам, что мы и делаем, припечатывая их к углям. Угли, как вы, наверное, заметили, тщательно дробим до размеров горошин. В общем, ловкость ног и никакого обмана. Сам я по профессии бульдозерист. Жена моя Стойка из деревни Волгари, где танец на углях имеют исполнять почти все. Она меня и научила.
- А бывает, что обжигаетесь?
- Нет, никогда. Но если в костер попадет гвоздь или металлическая крышка от лимонной бутылки, тогда обжигаемся. Против раскаленного железа мы бессильны. И еще один секрет:
перед танцами и сразу после них нельзя мыть ноги, иначе могут вскочить волдыри.
- И это все?! - изумился я.
- Все.
В Софии, в Музее истории и этнографии, мне рассказали, что хождение по огню известно в Болгарии испокон веков. Еще в давние времена, в день святых Константина и Елены - покровителей здоровья и плодородия, в деревнях с наступлением темноты устраивали пляски на углях. А еще раньше этот ритуал посвящался богу Аполлону и был распространен по всему Балканскому полуострову. Предполагают, что в античный мир обычай танцевать на углях пришел из древней Персии. Но кто занес его на плато Вайнада и Индии к племени панья, где в ночь полной луны также устраивают танцы на углях? И кто научил ходить по огню людей на островах Фиджи? Или аборигенов острова Суринама? Ритуал "испытания огнем" существует у многих африканских племен.
Все это говорит о том, что танцы на углях восходят к тем очень и очень далеким временам, когда человек впервые сотворил себе кумира, и кумир этот был Огонь".
В свое время, лет 40 назад, при занятиях аутотренингом, я обнаружил, что для безопасного хождения по раскаленным углям необходима, как минимум, средняя глубина транса. С тех пор я своего мнения по этому феномену не изменил, я по-прежнему считаю, что главный секрет огнехождения - это транс... Транс изменяет не только психику и сознание человека, но и полностью изменяет всю физиологию, причем все физиологические изменения всегда несут кроме общей адаптации и специальную конкретно предстоящему феномену. Поэтому в трансе кожа в любом случае меняет свои свойства, но перед хождением по огню кожа еще и приобретает специфические свойства, позволяющие ей не повреждаться в огне. Но мною замечено, если глубина транса недостаточна, то феномен огнехождения может и не получиться, стопы обжигаются...

ЧУДЕСА ЙОГИ

Знаменитый русский ученый А. Кондратов, наш современник, много лет посвятил изучению феноменов йоги, и вот что он рассказывает: "О чудесах индийских йогов рассказывали участники походов Александра Македонского, арабские ученые средних веков, европейские путешественники Нового времени. Но лишь недавно удалось экспериментально, в научных лабораториях, проверить их реальность. Оказалось, что без всяких иллюзионных трюков и факирских уловок йоги демонстрируют "нечто поразительное, выдающееся", но отнюдь не "нечто небывалое, сверхъестественное".
Могут ли йоги, как утверждают их поклонники, останавливать работу сердца? Если могут, то тогда это подлинное чудо, заявили медики. Первоначально казалось, что так оно и есть: пульс действительно не прощупывался, не слышно было и биения сердца. Но рентгенограммы и электрокардиограммы подтвердили, что сердце все-таки работало. Только частота его биения, обычно равная 60-70 ударам в минуту, падала вдвое. Зато давление внутри грудной клетки с помощью особого дыхания увеличивалось настолько, что препятствовало току крови через вены к сердцу - пропадал пульс, сердцебиение. Йог Свами Рама продемонстрировал ученым, как можно не только замедлять, но и убыстрять ритм сердца. Частота пульса с 70 ударов в минуту возрастала у него до 300 ударов! (Экспериментаторы ограничились 20-ю секундами работы в таком режиме, ведь учащение пульса даже до 200 ударов в минуту вызывает болезненные ощущения, обморок и т. п.)
Упражнения йоги - я испытал это на себе - позволяют контролировать работу не только сердца, но и других органов и частей тела, работающих автоматически и, казалось бы, не поддающихся приказам сознания, - например, пищевого тракта, желудка.
Многие авторы, как древние, так и современные, сообщали о том, что йог может быть захоронен заживо, пробыть в могиле несколько дней, недель и даже лет, а затем выйти из гроба живым. Действительно, в системе йоги практикуется так называемое "самадхи" - самадхи "зародыша в земле", когда йог отключает все органы чувств, впадает в подобие летаргического сна. Гроб с ним помещают в склеп или зарывают в землю. Ученые Индии провели серию экспериментов, чтобы выяснить, насколько правдивы рассказы о длительном погребении заживо и какие физиологические процессы происходят при этом.
В эксперименте участвовали и люди неподготовленные, и люди, практикующие йогу. Обычный человек в условиях герметически закупоренного бокса (он заменял гроб или склеп) чувствовал себя не очень уютно. Дыхание его учащалось, увеличивалось сердцебиение, электрическая активность мозга свидетельствовала о напряжении, нарастании стрессовой ситуации. По истечении 10-12 часов избыток углекислого газа заставлял прекратить эксперимент.
Люди, владеющие техникой йоги, могли пробыть в боксе в два раза дольше. Приборы показали, что дыхание тренированного человека замедлялось, пульс снижался, электрические потенциалы мозга были аналогичны состоянию умственной релаксации, расслабления. Никакой мистики тут нет, но как бы пригодилась техника йоги людям, попадающим в экстремальную ситуацию, связанную с недостатком кислорода (например, шахтерам или подводникам).
Дыхательные упражнения, пранаяма, - один из краеугольных камней учения йоги. В Индии, США, Франции, СССР и других странах проводились многочисленные исследования пранаямы. Никаких чудес, противоречащих законам физиологии, не обнаружено. Зато налицо поразительный эффект, который дают дыхательные упражнения йоги. С их помощью французский ныряльщик Жак Майоль смог без всякой аппаратуры погрузиться на глубину 101 метр! Оказывается, под контроль можно поставить даже работу органов дыхания.
Трактаты по йоге, начиная с самого древнего и авторитетного - "йога-сутры" Патанджали, говорят о "силах сиддхи", сверхчеловеческих способностях, приобретаемых на высших стадиях йоги. Связаны ли они с так называемыми экстрасенсорными способностями, о которых столько спорят сейчас? На этот вопрос пока нет ответа, ибо нельзя решать одно - неизвестное через другое. Возможно, в ряде случаев мы имеем дело с управляемой галлюцинацией: приведя психику в определенное состояние, йог может "материализовать" свои видения, хотя для постороннего наблюдателя никакой "материализации" не происходит. Нет еще такой аппаратуры, которая могла бы зафиксировать эту работу мозга. Однако уже получены данные, характеризующие особенности электрической активности мозга у йогов, находящихся в глубоком сосредоточении (медитации).
Еще в 1929 году австрийский психиатр X. Бергер, пытаясь установить код работы мозга, говорил о его фантастической сложности. Расшифровать его не удается и по сей день. Удалось выяснить лишь несколько самых простых ритмов, связанных с тем или иным состоянием психики. Наиболее заметны так называемые альфа-волны, возникающие в состоянии покоя и расслабления. Если же воздействовать на человека каким-либо раздражителем, скажем, ярким светом или громким звуком, то происходит блокада альфа-ритма, резкое уменьшение амплитуды альфа-волн. Это у обычных людей. Но, как пишет Дж. Хэссет в книге "Психофизиология", у монахов буддийской школы дзэн при созерцании, направленном на внешний мир, а не в глубь себя, не происходило "привыкания" альфа-ритма к звуковым раздражителям. "В то время как у контрольной группы реакция ЭЭГ на звук (тон) постепенно ослабевала, у монахов она сохранялась. Таким образом, данные ЭЭГ подкрепляют утверждение этих монахов, что они "лучше осознают" окружающий мир. С другой стороны, медитация, которую практикуют индийские йоги, совсем иного рода: она связана с сосредоточенностью на внутреннем состоянии и отключением от внешнего мира. У них во время медитации не происходило блокады альфа-ритма при достаточно сильном раздражении (например, когда к руке прикладывают горячий предмет), хотя вне периода медитации те же раздражители блокировали альфа-ритм. Таким образом, судя по данным ЭЭГ, это состояние прямо противоположно тому, в которое приводят себя монахи дзэн. Йоги успешно отключают себя от внешнего мира".
Духовное и телесное, психическое и физическое у человека теснейшим образом связаны. Мы бледнеем и краснеем, испытываем разные чувства, волнение заставляет сильнее биться сердце, от страха тело покрывается потом, волосы встают дыбом. Процессы эти кажутся неуправляемыми, зависящими лишь от внешних причин. Однако практика показывает, что это не так. Вспомним хотя бы детей, которые могут плакать вовсе не потому, что им больно, а потому, что им так хочется. Есть люди, которые могут по своему желанию замедлять или убыстрять работу сердца, вызывать потоотделение в различных частях тела, даже поднимать дыбом волосы.
Работа нашего мозга происходит на двух уровнях, сознательном и подсознательном. Мы сознательно воспринимаем речь, двигаем руками и ногами, замедляем или убыстряем дыхание. На уровне подсознания происходит регуляция работы сердца, температуры тела и других процессов, управляемых так называемой автономной нервной системой с ее функционально связанными симпатическим и парасимпатическим подразделениями. Природа поступила мудро, передав руководство этими процессами "нижнему этажу" мозга, - не будь этого, нам пришлось бы только тем и заниматься, что приказывать сердцу ритмично биться, легким дышать и т. д.
Система йоги создана была еще в глубокой древности. Модифицировав ее, немецкий врач-психотерапевт И. Шульц в 20- 30-х годах нашего века заложил основы аутогенной тренировки (от греческого "аутос" - сам, "генус" - рожденный), которая насчитывает сейчас более десятка различных вариантов. С помощью аутогенной тренировки можно брать под контроль многие функции организма, считавшиеся неподвластными сознанию. Например, метод активного самовнушения, созданный в нашей стране доктором А. С. Роменом, позволяет произвольно, за несколько десятков секунд повышать и понижать температуру кожи на кисти руки на несколько градусов, замедлять и убыстрять пульс, вызывать состояние "каталептического моста" без помощи гипнотизера, только самовнушением.
И все же возможности нашего мозга, способности сознания контролировать работу тела до конца не изучены. Видимо, не так уж далеко то время, когда основы психофизиологии (или аутогенной тренировки, или психической саморегуляции, или самогипноза, или системы йоги, приспособленной к условиям современной жизни) будут изучаться в школах и, овладев техникой самовнушения, любой человек сможет творить "психотворные чудеса", прежде считавшиеся уделом избранных или даже свыше.
До нас дошла легенда о воине, преодолевшем расстояние от марафона до Афин и упавшем замертво, принеся весть о победе. Когда в программу Олимпийских игр ввели марафонский бег, многие считали, что современный человек не в силах преодолеть эту дистанцию. Сейчас мы знаем, что марафон бегут не только сверхвыносливые атлеты, но и люди преклонного возраста, а женщины показывают результаты, намного превосходящие достижения спортсменов-марафонцев 20-х, 30-х, 40-х и даже 50-х годов. Причем эти результаты - итог регулярных тренировок. Насколько же сверхчеловеческими покажутся достижения людей, когда удастся глубоко познать работу мозга, ставить под контроль автоматику управления телом!
За последние тысячелетия человек не изменился физически. Изменились и давно превзойдены пределы его возможностей, указанные каких-нибудь полвека назад. Подлинное чудо - сам человек, его мозг, познающий мир и сам себя.
Многочисленны статьи в журналах и газетах о чудесах йогов, об их физических упражнениях, ходящие по рукам машинописные инструкции, как заниматься йогой, как себя вести и питаться...
Наконец, получивший широкую известность фильм Киевской студии научно-популярных фильмов под интригующим названием "Индийские йоги, кто они?", обошедший экраны страны. О йоге много спорят, ее ругают и хвалят, но, по существу, ни печатные материалы, ни этот безусловно интересный фильм так и не дают достаточно исчерпывающего ответа на вопросы, что же такое йога, какие цели это древнее учение ставит, для чего нужны его физические упражнения и особый режим жизни.
Начнем с азов. Кого считать йогом? Подходит ли под это определение человек, умеющий выполнять все упражнения йоги - так называемые асаны? При соответствующей тренировке их сможет с успехом выполнять гимназист или акробат, но станет ли он от этого йогом? Тогда, быть может, йог - человек, умеющий глотать раскаленные угли, запивая их стаканом неразбавленной соляной кислоты? Однако подобного рода трюками еще до революции развлекали почтенную публику в кабаре, балаганах, цирках фокусники, овладевшие премудростями иллюзиона и престидижитации. Может быть, йог - человек, получивший диплом с печатью и подписью, удостоверяющей окончание Института йоги? Но разве можно считать настоящим йогом того, кто лишь предъявляет справку о своей причастности к этому клану?
Среди индийских йогов немало последователей джайнизма, одной из трех основных религий Индонезии (наряду с буддизмом и индуизмом). Главная их внешняя отличительная черта - то, что они не признают никакой одежды. Единственная часть тела, которую они прикрывают марлей, - это... рот. Ведь йоги-джайны дают себе обет не причинять вреда ни одному живому существу. Поэтому-то они и стремятся держать рот постоянно закрытым - чтобы случайно не проглотить мошку. Поэтому также они никогда не передвигаются с наступлением сумерек и ночью - дабы не задавить во тьме что-либо живое. И конечно же, джайны - убежденные вегетарианцы, одухотворяющие даже растения и считающие, что есть растительную пищу - также "убийство". Вот почему высшим достижением у них считается медленная смерть от голода. На нее, бывает, сознательно обрекает себя йог-джайн.
Полный контраст этим аскетам представляют так называемые йоги-агхорапантхи, приверженцы бога Шивы. Они бродили по лесам, точно дикие звери, и питались падалью, ибо все, что дано или взято Шивой, для них свято. Правда, сейчас эта секта практически сошла на нет.
Сравните сами "диеты" йогов-джайнов и йогов-агхорапант-хи - и вы поймете, насколько наивны и невежественны "глубокомысленные" советы псевдознатоков о "правильной" диете индийских йогов!
Известному йогу Рамакришне, человеку редкого бескорыстия и правдивости, и его лучшему ученику Свами Вивеканадзе, выступления которого когда-то пользовались огромным успехом в США, посвятил книгу Ромен Роллан, восхищенный душевной чистотой этих людей. В книге советского этнографа-востоковеда Л. В. Шапошниковой "Годы и дни Мадраса" описывается удивительная судьба и кристальная честность Веркатарамана, прозванного "Махариши" - "Великий учитель". Но в то же время в наши дни в Индии подвизается и другой "великий учитель" по имени Махеш, человек с бородой святого и глазами отъявленного плута. В своей резиденции в Гималаях, оборудованной по последнему слову техники (вертолетная площадка, кондиционеры в кельях, магнитофон для записи проповедей), он за солидную мзду принимает богатых клиентов, жаждущих приобщиться к "таинствам йоги". Прогрессивная индийская общественность не без оснований упрекает этого "йога"-миллионера в связях с американским Центральным разведывательным управлением.
Йогами именуют себя подвижники и мошенники, невежды и ученые, вегетарианцы и любители падали, изможденные нищие и удачливые дельцы. И дело тут не только и не столько в личных качествах людей, практикующих йогу. Ведь йога - это явление очень сложное, противоречивое. Она сложилась очень давно: в ту эпоху, когда еще не было четких граней, отделяющих научное знание от магии, материалистическую философию от теологии. Отсюда и ее многоликость: с одной стороны, в ней безусловно присутствуют проблемы, которые в наши дни решает целый комплекс современных наук; с другой - ее стремятся взять на вооружение представители различных религий и мистических обществ. Ведь именно йогу, по сути, используют наиболее эзотерические, скрытые от "непосвященных" секты, вроде мусульман-суфиев или буддистов-тантристов. "Обслуживает" йога и такие массовые религии, как буддизм, индуизм, ислам. В то же время многое из йоги, в частности физические упражнения, практикуют и неверующие.
Таким образом, в силу исторического развития, в йоге причудливо переплелось мистическое и рациональное, старое, свойственное донаучному мышлению, и новое - то, что теперь только начинают раскрывать и осознавать науки о человеке и что йоги в ходе практической подготовки к своим "высшим", мистическим целям интуитивно уловили тысячелетия назад. Но этот реальный опыт людей по использованию казавшихся таинственными, непознаваемыми возможностей нашего организма и психики долгое время трактовался чисто идеалистически как религиями, бравшими на вооружение технику йоги, так и различными мистическими обществами, вроде теософского. В наши дни наука стремится дать материалистическое объяснение этим явлениям - в первую очередь тем, которые связаны с загадками работы мозга.
В этой области, как и везде, где требуется отделить рациональное от мистических наслоений, идет принципиальный и бескомпромиссный бой между наукой и религией, между материалистическим и идеалистическим пониманием явлений. Однако путаницы, непонимания, нередко прямой фальсификации и подтасовки фактов здесь больше, чем где бы то ни было. Сложность точной и объективной оценки тут вызвана тем, что проблема йоги требует не только чрезвычайно глубоких и разносторонних знаний, но и дополнительных исследований в области медицины и санскритологии, психологии и лечебной физкультуры, психиатрии и истории религии, физиологии и индологии, тибетологии и целого ряда других востоковедческих и "человековедческих" дисциплин, а сверх того - с необходимостью требует исторического, диалектического подхода. Без всего этого любые выводы "за" или "против" будут поспешными, а всякие советы и рекомендации выглядят не только наивными или нежелательными - они просто вредны.
Чтобы убедиться в необходимости именно такого подхода к йоге, следует хотя бы в общих чертах познакомиться с ее историей и идеологией.
Не так давно считалось, что самый древний йогический текст - это знаменитая "Йога-сутра", сочинение, написанное древнеиндийским ученым и философом Патанджали около II века до н. э. Но вот в долине Инда, а затем и в других районах Индостана были раскопаны города, чей возраст превышает четыре тысячи лет. Одновременно с цивилизациями Древнего Египта и Двуречья здесь процветала протоиндийская (т. е. первоиндийская) цивилизация. При раскопках ее памятников обнаружили около 10 000 печатей, покрытых иероглифическими надписями. Расшифровать письмена протоиндийцев пока что не удалось. Кроме иероглифов, на печатях есть изображения животных, людей, богов. Некоторые из них показаны сидящими в традиционных позах йоги - асанах. А так как происхождение самой протоиндийской цивилизации до сих пор остается загадочным (на территории Индостана пока не удалось найти следов культуры-предшественницы, давшей начало протоиндийской), то, стало быть, мы еще не знаем, где и когда возникло учение йоги: в самой ли Индии или в неведомом нам "центре икс", колыбели протоиндийской цивилизации.
Эпоху, разделяющую протоиндийскую и классическую индийскую культуры, сейчас называют "темным периодом", ибо мы слишком мало знаем, как и по каким каналам проникали достижения протоиндийцев к прошлым племенам кочевников-арьев, вторгшимся в Индостан около 35-ти веков назад. Но такое проникновение, вне всякого сомнения, было. Арьи переняли от своих предшественников не только десятичную систему счисления, многие хозяйственные изобретения, но и веру в великого бога Шиву, считавшегося "творцом науки йоги", и ее практику.


Строки, посвященные практике йоги, мы находим в индийском эпосе "ахабхарата", сохранившийся текст которого опирается на записи III-IV веков н. э, но ранние версии восходят к середине I тысячелетия до н. э.
О теории и практике йоги говорится в ранних индийских "Упанишадах" ("Чхандогья", "Шветашватара") и в других текстах сложившихся примерно в VIII-VI веках до н. э. О йоге, например, говорит знаменитый мудрец Яджнавалкья. Но по-настоящему систематизированным учением ее сделал Патанджали, живший полтысячи лет спустя после Яджнавалкьи и авторов ранних "Упанишад". Около двухсот афоризмов Патанджали под названием "Йога-сутра" (их другое наименование - "Афоризмы Патанджали") легли краеугольным камнем в здание йоги.
Афоризмы Патанджали очень лаконичны и емки. Это своего рода тезисы учения, которое передавалось, согласно традиции, "из уст учителя в ухо ученика". Естественно, что многие его детали, а порой и основания, не нашли отражения в тексте, зафиксированном письменно. Этот труд породил поток комментариев. Причем комментировался не только каждый афоризм, но и каждое слово его. Писались комментарии на наиболее древние и авторитетные комментарии. Наконец, разъяснялись и эти комментарии на комментарии.
Различные ученые и философы и в древности, и в средние века, и в новое время, да и по сей день строят свои системы йоги, ссылаясь на один и тот же источник - "Иога-сутру". Учению йоги придавалась и материалистическая, и субъективно-идеалистическая, и откровенно мистическая окраска - в зависимости от взглядов авторов и комментаторов, от той общественной точки зрения, выразителем которой они были.
Помимо "Йога-сутры" и комментариев на нее, в Индии существуют и другие произведения, посвященные йоге и тоже породившие множество комментариев. Это капитальный труд объемом в два тома энциклопедии - "Пога-Васиштха" и лаконичная, всего в 22 четверостишия, "Карпуради-стотра", это трактаты по хатха-йоге, обучающие контролю над телом и дыханием, и особые "йогические упанишады" - произведения чисто философские. Жемчужина древнеиндийской поэзии и философии поэма "Бхагавад-Гита", входящая в эпос "Махабхарату", дает перечень различных видов йоги. Средневековые индийские авторы определили и четко разграничили их числом более десятка, в зависимости от лежащего в их основе того или иного метода. Назовем хотя бы самые известные из них.
Хатха-йога кладет в основу контроль над телом и дыханием: достигается он системой специальных упражнений и очистительных действий. Раджа-йога ("царственная йога") кладет в основу полный контроль над сознанием и подсознанием и считается "верхним этажом" здания йоги, базирующегося на фундаменте хатха-йоги. Мантра-йога заключается в знании, правильном произношении и неустанном повторении особых священных слов, точнее звуко-комплексов, именуемых мантрами. Янтра-йога состоит в созерцании "графических мантр", или янтр, священных символов и диаграмм. Лайя-йога предполагает полное отвлечение ума от любых объектов, как внешних, так и внутренних, "растворение" сознания. Карма-йога, напротив, предписывает активную деятельность - любую деятельность, но совершаемую не ради ее результатов, не ради достижения конкретных целей, а ради высшей цели йоги. Джнана-йога заключается в знании, лишенном предвзятости, заблуждений, иллюзий. Кундалини-йога показывает путь к пробуждению таинственной силы, скрытой в каждом человеке. Шакти-йога состоит в единении с космической энергией, именуемой шакти. Дхьяна-йога указывает методы созерцания объекта, идеи, божества. Бхакти-йога, не требуя длительных упражнений, телесных и духовных, строится на самоотверженной преданности, благоговейной любви - и когда она действительно такова, человек достигает конечной цели йоги.
Все эти разновидности йоги практиковались в Индии последователями индуизма. Напомним, что родилась эта религия в VI веке до н. э., после духовного кризиса, охватившего страну и приведшего к появлению трех религий, и поныне в ней существующих, - индуизма, джайнизма, буддизма. И джайны, и буддисты разработали свои специфические виды йоги. А после того, как буддийская религия нашла надежное прибежище в Тибете, в этой стране появились свои разновидности йоги. Так, знаменитый реформатор буддийской церкви, создатель ламаизма Цзонхава в конце XIV - начале XV века обосновал систему, названную им йога ламы. Она состоит в беспрерывном и продолжительном почитании высокого друга добродетели, безошибочного вожатого (т. е. наставника-ламы, почитаемого как Будда).
В начале XVII столетия в Тибете была создана, пожалуй, самая фантастическая форма практики йоги, заключающаяся в исполнении обряда "чход" (отрезание, уничтожение), которая, говоря словами известной исследовательницы тибетской религии Александры Давид-Нель, "является подобием заупокойной мрачной мистерии, исполняемой одним-единственным актером". Обряд "чход" получил распространение в соседних странах - Сиккиме, Бутане, Монголии, откуда попал в Бурятию (секта "жодчинов", как именуются в монгольском произношении последователи йоги "чход", существовала в Цугольском дацане вплоть до 1929 года).
В Японии буддийская йога трансформировалась в свою особую разновидность - дзен, которую можно назвать "японской йогой". После того как мусульмане вторглись в Индию и покорили значительную часть страны, здесь происходило своеобразное слияние индуизма и мусульманства. Результаты его сказались не только на социально-историческом развитии народов или в создании таких замечательных памятников архитектуры, как Тадж-Махал и индийские минареты, но и в возникновении "мусульманской йоги", которую практиковали последователи секты суфиев. Современные исследователи находят яркие параллели между суфийскими текстами и трактатами по хатха-йоге.
"Факиры" - так первоначально именовали йогов-мусульман, чтобы отличить их от йогов-индуистов и буддистов. Позднее этим словом стали называть различных фокусников и чародеев, бродивших по дорогам Индостана и дававших представления на улицах и площадях городов и сел. Понятия "йог" и "факир" для Запада долгое время были равнозначными. Однако различие между йогом и факиром такое же, какое было в средние века между странствующим монахом-подвижником и бродячим жонглером или акробатом. И это важно понимать сейчас, когда речь заходит о современных йогах Индии.
С древних пор и по сей день в Индии существует своеобразный институт так называемых садху, т. е. "святых людей". Образ их жизни сходен с тем, какой вели "божьи люди", бродившие по российским дорогам и просившие милостыню "Христа ради". Садху не работают, живут подаяниями. При переписи населения в Индии их заносят в графу "непродуктивные элементы". Сейчас численность садху сокращается, но в стране все еще живет несколько миллионов (!) нищенствующих "святых людей".
По мнению многих авторитетных ученых, как европейцев, так и индийцев, подавляющая часть садху - это фокусники, попрошайки, торговцы липовыми святынями и т. п. Джавахарлал Неру, с большим уважением относившийся к йоге и сам практиковавший ее, называл садху "паразитами" и "антиобщественными элементами". Англичанин Пол Брайтон, изъездивший всю Индию в поисках "настоящих йогов", заявил, на основании личных наблюдений, что 95 процентов садху - шарлатаны.
Но ведь остается еще 5 процентов, пусть даже не 5, а 0,5 процента от нескольких миллионов! И это совсем иные люди: они, как правило, знают санскрит - древний язык Индии, а порой и европейские языки, изучили духовное наследие своей родины и с помощью той ими иной формы йоги стремятся достичь (хотя и мистическим путем) духовного совершенства и внутренней свободы. При этом далеко не все индийские йоги ведут бродячий образ жизни. Многие из них живут в монастырях или храмах, а некоторые предпочитают уединяться в глухих безлюдных местах, в лесах или на горах. Так было испокон веков.
К сожалению, настоящего научного изучения всех течений и направлений йоги до нашего времени не было. Лишь сравнительно недавно индийские ученые, а также исследователи из других стран всерьез занялись этой проблемой. Так, индийский философ и врач Свами Кувалаянанда овладел всеми приемами практической йоги и основал в Бомбее успешно действующий и поныне институт, выпускающий журнал "Йога-миманса". В этом учреждении изучается воздействие упражнений хатха-йоги на организм человека, проводятся опыты по йоготерапии. Подобные клиники и институты возникли и в других городах страны.
Сейчас йогу начали тщательно исследовать и в странах Запада. Экспериментальное изучение йоги ведут ученые Болгарии, Польши, Чехословакии, Советского Союза, причем особое внимание уделяют степени воздействия ее упражнений на организм и психику человека.
Предполагается, что само слово "йога" образовано, по всей вероятности, от древнеиндийского корня "йуг" или "йудж", означающего "связаться", "соединиться", "слиться" (кстати, ему родственно русское "иго"). Однако и здесь существуют разные трактовки: "сливаться с сутью вещей", "сливаться с богом", "сливаться с вечностью", "сливаться со Вселенной", "сливаться с Брахманом", т. е. универсальным духом, и т. д. (последнее из толкований было предложено более двух с половиной тысяч лет назад).
Но вернемся к поставленному в начале статьи вопросу: что же представляет собой йога?
Все ее формы - и буддийскую, и японскую, и тибетскую, и индийскую - объединяет одна и та же цель - достижение особого состояния, которое называется самадхи. Недаром Маха-риши Вьяса первый и наиболее авторитетный комментатор "Йоги-сутры", определил сущность йогической теории и практики афоризмом: "Йога есть самадхи". Без самадхи нет и йоги, нет ее сути, ее цели, хотя та или иная философская школа называет эту цель по-разному: "достижение нирваны", "слияние со Вселенной" и т. д. Одни определяют самадхи как "сверхсостояние" или "достижение космического сознания", другие - как "умопомрачение" и "бред", а люди, не имеющие предвзятого мнения, предпочитают нейтральное - "экстаз" или "транс". Но, пожалуй, точнее всего самадхи можно определять как особое состояние психики, в которое приводит себя человек, практикующий йогу.
Как характеризовать его? Во всех йогических текстах подчеркивается, что состояние самадхи не поддается словесному описанию. "Самадхи есть вид созерцания, в котором нет ни "здесь", ни "там", это озарение, спокойное, как океан, это сама Пустота", - гласит "Куларнава-Тантра". О том, что в состоянии самадхи для человека нет ни дня, ни ночи, ни голода, ни жажды, говорится в другом трактате. "Йог, пребывая в самадхи, не воспринимает запахов, вкусов, прикосновений, форм, звуков, он не отличает себя от других... не подвержен воздействию времени, не затрагивается любым действием и ничему не подвластен", - утверждает третий авторитетный текст.
Получается картина как будто поистине сверхъестественная. И все же, несмотря на всю свою "неописуемость" словами, самадхи - вполне реальное, поддающееся изучению состояние человеческой психики, такое же, как, например, летаргический сон, гипнотический транс, сон без сновидений (дать словесное описание состояния сна без сновидений невозможно, однако ни у кого нет сомнений в том, что оно реально).
Таким образом, в свете современной науки йога предстает как тысячелетняя эмпирическая, без знания истинной сути явлений, их причинно-следственных связей, своеобразная система определенных действий и упражнений, с помощью которых человек может привести свою психику в особое состояние, именуемое "самадхи". Различные религии и мистические секты, преследуя свои специфические задачи, трактуют его как "слияние с Брахманом", "становление Шивой", слияние "души индивида и души вселенной" и т. п. Наука же имеет дело с реальными и, стало быть, доступными исследованию процессами, происходящими в психике человека в результате определенных действий и упражнений. И вполне понятен интерес, который вызывает йога не только у философов, историков религии и востоковедов, но и у психологов, физиологов и других представителей экспериментальных наук.
"На одной из конференций, проведенных госпожой Давид-Нель по моей просьбе на нашей кафедре (которой заведовал наш учитель Клод Бернар), она сказала: "Все, что имеет хоть в какой-то степени отношение к явлениям психики, да и к духовной деятельности человека вообще, нужно изучать таким же образом, каким изучают другие явления с помощью научных дисциплин. Здесь нет никаких чудес, ничего сверхъестественного, что могло бы порождать и питать суеверие. Наблюдения подтверждают: систематическая, научно поставленная тренировка психики обычно приводит к результатам, намеченным заранее. Вот почему все сведения, собираемые о такой тренировке, являются ценнейщими материалами, достойными внимания даже и в том случае, если упражнения проводятся чисто практически и основаны на теориях, с которыми мы далеко не всегда можем согласиться..." В этих словах выражен подлинно научный подход, равно далекий от огульного отрицания и слепого легковерия", - пишет в предисловии к книге Давид-Нель "Маги и мистики Тибета" доктор Д'Арсонваль, член французской Академии наук и Академии медицины, профессор Коллеж де Франс, президент Института общей психологии.
Следует четко отграничивать теоретические установки и практические наставления и результаты, получаемые с помощью упражнений йоги. Для подкрепления этой истины стоит вспомнить метаморфозы, которые претерпела средневековая алхимия.
Как известно, алхимики ставили перед собой сверхзадачи такого рода, как создание "гомункулуса" - искусственного человека, получение "эликсира бессмертия", "философского камня", способного превращать одно вещество в другое, для чего изучались свойства металлов и различных веществ. В алхимии причудливо сочетались мистические и научные представления, примитивная магия и основательный практический опыт. Такие же противоречивые черты свойственны и учению йоги, кстати более древнему, чем алхимия.
Трактаты алхимиков обобщали многовековой опыт удачных и неудачных экспериментальных работ, излагая их результаты под определенным углом зрения, на языке символическом и зашифрованном. Трактаты по йоге обобщают опыт едва ли не пятитысячелетних экспериментов над телом и психикой человека, причем язык этих трактатов не менее символичен и зашифрован, чем язык алхимиков. В ходе этих экспериментов, где своеобразной "колбой" являлся организм человека, были найдены различные средства и методы воздействия на его внутренние органы, вегетативную систему, эндокринные железы, сердечно-сосудистую деятельность, а самое главное - на сознание и подсознание.
Современная химия оставила далеко позади достижения алхимиков и творит чудеса, недоступные им. Можно сказать, что в этом отношении она даже опередила уровень современных наук о человеке - физиологии, медицины, психологии и других. Здесь нужно учесть исключительную сложность проникновения в глубины человеческой психики средствами научного анализа. Открытия поистине безграничных возможностей нашего организма еще только-только начинаются, и в этом плане тысячелетний опыт йоги не следует сбрасывать со счетов. Необходимо лишь уметь отделять действительно ценные эмпирические данные от мистических спекуляций, конкретные задачи - предположим, контроль над дыханием - от теологических сверхзадач вроде "слияния с Брахманом", с Аллахом, понимания "великой пустоты" или постижения Вишну.
Научное изучение йоги делает начальные шаги, и на первый взгляд представляется, что произвести отсев материалистического от мистического можно довольно четко и просто. Первое - проверить и оставить, а наследие первобытной магии решительно отбросить. Но тут исследователь сталкивается с трудностями особого рода. В мировоззрении людей отдаленных эпох материалистическое и идеалистическое сливались. Вот почему при изучении йоги приходится очень тщательно проверять каждое ее положение, каким бы странным оно вначале ни казалось. Ведь язык создавших ее трактатов полон аллегорий, иносказаний, символов, которые нельзя понимать буквально. Методика обучения тому или иному упражнению - как физическому, так и психическому - либо тщательно скрывалась учителями йоги, либо подавалась в зашифрованном виде. Наконец, возможно и такое: какие-то положения йоги, пока еще не понятные нам с точки зрения наших нынешних знаний, в будущем могут получить совершенно неожиданное подтверждение и признание.
В этом плане можно продолжить аналогию с алхимией. Ученые-энциклопедисты когда-то осмеивали ее идею о "взаимном превращении элементов", сулившую столь заманчивую возможность получить золото из других, неблагородных металлов. С позиций науки конца XVIII и всего XIX столетия идея казалась полнейшим вздором, особенно в своем метафизическом выражении. Однако в свете современной науки о строении атома совершенно неосуществимая идея алхимиков оказалась не столь уж и вздорной. Сегодня золото все-таки можно получить из неблагородных металлов за счет внутриядерных превращений, хотя это и крайне нерентабельное предприятие. Ну, а практические пути осуществления этой идеи у алхимиков были, конечно, совершенно ненаучными, почему никто из них и не добился успеха.
В "Йога-сутре" и в других трактатах много внимания уделяется так называемым "силам сиддхи" - "сверхчеловеческим" способностям, приобретаемым с помощью практики йоги. Эти силы якобы дают человеку господство над временем, пространством и материей - он приобретает способность узнавать прошлое, предвидеть будущее, "ясновидеть" настоящее, передвигать предметы силой мысли и даже поднимать этой же силой в воздух собственное тело. Овладевший "силами сиддхи" человек будто бы может читать чужие мысли и внушать собственные другим, проходить сквозь стены, бывать одновременно двух местах, видеть мельчайшие частицы материи, достигать планет, Луны и звезд, наконец, по своему желанию материализовать предметы. Словом, мы имеем дело с традиционным набором чудес, которым обладают, согласно мифам и легендам самых различных народов, боги, спустившиеся на грешную землю, пророки, святые, великие шаманы и т. п.
Казалось бы, науке здесь делать ровным счетом нечего, все эти "силы сиддхи" следует зачислить в разряд сказок и вымыслов. Однако - и в этом сила и неисчерпаемость современной науки - мы и к ним должны подходить диалектически. Надо выяснить, что же именно в перечне "сил сиддхи" является принадлежностью того набора чудес, которым щедро снабжает небожителей или святых любая религия, а что - плодом галлюцинации, действия психики, приведенной в определенное состояние. Психологи, например, добивались в своих лабораториях вполне реального ощущения парения в воздухе, хотя на самом деле человек, это ощущающий, неподвижно сидел на стуле. Наконец, не стоит забывать и о том, что и по сей день раскрыты не все возможности человеческого организма.
Спор о передаче мыслей на расстояние, о телепортации, длится не один год и даже не один век. С одной стороны, накоплены многие факты, говорящие в пользу телепатии, с другой - подавляющая часть этих фактов по меньшей мере сомнительна, это бытовые, житейские, а не строго научные данные, сопоставимые с теми, которые получает ученый-психолог или физиолог, проводя экспериментальные исследования. Еще более спорны феномены ясновидения, проскопии (предвидения будущего), телекинеза (воздействия на предметы силой мысли), наконец, пресловутой левитации - подъема тела в воздух силой мысли.
Предположим, ответ будет отрицательным: эксперименты твердо установят, что все явления левитации, телекинеза и т. п. (не говоря уж, конечно, о полетах на Луну без ракет и скафандров) - порождение настроенной особым образом психики, подобие галлюцинации наркомана. Но ведь и такой ответ, обоснованный научным опытом, будет иметь огромное значение для науки. И не только для биофизики или космической психологии, а и для психиатрии, для истории религии и научного атеизма. Ибо в этом случае нам удастся точно установить "технологию экстаза", выяснить, какими же материалистическими, конкретными путями и средствами достигались "видения" и "озарения" пророков и мистиков, при каких условиях у человека появляются иллюзии "прохождения сквозь стены", "ясновиденья". Тогда мы сможем реально объяснить природу многих "чудес", описаниями которых полны священные сочинения христиан, мусульман, буддистов, индуистов и представителей других религий.
Изучая религиозные тексты разных народов, можно выделить в них определенную "модель порождения чудес", своеобразный литературно-мифологический штамп, который заставляет говорить отрубленную голову мученика, являться ангелам в смертный час святого, находить учителя в самый критический момент жизни... Но ведь помимо этих штампов есть целый ряд описаний, которые нельзя назвать порождением "модели"; скорей, это мистифицированное описание какого-то реального события, происшедшего с конкретным человеком, хотя в сущности ничего подобного произойти в нашем материальном мире никак не могло. Остается предположить: оно, это событие, имело место в сознании одного человека или даже целого коллектива верующих (при сеансе коллективного гипноза сам гипнотизер, а также люди, гипнозу не подверженные, видят одну картину, а загипнотизированная группа - совсем иную, причем именно она кажется ей совершенно истинной, подлинной, неоспоримой). Не даст ли изучение методов йоги такую возможность и в области истории религии и научного атеизма, когда обычные люди познают технику "озарений" и "видений", составлявших когда-то Преимущества святых, осененных Божьей благодатью?
Физики и биологи, а в последнее время и историки, этнографы, антропологи, археологи (вспомним хотя бы плаванья Тура Хейердала на плоту "Кон-Тики" и папирусном судне "Ра" или опыт советских ученых, определивших "производительность труда" человека палеолита, изготавливая лодки и другие изделия с помощью орудий каменного века) уже находят возможности экспериментально подтверждать, казалось бы, никак не подтверждаемые научные гипотезы.
Проиллюстрируем эту мысль еще одним примером. На протяжении многих веков фиксировалось явление, именуемое "стигматизацией": у верующих появлялось покраснение кожи и даже кровотечение в тех местах тела, где, согласно легендам, были раны Иисуса Христа - на руках и ногах, на лбу. В средние века такие люди объявлялись святыми. Академик И. П. Павлов считал, что появление стигматов - результат самовнушения "религиозных экстатиков". В 1928 году шахтер Павел Дибель путем самовнушения вызвал у себя стигматы, хотя он и не верил в "страдания Христовы". Так было получено экспериментальное подтверждение тому объяснению, которое дали стигматизации ученые.
В подобных фактах заключен большой атеистический смысл: когда сверхъестественные чудеса можно вызывать по своему желанию, то это наглядно показывает, что любое такое чудо - явление естественное, а не божественное.
С давних пор всему миру были известны рассказы о необычайных способностях индийских йогов - недаром же Индию называли "страной чудес"! Начиная с прошлого века и по сей день об этих "чудесах" постоянно говорят и пишут теософы, оккультисты и представители других мистических обществ и "наук", которые индийский психолог, практикующий йогу, Кувер Беханан в своей книге "Йога. Научная оценка" метко называл "карикатурой на восточную мысль и западную науку". Ученому сейчас мало услышать рассказ очевидца, ему самому нужно увидеть, измерить, обследовать чудесное, повторить его в своей лаборатории.
Попробуем на мгновение представить себе, что люди, достигшие вершин йоги, получившие "силы сиддхи", и в самом деле существуют. Допустим, они легко читают чужие мысли, столь же легко проходят сквозь стены, поднимаются в воздух и творят другие подобные чудеса. Может ли исследователь экспериментально проверить их способности? Оказывается - нет! Ведь учение йоги принципиально запрещает всякие проверки и демонстрации "сил сиддхи". Значит, истинный йог, который прочтет мысли и узнает намерения ученого, должен улететь, пройти сквозь стену или отыскать любой другой способ скрыться. Говоря языком современной физики, подобные йоги "принципиально ненаблюдаемы" - мы не можем опытным путем ни доказать, ни опровергнуть их существование. В силу этого они становятся уже не объектами строгого научного исследования, а предметом ничем не доказуемой веры, по сути своей религиозной, мистической, или же темой для "салонных бесед", пищей для сенсационных заявлений о необычайных чудесах, а возможно, и наоборот - для обличительной речи скептика, разоблачающего без соответствующих знаний и экспериментов "сказки о йогах".
Вот почему наш дальнейший разговор пойдет не о сверхлюдях, якобы достигших, благодаря "силам сиддхи", сверхъестественной власти над временем и материей, как это - лишь на словах - утверждают "очевидцы", а о тех явлениях, которые уже исследуются, подтверждаются и объясняются в этой области на уровне современной науки.
Погребение заживо, достижение самадхи с помощью захоронения - это, пожалуй, наиболее эффектная и известная процедура, которую с давних пор проделывают индийские йоги. Человека помещают в гроб, который зарывают, затем, по истечении нескольких дней, недель или даже месяцев, погребенного заживо йога откапывают, приводят в чувство, и он оживает. Так утверждают сами йоги.
В 1837 году в городе Лахоре при дворе повелителя сикхов Ранджита Сингха был проведен интересный опыт, первое экспериментальное исследование возможностей человека. Йога Хари-даса уложили в герметически закрытый гроб. Ранджит Сингх сам наложил свою печать на гроб, который затем поместили в павильон. Все входы в отверстия были замурованы, дверь заперта на замок и замазана глиной. Днем и ночью стража бдительно охраняла павильон. Прошло шесть недель. Дверь открыли, гроб распечатали, оттуда вынули Харидаса. Врачи не могли обнаружить ни пульса, ни дыхания у неподвижно лежащего йога. Но после массажа и ванны он стал подавать признаки жизни, а через полчаса открыл глаза и тихо спросил повелителя сикхов: "Теперь ты мне веришь?" Час спустя после извлечения из гроба Харидас полностью пришел в себя.
При этом поразительном опыте, описанном в специальной литературе, присутствовали англичане, в том числе и врач. Но, к сожалению, до сих пор неизвестно: то ли Харидас обладал какими-то особыми способностями, то ли он прибегнул к какой-то хитрой уловке, позволившей ему пробыть в гробу почти полтора месяца. Ибо до сих пор никому не удалось даже приблизиться к его "рекорду".
Не так давно индийские ученые провели серию экспериментов по изучению погребения заживо. Участниками этих опытов бьыи как простые смертные, так и йоги. И тут выяснилось, что любой человек, не проходя никакой практики в йоге, способен провести в гробу, зарытом в землю, около трех суток (70-80 часов) без всякого для себя вреда!
Дело в том, что потребности в кислороде у заживо погребенного минимальны. Реальная угроза для его жизни - не недостаток кислорода, а избыток углекислого газа, вызывающего удушье. Если содержание углекислоты в воздухе гроба доходит до 8 процентов, наступает тяжелая кома, шок. Однако в земле есть вещества, способные поглощать углекислоту, значит, и "критическая величина" - эти 8 процентов - достигается не столь уж быстро. А наличие в земле корней растений еще более увеличивает продолжительность эксперимента. Наконец, почва не является сплошным массивом, через нее может проникать воздух, содержащий кислород. Так что герметизация здесь не абсолютная.
Ну а если сделать ее абсолютной? Поместить гроб в специальную камеру, да еще идеально - заделать все его швы? Индийские ученые так и сделали. Оказалось, что тренированные йоги могут пробыть в таком гробу не более 20 часов. Обыкновенные же люди выдерживали в нем 10-12 часов. Почему? Да просто потому, что не умели, в отличие от йогов, как следует расслабляться и "отключаться". Потребность в кислороде у специально подготовленного йога меньше, ибо он не совершает никаких лишних движений, психика его также ненапряжена. Но в этом ведь нет никакого чуда, это просто результат правильной подготовки тела, психики и нервной системы.
Правда, индийские исследователи отмечают, что они изучали лишь один вид погребения заживо: человек помещался в гроб в состоянии расслабления, релаксации - при помощи методов йоги или без них. Тексты же йоги говорят еще о совершенно особой технике, именуемой "кхечари мудра". Она якобы позволяет провести в гробу много дней и недель, именно эту технику применил йог Харидас. Все отверстия тела при этом закрывались ватой и воском, язык заглатывался (для этого подрезается подъязычная связка). Человек впадал в состояние, подобное летаргическому сну, и выйти из него самостоятельно уже не мог.
К сожалению, индийским ученым не удалось у себя на родине отыскать людей, которые могли бы продемонстрировать технику погребения заживо с помощью кхечари мудры. Мы не знаем, миф это или просто факирская уловка, фокусничество, какими издавна славились страны Востока. Ведь многие подобные "чудеса" при экспериментальной проверке оказались именно такого рода трюками.
Не так давно газеты и журналы всего мира обошел снимок человека, парящего в воздухе. Левитация? Ученые выяснили: нет, просто особый вид прыжка, производимого за счет сокращения мышц спины. На эстрадах Запада часто демонстрируется эффектная "остановка сердца", которую совершает факир. О своем умении останавливать сердце говорят многие индийские йоги. Но так ли это на самом деле? Рентгеновский снимок показывает: нет, не так! Действительно, подготовленный человек может сознательно уменьшить частоту своего пульса (это, кстати, умеют делать не только йоги), но полной остановки сердца не бывает, она у йогов не фиксируется - просто тренированные внутренние мышцы так сжимаются, изолируя его, что пульс невозможно прощупать. О том, что сердце в этих случаях не прекращает своей работы, свидетельствуют не только рентгеновские снимки, но и электрокардиограммы.
Нет нужды говорить о многочисленных разоблачениях фокусников и факиров, выдающих свои трюки за "чудеса йоги": они, дескать, могут оживлять умерших, "дематериализовать" и "материализовать" предметы, ходить по воде и т. д. Никто ведь никогда не считал йогами таких известных фокусников, как Кио и Димитрус Лонго, индийский "король фокусов" Саркар и других артистов цирка, наряжающихся в одеяния йогов и показывающих "чудеса". Они - мастера искусства иллюзии, искусства цирка, а не йоги.
И все-таки последователи йоги нередко демонстрируют - и теперь уже не легковерной публике, а серьезным ученым - образцы изумительного и совершенного владения своим телом, своими чувствами и психикой. Так, у одного йога, погруженного в созерцание, была снята энцефалограмма. И оказалось, что никакие внешние воздействия, даже яркий свет, направленный в глаза, не могут вывести - его из равновесия - энцефалограмма оставалась такой же, какой была до воздействия этими раздражителями.
Используя тысячелетний опыт, как мы уже отмечали, путем чисто эмпирическим, йоги научились приводить в действие многие скрытые возможности своего организма, еще не изученные современной наукой в полном объеме. Зафиксированы, например, случаи, когда йоги могли оставаться без воздуха в течение нескольких минут (по некоторым данным - до получаса), пробегать без остановки более суток, проводить зимние ночи в Гималаях, сидя обнаженными на снегу, и даже плавить снег теплом своего тела, выделяемым благодаря особому дыханию и самовнушению. Некоторые йоги Тибета способны выучивать наизусть десятки томов сочинений, причем помнят их так, как мы помним наизусть географическую карту, - любую строку на любой странице!
Но во всем этом нет ничего сверхъестественного: просто люди нашли нужные "ключи" к скрытым возможностям своего тела и мозга, многовековые методы воздействия на психику и управление организмом. Так, установлено, что с помощью йоги-ческих упражнений можно воздействовать на внутренние органы тела, вегетативную нервную систему и т. д. В западной медицине, например, считалось, что сознательный контроль у человека возможен лишь над поперечно-полосатыми мышцами, а сокращение гладких происходит рефлекторно, инстинктивно. Однако длительные занятия хатха-йогой позволяют сознательно управлять и гладкой мускулатурой, не говоря уже о контроле над мышцами, участвующими в процессах дыхания.
Какие же выводы делает современная наука из подобных фактов воздействия йоговских упражнений на психику и тело? Отбрасывая все мистические наслоения, она стремится использовать то, что уже познано. Йогой, например, начинают интересоваться не только традиционные, но и многие новые области знания - инженерная и космическая психология, космическая медицина, кибернетика и теория информации. Ибо здесь мы имеем дело со случаем, когда такая сложнейшая самоуправляющаяся и саморегулирующаяся система, как человеческий мозг, может достигнуть более полного, чем при обычных научных методах, контроля над телом.
"Йога-сутра" делит практику йоги на 8 последовательных этапов или ступеней - и это деление принято почти всеми. Первый этап - йама (обычное, но неточное написание - "яма"), т. е. правила поведения и самоограничения. Второй этап - нийама (нияма) - этические нормы, заключающиеся в соблюдении чистоты тела и ума, прилежании и т. д. Третий этап - асаны или телесные позы; четвертый - пранаяма, или правильное дыхание; пятый - пратьяхара, отключение сознания от органов чувств. Шестой этап - дхарана, или средоточение (его образно сравнивают с наложением стрелы на тетиву лука - мозга); седьмой - дхьяна, или концентрация (натягивание и спуск тетивы лука); восьмой и последний этап - самадхи (поражение стрелой цели, то есть достижение мистической цели йоги).
Иама и нийама по существу формулируют нормы поведения, правила телесной и умственной гигиены, которых придерживается любой нравственный человек, соблюдающий к тому же правильный режим жизни. Две последующие ступени - асаны и пранаяма - представляют собой интерес для наук о человеке. С точки зрения истории физической культуры, асаны могут рассматриваться как специфическая разновидность гимнастики без снарядов и акробатики. Подобные виды спорта существовали и в Древнем Египте, и в Китае, и в доколумбовской Америке. Но в Индии применение этих упражнений строго систематизировано и продумано. Более того: древние трактаты по хатха-йоге говорят не только о технике исполнения аса, но и об эффекте воздействия на организм, прежде всего - лечебном. Значит, здесь мы имеем дело с древнейшей формой лечебной физкультуры. О лечебном воздействии говорят также тексты, описывающие дыхательные упражнения и относящиеся к следующему этапу - пранаяме.
В настоящее время, как известно, проводится немало экспериментов по созданию новых форм профилактики и лечения болезней: особые виды гимнастики, бег трусцой, атлетическая гимнастика и т. п. Установлено, что, подобно любому виду физической деятельности, асаны и пранаяма также оказывают благотворное воздействие на организм. Но имеют ли статистические асаны и дыхательные упражнения преимущества" перед традиционными и современными видами лечебной физкультуры? Этого мы еще не знаем. Установить их эффективность можно лишь детальным исследованием, проводимым со многими группами, в том числе с контрольными, смешанными. Пратьяхара, "отключение органов чувств", дала толчок к созданию современных методов расслабления (релаксации) и психической (аутогенной) тренировки, которые находят применение в самых различных областях - в медицине, в спорте, в обучении языкам. Но это не собственно йога, а лишь отдельные ее элементы, взятые на вооружение современной практикой. К цели йоги - достижению самадхи - они никакого отношения не имеют. Между тем и процессы сосредоточения, созерцания и самадхи тоже интересны для науки, так как относятся они к области коры полушарий головного мозга к его подкорке, характеризуют процессы как сознательной, так и бессознательной деятельности мозга.
Исследования с помощью энцефалографов показали, что в этом случае имеют место процессы, близкие по характеру к тем, что протекают в мозгу в состоянии дремоты, гипноза, когда деятельность подкорки более активна, чем коры головного мозга. В то же время это не пассивное состояние, при котором контроль сознания отсутствует (как, например, во сне), а активное, контролируемое. Это подсознание, взятое под управление сознанием, но сохраняющее всю мощность, эмоциональность процессов, протекающих в подкорке.
Процессы сосредоточения, переходящие в созерцание и заканчивающиеся состоянием самадхи, в йоге объединяются термином - самьяма. Иногда самьяму сравнивают с самогипнозом, однако это не совсем так. При самьяме сохраняется и память, и сознание, человек хорошо помнит, что с ним было. Техника сосредоточения в гипнозе и созерцания в йоге имеет немало общего, но в то же время сохраняет и очевидные различия. Как известно, гипноз имеет ряд фаз - от легкой дремоты до глубокого транса. И трактаты по йоге подчеркивают наличие в самьяме различных стадий. Насколько сходны они с фазами гипноза? Это еще одно направление в экспериментальном изучении йоги, необходимое и потому, что мы еще далеко не все знаем об особенностях гипнотического состояния и почти ничего не знаем о самьяме.
Приведем одну любопытную параллель. Самьяме предшествует отвлечение органов чувств. То есть вначале происходит расслабление и отключение от всех воздействий внешнего мира, затем следует сосредоточение, переходящее в созерцание и завершающееся самадхи. А ведь именно с расслабления - релаксации и "отключения", с создания своеобразного психического фона рекомендуют начинать занятия по аутогенной тренировке и другим разновидностям психической саморегуляции современные психологи и психиатры. Сходство это не случайно. Во-первых, потому, что методика аутогенной тренировки была заимствована у йогов. А во-вторых, потому, что здесь мы, очевидно, имеем дело со сходными механизмами, действующими в нашем мозгу и осуществляющими контакт между сознанием и подсознанием.
Учение И. П. Павлова о высшей нервной деятельности, современные достижения науки в этой области уже позволяют разобраться в сложнейших механизмах самовнушения и психической саморегуляции, хотя, разумеется, впереди еще непочатый край работы. В частности, ждут своего объяснения в свете материалистического учения о мозге и процессы, происходящие при самьяме йогов. Причем здесь нужны не только физиологические исследования, но и соответствующая философская трактовка. До недавних пор вся эта область была по сути отдана философам-идеалистам, теологам и представителям различных мистических обществ, но сейчас в печати уже стали появляться и работы ученых, стоящих на материалистических позициях. Большой интерес, например, вызвала серия статей К. Д. Кынева в болгарском журнале "Философская мысль".
Состояние самадхи трактуется Кыневым как "своеобразное духовное (то есть мыслительное) состояние, имеющее целью и обеспечивающее более глубокое проникновение в сущность данного объекта или явления". Оно, таким образом, дает "одну из возможностей подсознательного направления человеческого ума к сверхактивной деятельности с целью более глубокого проникновения в сущность объектов человеческого сосредоточения, - соответственно, и познания". Иными словами, самадхи - не пассивное состояние психики, вроде сна или гипнотического транса, и тем более не способ постижения божественного, а активное ее состояние, подобное творческому вдохновению, мышлению и другим проявлениям психической жизни человека.
Многие исследователи, в том числе упоминавшаяся нами Давид-Нель и известный советский востоковед Юрий Николаевич Рерих, наблюдали в Тибете так называемых "беговых йогов", или лун-гом-па (буквально - "небесный скороход"), способных бежать в течение нескольких суток, не останавливаясь и не сбавляя темпа. В чем секрет такой сверхвыносливости? Есть предположение, что здесь мы имеем дело с механизмом, подобным тому, что вступает в действие у лунатиков, выключая их сознание. Пока это лишь предположение. Как реально "срабатывает" при этом сам механизм, каково в данном случае взаимодействие сознания и подсознания, какие методы самогипноза позволяют человеку бежать сутками без остановок - все это требует изучения (как и сам факт: действительно ли "беговые йоги" способны бежать несколько суток, а не 20-30 часов, как живущие в Мексике индейцы таурамара или некоторые специалисты по сверхдальним пробегам?). Понятно, какие перспективы откроются перед тренерами и спортсменами, если науке удастся раскрыть механизм сверхвыносливости лун-гом-па.
Еще более важна и увлекательна тема "йога и медицина". Ее разрабатывают в Индии, изучают в Европе и в Америке. В социалистических странах, особенно в Болгарии, врачи добились определенных успехов, применяя при лечении различных заболеваний методы йоготерапии. Но поиски в этом направлении только начаты. Ученые ищут подходы к подлинно научному синтезу древнеиндийской науки о здоровье и европейской медицины, статистических упражнений йоги и динамической современной лечебной гимнастики. Работы в этом направлении ведутся и в Советском Союзе - в Алма-Ате и Кисловодске, в Ленинграде, в Москве, в Киеве.
Интереснейший "стык" намечается между пятитысячелетней йогой и ультрасовременными дисциплинами - космической психологией и медициной. Способность йогов "выключать" органы чувств, настраивая сознание на определенную "волну", на определенный объект сосредоточения и созерцания (будь то конкретный предмет или абстрактная идея), достижение ими "внутреннего космоса" без "верха и низа" не может пройти мимо наук, изучающих поведение и реакции человека в "нечеловеческих" условиях Космоса.
Задач, стоящих перед наукой в изучении достижений йогов, как видим, много - для ученых самых различных специальностей. И все-таки, на наш взгляд, самое главное тут - правильный подход к йоге, воспитание у людей культуры понимания этого сложного явления, в котором столь причудливо переплелись реальные достижения человеческого разума с мистическими его заблуждениями.
Нелегко найти в наши дни человека, даже школьника, который не слышал бы о йоге. Но столь же трудно отыскать человека, который сумел бы дать четкое и объективное ее объяснение. Диапазон определений тут невообразимо велик.
Неправильному пониманию йоги немало способствуют, к сожалению, различные популярные издания. Весьма сложные вопросы теории и практики этого древнего учения излагаются в них упрощенно, а зачастую и просто искаженно. И что самое печальное, начитавшись таких книг, статей и доморощенных инструкций, некоторые самоучки начинают не просто сами практиковать йогу, но и, не имея четкого представления о том, что же это на самом деле, обучать йоге, даже лечить методами йоги. Не умея, да и не зная, как отделить полезное от наносного, мистику от реального, такие люди по сути становятся нередко распространителями мистических взглядов, особенно среди молодежи. А уж лечение по йоге - просто откровенное шарлатанство, ибо подлинная йоготерапия требует не только настоящего глубокого знания самой йоги, традиционной индийской и современной европейской медицины, но и еще, как мы говорили, серьезных исследований. Доморощенная же "йоготерапия" ничем не отличается от других видов подпольных "исцелений".
Некритически воспринимаются зачастую и книги современных индийских авторов, посвященные йоге. Между тем даже
простое сопоставление этих текстов и классических трактатов по йоге, написанных на санскрите, показывает, сколь велик разнобой у авторов (как современных, так и древних), начиная с наименования асан и кончая рекомендациями по технике самьямы.
Лишь при комплексном изучении йоги методами различных наук, только при историческом и диалектическом подходе к ней можно правильно понять ее место в великой культуре Индии, проследить развитие учения йоги на протяжении тысячелетий, изучить и объяснить, с позиции современных экспериментальных наук, сложнейшие механизмы воздействия практики йоги на тело и психику человека, наконец, взять на вооружение то, что приемлемо в наш век, в нашей действительности, нашему современнику.
Интересные феномены йогов видел - журналист В. Моев в Лаосе: "Скажи мне кто другой, будто видел нечто такое, я бы не поверил. Но очевидцем оказался сам. И не один, а с сотрудниками из нашего посольства. Кажется, из работающих в Лаосе иностранцев мы были первыми.
Восток неразлучен с шелестом загадок и тайн. Где-нибудь в Луангпрабанге, подсев вечером к коллегам, как раз вернувшимся из глухих северных районов, о чем только не наслышишься. Вот так однажцы перехватил и молву о девяностолетнем Ане, который, с одной стороны, народный лекарь, с другой - не знаешь, как сказать... Может якобы сечь себя саблей, и раны мгновенно закрываются... Прямо что твои Филиппины. Клюква? А вдруг... "Можно посмотреть?" - "Можно". Друзья из редакции "Ваннасин", лаосского ежемесячника, родственного "ЛГ", взялись устроить.
В субботу деревня на берегу Нгума встречала нас праздником - гирлянды, музыка, шатры из растянутых парашютов. Извинились, правда, что старец Ань посидит просто зрителем, все же годы - силы сдают. Но искусство покажут его молодые ученики. (Вот как, значит, и ученики есть?) Старец восседал в торжественном черном пиджаке с правительственными наградами на груди. Под глухие раскаты барабана ему (а с ним и нам) поднесли попробовать сабли. Наточены были дай боже. Подали знак, и на песчаную площадку вышли исполнители.
Первый сюрприз - увидели мы танец. Сабли, по две у каждого, выписывали сверкающие зигзаги, вспыхивали на солнце, будто вокруг тел кружили молнии. Потом - что же это? Один за другим они полосовали себя саблями по всему телу: руки, ноги, животы, шеи, выставленные языки. А где "мгновенно заживающие раны"? Сюрприз второй: слухи кое-что все же перепутали, никаких ран не было.
Обнаженные тела не поддавались оружию. Мы смотрели во все глаза: может, трюк, и сабли скользят, не прикасаясь к телу? В полутора метрах от нас падали срубленные теми же саблями стволы бананов. Хорошо было видно, как под лезвиями вминается и ерзает живая кожа - вот ближайший из танцоров яростно пилит икру на ноге, икра продавливается, под нажимом ходит ходуном из стороны в сторону и... Ни капли крови. Тела бугрились мускулами, гладко лоснились от пота - и только.
Н-да.
Они не походили на людей, впавших в беспамятный транс, вполне замечали, что кругом. Один, полосуя саблей по языку, услужил фотографу, вытянувшись к нему поближе, чтобы, значит, на снимке вышло крупнее: другой комично пуганул мальчишек, прилипших к ограде, подняв бурю восторженного визга и хохота. А через несколько минут мы с исполнителями уже спокойно беседовали.
"Молодым" ученикам Аня оказалось за пятьдесят, на обучение у старика им, сказали, потребовалось тридцать лет. В чем же секрет? "Тренировки... Уметь настроиться... Особая концентрация воли". А если бы, положим, саблей полоснул я? "Во время танца - пожалуйста, сказали бы раньше, мы бы вам дали саблю". А теперь? "Теперь у меня тело опять как у вас".
Мы договорились, что подробнее о медико-биологической стороне "танца с саблями" "Литгазета" расскажет отдельно. А здесь замечу: лаосские собеседники полностью исключают простой "иллюзион", относя разгадку к малоисследованным, но дающим порой себя знать способностям необычной мобилизации ресурсов человеческого организма. Указывали, например, на опыт индийских йогов. Говорили о самых неожиданных эффектах применения восточных медикаментов. Сколько времени, например, "чудом" или шарлатанством считались вудические спектакли "воскрешения из мертвых"? Оказалось же, что при них оперируют медикаментами, повергающими в глубокую кому, практически не отличимую от смерти, - вот и кажется потом, что человек "воскресает".
Восточная медицина признает за "душой" и телом громадные резервные возможности, вглядывается в их тайны, она стремится опираться на них и в борьбе с болезнями. В прошлом репортаже из Вьетнама я писал о предельном человеческом внимании врача к пациенту. Едва ли не первый результат этого - глубокая доверительная связь между врачом и пациентом, придающая в споре с недугами новые силы. Если оглянуться на западный мир, там современная медицина при всех успехах переживает что-то вроде кризиса доверия. Причин на Западе хватает. Погоня за чистоганом, подталкивающая фармацевтические концерны выбрасывать на рынок горы медикаментов сомнительного свойства. Одна из проверок в швейцарских аптеках показала, к примеру, что из всех наличных средств действительным терапевтическим эффектом обладает меньше четверти. Тут и повальное увлечение лекарствами, вызывающими новые заболевания. Шутка ли, если "средний" житель ФРГ стал глотать за жизнь 30 тысяч таблеток! Если в США страдающие от так называемых "лекарственных заболевании" занимают уже каждую седьмую койку в больницах?! Медики отмечают также, что использование сложной технической аппаратуры сопровождается "отчуждением" от человека.
Доверие нужно обеим сторонам. Нужно врачу. Нужно пациенту, чтобы мобилизовать все его внутренние силы, чтобы заговорил "доктор внутри нас", как ярко определял Альберт Швейцер.
И другое бросается в глаза на Востоке. При завидном доверии к какому-нибудь сельскому лекарю люди отнюдь не бегут к нему каждую минуту. Тут мы переходим к медицине, далекой от "чудес", напротив, растворенной в повседневности".
Советский востоковед Юрий Николаевич Рерих - сын известного художника Н. Рериха - рассказывал, что он наблюдал в Гималаях так называемых "беговых йогов", способных бежать в течение нескольких суток, не останавливаясь и не сбавляя темпа. Эти люди могли по узким горным тропинкам преодолеть за ночь 200 км. Можно представить, какие перспективы откроются перед тренерами и спортсменами, если науке удастся раскрыть тайну сверхвыносливости горных жителей.
Итак, ясно одно - йоги настоящие йоги!
Недавно наш замечательный журналист С. Шенкман организовал по феноменологии йоги "круглый стол".
В работе "круглого стола" приняли участие доктор философских наук, профессор В. В. Бродов, почетный член Международного всемирного союза йоги А. Н. Зубков, кандидат медицинских наук И. П. Лебедева, доктор медицинских наук В. В. Матов, кандидат педагогических наук П. А. Рожков, доктор медицинских наук, профессор А. В. Чоговадзе, специалисты по хатха-йоге Б. Е. Големба, Л. И. Тетерников, Т. А. Усачев, сотрудник Минздрава СССР В. Н. Кутищев и др.
Ведущий: Большинство присутствующих много лет, очевидно, ждали дня, когда можно будет вот так, в официальной обстановке, открыто и без обиняков обсудить вопрос об оздоровительных достоинствах йоги, о возможностях внедрения этой системы в нашу жизнь. Не скрою, мне приятно, что журнал оказался в центре событий. Мне кажется также важным, что поиски места йоги в нашей системе физвоспитания стали поводом не для противостояния журналистов и представителей Госкомспорта, а для консолидации.
Здесь собрались люди, интересы которых так или иначе связаны с хатха-йогой. Люди, глубоко компетентные в различных сторонах ее применения. Наша задача сегодня не в воздании хвалы этому оздоровительному средству, а в том, чтобы найти принципиальные ответы на вопросы, связанные с феноменом йоги, чтобы всесторонне обсудить проблемы и возможности принятия хатха-йоги или ее составных частей в нашу систему оздоровительных средств.
А. Н. Зубков (почетный член Международного союза йоги, преподаватель МГУ им. М. В. Ломоносова): За два десятилетия я устал доказывать пользу хатха-йоги. Думаю, нам всем и читателям журнала "Физкультура и спорт" известны достоинства этой системы. Я убедился в них на собственном опыте, четыре года обучался в Индии, убедился на примере многих людей. Вопрос о том, нужна йога или не нужна, стоять не должен. Проблема в другом - как внедрить йогу в нашу оздоровительную практику, как отделить настоящую йогу от лжейоги, подлинных гуру от псевдоучителей. Насколько я знаю, это уже третий "круглый стол", посвященный йоге. Первый в 1972 году провела "Литературная газета". В нем приняли участие такие величины, как академик Анохин, Талызин, Мошков, Фарфель, Николаев. Все высказались за распространение йоги. Лишь академик Мошков был осторожен, он говорил, что нужна проверка, лабораторные изучения. Однако такое единодушие ученых не помешало тогдашнему руководству Всесоюзного спорткомитета наложить категорический запрет на йогу. Второй "круглый стол" проводился спустя лет пять, в совсем неблагополучные времена. Его организовал журнал "Человек и закон", обсуждались всякие неблаговидные случаи, так или иначе связанные с йогой. Выступали медики, философы, психологи, диетологи, юристы. И даже в такой обстановке 20 человек высказались в пользу йоги и лишь двое - против. Хатха-йога проверена тысячелетиями и не нуждается в новых экспериментах. Говорить о йоге лишь как об одном из видов оздоровительной гимнастики - значит, обеднять систему. Хатха-йога значительно шире по своему практическому применению, она включает и пранаяму - особое дыхание, и очистительные процедуры (в том числе - нравственное очищение), и вопросы диетологии (в том числе - лечебное голодание) плюс режим труда, отдыха, сна, рекомендации, связанные с морально-этической стороной учения йоги.
Спрашивают, каковы реальные пути рационализации опыта древнеиндийского учения. А зачем его рационализировать? Оно прошло испытание временем. Я считаю, что перерабатывать хатха-йогу для наших людей, для определенного возраста, определенных профессий и состояний здоровья не надо. Она особенно полезна именно в том виде, в каком она существует.
Хочу сказать о причинах негативного отношения к йоге. Главная причина - некомпетентность. Люди, запрещавшие йогу и относящиеся к ней настороженно сейчас, не осведомлены об ее оздоровительной эффективности как в плане физическом, так и психическом.
Если мы хотим широко распространить йогу, то надо привлекать к пропаганде наиболее убежденных ее сторонников. Я, к сожалению, не вижу в этом зале профессора Николаева, профессора Ромашкова, доктора Меделеновского, специалиста по восточной медицине Лувсана. Почему их нет? Считаю, что для отсечения лжеспециалистов необходимо взять под строгий контроль все публикации, связанные с йогой. Книги же надо переводить не с европейских языков, а брать индийских авторов или же наших специалистов, если, конечно, они успели доказать свою состоятельность. Обязательным я считаю приглашение индийских специалистов по йоге к нам и командировку наших специалистов для стажировки в Индию.
Ведущий: По поводу некоторых отсутствующих сторонников хатха-йоги. Мы пригласили сюда специалистов разных профессий и направлений деятельности, чтобы выслушать различные точки зрения на йогу. В этом цель нашей встречи, а не в том, чтобы собрать всех сторонников йоги и обсудить с ними вопросы, скажем, консолидации. Такую задачу мы перед собой не ставили.
В. В. Бродов (профессор, доктор философских наук): Я хочу изложить свою точку зрения, точку зрения специалиста по индийской философии, имеющего собственную многолетнюю практику хатха-йоги. Хатха-йога - это лишь малая часть всей индийской йоги. Только крупных йог насчитывается 19. А хатха-йога - часть раджа-йоги. Хатха-йога, в отличие от других систем физического воспитания, занимается личностью человека, причем личностью как составной частью общества. Хочу изложить свое понимание шести основных принципов хатха-йоги.
1. Системный подход к человеку. Надо сказать, что йога - это не философское учение, но она зиждется на материалистической основе и метод ее диалектичен.
2. Во всякой системе есть ритм, в том числе и человеческой системе.
3. Составной частью этой системы является нравственность. Причем входит она в эту систему в определенном ритме, в ритме взаимосвязи между нравственностью и физиологическими процессами, между мышлением и физиологическими процессами. Без здоровой нравственности человек не может быть здоровым. Йога утверждает этику как обязательное условие здоровья человека.
4. Не может быть полноценного здоровья и без соблюдения принципа эстетики. Йога утверждает прекрасное.
5. Йога утверждает необходимость нравственной гигиены. Подчеркиваю: нравственной наряду с физической и психической. Выполняя утром разминку сурья намаскар, человек как раз дает себе заряд определенной чистоты на весь день.
6. Мощное воздействие психики, сознания (в практике хатха-йоги) на физическое состояние. Думаете, у огнеходцев какая-то особая кожа? или у тех, кто ложится на гвозди? Нет, это не так. Это особые проявления в психической сфере позволяют йогам управлять своим физическим состоянием.
Я не согласен с утверждением Анатолия Николаевича, что, мол, йога существует тысячелетия и утвердила себя на многие века и поэтому улучшать ее не надо, а следует просто механически перенести на нашу почву в первозданном виде. Может быть, этот принцип годится для лечения каких-то определенных заболеваний. А вот в самом общем виде тезис, утверждаемый А. Н. Зубковым, неверен. У нас совершенно иной социальный ритм жизни, своя эстетика, свои климатические условия. Конечно, хатха-йога должна быть приспособлена к этим условиям. Мне уже 76 лет, но я чувствую себя отлично, во всяком случае - гораздо лучше, чем 40 лет назад, когда пришел с фронта. Почему? Потому что приспособил занятия йогой к ритму своей жизни, вписал ее в этот ритм. И сейчас мне не составляет никакого труда жить в системе, включающей хатха-йогу, что и обеспечило мне отменное состояние - как физическое, так и личное.
Ведущий: Мне кажется выступление Василия Васильевича очень важным. Он едва ли не единственный наш философ, глубоко знающий древнеиндийские системы и в течение многих лет разрабатывающий основы учения йогов с позиции марксистско-ленинской философии. Его работы на эту тему выходили даже в самые трудные времена. В. В. Бродов был научным консультантом известного фильма "Индийские йоги, кто они?" и в пору гонений держался достойно. А ведь философские основы йоги были любимой мишенью для недоброжелателей. Йогу упрекали в субъективном индивидуализме. И потому многие советские люди чувствовали себя весьма неуютно в позе лотоса. Очень хорошо, что профессор Бродов говорит о материалистической и диалектической основе йоги.
Л. И. Тетерников (инструктор-методист): Вот уже 10 лет я работаю с группами, изучающими хатха-йогу. И с точки зрения практика могу дополнить предыдущие выступления. Как мы воспринимаем йогу? Как практическую систему, направленную на поддержание психики и тела в здоровом состоянии. Причем психика и нравственность играют здесь ведущую роль.
Одним из поводов для спекулятивно-критического отношения к йоге было то, что в высших ступенях используется своеобразный психотренинг для выхода в особое состояние сознания. Сейчас раскрыт механизм этого состояния, ничего здесь мистического нет. Все объяснено с позиции современной науки, более того - медитация широко входит в практику нашей жизни. Но если в религиозных построениях использовали медитацию для концентрации внимания в абсолюте, то мы можем это практиковать для решения научных задач или решения оздоровительных проблем. И в том и другом случае физиологический механизм одинаков. Да, уже научно доказано, что психотренинг йоги может не только оздоравливать нас, но и активизировать творческие способности человека.
Думаю, что сейчас надо говорить не о жестком контроле над публикациями о йоге, а наоборот - предоставить возможность, раскрыть самые разнообразные точки зрения как зарубежных, так и советских специалистов. Надо срочно выпускать методическую литературу, готовить инструкторов-методистов.
Ведущий: Последнее предложение Л. И. Тетерникова носит практический характер и очень существенно. Но для нас сегодня не менее важна и идеологическая сторона проблемы. Ведь именно претензии идеологического характера послужили основанием для запретительного приказа 70-х годов. Сегодня мы услышали аргументы, которые полностью демистифицируют йогу, перекрывают все идеологические претензии к ней. Хочется надеяться, что доводы, прозвучавшие на нашей встрече, послужат основанием для подготовки официального документа, отменяющего приказ 1973 года и снимающего запрет с занятия йогой.
Ю. В. Белоус (научный сотрудник ЦНИИ медико-биологических проблем спорта): Наши системы, как и традиционные западные, являются системами физического совершенствования, где основное внимание уделяется внешним формам и проявлениям телесного начала. А йога - система психофизиологического совершенствования. Признание равноправия западного и восточного направлений предоставит возможность выбора, увеличит тем самым оздоровительный потенциал системы. Могу добавить, что поражает универсальность йоги. Это великолепнейшее средство для решения очень многих задач. Скажем, вся система Станиславского построена на йоге, и он это сам признавал. Значит, овладев йогой, каждый из нас сможет брать из нее то, что ему требуется в настоящий момент. И кроме того, дополнить йогой те, в чем-то несовершенные формы физвоспитания, которые приняты у нас. Но глубокие йоговские концентрации внимания имеют большой оздоровительный эффект и сами по себе, так как способствуют выделению эндорфинов и энкифалинов. Это факт установленный.
А. В. Чоговадзе (профессор, доктор медицинских наук, зав. кафедрой 2-го МОЛГМИ): Думаю, что время сомнений кончилось. Хатха-йога доказала свою состоятельность. Ее прежнее неприятие я связываю с некоторым недоразумением: ведь основатели советской системы физвоспитания были знакомы с ней из "вторых рук" - по адаптированным западным пересказам. Именно с незнанием существа дела я и связываю негативное отношение к хатха-йоге. Сейчас ситуация изменилась. Надо, отбросив сомнения, широко использовать хатха-йогу, не прекращая, конечно, научной разработки этой системы. Что же касается запретов, то такой подход в корне противоречит всему ходу перестройки нашего общества. Никаких запретов на различные формы оздоровительных тренировок быть не может!
А. А. Северьянов (сотрудник Госкомспорта): Хочу дать справку по ПОВОДУ "запретительства". У меня в руках два документа: приказ тогдашнего Всесоюзного спорткомитета, датированный 1971 годом, и постановление 1973 года. В этих документах запрещались занятия, пропаганда и развитие женского футбола, каратэ, культуризма, карточной игры бридж и занятия по системе хатха-йога. Вот главные аргументы запрета: мистика и чуждая идеология, не принятые у нас формы занятий, воспитание чуждых нравов, подрыв авторитета отечественных форм и методов физвоспитания. Вы знаете, что все эти формы занятий широко практикуются в нашей стране (о каратэ я сейчас не говорю), проводятся соревнования вплоть до всесоюзных. А кроме того, появились и еще ряд "чуждых" видов тренировок - аэробика, у-шу, брейк-данс и так далее. И ничего, мир не перевернулся, мы не стали менее советскими.
Т. А. Усачев (инструктор-методист): Как можно говорить о массовом оздоровлении без йоги? Мы тренируем мускулы, забывая о внутренних органах, Которые тренирует йога.
Ю. В. Белоус: Есть серьезные обоснования лечебной эффективности йоги. Ведь она обладает великолепными антистрессорными возможностями (а как раз стрессы - одна из основных причин болезней современности). Йоговская психорегуляция ведет к обрыву патологических доминант в мозговых центрах. К той же цели ведут и эндорфины, вырабатывающиеся при медитации. Вот в этом и видят специалисты причину успешной борьбы йоговской психофизической регуляции против атеросклероза, гипертонии и т. д.
И. П. Лебедева (кандидат медицинских наук, зав. отделом лечебной физкультуры Центра восстановительной терапии Минздрава СССР): Дорогие коллеги! Я боюсь, что мы впадаем в состояние эйфории. Еще немного, и выяснится, что йога это та панацея, которая нас всех спасет. В 1976 году в журнале "Вопросы курортологии и физиотерапии" были опубликованы наблюдения за экспериментальной группой, принявшей хатха-йогу в оздоровительных целях. Результаты работы оказались разочаровывающими. Уверена, что дело было не в недостатках системы, а в неправильном методическом ее применении, пренебрежении индивидуальным подходом. Да, ошибки в методике могут и теперь дискредитировать хатха-йогу. И потому я считаю, что прежде всего нам следует подготовить хороших инструкторов, разработать методические рекомендации, пригодные для самого разного контингента, дать научные обоснования. Без этого широко рекламировать йогу опасно.
Ведущий: Не уверен, что широкое распространение йоги надо связывать с решением всех научно-методических вопросов, но серьезно работать в этом направлении необходимо. Судя по письмам наших читателей, научная подготовка людей достаточно велика, чтобы интересоваться не только практическими вопросами, что и как им делать, занимаясь по той или иной методике, но и интимными вопросами работы организма, глубинными
процессами, происходящими в органах при выполнении различных упражнений. Такое сознательное отношение к вопросам оздоровления несомненно увеличивает эффективность занятий, повышает уровень самоконтроля. Но механизмы воздействия йоги изучены еще очень слабо. Д. Эберт (ГДР) к книге "Физиологические аспекты йоги" лишь намечает подходы к этой теме. Серьезные исследования еще ожидают ученых. Если в Индии для широкого распространения хатха-йоги достаточно простой эмпирики, то у нас для получения большого эффекта нужна серьезная научная работа.
В. В. Матов (доктор медицинских наук, зав. отделом ЦНИИМС): Смысл любой системы - в оздоровительном эффекте, который она может дать. Это особенно актуально для нас сейчас, когда здоровье народа, средняя продолжительность жизни оставляют желать много лучшего. Содержание любых занятий - будь то йога, у-шу, ОФП или плавание - четко ранжировано: должна быть определенная кратность, повторяемость занятий, интенсивность нагрузок, соответствующая состоянию здоровья, и т.д. Именно это дает оздоровительный эффект. Потому-то и выгодна индустрия здоровья экономически. Деньги, вложенные в индустрию здоровья, всегда дадут экономический эффект, в отличие от некоторых других сфер.
Теперь о йоге. То, что она живет тысячелетия, еще не повод в ее пользу. Сейчас совсем не те условия. Тем более в нашей стране. Никогда люди не дышали бензиновыми испарениями, никогда не получали вместе с продуктами ядохимикаты и минеральные удобрения. Все изменилось.
В пользу йоги здесь говорили и о связи соматического с психическим, что очень важно для развития личности. Кто же возражает против этого? На том стоит вся советская система физвоспитания. Но, изучив хатха-йогу, убеждаемся, что упражнения эти в абсолютном своем большинстве не соответствуют современным требованиям. Поэтому нельзя нам отказаться вдруг от советской системы физвоспитания и полностью переключиться на йогу или китайскую пластическую гимнастику. Не получим эффекта!
Еще один существенный момент. Хатха-йогу используют для лечения болезней. Мы с вами занимаемся только практически здоровыми людьми. Их у нас 95 процентов. Это значит, что почти 270 миллионов советских людей находятся в сфере оздоровительной физкультуры. Все остальные подведомственны лечебной физкультуре, службам реабилитации, клиникам. Но, по нашим данным, заниматься йогой идут в основном люди, перенесшие серьезные соматические нарушения, личные трагедии. То же, кстати, происходит и в самой Индии. И не могу сказать, что йоговские упражнения дают очень большой эффект. У нас два года велись исследования, которые это и подтвердили. Группы, которые занимались по программе ОФП, показали гораздо
более высокий функциональный уровень. Ее величество ОФП вообще лучший в мире метод физической культуры. Правда, скучноватый. Но надо его разнообразить. У хорошего преподавателя занятия идут так, что никакая йога не сравнится.
В свое время мне пришлось обследовать господина Брахма-чари, директора Института йоги. Ему было 54 года, он имел выраженные возрастные изменения, в том числе атеросклеротические. Его монографию внимательно прочли специалисты и отложили ее. Впрочем, это частный пример.
Гораздо принципиальнее другое: программа занятий. А ее у нас нет. Нужна хорошая программа занятий, по которой средний методист провел бы тренировку и дал оздоровительный эффект. Увы, нет и методиста. Ни один из 24-х наших институтов физкультуры не хочет брать на себя подготовку методистов по йоге. Но даже если мы и найдем подходящую кафедру, пройдут многие годы, прежде чем мы удовлетворим существующую потребность. Пока нет полноценной программы и подготовленных специалистов, государственные учреждения не могут взять на себя ответственность за развитие йоги. Но и запретить ее нельзя. Я никогда не высказывался за запрет йоги.
Запрет просто нереален, потому что люди в любом случае будут выполнять упражнения, которые им нравятся. Но нереально и широкое распространение йоги. Хотя бы потому, что занятия требуют много времени. Развитие личности - это хорошо, но еще более актуальная задача - снизить смертность. А для этого достаточно и более простых средств. Я говорил о йоге на Новолипецком комбинате, там над ней смеялись. То же самое - в Нижнем Тагиле. Да, йогические тренировки лучше, чем водка или курение. Но мы не можем увлечь людей и более простыми, более приземленными оздоровительными занятиями. Кто это в Иркутске будет сидеть в позе лотоса, когда 30-градусные морозы!
Не будем завлекать людей прелестями йоги, не будем молчать об отрицательных сторонах этой системы. Пусть люди сами выбирают, что им нравится. А уж для тех, кто очень хочет, можно публиковать в прессе описание упражнений и приемов. Все - равно страждущие отыщут, так уж лучше давать это в журнале.
Л. И. Тетерников: Да, у нас нет дипломированных специалистов, но диплом сам по себе не гарантирует оздоровительного эффекта. Сейчас важно не превратить диплом в формальность, не подчинить распространение йоги бюрократическим играм. Я не понял утверждения о 95-ти процентах. Неужели у нас так много здоровых людей?
В. В. Матов: Имеется в виду отсутствие противопоказаний. Скажем, у человека язва желудка, но она "молчит". Значит, он может плавать, бегать. Он входит в 95 процентов.
Л. И. Тетерников: Не понял я и еще кое-чего. Например, зачем говорить о йоге в Нижнем Тагиле? Ясно, что при тамошней экологической обстановке это действительно смешно. Там надо прежде всего обеспечить чистый воздух. Что же касается Иркутска с его морозами, то там, согласно опросу, 40 процентов студентов практикуют йогу (эти данные опубликованы). Так что пример неудачный, как и многие другие положения. Хатха-йога - специфическая система, она раскрывается в полной мере лишь в процессе собственных занятий. Умозрительный взгляд на нее чреват ошибками.
В. Н. Кутищев (врач-инспектор Главного управления лечебно-профилактической помощи населению Минздрава СССР): Мнения здесь весьма противоречивы, четких программ нет, методических рекомендаций тоже. Считаю, что отменять запрет на йогу рано. Пока что все доводы "за" йогу звучат не более как общественное мнение, не подтвержденное научными исследованиями.
П. А. Рожков (кандидат педагогических наук, зам. начальника Главного управления физвоспитания населения Госкомспорта СССР): Первым барьером на пути официального признания йоги я считаю те наносы идеологических напраслин, которыми это учение обросло за многие годы. Профессор Бродов делает большое и нужное дело, очищая йогу от всяческой мистики. Демис-тификация этой системы открывает путь к ее признанию.
Теперь можно говорить и о том, что научно-исследовательские учреждения Госкомспорта совместно с медиками готовы начать работы, связанные с йогой. Мы планируем в сводный план научно-исследовательских работ на 1989 год включить изучение нетрадиционных систем, в том числе и йогу. Руководство Госкомспорта обратилось в Минздрав СССР с просьбой подготовить методические рекомендации по использованию хатха-йоги в лечебных целях. Медики приступают к работе.
Еще один практический шаг - это всесоюзный семинар по оздоровительным формам различных гимнастик. Видимо, будет снят и учебный фильм.
Приказ о запрете на йогу отменить ведь недолго, но не откроет ли он дорогу всевозможным лжеспециалистам? Шарлатанство в этих делах очень опасно. Что же делать? Как готовить кадры инструкторов? Видимо, один из вариантов подготовки - это специальные курсы. У нас вообще очень плохо с кадрами инструкторов по оздоровительной физкультуре. Статистика называет цифру 380 тысяч. Если все они по 12 часов ежедневно будут вести полные группы, то все равно 80 процентов населения останутся неохваченными. Что же касается йоги, то мы готовы были бы открыть курсы подготовки инструкторов, если бы были преподаватели для этих курсов и программа занятий. Давайте думать вместе.
Ведущий: Ныне в нашей стране многое изменилось, и уже нет государственного контроля за тем, чем занимается наше население, йогой или "реформами", поэтому многое, о чем мы говорим, уже не актуально...
А вот что о феноменах йогов говорит физиолог А. Ю. Катков: "Кое-кто из индийских йогов еще в третьем тысячелетии до нашей эры научился погружаться в некий особый "сон", который, по их мнению, дарит возможность обладать "сверхъестественными силами, соединиться со вседушою Брамы". Но оставим в стороне религию и обратимся к физиологии.
Начнем с того, на чем спят йоги. Ни для кого не секрет, что самые опытные из них предпочитают ложе из гвоздей. Есть ли смысл в этом кажущемся на первый взгляд чудачестве?
Исследования показали, что человек примерно через полтора часа сна двигается, ворочается в кровати с боку на бок. Это один из признаков фазы так называемого "быстрого" сна: в это время мозг генерирует такие же быстрые низкоамплитудные волны, как и при бодрствовании. Вот другие достопримечательности "быстрого" сна: движения глаз, расслабление мышц шеи и лица, большая глубина сна. Как объединить все это? Как найти общее звено? От недоумения "быстрый" сон называли даже "парадоксальным", возвели его в ранг третьего состояния, отличного от бодрствования и от обычного, или "медленного", сна.
Не предположить ли, что "быстрый" сон зависит от того, кто и как привык спать? Давайте заглянем в животный мир. Полагают, что у рыб и земноводных "быстрого" сна нет. Эволюция будто бы одарила им лишь птиц да млекопитающих. У курицы на "быстрый" сон приходится лишь 0,5% всего сна; у кролика - 1-3%, а у кошки- столько же, сколько у человека, то есть четверть всего сна. Так вот, куры спят стоя, некоторые птицы предпочитают спать, стоя на одной ноге. Кролик спит, опираясь на все свои четыре лапки. А теперь взгляните на домашнего кота, который, подражая хозяевам, блаженно растянулся на диване. Стоит ли удивляться, что он - нуждается в "быстром" сне не меньше нас? Может, и в самом деле, чем больше площадь опоры во время сна, тем больше потребность время от времени менять положение тела, тем больше ночных движений, которыми и заведует "быстрый" сон?
Иначе просто невозможно объяснить тот факт, что во внутриутробном периоде и в первые дни после рождения младенец обычно спит "быстрым" сном. По одной из гипотез "быстрый" сон для крохотного человечка на последних месяцах беременности - это прежде всего внутриутробные движения. Для плода такие движения - вообще вопрос жизни. Пребывая в теле матери, плод время от времени ощущает недостаток кислорода и питательных веществ. Именно в ответ на движения усиливается приток артериальной крови к материнской плаценте. И как туг не сказать, что человек еще до появления на свет собственными движениями добывает хлеб насущный.
Между прочим, у взрослых людей моторика желудочно-ки-шечного тракта активизируется с той же периодичностью, что и наступление "быстрого" сна, то есть через полтора часа. Не служит ли этот биологический ритм отголоском внутриутробного способа добывания пищи? С возрастом, когда человек приступает к работе, надобность в "быстром" сне уменьшается. И чем больше человек физически поработает днем, тем меньше он спит "быстрым" сном. За границей считают, что эффект обезболивания с помощью иглоукалывания обусловлен резким увеличением секреции эндорфина гипофизом. По силе действия эндорфин в 200 раз превосходит знаменитый морфин. А что, если у йогов, безмятежно спящих на частоколе из гвоздей, организм под влиянием случайных уколов в болеутоляющие точки как бы сам себя наркотизирует эндорфином? Уж очень привязаны к гвоздям йоговские знаменитости. Например, известный в Индии йог Б. Р. Джирнари, в середине нашего века около ста раз публично демонстрировавший феномен многочасового захоронения заживо, перед организаторами представления ставил обязательное условие: ложе из пяти тысяч гвоздей. На этой кровати он и погружался в "анабиоз".
Морфин кроме обезболивания дарит человеку веселость, галлюцинации, человек засыпает в любой позе; морфин угнетает дыхательный центр, пульс становится реже. Возможно, что аналогичными свойствами обладает и еще мало изученный эндорфин. Если это предположение подтвердится, то появится возможность выработки "йогоподобных свойств" с помощью иглоукалывания и приемов самовнушения, или аутогенной тренировки. Ведь временные приятные ощущения, появляющиеся после приема морфина, йоги могут вызвать по собственному желанию, и это не вредит их здоровью.
Но йоги могут обходиться и без гвоздей, могут "спать" в невероятных позах, даже сидя с вывернутыми ногами, в поз" лотоса. Говоря о "сне йогов", я не случайно беру эти слова в кавычки. Совсем недавно американец Д.Бэнквайт изучал электрическую активность головного мозга у добровольцев, которые погружались в "сон йогов", прибегнув к мышечному расслаблению и сосредоточению и к приятным самовнушенным галлюцинациям. Оказалось, что у картины биотоков мозга в этом состоянии нет ничего общего с бодрствованием. Более того, она не соответствует ни одной фазе сна или даже дремоте, как думали раньше. Биоэлектрическая активность мозга в это время весьма устойчива и упорядочена. Наверное, кора головного мозга пребывает в "ультрапарадоксальной фазе" (термин И. П. Павлова): положительный раздражитель, вызвавший возбуждение, приводит к торможению, и наоборот. И действительно, йога во время "сна", как говорится, и пушкой не разбудишь. Зато слабые сигналы организма приобретают огромную силу.
Отключая органы чувств, "спящие" йоги все же предпочитают пребывать в небытии, расположившись вдоль геомагнитных полей: головой на север, ногами на юг. Напряженность земного магнитного поля невелика - куда меньше, чем маленького подковообразного магнита их тех, что продаются в магазинах, но для мозга в "ультрапарадоксальной фазе", скорее всего, это небезразлично. Опыты на животных принесли любопытный факт: под влиянием слабых магнитных полей в головном мозгу происходят явления такие же, как при недостатке кислорода (гипоксии). Предполагают, что магнитная гипоксия особая. Она вроде не возбуждает кислородные хеморецепторы; дыхание и пульс не становятся чаще. Может быть, она как бы тренирует самые чувствительные к недостатку кислорода нервные клетки - нейроны коры головного мозга, снижает их потребность в кислороде? Может, примерно то же происходит в головном мозгу йогов? И нельзя ли обучиться погружению в их "сон" с помощью специальных магнитных шлемов?
Йоги утверждают, что во время "сна" они накапливают особую космическую энергию, прану". Не проще ли считать, что накопление "праны" - это не что иное как своеобразный кислородный режим организма, способность максимального использования энергии свободных электронов каждого атома кислорода? Направление потока "праны" в тот или иной орган скорее всего означает увеличение кислородного снабжения этого органа. Правда, кислородный режим тканей у йогов пока не изучали, зато его изучали у спортсменов.
Во Всесоюзном научно-исследовательском институте физической культуры обследовали спортсменов, которых обучили одной из разновидностей психических упражнений йогов - пси-хорегулирующей тренировке (ПРТ). Оказалось, что после ПРТ ткани поглощают и перерабатывают больше кислорода из крови, в них интенсивнее образуется универсальный источник энергии - аденозинтрифосфат. Спортсмены, овладевшие ПРТ, могли в нужный момент заснуть и отменно отдохнуть за какие-то минуты. Но может ли такой сон заменить тот обычный, к которому мы привыкли? Вероятно, может. Доказательство - эксперимент немецкого врача Г. X. Линдемана. Он в 1955-1956-х годах пытался в одиночку на узкой лодке вроде байдарки переплыть Атлантический океан. Первая попытка была неудачна: гребец не мог позволить себе спать. Прежде чем уйти в океан, Линдерман овладел приемами самовнушения и долгие 72 суток (!) плавания позволял себе лишь короткие, по 5-10 минут, но частые паузы "концентрированного" сна при максимальном мышечном расслаблении.
Теперь, пожалуй, в самый раз вспомнить слова Шекспира, с которых начинается статья: "Уснуть! И видеть сны, быть может?" Не так давно считали, что мы видим сны только в "быструю" фазу сна, когда под закрытыми веками быстро двигаются глаза. Сейчас же все больше специалистов склоняются к мнению, что очаровательные и жуткие сновидения от фазы сна не зависят. При "быстром" сне просто легче вспомнить их содержание. "Небывалая комбинация бывалых впечатлений", как образно назвал сновидения И. М. Сеченов, составляется правым полушарием. Пока неизвестно, какое полушарие головного мозга командует у йогов во время их "сна", но они "видят" и "слышат" то, что хотят, как бы просматривают сны по заказу. Возможно ли это?
Немало сил исследованию этого вопроса отдал в начале века автор аутогенной тренировки австралийский психотерапевт И. Г. Шульц. Он выяснил, что йоги в состоянии максимального мышечного расслабления, закрыв веки, сводят глазные яблоки вверх и смотрят в одну точку, расположенную примерно в средней части лба. В такой ситуации они стараются "увидеть" цвета спектра и "услышать" соответствующие им звуки. По их мнению, нотам до, ре, ми, фа, соль, ля, си соответствуют следующие цвета: фиолетовый, синий, голубой, зеленый, желтый, оранжевый, красный. Освоив азы, йоги мало-помалу переходят к самовнушению цветомузыкальных сочетаний. Краеугольным камнем в этом деле служит мысленный распев слога А.У.М по нотам до-ми-соль с одновременным представлением соответствующих цветов: фиолетового, голубого и желтого. Потом при мысленном слиянии этих цветов должна получиться сине-зеленая окраска. Между прочим, сейчас доказано, что монотонные звуки повышают чувствительность глаз именно к сине-зеленому успокаивающему цвету.
Понемногу усложняя самовнушенные светозвуковые галлюцинации, йоги обучаются четко "видеть" и "слышать" конкретных людей, в том числе и самих себя. Это было экспериментально проверено московским врачом-гипнологом В. Л. Райковым. Добровольцы после нескольких месяцев занятий самовнушением (по часу в день) могли "видеть" себя отдыхающими на берегу Черного моря. Во время самопогружения в красочный мир галлюцинаций они не чувствовали боли, пульс становился реже на 10-30 ударов в минуту. После "пробуждения" люди как бы умнели: умственная работоспособность возрастала в полтора раза.
Согласитесь, все это весьма любопытно для медицины, и не только любопытно, но и перспективно. Первые практические шаги уже сделаны: сочетание самовнушения со цветомузыкой на основе Первого концерта П. И. Чайковского успешно используют для лечения психотерапевты Алма-Аты.
Многое в физиологии "сна йогов" еще загадочно. Но рано или поздно физиологи до конца разберутся в процессе самопогружения в эту "золотую середину", объясняющую всесилие сна и прелесть бодрствования.
Заканчивая свой рассказ о йоге, я хочу своим читателям, а тем более последователям, посоветовать никогда йогой не заниматься. Йога - это древняя наука, а сегодня она называется "аутотренингом", "психической саморегуляцией", "СК-трениров-кой", "аутогенной тренировкой" и т. д.За последние 200 лет человечество сильно продвинулось в изучении человеческой феноменологии и резервных возможностей человеческой психики и физиологии, поэтому йога сильно устарела, как система развития в себе каких-либо сверхспособностей.
Некоторые молодые люди, не знакомые с достижениями современной СК-науки, гипнологии, психологии и психофизиологии, не знают новых, значительно более эффективных, чем устаревшая йога, психотехнологий и психотехник развития сверхспособностей, поэтому теряют зря годы на эту, мягко говоря, лженауку. Сегодня психотехники СК позволяют за 30-40 минут овладевать тем, на что в йоге тратили годы и десятилетия... Не зря, когда представители 87-ми стран собрались в 1985 году на Учредительный съезд в Берлине, то президентом Всемирной ассоциации профессиональных гипнотизеров выбрали не йога, не китайца и не американца, а выбрали русского ученого...

ХИРОМАНТИЯ И НАУКА

Русские ученые недавно обнаружили, что на руках действительно кое-что есть для гадания. И вот что сообщает об этом Н. Федотова.
"В одной из глав книги Иова говорится о некоей печати, лежащей на руках каждого человека. Но кто же впервые и когда заинтересовался этими своеобразными "знаками судьбы"? Трудно сказать. Известно только, что пристальный интерес к отпечаткам пальцев возник на Востоке. Во всяком случае, в одном из американских музеев хранится оттиск большого пальца на китайской глиняной печати, датированной III веком до новой эры. Заменяли свои подписи отпечатками пальцев и в древнем Вавилоне, и в Египте, и в Ассирии, и в Индии. Недаром в санскритском языке два разных по сути понятия, "печать" и "оттиск пальца", объединены одним общим словом.
Выходит, еще в те столь отдаленные от нас времена кому-то удалось подметить, как непохожи эти знаки друг на друга - и эта непохожесть стала "знаком" человека. Стала задолго до того, как была признана явлением науки, - и вошла в нее в 1926 году на ежегодной сессии Американской ассоциации анатомов самостоятельной отраслью знаний под названием "дерматогли-фика" (оёгта - по-гречески кожа, ё^УрЬу - гравирую).
Сложность и неповторимость папиллярных линий интриговала таких колоссов мысли, как Аристотель, Парацельс и Ньютон. А хиромантию - предсказание судьбы по кожному рельефу ладоней - практиковал еще древнегреческий философ Анакса-гор. В средневековой же Европе штат хиромантов существовал при дворе любого монарха. Причем случилось, что хиромант занимал одновременно и должность астролога, так как западный вариант хиромантии тесно связан с астрологией. Свидетельство тому - названия различных линий и выпуклостей на ладони: линия Солнца, скажем, предвещает счастливую судьбу и богатство; линия Марса весьма редко встречается, но уж если встречается, то это признак такой жизненной силы, которая вопреки даже прерванной линии жизни способна обеспечить своему владельцу долголетие; по холму Меркурия судят о талантах в науке, искусстве, торговых делах; холм Венеры - это любовь, чувственность; лунное возвышение - романтичность и... изменчивость; холм Юпитера - амбиция, власть. Интересно, был ли развит этот холм у Наполеона?.. Никаких сведений на этот счет не сохранилось. Да и стоит ли заниматься такими историческими экскурсами только для того, чтобы выявить, насколько большинство постулатов хиромантии не соответствует действительности. Достаточно убедиться в том, что у людей одного и того же возраста, умерших в один день, линии жизни разной длины".
Однако не стоит слишком высокомерно и скептически относиться к двоюродной сестре дерматоглифики, хотя в ее основе нет, разумеется, никакого научного фундамента. "Но разве была какая-либо научная база, например, у алхимиков? Тщетно тратили они десятилетия труда на поиски "философского камня", который оказался мифом. Но идея взаимопревращения металлов - по своей внутренней сути глубоко научная - стала реальностью в наш атомный век. Так и хироманты среди мешанины из мистики, суеверия и шарлатанства пронесли песчинки житейского опыта, который все еще ждет своего научного объяснения" - эти слова заведующей кафедрой биологии Минского медицинского института И. С. Гусевой приобретают программный смысл по отношению к дерматоглифике - науке, призванной ответить, наконец, почему же люди веками так пристально вглядывались в рисунок на ладонях. Посудите сами, коль скоро папиллярные линии уникальны и способны помочь безошибочно назвать их владельца, то почему же они не в состоянии охарактеризовать его физиологические и психологические особенности? Ведь подчас даже беглого взгляда достаточно, чтобы узнать по руке кузнеца или скрипача. Но это опять же наблюдения дилетантские, лежащие, если можно так сказать, на поверхности. А что же все-таки говорят по этому поводу специалисты?
Из беседы с Татьяной Дмитриевной Гладковой, старшим научным сотрудником Научно-исследовательского института и музея антропологии МГУ, автором книги "Кожные узоры кисти и стопы обезьян и человека".
- Взгляните на свою ладонь... Видите эти четкие глубокие борозды и на пальцах между фалангами тоже? Впрочем, правильнее называть их сгибательными складками кисти. Появляются они у каждого из нас еще до рождения и остаются неизменными всю жизнь, разве что за незначительным исключением. Для специалиста, занимающегося дерматоглифическими исследованиями, сгибательные складки - своего рода топографические вехи, столь необходимые при изучении кожного рельефа. Вот, например, складка большого пальца, полукругом охватывающая подушечку у его основания ("линия жизни"). В центре ладони, наискосок от промежутка между большим и указательным пальцами - пятипальцевая складка ("линия ума"). Попробуйте согнуть пальцы - средний, безымянный и мизинец. Видите, как четко проявилась противостоящая им поперечная трехпальцевая складка ("линия сердца"). Можно отметить срединную продольную складку ("линия судьбы") и запястную ("браслетная линия"). А теперь обратите внимание на множество едва заметных кожных гребешков, сплошь покрывающих всю ладонную поверхность. Вот это и есть те самые папиллярные линии (от латинского "рарШа" - сосочек), что служат объектом дерматоглифики. Устройство их хорошо видно на рисунке, воспроизводящем строение "гребешковой кожи".
Каково же назначение кожных гребешков? По мнению одних ученых, будучи расположены рядами, они помогают нам удерживать предметы, не позволяя им выскальзывать из рук. Однако вот что любопытно: "гребешковая кожа" более, нежели гладкая, богата чувствительными нервными окончаниями. В таком случае, быть может, именно гребешкам наши ладони обязаны особой чувствительностью при осязании? Есть и такая точка зрения.
Кстати, не потому ли почти беспредельно разнообразие кожных узоров, что оно отражает одну из сторон нашей индивидуальности - несходство осязательных восприятии? И это крайне важно, ведь речь идет об одном из способов познавать окружающий нас мир. Может быть, здесь уместно вспомнить о том, что Аристотель отводил осязанию особую роль, рассматривая его даже как основу интеллекта.
Но вы спросите, кто же все-таки прав? По-видимому, это тот самый случай, когда правы и те, и другие исследователи. Гребешки выполняют как бы двойную функцию: и механическую, и осязательную.
В 1823 году чешский биолог Ян Пуркинье опубликовал подробное исследование кожи и глаза, где отдельную главу посвятил изучению кожного рельефа ладоней. Он даже впервые попытался классифицировать пальцевые узоры. Да, не удивляйтесь, несмотря на индивидуальное своеобразие кожного рельефа, он содержит некие типы узоров, что позволяет разделить всех людей, живущих на земном шаре, на особые группы.
Однако прошло еще не одно десятилетие, прежде чем дер-матоглифика сложилась как самостоятельная научная дисциплина, прежде чем удалось в многочисленных экспериментах и наблюдениях проверить и подтвердить бог весть когда возникшее предположение: рисунок на ладонях сугубо индивидуален у каждого из нас и с возрастом не меняется. Именно это постоянство папиллярных линий вкупе с их неповторимостью позволило криминалистам еще в конце XIX столетия использовать отпечатки, пальцев в качестве основной улики при опознании преступника.
Первую научно обоснованную классификацию пальцевых узоров предложил в 1892 году известный английский ученый Фрэнсис Гальтон. Правда, несколько измененная впоследствии им самим и его последователями, она и по сей день остается актуальной. В основе ее четыре типа папиллярных рисунков:
дуга, петля, завиток и сложный узор. При этом не считая, разумеется, всевозможных вариаций и дополнительных подробностей. Достаточно, например, сказать, что некоторые специалисты, занимающиеся судебной медициной, учитывают непременно и конфигурацию узора, и размер его, и направление, и сочетание с прочими узорами, и различные промежуточные формы.
Распределяются же типы узоров по земному шару не как попало, а с определенной закономерностью. Так, например, они четко различаются у разных рас - петли у европейских народов встречаются чаще, чем у монголоидов. А также у мужчин и женщин - у последних преобладают дуги. Это показатель того, что папиллярные узоры генетически обусловлены и являются одним из признаков наследственности. Но где расположены гены, отвечающие за индивидуальную структуру кожного рисунка, к сожалению, не ясно. Возможно, это целая группа генов, расположенных в различных хромосомах, включая половые хромосомы Х и У. Я, наверное, не ошибусь, если скажу, что новую эпоху в дерматоглифике открыл американский ученый Гаррис Уайлдер. Пожалуй, его можно с полным основанием назвать родоначальником этнической дерматоглифики. Именно он, потратив много лет на изучение кожного рельефа у разных человеческих рас, установил расовые различия в направлении линий и в узоре кожных гребешков на ладонях. Разумеется, это не значит, что, взглянув на ладонь первого попавшегося человека, специалист легко и безошибочно определит его расу и национальность. Выявить эти особенности можно лишь в значительных по объему выборках, причем из разных популяций, ибо определенным комплексом признаков характеризуются лишь большие расовые группы. Так, например, у народов Европы, Северной Африки, Передней Азии, европеоидов Индии и американцев европейского происхождения петли встречаются чаще завитков. А в Европе процент завитков увеличивается с севера на юг и с запада на восток.
Возвращаясь к Уайлдеру, следует заметить, что его методикой пользовались лишь до конца двадцатых годов. В это время он возглавил группу исследователей, куда вошли американские ученые Гарольд Камминс и Чарльз Мидло. Им удалось развить идеи Уайлдера, и новая предложенная ими методика надолго стала руководящим пособием для всех специалистов, занимающихся дерматоглификой.
Начиная с двадцатых годов нашего столетия, регулярно публикуются обширные сведения по дерматоглифике разных народов мира, составляются карты распространения по земному шару дуг, петель, завитков и сложных узоров. И хотя они еще грешат многочисленными белыми пятнами, дисциплина эта уже прочно включена в число источников, привлекаемых антропологами при исследовании происхождения и расселения рас, а также отдельных народов. Тем более среди множества морфологических особенностей у дерматоглифических явные преимущества как у наиболее древних, наследственно устойчивых и не меняющихся с возрастом.
Расскажу лишь об одном исследовании, проводившемся на территории Венгрии Татьяной Дмитриевной Гладковой и венгерским антропологом Тибором Тотом.
Как известно, в этнической истории венгерского народа большую роль сыграли миграции, происходившие в эпоху великого переселения народов. Кто только не побывал на венгерской равнине в разные исторические времена - кельты, готы, гунны, авары, славяне!.. В IX веке новой эры в Тиссо-Дунайскую область переселились финно-угорские племена мадьяр (венгров), покинувших свою прародину, находившуюся, вероятно, в Южном Приуралье. Все эти племена оседали на территории современной Венгрии, оставляя следы в этническом составе и облике населения.
Дермаглифические исследования показали, что в целом венгры находятся в пределах изменчивости европеоидных народов. Но на северо-востоке обнаружена некоторая примесь "монголо-идности". Перекрестное сходство, мозаичность и разбросанность признаков, обнаруженных на кожных узорах венгров, в какой-то мере, по-видимому, отражают сложный исторический процесс формирования антропологического типа венгерского народа.
От антропологии дерматоглифика смело перекидывает мостик и к медицине, еще более укрепляя тем самым многочисленные связи между двумя этими областями знания о человеке. Я уже говорила о том, что рисунок на ладони - не произвольная игра природы. Ученые пришли к выводу: это - условные сигналы генов, ответственных за формирование организма. Не исключено, что именно они хранят ключ к разгадыванию многих наследственных заболеваний. Стоит ли удивляться, что изменения в папиллярном рисунке внимательно исследуют сейчас специалисты многих стран, по вопросам медицинской генетики и дерматоглифики защищаются кандидатские и докторские диссертации. Вот лишь одна из них - "Дерматоглифика коренного населения Якутской АССР и связи с некоторыми заболеваниями, распространенными на ее территории". Автор этой работы Татьяна Олеговна Жиленкова рассказывает:
- С середины прошлого столетия в Якутии известно тяжелое заболевание - вилюйский энцефаломиелит (ВЭ). Распространяется болезнь в определенных районах Якутской АССР и только на якутов. Это обстоятельство побудило заняться изучением ВЭ" только медиков, но и других специалистов, в том числе антропологов. Проблема осложнилась еще и тем, что там же, в Якутии распространено другое хроническое заболевание центральной нервной системы - наследственная мозжечковая атаксия (НМА). Причем по некоторым клиническим проявлениям оба недуга крайне сходны. Предстояло четко разграничить: где же какой?
И это удалось. (Добавлю: после кропотливейшей и трудоемкой работы - вся диссертация Жиленковой пестрит головоломками, разумеется, для непосвященного, формулами, таблицами и графиками. Ничего удивительного, обследовано огромное количество больных и членов их семей, а также контрольная группа людей, не подверженных этой болезни и не имеющих родственных отношений с больными.)
К счастью, расхождения в ладонном рельефе у больных ВЭ и НМА оказались столь разительными, что позволили с успехом разграничить оба недуга. Так, например, до последнего времени считалось, что на севере Якутии встречается так называемая мозжечковая форма хронического ВЭ. Теперь ясно: ВЭ здесь нет вообще, а распространена НМА.
И еще вывод: структура папиллярного рисунка у больных НМА и здоровых весьма различна, что согласуется с представлениями о наследственной природе заболевания. Что же касается ВЭ, то здесь в сопоставлении со здоровыми подобных отличий обнаружено не было, вернее, они были, но столь мозаичны, что не дали четкого ответа на вопрос о природе недуга. Однако некоторые общие тенденции в распространении отдельных признаков кожного рельефа в группах больных, их родственников, а также здоровых людей свидетельствуют все же о наличии при этом заболевании генетического фона. Не исключено, что происхождение ВЭ связано с окружающей средой, точнее, с избытком или недостатком в почве, воде и продуктах питания отдельных химических элементов и соединений. Отклонения в поступлении необходимых организму веществ на протяжении многих поколений и привели, по-видимому, к высокой наследственной чувствительности местного населения к поражению этим заболеванием.
Значит, все-таки есть основания говорить о связи между кожными узорами и болезнями, которые возникают перед или во время появления кожных гребешков. (Замечу попутно, что происходит это на самых ранних стадиях развития эмбриона, во всяком случае подушечки на ладонях начинают появляться именно в то время, когда он не достиг еще двадцати пяти миллиметр" длины!) Еще раз оговорюсь: отличия дерматограмм больных нормы следует рассматривать лишь как общее направление, тенденцию, что ли, характеризующую группу в целом. Значит ли это, что при обследовании конкретного больного врачу вообще стоит обращать внимания на его ладони? Нет, конечно. Данные дерматоглифики необходимо учитывать, но лишь в со-четании с другими показателями, которыми располагает сейчас медицинская генетика для ранней диагностики наследственных заболеваний.
Итак, наследственные заболевания, вызванные количественными или качественными нарушениями в хромосомах, влекут за собой и заметные отклонения в папиллярном строении и даже в сгибательных бороздах или складках. Впрочем, связь между сгибательными складками и состоянием здоровья установлена пока лишь в двух случаях. Первый - когда на сгибе между второй и третьей фалангами одного или нескольких пальцев вместо двух лишь одна изогнутая линия. Это свидетельствует о каком-либо различном по тяжести наследственном отклонении от нормального развития, нередко характерном для трисомии 18 (наличие третьей хромосомы в хромосомной паре № 18). Второй случай - поперечная, так называемая четырехпальцевая линия (ЧПЛ). Она бывает расположена там, где обычно никакой складки нет, - между известными линиями "ума" и "сердца", причем обе эти линии в таком случае отсутствуют. Надо сказать, что линия эта известна с давних времен и многим народностям, с ней связано немало поверий. На западе Явы, например, считают, что левая рука с этой линией обладает магической силой. Поэтому местные жители не бьют своих детей левой рукой, опасаясь, как бы ребенок после такого наказания не заболел лихорадкой. У некоторых восточных народов рука с ЧПЛ, наоборот, считается счастливой: новорожденному мальчику она предвещает в будущем высокое положение. По мнению западных хиромантов, эта линия указывает на большую силу воли и упорство.
Почему образуется ЧПЛ, до сих пор неясно - по всей вероятности, это обусловлено разными причинами, а иногда и Целым комплексом их. Но ученые заметили: она, действительно, Довольно часто встречается при тяжелом наследственном заболевании - болезни Дауна, характеризующейся замедленным физическим и психическим развитием, а также пониженной жизнеспособностью. Бывают при этом хромосомном заболевании, как и при некоторых других, различные пороки сердца. Вот почему у меня возникло предположение о сердечном заболевании моего нового знакомого: в памяти всплыла какая-то связь ЧПЛ с сердцем. Конечно же, диагноз мой оказался всего-навсего простым совпадением, так как далеко не всегда дефекты сердца сопровождаются ЧПЛ, а обладатели этой линии нередко абсолютно здоровы.
До сих пор речь шла об очень серьезных генетических дефектах на хромосомном уровне и не менее серьезных наследных заболеваниях, ими вызываемых. Но, согласитесь, не так уж часто встречаются эти повреждения, а чтобы поставить диагноз такого заболевания, как болезнь Дауна, не обязательно рассматривать руку больного.
Гораздо важнее, наверное, изучать незначительные мутации, обусловливающие более легкие наследственные изменения, но вызывающие предрасположенность к различным болезням, таким, как шизофрения, эпилепсия, диабет, псориаз, врожденная глаукома, дальтонизм и другие. Сейчас ученые скрупулезно изучают "письмо" руки при этих и многих других недугах. Интересно, что в последнее время несколько групп ученых в СССР, Японии и США одновременно и независимо друг от друга установили следующий любопытный факт: у пациентов с инфарктом сердца или страдающих ишемической болезнью чаще, чем у остальных, встречается рисунок папиллярных линий типа завитков. А не так давно индийские врачи сообщили еще об одной закономерности. Исследователи из индийского центра гастроэнтерологии при Хайдарабадском университете под руководством доктора С. М. Хабибула решили сравнить отпечатки пальцев и ладоней девяноста больных язвой двенадцатиперстной кишки и контрольной группы из шестидесяти четырех здоровых. При обработке данных оказалось, что некоторые характерные дактилоскопические признаки могут служить маркерами генетической склонности к язвенной болезни.
В сущности, в этой зависимости есть известная логика. Если при всех перечисленных заболеваниях допускается наследственная предрасположенность, то почему же между генами, обусловливающими заболевание, и теми, что определяют уникальный рисунок на ладони, не может быть связи? Не исключено, что некоторые из них окажутся расположенными даже на одних и тех же территориальных участках ДНК. Так, например, недавно стало ясно, ген рыжего цвета волос "анатомически" вплетен в ген, кодирующий ожирение.
Словом, судя по всему, рука только еще "заговорила"!


АЗИАТСКИЕ ЧУДЕСА И ГИПНОЗ

Путешествуя по Азии, мне довелось увидеть некоторые необычные способности местных жителей. Так, например, во Вьетнаме я видел феномен настоящего "воскрешения из мертвых". Как выяснилось впоследствии, это вариант африканской психотехники "зомби". Жрец дал женщине специальный напиток в количестве около 50 граммов (треть стакана), в котором содержался специальный порошок из местных ядовитых галлюциногенных мухоморов. Через 20-25 минут женщина казалась умершей, пульса и дыхания не было. Это было специфическое состояние летаргической комы. Как потом объяснял жрец, в зависимости от количества наркотического яда в выпитом напитке, человек может находиться в состоянии искусственной смерти от нескольких минут до двух-трех дней. Затем с помощью жреца происходит "оживление". Жрец в начале минут десять танцевал и что-то непонятное пел и выкрикивал, а затем наклонился к "умершей" и резко вдохнул ей в рот "энергию жизни". Затем нанес ей короткий, резкий, но не сильный удар мягким нижним боком кулака в грудь к центру сердца, при этом выкрикнув на местном языке: "Проснись!" Женщина сразу, почти резко, открыла мутные глаза. Ее вид производил жуткое впечатление. Все наблюдавшие всерьез утверждали, что она вернулась "с того света", все считали, что она по-настоящему умерла и через два дня ожила благодаря помощи богов и могуществу местного жреца.
В Лаосе мне довелось увидеть удивительный мистический танец в одной деревушке, где перед туристами танцевали 5-6 мужчин воинственный танец с саблями и вдруг минут через 10-15 после начала танца все танцоры приобрели чудесную способность противостоять режущим и колющим ударам сабель. Танцоры наносили себе удары острой саблей по рукам, ногам и туловищу, и кожа не повреждалась. Два танцора наносили удары по шее, и ничего, а один из них высунул язык и сделал по нему режущее движение саблей, но язык остался невредимым.
В Тибете мне показали следы легендарного "снежного человека" - йетти. Местные жители утверждали, что йетти - это человекообразное двуногое существо ростом около двух метров тридцати сантиметров, часто издающее странные горловые звуки, свист и нечто похожее на рычание. Следы йетти имеют размер около 40 см в длину и около 20 см в ширину...
Здесь же рассказали о "беговых йогах", которые могут за несколько часов пробегать сотни километров по пересеченной местности без отдыха и остановок.
В Индии, в городе Хампи (штат Карнатака), я видел удивительный храм Виттала. 56 гранитных колонн, подпирающих каменную крышу королевского зала без наружных стен. При ударе по колоннам рукой или каким-либо легким предметом колонны неожиданно издают звуки музыкальных инструментов:
барабана, флейты, гитары, бубна и духовых инструментов (от альта до баса).
Музыкальные звуки издают также колонны пещерного храма в Эллоре (штат Махараштра), сооруженного в 814 году, и несколько колонн в грандиозном храме Минакши в городе Мадурай (штат Тамилнаду). Причем по колоннам храма Минакши для получения звукового эффекта нужно не ударять, а на них надо нажимать ладонью.
В Индии десятки тысяч храмов, и многие из них удивительны. Например, остается до сих пор большой загадкой для ученых технология изготовления кирпичей, из которых выложен фундамент храма Раманна в городе Варангал (штат Андхра-Продеш). Обожженные особым секретным образом, эти кирпичи совершенно
не боятся влаги, кроме того, они не тонут в воде (!) и выдерживают огромные нагрузки.
Не меньшее удивление вызывает построенный из красного песчаника знаменитый форт в городе Агра. В крепостную стену форта вмонтировано чудесное круглое зеркальце размером с монетку, в котором очень ясно отражается весь огромный мавзолей Тадж-Махал, который расположен в... 20 км от этого места!
У Тадж-Махала я встретил йога, которому было 120 лет, но он выглядел как человек 40-45 лет. На мой вопрос, как ему удается сохранить молодость, йог ответил, что главным секретом является особое дыхание и вегетарианская пища. Йог объяснил, что интенсивно он живет только по утрам, а все остальное время он переходит на замедленное ритмичное дыхание, понижающее темп обменных процессов в организме. Ночью же йог вообще почти не дышит, а спит специальным безжизненным сном, т. е. ночью он как бы и совсем не живет, замедляя свою жизнь почти в 10 раз... Йог утверждал, что собирается прожить 300 лет и более, но секрет свой полностью раскрыть отказался. Знавшие этого йога люди подтвердили, что ему действительно свыше ста лет уже сейчас, хотя выглядит он очень молодо. Председатель правления Делийского института йоги Джерандер Брахмагария сказал, что у йогов не принято называть свой возраст и место рождения. Более того, он сказал, что сильные йоги могут жить сколько угодно долго, а умирают они только тогда, когда сами захотят.
Брахмагария сказал, что тело укрепляет система хатха-йоги, которая приостанавливает естественные патологические явления в организме, вызванные старением. Йог утверждал, что овладение асанами (специальными йогическими упражнениями) позволяет ему спокойно обходиться любое нужное время без пищи и воды, нормально переносить сильный холод или невыносимую жару, уверенно видеть, слышать и передавать мысли на большие расстояния в сотни километров. Более того, йог говорил, что при необходимости он может сделать свое тело маленьким или огромным, а если понадобиться, то и совсем невидимым.
Брахмагария рассказал, что он знает йогов, которые обладают чудесной способностью безраздельно властвовать над психикой и поведением любого человека, причем это не трюк и не гипноз, а нечто другое. Кроме того, он рассказал мне о других удивительных способностях некоторых йогов. Например, йоги могут уменьшить размер своей головы в 10 раз и пролезть в отверстие диаметром 5-7 см! Йоги могут вращать своими суставами в любую сторону, могут лезть вверх по вертикальной стене без всякого снаряжения, могут безопасно выпить яд или кислоту и выделить ее естественным путем, могут облиться кислотой и ничего не будет. Некоторые йоги могут при желании светиться так сильно, что ночью в темной комнате будет светло, как днем, причем светящаяся субстанция у них в виде специфических ультрафиолетовых лучей находится в крови. Интересно, что под воздействием этих загадочных лучей начинают светиться все другие предметы.
Йоги также утверждают, что они могут общаться с психикой животных и растений, могут, если понадобиться, управлять ими или заставлять выполнять любые команды.
Йоги говорят, что они могут, при желании, ввести в особое состояние любого человека и наделить его сверхчувствительными способностями, необыкновенной остротой зрения и слуха. Такие люди смогут напрямую воспринимать даже радиоволны.
К сожалению, у меня не было возможности проверить все удивительные утверждения йогов, но более половины этих чудес я умею делать и сам, а что я не умею сам, то в это пока не верю. Слишком уже все это невероятно и фантастично... Я уже не раз говорил, что в основе различных сверхспособностей лежит умение вводить самого себя в особые трансовые состояния сознания. Именно транс является главной психотехнической тайной различных чудес и феноменов. Поэтому на Востоке многие люди веками и столетиями изучают трансовые возможности человеческой психики и физиологии. Но многие европейские ученые относятся к трансовым тренировкам отрицательно, особенно врачи. Для примера я приведу высказывания известного московского врача-психотерапевта, профессора В. Е. Рожнова: "Богатый арсенал мистической техники применяется жаждущими проникнуть за завесу видимого мира. Упорно, всесторонне и с превышением всякой меры истощается и истязается человеческий организм, в первую очередь мозг, психика. В ответ на эти вредоносные для чувствительных, хрупких и сложноорганизованных нервных клеток мозга воздействия в нем возникает и все шире развивается защищающий их от грозящей гибели процесс торможения. Вначале это лишь несколько снижает, угнетает, а потом и полностью выключает деятельность высших отделов сложных функциональных систем, расположенных в коре больших полушарий мозга, отделов, к которым поступают сигналы о воздействиях, оказываемых на организм извне, и о процессах, происходящих в нем самом.
При нормальной деятельности мозга эта информация анализируется высшим его отделом - корой больших полушарий, а результаты анализа преобразуются в "программы" ответных действий организма. В процессе осуществления последних в мозг непрерывно продолжает идти поток обратных импульсов о ходе их выполнения. В результате мозг может корректировать ответные действия, приводить их в соответствие с конкретными условиями. А в состоянии сужения сознания на одном определенном круге переживаний, на одной занявшей доминирующее (преобладающее) положение в сознании мысли, одном чувстве, одном желании все постороннее тормозится, подавляется. Возникает диссоциация, рассогласование мозговой деятельности. Глубокое торможение прерывает в этот момент существеннейшие прямые и обратные связи мозга, по которым к нему поступает информация.
Угнетение деятельности отделов мозговой коры, имеющих отношение к мышечному чувству (т. е. отделов, к которым в норме беспрерывно поступает информация о состоянии и деятельности наших мышц, сухожилий, всего аппарата движений), приводит к целому ряду специфических последствий. Главное из них - нарушение восприятии времени и пространства, представления о которых формируются у человека именно на физиологической основе мышечных ощущений. Такие представления складываются постепенно, в процессе жизненного опыта, начиная с первых познавательных движений младенца, когда он вначале следит глазами за светящимся или просто ярко окрашенным предметом, потом тянется к нему рукой, ощупывает. А научившись ходить, идет к нему, осматривает со всех сторон. Так создаются зрительно-мышечные ассоциации, помогающие нам постичь пространственные отношения. Подобным же образом сочетание мышечных ощущений, поступающих в мозг по ходу выполнения того или иного движения, со слуховыми (ухом легче всего уловить длительность звукового раздражения) создает возможность для анализа временных характеристик действительности.
Сочетание мышечного чувства с кожной чувствительностью и постоянно поступающими в мозг импульсами от вестибулярного аппарата (орган равновесия, помещающийся во внутреннем ухе) позволяет отдавать себе отчет о положении тела в пространстве, о его движениях, о прикосновениях к нему, о болевых раздражениях и т. д. Угнетение отделов мозговой коры, связанных с этими видами чувствительности, вызывает субъективное ощущение, что тело теряет вес, падает куда-то или поднимается ввысь. Точно такие же ощущения возникают нередко во сне (чаще всего в моменты засыпания или пробуждения) - кажется, что тело как будто растворяется, исчезает".
Итак, вызванное тягостными воздействиями на психику торможение, подобное плотине, перекрывает питающий сознание поток информации о раздражителях, действующих на организм извне, о процессах, совершающихся в нем самом. Как следствие этого возникает искажение, сужение сознания - состояние отрешенности от самого себя, отчужденности от окружающего мира.
Именно в это время слуху и взору ревностного исполнителя обряда (или просто человека с истерическим складом характера, у которого это состояние могло возникнуть как результат вспышки эмоций, длительно сосредоточенных на узком круге волнующих переживаний и мыслей) предстают образы иного мира. Она расцвечены всеми цветами фантазии, а иногда так густо насыщены чувственной конкретностью, так ярки и объемны, что не могут не быть приняты за нечто вполне достоверное, подлинно cуществующее. Исполнителю обряда кажется, - нет, он твердо верит, убежден! - что он удостоился наконец общения с "чудесным".
В действительности же эти галлюцинаторные образы - результат антагонистических взаимоотношений между заторможенной и возбужденной частью мозга, между огромной массой нервных клеток мозга, охваченных глубоким торможением, и узким, ограниченным комплексом корковых клеток, где пламенеет очаг стойкого, негасимого возбуждения.
Согласно представлениям нейрофизиологии, слово "очаг" здесь не следует понимать буквально - как какой-то строго очерченный в размерах и помещающийся в точно известном месте участок коры мозга. На самом деле в роли очага выступает целое созвездие (или, как говорят физиологи, - констелляция) разбросанных далеко друг от друга нервных клеток. Они связаны между собой в единое функциональное целое не соседством, а общей работой, совместным участием в неоднократно повторяющейся деятельности. Если речь идет об исполнителе мистического обряда, то у него этим очагом стойкого возбуждения является то созвездие клеток, в котором зафиксирована информация, связанная с самым сокровенным и близким для этого человека кругом представлений о мире надматериальных сил и существ, с его мыслями и чувствами о боге, духах, душе, высших могуществах, демонах, ангелах, рае и аде, то есть главной, верховной доминантой его личности - мистическим мировосприятием.
Ведь характерное для того или иного человека мироощущение, строй его мышления и чувств, главный угол преломления в его психике всех впечатлений мира (природы, людей, самого себя) - это не абстракция, не чисто словесное определение, а воплощенная в материальных структурах мозга, в его функциональных системах доминирующая эмоциональная настройка личности. И настройка весьма стойкая, туго поддающаяся изменению. Точнее всего здесь подошло бы сравнение с музыкальным ключом, определяющим звучание идущих за ним нотных знаков. Так и мироощущение - это своего рода ключ, в котором для человека звучит мелодия мира в целом и каждое его явление в отдельности.
При обычном, ясном сознании, когда разум бодрствует, когда мозг работает как единое гармоничное целое, постоянно реющие в воображении мистика образы и представления даже и для него самого не выглядят как воспринимаемая в данный момент подлинная реальность. Они не идут ни в какое сопоставление с ее яркостью, живостью и сочностью, так бледны они и бесплотны. Но жар веры в их существование постоянно подспудно тлеет в сознании мистика.
Безмерное желание приобщиться к могуществу потусторонних сил руководит им, когда он приступает к обряду, и нарастает по мере его исполнения. И вот на фоне наступивших в результате предпринятых им отчаянных усилий сумерек сознания, на фоне залившего его мозг глубокого торможения этот островок постоянно тлеющих чувств и желаний вдруг вспыхивает ослепительным огнем.
Это высвобождается из-под сурового контроля высшего этажа мозга (из-под сдерживающего влияния коры больших полушарий) деятельность связанных с эмоциями подкорковых центров. Они, подобно батареям аккумулятора, посылают концентрированный заряд энергии и подвижную констелляцию нервных клеток, связанную с волнующими в этот момент переживаниями. Благодаря этому давняя дремлющая верховная доминанта личности получает неоправданно большую силу, отчего лелеемые ею образы и представления приобретают насыщенность, присущую реальности, а говоря проще - воображаемое принимается за действительное. Более того, нередко то, что доныне реяло лишь в фантазии мистика, выглядит в этот момент ярче, впечатляюще и значительнее живого восприятия. Происходит так потому, что возбуждение в доминирующем созвездии нервных клеток достигает уровня патологического накала, то есть такой силы и остроты, которой никогда не бывает при нормальном, подлинном восприятии реальной действительности, в условиях ясного, незатемненного, неискаженного, несуженного сознания.
Бывает, что человек, переживший подобное временное расстройство сознания, заявляет, что видел в этот миг такое, чего не видел до того нигде и никогда, о чем не слышал и не мечтал. Но при внимательном анализе его переживаний в них всегда обнаруживается то, что И. М. Сеченов назвал в своем определении сновидений "небывалой комбинацией бывалых впечатлений". Ведь весь жизненный опыт личности, весь океан осознанных и неосознанных воздействий, воспринятых человеком от действительности, запечатлевается в структуре его мозговых функциональных систем, в матрицах его памяти.
Образно говоря, в структурах мозга человека, начиная с первых дней его жизни, изо дня в день, из года в год постепенно накапливается своего рода гигантская фильмотека жизненного опыта. Съемочной аппаратуре и пленке, которая фиксирует здесь изображение, мог бы позавидовать искуснейший кинооператор, располагающий самой богатой современной аппаратурой. Мозг снимает кадр помногу раз на одну и ту же как бы многослойную пленку так, что главное, существенное, жизненно значимое по мере накладывания снимка на снимок проявляется, вычерчивается, вырисовывается все четче и яснее, а случайные, нехарактерные, малозначимые черты стушевываются, стираются.
Этот съемочный аппарат ни на мгновение не остается неподвижным, никогда не бывает холодно бесстрастен и неразборчив в отношении предметов съемки. Его движет к объекту, настраивает фокус объектива, включает затвор, вращает пленку мощный побудительный стимул - эмоция, влечение, потребность. Вначале эти стимулы предельно просты, но затем, когда ребенок обучается речи, в словах закрепляется, становится осознанным его растущий жизненный опыт, его познание мира, картина все больше и больше усложняется и проясняется.
Все активнее становится познавательная деятельность человеческого мозга, более избирательным и осознанным отношение к предметам действительности, к людям, обществу, самому себе. Усложняются побудительные мотивы. Теперь это уже не примитивные потребности и влечения, а все более сложные эмоции и интересы. Но и на этом, более высоком уровне, когда съемочная камера мозга фиксирует все новые предметы и явления действительности, на пленку продолжает попадать и то, что находится вне фокуса сознания, то есть огромное количество неосознаваемых воздействий мира.
Часть зафиксированного в "фильмах" мозга "озвучена", осознана, запечатлена, закреплена в слове, в языке. Здесь и отдельные связи этих изображений между собой, и многостепенные разносторонние отношения самих связей друг с другом. Но, думается, еще большая часть хранящейся в нас беспрерывно пополняемой и изменяющейся фильмотеки остается неосознанной, недостаточно ясно осмысленной.
Однако осознанные или неосознанные впечатления, закрепленные в матрицах нашей памяти, почерпнуты из одного источника - из окружающего нас мира природы, мира людей.
И какие бы длительные и изнуряющие усилия уйти в себя, оторваться от суеты этого мира ни прилагали те, кто ищет сокровенных истин о сознании, душе и бытии в общении с воображаемым миром иным, как бы ни старались они убить в себе разум и чувства, закрыть все двери стучащейся в их сознание действительности, никогда не отрешиться им от мира сего. Ибо уже с первого момента рождения действительность властно проникает в каждого из нас, ее жизненные соки мы впитываем с каждым нашим движением, информация впечатывается в живые клетки мозга. Там, в его глубинах, в динамике взаимодействия нервных клеток и волокон, - не только личный, индивидуальный опыт человека, там - грандиозный опыт человеческих поколений и даже отраженный в мозговых врожденных структурах опыт истории наших далеких животных предков. И когда мистик погружается в состояние отрешенности от того, что происходит вокруг него, в его суженном сознании распаленная эмоция возжигает, высвечивает только одно - впечатанное земное, посюстороннее.
В состоянии близкого к гипнозу суженного сознания, в которое впадают под влиянием определенных условий люди с повышенной нервно-психической возбудимостью, могут иногда производиться в памяти и впечатления, полностью забытые, и те, которые были восприняты некогда, не будучи ясно осознанными.
Это подтверждается и тем, что у людей, погруженных в состояние гипноза, можно соответствующим внушением воспроизвести в памяти последовательность и обстановку давным-давно пережитых ими событий, описание таких их деталей и подробностей, о которых они в состоянии бодрствования не могут ничего вспомнить. Если загипнотизированному взрослому человеку внушить, что он - ученик первого класса, он во всех подробностях опишет помещение школы, комнату, где когда-то учился, расскажет о своих учителях, их привычках, внешности. Совсем недавно внимание ученых привлек случай с 60-летним каменщиком, который, будучи погруженным в состояние гипноза, сумел описать шероховатости и углубления на кирпичах стены, выложенной им 35 лет назад. Рассказанное при проверке подтвердилось.
Эти данные убедительно говорят о том, что величина информационной емкости запоминающих устройств нашего мозга далеко еще не исследована.
Усилия ученых - психологов, физиологов, биохимиков, кибернетиков - направлены сегодня на то, чтобы наиболее всесторонне и полно выявить условия, благоприятные для плодотворной деятельности мозга, как можно глубже познать таящиеся в нем и далеко еще не до конца раскрытые возможности.
Человеческому мозгу - великолепному, сложному и тонкому инструменту, с помощью которого мы воспринимаем и познаем мир, - наука старается обеспечить наилучшие условия для работы, чтобы наше мышление и сознание стали шире и острее, а чувства - выше и лучше.
Последователи мистики видят единственный путь к счастью и познанию высших истин в отрешении от реального мира, в слиянии с силами мира потустороннего. Все их старания направлены к тому, чтобы, заглушив в себе голос разума и убив все чувства, погрузиться в состояние, в котором, как им кажется, эта цель достигается. В ход пускается обширный арсенал приемов и средств, в которых действительно заключены все условия, необходимые для того, чтобы ввергнуть наше сознание в болезненное состояние, когда страстно желаемое принимается за действительное, иллюзия обретает облик реальности.
Хотя возникающие при этом состояния искаженного, суженного сознания носят обычно временный, преходящий характер, весьма нередки случаи, когда и в этот недолгий момент оно достигает степени, граничащей с душевным помешательством. Психиатрии известно немало случаев, когда дошедшие до таких состояний исступленные фанатики совершали тяжелые преступления, убивали себя или других. Бывает, что такие временные состояния суженного сознания в конце концов приводят к полному разрушению личности, к тяжелому психическому расстройству.
Примером губительного действия средств, вызывающих экстатические "видения", могут служить наркотики. Злоупотребление ими приобрело в капиталистическом мире массовый характер. Причин тому много. И конечно, первая - это глубокая неудовлетворенность жизнью, рождающая в неустойчивых людях желание забыться в искусственно вызванных грезах. Из других причин можно назвать душевную нищету и опустошенность, а также интерес к наркотикам, искусственно разжигаемый с помощью рекламы, и т. п.
Начиная с 1962 года с невиданной силой вспыхнуло увлечение химическими путешествиями в мир "потустороннего экстаза" среди американской молодежи и некоторых кругов интеллигенции. Роль масла, подлитого в огонь, сыграл тот дифирамб мескалину, которым стала книга Олдоса Хаксли "Врата восприятия". Последствия не заставили себя ждать...
Уже в 1963 году в журнале "Рипортер" появилась статья о серьезных бедах, приносимых этой манией. Стало известно о ряде попыток самоубийства после приема наркотиков и о том, что у некоторых лиц возникли психические заболевания, припадки которых повторялись даже через два года после приема наркотика. Эта судьба уже постигла некоторых молодых людей в районе Кембриджа, и, по сообщению доктора Фарнсуорта, в результате приема наркотиков многие студенты стали пациентами медслужбы Гарвардского университета. Печать сообщала, что в 1966 году в одном только Нью-Йорке родилось 800 детей, унаследовавших неодолимую потребность в наркотиках от своих матерей-наркоманок.
В последнее время в США стали говорить о наркотике ЛСД как о подлинной "национальной одержимости", принявшей столь угрожающие размеры, что пришлось даже создать специальную комиссию сената. Польский журналист В. Сливка-Щербиц в статье "Охота на дракона" приводит примеры трагической гибели людей после приема ЛСД: "Один выпрыгнул из окна десятого этажа, решив, что у него выросли крылья. Другой бросился под машину, так как ему почудилось, что он "сильнее" ее. Третий очутился в психиатрической больнице".
Опасное увлечение перебросилось и в Англию. Оно нашло себе приверженцев в среде модного течения молодежи - так называемых "детей цветов" ("flower children"). В печатном органе, пропагандирующем взгляды "детей цветов", даже отведена специальная колонка для обмена информацией между потребителями наркотиков.
Сугавара, автор книги "Япония - царство наркотиков", пишет, что в этой стране свирепствует злоупотребление героином (наркотик более сильный, чем опиум и морфий), калечащим двести тысяч жизней в год. В одном из крупнейших японских портов Иокогаме (за которым установилась дурная репутация центра тайной торговли наркотиками) имеется квартал, где почти каждая невзрачная лавчонка, харчевня или прачечная служит местом приюта наркоманов. Японцы тратят на наркотики ежегодно 90 миллионов иен...
Щупальца наркотика сначала быстро затягивают, а затем цепко держат захваченную жертву. Если наркоман не получит очередную дозу привычной отравы, его корчит мучительная судорога боли и он готов на все, чтобы добыть желаемое.
Ни для кого не секрет, что тайная торговля наркотиками приносит баснословные барыши одним, гибель - другим. В номере газеты "Фольксштимме" ее собственный корреспондент сообщает из Вены о трагических последствиях наркомании. Посмотрев американский фильм о тайной торговле наркотиками в Нью-Йорке, 19-летний Фридрих Плапперт и его друг Петер Утц отправились в ресторан, в подвале которого всегда можно достать порцию наркотика. Накурившись опиума, лежа в постелях, они внезапно сильно ослабли. Вызванный на место происшествия врач установил, что Петер Утц умер. А оставшийся в живых Фридрих Плапперт был помещен в психиатрическую больницу.
Многочисленные исследования, проведенные врачами различных стран, с неопровержимой убедительностью показали чрезвычайный вред, приносимый наркотиками всем физиологическим системам и органам человека. Прием марихуаны, мескалина, ЛСД-25, героина и других им подобных средств ведет к быстрому изнашиванию организма. Разрушаются самые жизненно важные органы - у мужчин наступает половое бессилие, у молодых женщин - бесплодие, выпадают волосы, истончается и сморщивается кожа. Особенно тяжело страдает мозг, психика: ухудшается память, утрачивается острота мышления, развиваются различные нервно-психические расстройства, в конце концов приводящие к полному разрушению личности.
Вот к чему приводят химические средства ухода в "мир иной".
Впрочем, и обычная, "древняя" мистическая техника достижения "врат истины" не лучше. Как бы на первый взгляд ни были чуть ли не сверхъестественны состояния, в которые погружается человек в момент религиозного экстаза, "озарения", "видения", транса, "священного сна", как бы ни были различны по своему содержанию испытываемые в это время переживания, все они по своей природе едины. Разгадки этих состояний - в особенностях работы человеческого мозга, в явлениях гипноза, внушения и самовнушения.
Долгим и трудным путем шла наука к раскрытию природы гипноза и внушения, но теперь они уже достаточно хорошо изучены. И хотя многое предстоит еще узнать и выяснить, естественная материальная природа как известного, так и неизвестного тут давно уже не подлежит никакому сомнению.
В руках врачей и ученых гипноз и внушение используются не во вред, а на благо человеку, служат его здоровью и счастью. Сегодня, как никогда прежде, эти явления находят все более широкое применение в медицине, используются с успехом при лечении многих заболеваний. Открываются широкие перспективы для применения гипноза, внушения и других методов психотерапии в педагогике, искусстве, космической медицине, в спорте. А метод самовнушения раскрывает свои возможности как действенное средство борьбы с нервным перенапряжением, сознательного управления своим самочувствием и настроением.
Да, сила слова велика! Перефразируя известное выражение, можно с полным правом сказать: "Слово горами движет!" Но сила слова - обоюдоострое оружие. Злокозненное слово, злонамеренное внушение порой способны принести огромный вред.
Давно уже установлено, что сила внушения возрастает в коллективе. Это значит, что действенность внушения тем более разительна, чем к большему количеству лиц оно одновременно обращено. Здесь сказывается рефлекс подражания и то взаимовлияние, которое, распространяясь от одного человека к другому, повышает их обоюдную внушаемость. Такое свойство человеческой психики лежит в основе методических приемов современной коллективной психотерапии. Она в значительной мере базируется на индуцирующем воздействии входящих в группу больных. Оно имеет значение не только для медицины. В педагогике, искусстве и в других сферах деятельности, где приходится иметь дело с человеческой психологией, в той или иной мере наряду с рассудочным, рациональным мышлением дает о себе знать влияние коллективного внушения.
Но сила коллективного внушения использовалась нередко во зло людям. И делали это в первую очередь церковники и мистики. Здесь мы входим в область так называемых психических эпидемий.
...Роковая дата 5 декабря 1484 года. Папа Иннокентий VIII выпускает в свет буллу "Summis desiderantes", которой передает в руки двух немецких богословов-фанатиков Генриха Инститориса и Якова Шпренгера неограниченную власть в целях физического истребления "слуг дьявола", "ведьм и колдунов" всех мастей и оттенков. Прославившиеся уже до этого своим рвением в преследовании "нечистой силы" монахи Инститорис и Шпренгер, обретя поддержку и благословение самого папы, с неистовством, доходящим до психического умоисступления, обрушиваются на мирные села и города и производят такое опустошение, которого не чинила ни одна вражеская армия.
Для облегчения задачи тотального искоренения "бесовской ереси" и пресечения в корне сатанинского племени "ведьм и колдунов" одержимые изуверы издают специальную книгу "Молот ведьм", которая отныне становится пособием для инквизиторов по выявлению, допросу, пыткам и уничтожению "слуг дьявола".
Эта книга - "самая страшная и омерзительная в истории человечества", как назвал ее М.Горький, - за два столетия выдержала 29 изданий (цифра для средневековья совершенно беспрецедентная!) и буквально наводнила всю Европу, сыграв значительную роль в разжигании массовой эпидемии демономании, свирепствовавшей почти три столетия и обошедшейся человечеству, по скромным подсчетам, в 12 миллионов безвинно загубленных жизней.
Массовый психоз охватил население целых стран. Мужья доносили на жен, братья - на сестер, родители - на детей, дети - на родителей. Каждый подозревал каждого; вокруг виделись одни слуги дьявола. А инквизиторские подземелья до отказа набивались все новыми и новыми жертвами. Чадом костров, запахом горелого мяса дышала вся Европа. В своей неуемной охоте за "ведьмами и колдунами" мракобесы дошли до того, что в целых округах не находили потом ни одной женщины: от малолетних девочек до глубоких старух все были сожжены как продавшиеся дьяволу. Об этом мрачном периоде один современник писал: "Некого любить, некому рожать и воспитывать детей - все сожжены!"
Страх перед кошмарными пытками и мучительной смертью на костре, уверенность, что кругом одни слуги дьявола, силе и коварству которого никто и ничто не в состоянии противостоять, доводили людей до крайних степеней истерического психоза. В этой патологической атмосфере массовый характер приняли самооговоры и признания в будто бы имевших место действительных сношениях с дьяволом. Болезненное внушение и самовнушение порождало массовые психические иллюзии и галлюцинации. Причем эпицентрами вспышек этих переживаний часто становились женские монастыри.
В качестве примера расскажем об одной из бесчисленных таких эпидемий - эпидемии луденских урсулинок, разыгравшейся в 1631 году. По утверждению монахинь из этой обители, их якобы стали внезапно по ночам посещать демоны: Асмодей, Астарот, Левиафан, Бегемот и др. Монахини "реально" ощущали их присутствие, видели их страшные "звероподобные морды", чувствовали, как к ним прикасались "мерзкие, когтистые лапы". От этого у них начинались конвульсии, они бились в судорогах, впадали в летаргическое омертвение, в столь распространенную во время больших истерических припадков каталепсию. Затем наступали бурные судорожные разряды: монахини катались по полу с дикими воплями, изрыгали брань и проклятия в адрес бога. Расследовавшие это дело инквизиторы признали виновником всего происходящего священника Урбана Грандье, который давно подозревался в связи с дьяволом, а теперь замыслил погубить в угоду своему хозяину и благочестивых монахинь-урсулинок. После длительных нечеловеческих пыток несчастный Грандье был сожжен. Казнили его публично, при огромном скоплении народа. Зрелище сжигаемого "колдуна" в свою очередь усилило общую атмосферу демономании, царившую в городе, довело ее до последней стадии массового истерического психоза.
В конце XV столетия во Флоренции доминиканский монах Джироламо Савонарола разжег психическую эпидемию, запугивая людей карами, которые якобы ждут их в страшном суде за неправедную жизнь. Спасением, по мнению этого фанатика, могло явиться только полное отречение от земных радостей, презрение и ненависть к наукам, к произведениям литературы и искусства. Дабы спастись, надо предать огню "суеты и анафемы" - так Савонарола называл книги, статуи, картины, музыкальные инструменты - творения человеческого гения.
Для обнаружения "сует и анафем" изувер создал "священное воинство" из детей и подростков, одел их в белые одежды монашеского покроя, вооружил алыми крестами и послал опустошать библиотеки, картинные галереи, художественные мастерские. В наивном невежестве, подогретые проповедями монаха, поучавшего, что "истина глаголет устами младенцев" и что только невинные дети способны спасти взрослое население грешного города от кары господней, маленькие вандалы тащили в огромный костер, сложенный на площади Синьории, все лучшее, чем Флоренция - город искусства и литературы - славилась уже не одно столетие.
А когда костер размером с целый дом подожгли, монахи, взявшись за руки, пошли вкруговую, все ускоряя темп пляски, пока не закружились в сбивающем с ног вихре. У смотрящих на них кружилась голова, и скоро старые и малые - все включились в этот сумасшедший пляс. На площади сквозь клубы дыма и снопы разлетавшихся во все стороны искр в неистовстве кружились тысячи и тысячи людей, и в небо вместе с пеплом неповторимых произведений несся исступленный гимн монахов:

Опьяненные любовью
К истекающему кровью
Сыну бога на кресте,
Дики, радостны и шумны -
Мы безумны, мы безумны,
Мы безумны во Христе!

Как видим, поставленное на службу ложной цели использование религией и мистикой гипноза и внушения делало эти явления орудием, причинявшим людям зло. Наука, раскрывающая подлинную природу этих явлений и считающая своей задачей служить человеческому счастью, превращает их в инструмент добра.
Пребывание в течение долгих веков в роли пособника разного рода "чудотворцев" окружило гипноз в глазах сведущих людей ореолом таинственности и сверхъестественности. Но издавна им занимались и серьезные ученые, и врачи.
В настоящее время во всем мире проявляется живой интерес к изучению теории и практики гипноза, к его использованию в прикладных целях. Исследования последних лет позволили лучше понять природу гипноза, прежде всего его третьей, самой глубокой и наиболее интересной стадии.
Здесь надо пояснить, что гипноз - это особое психофизиологическое состояние, возникающее под влиянием психологического, главным образом словесного воздействия на человека. В результате загипнотизированный активно реагирует на то, что внушает ему экспериментатор.
Большинство исследователей выделяют три стадии гипноза. Первая характеризуется легкой дремотой и общей мышечной расслабленностью. Второй стадии свойственна так называемая восковидная гибкость мышц, которая позволяет телу человека подолгу сохранять, не утомляясь, ту или иную позу. Наконец, третья, наиболее глубокая стадия (гипноз в собственном смысле слова) отличается качественно иным по сравнению с бодрствованием и сном состоянием психической деятельности. Мир ощущений и переживаний загипнотизированного теперь ограничивается лишь той информацией, которая вводится посредством словесного воздействия. Третья стадия как раз и позволяет получить наиболее удивительные феномены гипноза, которые представляют собой неоценимое средство для экспериментального проникновения в тайны работы мозга, раскрытия интимных законов психической деятельности.
Растут и области чисто прикладного использования гипноза. На одно из первых мест здесь следует поставить применение его в медицине. В этом смысле гипноз - один из наиболее распространенных, ведущих методов так называемой психотерапии, т. е. системы врачевания болезненных состояний, при которой воздействие врача на психику больного становится главным, а лекарства и другие лечебные средства выполняют дополнительную, вспомогательную роль. Психотерапия применима при самых различных болезнях, но наиболее эффективна для борьбы с неврологическими нарушениями и срывами в нервно-психической сфере, навязчивыми страхами перед лицом несуществующих болезней.
Весьма большую помощь гипноз оказывает лицам, которые неумеренным употреблением спиртных напитков настолько ослабили волю и разрушили организм, что не в состоянии самостоятельно выбраться из засосавшей их трясины. Особенно результативно, как позывает многолетний опыт, применение эмоционально-стрессовой методики, специально разработанной для лечения групп алкоголиков. Больных погружают в гипнотический сон и в этом состоянии с помощью внушения вырабатывают у них непереносимость к вкусу, запаху, виду спиртных напитков.
Почетная роль принадлежит психотерапии в спорте. Уже применяемые методики (аутогенные тренировки, психическая саморегуляция) вносят немалый вклад в достижение высоких спортивных результатов. Гипноз же как таковой - для успокоения, восстановления сил, для полного и скорейшего отдыха - таит в себе далеко еще не использованные резервы.
В последнее время техника гипноза проникает все в новые сферы. В частности, ее пытаются применять для повышения уровня усвоения материала в процессе обучения, особенно иностранных языков. Не вдаваясь в детали проблемы и ведущихся вокруг нее споров, отметим одну несомненную особенность гипноза - увеличивать концентрацию внимания на заданных представлениях и тем самым повышать в известном смысле интеллектуальную продуктивность и работоспособность.
Исследования, выполняемые в последнее время, важны не только для решения тех или иных конкретных задач, но и для окончательного материалистического объяснения так называемых загадочных явлений человеческой психики...
Какие механизмы, говорит профессор В. Н. Бахур, лежат в основе произвольного влияния йогов на функции внутренних органов - те ли, о которых шла речь, или какие-либо иные? Исследования, проведенные в последние годы, показали, что эти механизмы и способы весьма разнообразны. Расскажем о некоторых из них.
Особое внимание ученых уже давно привлекают заявления некоторых йогов об их способности останавливать свое сердце. Действительно, что можно сказать, увидев следующее: вот йог делает несколько специальных упражнений, после которых пульс на его руке не прощупывается, артериальное давление не определяется, сердечные тоны не выслушиваются. Так что - сердце действительно остановилось?
Первым врачом-кардиологом, попытавшимся применить для обследования такого йога современную медицинскую технику, была француженка Тереза Броссе. В 1935 году при помощи портативного электрокардиографа она обследовала йога Криш-намахарья из Мадраса. Электрокардиограмма записывалась в одном отведении. И вот что зафиксировала Тереза Броссе: во время опыта у йога не только не определялся пульс на руке и не выслушивались тоны сердца, но и электрокардиограмма представляла собой прямую линию, что говорило об остановке деятельности сердечной мышцы...
В 1961 году индийские врачи из Нью-Дели уже более тщательно обследовали трех йогов, заявлявших о своей способности останавливать сердце. На этот раз электрокардиограмма записывалась в нескольких отведениях и более совершенным аппаратом, велось также и рентгеновское исследование сердца. И что же? Оказалось, что хотя во время опыта пульс и кровяное давление у йогов действительно не прощупывались, а сердечные тоны не прослушивались, однако электрокардиограф писал практически нормальные кривые. Рентген отмечал некоторое уменьшение поперечника сердца, но показывал его сокращение. Значит, сердце не останавливалось, изменялась лишь его деятельность в такой мере и форме, что это сказывалось на ряде внешних ее проявлений.
Наблюдая за методикой, которую применяли йоги во время своих опытов, врачи раскрыли механизм этих изменений. Двое из йогов, несколько раз интенсивно вдохнув, задерживали затем дыхание на стадии глубокого вдоха или выдоха, сильно напрягая при этом мышцы глотки, груди, живота. Этим способом они резко повышали давление в грудной полости, из-за чего значительно снижалось поступление венозной крови к сердцу. В результате сердечные полости недостаточно наполнялись кровью и сердечные сокращения оказывались неполноценными: пульс на периферических артериях не прощупывался, артериальное давление на них не определялось, а сердечные тоны были настолько ослабленными, что полностью маскировались шумом, исходящим от напряженных мышц грудной клетки.
Весь этот механизм оказался идентичным хорошо знакомому врачам и физиологам феномену Вальсальвы, только в значительно более выраженной форме. Проба Вальсальвы, предложенная выдающимся итальянским хирургом и анатомом Антонио Вальсаль-вой (1666-1723) для исследования проходимости евстахиевых труб при ушных заболеваниях, стала в последующем применяться врачами для определения функционального состояния системы кровообращения у человека. Принцип ее заключается в том, что усиленное натуживание при задержке дыхания повышает внутригрудное давление, что препятствует притоку крови к сердцу. В результате уменьшается объем сердечных сокращений, снижается артериальное давление, рентгенологически отмечается уменьшение размеров сердца. На основании степени этих изменений и судят о функциональных способностях сердца у обследуемого человека.
Многолетняя тренировка указанного механизма (естественно, найденного йогами эмпирическим путем) позволила обследованным йогам добиться таких результатов, которые для нетренированных людей недостижимы и недопустимы, ибо приведут к обмороку или даже к смерти.
Третий йог применил для "остановки сердца" несколько иной механизм: он резко втягивал живот, поднимал вверх диафрагму. Электрокардиограмма у него изменялась более значительно, резко замедлялся пульс, но сердечная деятельность также не прекращалась. По-видимому, этим методом йогу удавалось резко повысить тонус блуждающего нерва, который, как уже говорилось, замедляет сердечную деятельность.
Но вот что особенно интересно: эти же врачи нашли и обследовали йога Кришнамахарья, демонстрировавшего в 1935 году "остановку сердца" Терезе Броссе. Теперь ему было 67 лет. Он согласился продемонстрировать способ, какой он применял в присутствии Терезы Броссе, но заявил, что слишком стар, чтобы делать это без предварительной месячной тренировки. И оказалось, что это тот же способ с повышением внутригрудното давления. Наблюдения дали основания врачам из Нью-Дели считать, что прямая линия на электрокардиограмме, полученной Терезой Броссе в 1935 году, - результат всего лишь каких-то технических погрешностей.
Итак, индийские врачи показали, что остановка сердца йогами - миф, речь идет лишь о хорошо оттренированных давно известных медицине феноменах.
Подверглись обследованию современными клиническими методами и йоги, способные переносить многодневное пребывание в "могиле".
Наиболее тщательные исследования в этом отношении были проведены в 1968 году, когда обследовались один йог-профессионал, один здоровый мужчина, тренировавшийся в течение трех лет по системе дыхания йога (пранаяма), и два здоровых человека, не имеющих никакой практики в специальных дыхательных упражнениях. (Кстати, следует отметить, что снижение уровня кислорода не играет такой отрицательной роли, как повышение уровня углекислоты. Многие физиологи вообще считают, что снижение кислорода в воздухе почти до 12%, а по некоторым данным даже до 9% не вызывает очень больших нарушений в организме. Так что находящемуся в яме, вырытой в грунте, и засыпанному землей обычно не грозит удушье - именно от недостатка кислорода, ибо он в определенном количестве проникает в яму через поры грунта.)
Йог пробыл в яме 18 часов, контрольные испытуемые - около 14 часов. Исследования показали, что у всех испытуемых, а не только у йога-профессионала, потребление кислорода снизилось по сравнению с нормальными условиями. Более того, человек, тренировавший свое дыхание по системе пранаяма, показал более высокую акклиматизацию к "условиям ямы", чем йог-профессионал!
В чем же тут дело? Уже давно физиологам было известно, что если человеку давать дышать воздухом с повышенным содержанием углекислоты, то наступает угнетение корковых и подкорковых структур мозга, которые ведают мышечным тонусом, активностью внутренних органов и желез внутренней секреции. А это, в свою очередь, приводит к снижению потребления организмом кислорода. Поэтому ученые и считают, что снижение потребления кислорода организмом в условиях "ямы" является нормальным физиологическим явлением, обусловленным повышением в ней концентрации углекислоты. Такое объяснение подтверждается и тем фактом, что подвергавшийся исследованию йог не смог продемонстрировать такое же снижение потребления кислорода, находясь вне ямы. Различие же в степени потребления кислорода между йогами и "простыми людьми" зависит в основном лишь от разной тренированности дыхательной системы.
Ряд других исследований, проведенных в последние 15- 20 лет в Индии на йогах, а также в Японии на некоторых представителях каты дзен-буддизма, которые тоже славятся своими "чудесами", показал, что в стадии глубокого сосредоточения, самоуглубления (ее называют глубокой стадией медитации) в их организме наблюдаются довольно значительные изменения. У них не только снижаются обменные процессы, но снижается чувствительность кожи к электрическим раздражениям. В это же время обнаруживаются очень интересные изменения на электроэнцефалограмме: развивается преобладание альфа-ритма во всех отведенных и особенно в лобных и центральных областях, где он обычно мало выражен, несколько снижается его частота, появляются еще более редкие колебания - так называемый тета-ритм. Йог сидит напряженно-сосредоточенный, глаза его открыты, а электрические колебания в мозгу у него такие, словно он лежит спокойно с закрытыми глазами и готовится перейти ко сну... Ту же картину наблюдали американские врачи, когда в 1972 году они очень тщательно обследовали 36 человек, занимающихся в США по получившей там широкое распространение особой йогической системе - так называемой системе трансцендентальной медитации.
В ходе опытов выяснилось, что, хотя это состояние имеет некоторые общие черты с тем, что бывает в определенных стадиях сна, гипноза, висцерального обучения, в целом оно не тождественно ни одному из них. Особо подчеркивается, что переход к такому состоянию у йогов совершается очень быстро, в течение нескольких минут, так что тут не может идти речь и о каком-то полусонном, дремотном состоянии. Полагают, что это особый интегрированный или всеобъемлющий инсцеральный рефлекс, осуществляемый через центральные мозговые структуры по механизмам самовнушения, как бы особого характера самогипноз.
Кстати, особенности протекания обменных процессов при медитации заставили некоторых авторов искать определенную аналогию между состоянием медитации и зимней спячкой млекопитающих, во время которой также резко снижается обмен в организме животного. Интересно, что при спячке в мозгу животных сохраняется постоянно бодрствующий пункт, благодаря чему спячка может быть немедленно прервана, если в окружающей среде происходят определенные изменения. Так, если находящегося в состоянии спячки ежа или суслика охлаждают, он обязательно проснется, если летучую мышь перевернуть вверх головой, она, не просыпаясь, вновь повернется в прежнее положение. А ведь йоги тоже заявляют, что в стадии глубокой медитации, стадии самадхи у них все тело погружено в глубокий сон, а мозг, разум, сознание находятся в состоянии особого типа бодрствования, особого сосредоточения.
Конечно, аналогия между медитацией и зимней спячкой очень относительная. Но сопоставление этих состояний помогает приблизиться к выяснению некоторых механизмов в практике йогов.
Итак, в основе воздействия йогов на функции внутренних органов, на обменные процессы в организме лежат разнообразные механизмы: тут и сравнительно простые, но хорошо оттренированные способы, сходные с применяемыми с давних пор в физиологии и клинике, и особым образом поставленная тренировка дыхания, и, наконец, механизмы, сходные с теми, что наблюдаются при помощи самовнушения, самогипнозе, а также висцеральном обучении.
Так что же, все секреты йоги разгаданы? Загадок больше нет? Да, можно сказать, что нет, или, вернее, почти нет.
Врачам медицинского колледжа в Удайпуре удалось уговорить йога Сатьямурти провести свой знаменитый эксперимент с "погребением", но под врачебным наблюдением и с контролем за некоторыми физиологическими функциями. Йог находился в яме на этот раз в течение 8 суток. Пищи он не получал. В начале эксперимента в яму поставили сосуд с 5-ю литрами дистиллированной воды, которая, по словам йога, была нужна не для питья, а для увлажнения воздуха в яме. Половина этой воды осталась в сосуде к концу опыта. Температура воздуха в яме колебалась между 24 и 33° по Цельсию.
Когда через 8 суток яму открыли, йог сидел в той же позе, что и в начале опыта. Однако теперь у него было состояние ступора, он плохо реагировал на все окружающее. Температура тела была значительно снижена: 34,8° (в начале опыта она составляла 37,2°). Сразу же после вскрытия ямы у йога началось резкое дрожание всего тела, длившееся 2 часа, после чего температура нормализовалась. За время опыта йог похудел на 4,5 кг, в крови появились некоторые изменения - снижено количество сахара, повышено содержание мочевины. Особо подчеркиваем, что это говорит о том, что обменные процессы в его организме в период пребывания в яме не только не прекращались, но даже резко не снижались.
Интерес представляло значительное понижение температуры тела йога, которое нельзя было объяснить просто охлаждением (напомним, что температура в яме не падала ниже 24° по Цельсию). Врачи решили, что снижение температуры тела происходило по тем же центральным механизмам, как это наблюдается в период зимней спячки у млекопитающих, то есть в результате изменения деятельности глубинных структур мозга, в частности гипоталамуса.
Совершенно неожиданными оказались данные электрокардиографии (а электрокардиограмма регистрировалась у йога в течение всех 8 суток с небольшими интервалами). Уже через 2 часа после "погребения" началось постепенно нарастающее учащение сердечной деятельности, достигшее к вечеру первого дня 250 ударов в минуту! Так длилось до вечера следующего дня, когда, к удивлению врачей, электрокардиограф стал писать прямые линии...
Это могло свидетельствовать либо о повреждении аппарата, либо об отключении электродов, либо о смерти йога. Аппарат оказался в полной исправности. Испуганные врачи решили прекратить эксперимент и срочно откопать йога, но ассистент его, находившийся рядом с врачами в качестве наблюдателя, заявил, что этого делать не следует, ибо йог жив, но просто "остановил сердце"... Эксперимент продолжался, электрокардиограф продолжал писать прямые линии. И вот на восьмой день, примерно за полчаса до намеченного заранее прекращения эксперимента, на электрокардиограмме вновь стали регистрироваться колебания, свидетельствующие о сердечной деятельности с частотой 142 сокращения сердца в минуту!
Что явилось причиной исчезновения электрических колебаний на электрокардиограмме, осталось неясным. Можно было думать об отключении и последующем подключении электродов самим йогом, но ведь для этого надо было быть хорошо знакомым с техникой электрокардиографии (тем более что записывалось 12 отведении!). Да и как бы смог йог подключить электроды на восьмой день, когда находился в состоянии ступора?
Но, конечно, абсолютно абсурдной выглядит мысль об остановке сердца. Ведь зафиксировано, что все обменные процессы у йога продолжались в течение всего периода пребывания в яме!

ВИДЕНИЕ ФАТИМЫ

В 1915 году четыре девочки пасли овец в окрестностях Кабеко. Они увидели белую фигуру, парящую в воздухе. "Она выглядела подобно завернутой в простыню. Не было видно ни головы, ни рук", - рассказывали девочки своим родителям. Девочки летом еще дважды видели белое безголовое существо.
В следующем, 1916, году одна из девочек - Люция Эбобора - и другие дети как-то играли на лесной опушке. Неожиданно они увидели яркий свет, приближающийся к ним, над вершинами деревьев. Он приблизился, принял очертания человеческой фигуры. Позднее дети описали эту фигуру как "прозрачного юношу" лет 14-15. Он приземлился неподалеку и объявил: "Не бойтесь! Я - Ангел Мира. Молитесь со мной". Дети опустились на колени перед "прозрачным юношей" и молились до тех пор, пока тот не растворился в воздухе.
Через пару недель "ангел" появился снова на том месте перед той же группой детей, и они снова молились.
13 мая 1917 года 10-летняя Люция Эбобора, 9-летний Франциско Марго и 7-летняя Джасинта Марто, гуляя в поле у деревушки Кова да Ирия, близ поселения Фатима, увидели в ясном небе вспышку яркого света. Подумав, что это молния, дети бросились под прикрытие большого дуба, но остановились перед ним в изумлении. На трехфутовой высоте парил светло-зеленый шар. Внутри него было видно существо в сверкающей белой мантии с лицом, "на которое больно было смотреть из-за сияния".
"Не бойтесь, я не причиню вам вреда", - сказало существо мелодичным женским голосом. Испуганные дети спросили ее, откуда она появилась.
"Я пришла с небес, - ответила она, - я прибыла, чтобы просить вас приходить сюда в течение шести месяцев каждое 13-е число, в это самое время. Тогда я скажу вам, кто я и чего хочу. После этого я явлюсь на землю седьмой раз".
Она попросила их ежедневно молиться Пресвятой Деве за мир на Земле. Затем шар в полной тишине стал подниматься и исчез. Примечательно то, что только Люция и Джасинта заявили о том, что слышали голос. Франциско, хоть и видел объект, не слышал ничего. Возбужденные дети пытались рассказать о видении родителям, однако взрослые не восприняли историю всерьез. Впрочем, слух распространился, и когда 13 июня дети снова отправились в Кова да Ирия, их сопровождала на почтительном расстоянии небольшая группа. Одна из свидетельниц, Мария Каррейра, позже заявила, что, когда дети неожиданно опустились на колени и стали разговаривать с невидимым существом, она ничего не видела, но слышала странный звук, похожий на жужжание пчелы. (Согласно многим показаниям, звук, похожий на жужжание пчелы, часто исходил от низколетящих НЛО).
13 июля, когда трое детей, преклонив колена, вновь обратились к только им видимому существу, вокруг них собралась уже большая толпа. Один из крестьян потом сообщил, что он слышал звук, похожий на "тот, что издает овод, залетевший в пустое ведро". Калеки и слепые молили детей о чуде. Люция передала их просьбу и ответила словами Пресвятой Девы: "Продолжайте ходить сюда каждый месяц. В октябре я скажу вам, кто я, чего я хочу, и совершу чудо, которое заставит поверить в меня каждого".
Слухи о видении у Фатимы за два месяца сенсационно распространились по Португалии. Местные власти держали некоторое время детей в заключении. Им угрожали, стараясь вырвать признание в мистификации. Дети держались под арестом, когда настало 13 августа и огромная шестидесятитысячная толпа собралась на заветной поляне. Согласно показаниям, полученным позднее, яркая вспышка света появилась на небе, и затем нечто, напоминающее прозрачное облачко, стало снижаться, повиснув над вершинами деревьев. В этот момент лица людей в толпе озарил яркий многоцветный свет.
Люция, Франциско и Джасинта были освобождены и вернулись на поляну только 19 августа. По сообщениям, в этот разработанный план. События спланированы так, чтобы каждый последующий случай подтвердил предыдущий. Сбывшиеся пророчества на ближайшее время сделаны для того, чтобы пророчества, касающиеся далекого будущего, воспринимались серьезно.
Кстати, в мае 1917 года произошел первый контакт в обычном НЛО-стиле, если посмотреть на португальское чудо с другой точки зрения. Появился светящийся шар, и безликое существо телепатически общалось с детьми. Маленький Франциско видел существо, но не слышал его. Люция же была подготовлена предыдущими контактами. Во время первой встречи существо говорило на понятные детям религиозные темы и обещало детям тринадцатого числа каждого месяца в течение полугода возвращаться на это место.
Многие заявления и молитвы "Девы", переданные детьми, были сформулированы в точном соответствии с католическими религиозными догмами. Это произвело сильное впечатление на священников, так как дети не могли так глубоко разбираться в теологии. Однако все разговоры "Девы" были, по-видимому, тем же отвлекающим маневром, как и бесконечные рассказы современных экипажей НЛО о жизни на других планетах.
Однако если что и представляет интерес в заявлениях "Девы", то это сами пророчества.
Возможно, сверхсущества решили, что единственным способом убедить церковь в том, что дети говорят правду, является неопровержимая демонстрация, которая и получила название чуда Фатимы.
Среди пророчеств было предсказание о скорой смерти Джасинты и Франциско (с детской непосредственностью они восторженно восприняли это известие, радуясь, что вскоре попадут на небеса). Что касается Люции, то она ушла в монастырь, стала монахиней, сменила имя на Скорбящую Марию и многие годы была отрезана от мира. Часть пророчеств была записана и в запечатанном виде передана в Ватикан. Предполагалось, что они будут предъявлены миру в 1960 году, однако папа Иоанн XXIII решил, что "разумнее будет сохранить тайну". Всевозможные слухи об этой тайне просачивались из Ватикана вплоть до того, что папа, якобы, скрыл от мира предсказание о предстоящем конце света.
Фотографии объекта исчезли, основные пророчества скрыты, а сама Люция изолирована от мира в монастыре. По прошествии многих лет объект превратился - в "танцующее солнце", ангельские волосы - в "лепестки роз", а весь феномен, игнорированный учеными, был отдан на откуп религии.
Тщательно спланированная и безуспешно проведенная демонстрация в Фатиме не принесла тех результатов, на которые рассчитывали существа. Подобные демонстрации были высокоэффективными в ветхозаветные времена. Однако XX век требовал новых методов. Человечество быстро шло вперед за стремительно
развивающейся наукой, и феномен неизбежно должен был сменить свой религиозный камуфляж на научный. Было нетрудно предвидеть, что серия научных (с намеком на инопланетность) демонстраций захватит воображение все увеличивающегося количества людей, порвавших с религией.
В наше время происходит еще немало подобных чудес, но они редко привлекают чье-либо внимание за пределами религиозных кругов.

ТАЙНЫ СУНДАНСКИХ ЧАРОДЕЕВ

Сунде мы обязаны наименованием всего гигантского архипелага - Зондские острова. Как бы там ни было, сравнительно недавние раскопки в окрестностях Бандунга свидетельствуют, что Сунда существовала уже на заре нашей эры. На картах европейских навигаторов средневековья были помечены зыбкие границы этой страны, по слухам богатой и могущественной. Но знали о ней очень мало. Сунданцы, разбросанные по гористому краю, мало общались не только с внешним миром, но даже с соседями.
Дорога из Бандунга на юг то и дело прижимается к крутым бокам вулканов. Рисовые поля на террасах расходятся словно складки мокрого веера. Зеленые стебли отражаются в похожих на осколки зеркала озерах. Поля соединяются друг с другом бамбуковым водопроводом. Крестьяне следят за ним с большим тщанием - чинить его трудно. Мужчины, неся на плече кто мотыгу, кто коромысло с двумя бамбуковыми корзинами, ступают босыми ногами по каменистой дороге. Широкоскулые коричневые лица делают их несколько похожими на перуанских индейцев. Горцы высоколобы, стройны, с почти прямым разрезом глаз, держатся независимо. Всячески подчеркивают, что они сунданцы.
Эта исторически сложившаяся обособленность сохранилась и поныне. К тому же голландцы очень умело использовали ее в колониальную эпоху. Из сунданцев формировали отборные воинские соединения и отправляли их на постой в другие части страны. Да и сейчас дивизия "Силиванги", набранная из выходцев с Западной Явы, на особом счету в индонезийской армии. Именно она сыграла трагическую роль во время событий 1965 года.
Первым откровением для нас была встреча с "далангом". В буквальном переводе это "кукловод". В действительности фигура эта куда более многогранна. Конечно, прежде всего это мастер: даланг начинает постигать свое ремесло с младых ногтей. В древности юных кандидатов, отобранных из самых смышленых ребят, отсылали учиться к какому-нибудь отшельнику, жившему в пещере или где-нибудь в труднодоступном месте в горах. Обучение длилось почти десяток лет и включало в себя, помимо умения двигать деревянные фигурки, великое множество разных премудростей.
Даланг должен обладать феноменальной памятью. Ведь ему приходится рассказывать наизусть многочисленные сюжеты, созданные по мотивам древнеиндийского эпоса "Махабхарата". Причем спектакль, который мы видели, начался в три часа дня и закончился только утром следующего дня. Все это время даланг не замолкал. Каждое представление - урок тысячелетней мудрости, воспринимаемый зрителями со всей серьезностью и полной гаммой переживаний. Популярного даланга часто приглашают выступать в отдаленные деревни; гонорар его очень высок, деньги собирают с каждого дома.
Вот он сидит, скрестив ноги, возле длинного свежесрубленного бананового ствола. В дерево воткнуты стержни, на которых укреплены куклы. В индонезийском театре кукол 172 персонажа. По левую руку кукловода стоят персонажи, олицетворяющие доброе начало, с опущенным взором и скромного вида, а справа, с выпученными глазами и вызывающими физиономиями, - отрицательные. Чаще всего даланг, мастер на все руки, сам изготавливает своих кукол. Прежде чем начать вырезать из древесины акации фигуры и раскрашивать их, он, как предписывает традиция, "очищается": не ест и не спит в течение недели. Его работа - акт вдохновения.
Во время представления на даланге традиционный сунданский тюрбан "тотопонг". Когда он склоняется, исчезая за деревом, тюрбан становится фоном. Сюжеты "Махабхараты" даланг дополняет рассказами из истории войн и междоусобиц древних сунданских королевств. Вот начинается придворный бал: даланг ловко переставляет фигуры, заставляя их раскланиваться друг с другом. За его спиной три певицы тягучими голосами аккомпанируют рассказу.
На всех куклах - платья из батика; различаются они прическами и головными уборами. Каждая кукла - носитель какого-нибудь одного положительного качества или недостатка. Переходя от одного персонажа к другому, Даланг ударяет ногой по металлическим пластинам, меняя свой голос. Быстро продевая руку под платье, он поворачивает туловище куклы. Палочки, прикрепленные к запястьям кукол, позволяют далангу виртуозно имитировать сцены боя. Коротких сцен в представлении не бывает, диалоги, полные намеков, длятся до бесконечности.
Иногда даланг расцвечивает традиционные диалоги намеками на недавние события в районе. Представление становится своеобразным рупором общественного мнения: то, что нельзя было бы сказать вслух, произносит в сумерках кукловод. Хотя нет, это говорят его персонажи.
По мере приближения темноты лицо даланга становится все более одухотворенным, глаза начинают сверкать. Это уже не рассказчик, не артист, это жрец, священнодействующий с помощью своих деревянных фигурок...
Перед сценой продолжается жизнь: люди едят, спят, женщины кормят грудью младенцев. Голос даланга, пение, треньканье ксилофонов, запах ладана, блестящие глаза, потрескивание масляных ламп все больше и больше погружают нас в атмосферу волшебства. Сопричастность к истории, развертывающейся на глазах под руками даланга, приобщение к мудрости и храбрости сказочного героя Арджуна захватывают присутствующих. А ритм гамелана (оркестра) словно подстегивает кукол, придавая необходимые краски диалогу.
Традиционный индонезийский оркестр - гамелан не только непременный спутник любого представления или танца, но и активный участник всего происходящего. Именно он создает необходимый душевный настрой как у артиста, так и у зрителей. Гамеланы различаются по месту рождения.
Сувданский гамелан состоит из двух своеобразных ксилофонов - большого и малого. По их медным пластинкам, прикрепленным гвоздиками к деревянному основанию, бьют тонкими палочками. Следующий инструмент - бонанг - на первый взгляд тоже напоминает ксилофон: на деревянную раму натянута струнная сетка, поддерживающая круглые тарелки. Присев на корточки, музыкант ударяет по тарелкам молоточками, обернутыми материей, смягчающей звон.
Кенданги - это большие барабаны, с двух сторон обтянутые кожей: в них бьют руками или пальцами.
Ребаб - инструмент арабо-персидского происхождения, родственник скрипки. Музыкант держит его, зажав вертикально между колен и водя по двум струнам мягким смычком. Позади ребаба, как правило, сидят на корточках певицы, вторящие ему голосами. Два гонга - "мать" и "сын" - висят на вертикально поставленных и богато изукрашенных рамах; каждый из них не менее метра в диаметре. Чем древнее гонг, тем он дороже - в старину кузнечных дел мастера владели секретом изготовления сплава с особым серебряным звуком.
По сравнению с оркестрами в других частях Индонезии сунданский гамелан скромнее, меньше бросается в глаза. Зато общее звучание у него более резкое.
Гамелан как бы противопоставляет два типа инструментов: с одной стороны, ударные - гонги, кенданги, бонанги; с другой стороны - ребаб и голоса певиц. Ритм обычно очень четкий; по существу, он служит фоном, на котором свободно ткут свои узоры мелодичный ребаб и высокие голоса певиц, рассказывающие, не прерываясь, как будто не переводя дыхания, какую-то нескончаемую историю, разматывая бесконечную нить темы, словно идущей из глубины души. Индонезийская музыка не начинается и не кончается - она звучит все время, унося людей в другое измерение. Слушая гамелан, кажется, что ты пьешь, пьешь, не в силах утолить жажду и лишь ощущая, как тягучее питье входит в тебя помимо воли, само по себе...
Однако больше, чем представление, нас поразила реакция зрителей. Три четверти суток, не прерываясь, звучал музыкальный рассказ-притча, и деревенские жители, слившись в единую массу, послушно реагировали на все перипетии, забыв о времени. В ключевых местах сами по себе просыпались заснувшие и мгновенно включались в действие. То была особая атмосфера единения актера со зрителем, какое в Европе можно наблюдать лишь на детских спектаклях. По существу, не было зрителей. Шло массовое действо.
Повсюду в деревнях Западной Явы особым вниманием пользуется "пенчак" - боевой танец, схожий несколько с борьбой дзюдо или каратэ. Эти мужские танцевальные состязания тоже протекают под аккомпанемент гамелана. Певицы в этом случае не участвуют, зато в оркестр добавляется еще один инструмент - труба "теромпет". К мундштуку его приделаны два полудужья, которые не дают щекам раздуваться до отказа. Пронзительный, колючий, упрямый теромпет подхлестывает нервы своим неистовством.
Индонезийский танец состоит из фиксированных, сменяющих друг друга поз. Каждое положение ноги, руки, каждый поворот головы или направление взгляда, короче, каждая поза - символ. Этот художественно-музыкальный язык напоминает египетские или китайские иероглифы. Европейский танец - сочетание движений, в ансамбле рождающее пластическую "фразу". В этом смысле движения европейского танца напоминают буквы, приобретающие смысл, только будучи сложенными в законченное слово. Восточный танец, индонезийский в частности, выражает все одним символом.
Прежде чем начать, бойцы кланяются по очереди на "восемь ветров", складывая ладони перед носом, потом начинают кружиться по краю насыпанной земляной эспланады. Танцуя, они зорко наблюдают друг за другом, готовые кинуться в атаку или, наоборот, уйти в защиту. Теромпет нагнетает атмосферу. Напряжение все усиливается. Охваченная страстью толпа безмолвствует.
Пенчак не требует сложного костюма. На участниках - широкие штаны, перехваченные ярким поясом. Резкие броски, обнаженные тела мелькают в воздухе. Вот борцы сплелись накрепко. Музыка смолкла, оркестр ждет, пока один из соперников не высвободится из объятий другого. Тогда труба вновь взовьется, разрывая воздух.
Поначалу сходятся новички и те, кто помоложе, потом взрослые мужчины; завершает танец дукун. Вот тут мы и видим впервые этого шамана, о котором уже были столько наслышаны.
Весь в черном, перехваченный в талии красным шарфом, он выходит в круг, встряхивая своей пышной шевелюрой. При виде его женщины в толпе начинают шушукаться. Перед нами пока еще не знаменитый колдун. Но его угольно-черные глаза, горящие в глубоких глазницах, мощные руки, запястья которых
обернуты полосками тигриной шкуры, и родимое пятно на Переносице производят сильное впечатление. Он танцует куда уверенней остальных. Оркестр ритмом акцентирует его резкие движения. Деревенские мужчины выстраиваются перед ним в ряд и вооружаются обрубками бамбука. Теромпет безжалостно вспарывает воздух, готовый вот-вот разлететься на части. Нервное напряжение зрителей и танцоров достигает предела.
Внезапно в кульминации зрелища гамелан смолкает, сердце вот-вот выскочит из груди, мы жаждем освобождения... Дукун опускает голову, его противники потряхивают тяжелыми палками и, взревев, с разлета по очереди обрушивают на голову удары: стволы расщепляются с глухим треском. Толпа исторгает крик - крик облегчения. Теромпет вновь взмывает ввысь, танец продолжается!
У дукуна на голове ни малейшей шишки или царапины, похоже, ему абсолютно не больно. Он продолжает танцевать, зорко глядя по сторонам, полностью контролируя танец. Он кружится быстрее. Быстрее. Оказавшись перед длинной стеной амбара, он вдруг отходит назад и устремляется к громадной балке, подпирающей крышу. Подпрыгнув, шаман головой вперед и с размаха врезается в балку. Потом еще раз и еще! Он не только остается невредимым, но, похоже, действительно не чувствует боли. Публика разражается грохотом аплодисментов.
Но дукун, вперив в присутствующих безумный взгляд, не дает им время опомниться. Он хватает с подноса стакан с чаем, выпивает его в два глотка, а затем... без остатка съедает! Слышно, как стекло хрупает на зубах. Он медленно жует стакан, будто это простой сухарь. Зрители смеются. Скорее всего, они знают этот фокус - он составляет часть классического репертуара дукунов.
Однако было бы ошибкой видеть в дукуне только исполнителя цирковых номеров. Это искусство самообладания и поразительное пренебрежение к боли - лишь часть его естества.
...Между двумя бамбуковыми шестами по 18 метров высотой провисает веревка, дукун подходит к основанию одного из шестов, где в половине кокосового ореха курится ладан и окурок сигары. Он делает жертвоприношение: опускает в скорлупу девять травинок, а рядом кладет гребень и зеркальце. Для исполнения этого номера дукун по традиции перевоплощается в женщину, повязывает голову косынкой, туго стягивает саронг вокруг тела, в руках у него зонтик, даже чуть-чуть помады на губах. Как и перед пенчаком, он поворачивается, шепча заклинания, на восемь ветров. Вступает - пока тихонько - музыка.
Колдун хватается за толстую веревку, свисающую с верхушки одного из шестов, и лезет вверх. Повиснув на веревке-перекладине, он подтягивается, ложится на нее спиной и вдруг отпускает руки. Тело его, покачиваясь, как бы парит параллельно земле. Внизу детишки хлопают в ладоши. Наверху чародей принимает позу "лотос", открывает и складывает зонтик, потом обхватывает себя руками за лодыжки - все это свободно балансируя. В заключение дукун уцепился за веревку зубами и повис, раскинув в сторону руки и ноги. Гибкие бамбуковые шесты прогнулись под его тяжестью и почти сомкнулись макушками. А дукун, постепенно раскачивая их, опускался вниз, к земле, зацепившись за веревку зубами, - птица, спускающаяся с неба...
На церемонию, описание которой вы прочтете ниже, мы попали в маленькой деревушке в горах.
Вся деревня вышла на пустырь, окаймленный несколькими домиками на сваях и длинной стеной дома общественных собраний; женщины и дети по одну сторону, мужчины - по другую. Перед тем как начать, дукун застыл под чашей с фруктами; в ореховую скорлупу вместе с легонько курящейся сигарой он положил несколько зернышек кофе. На голове дукуна - зеленый тотопонг. Это означает, что носитель его поддерживает постоянную связь с миром духов.
Скрестив по-восточному ноги, шаман что-то шепчет, сложив перед лицом ладони. За его спиной начинает играть гамелан, вначале тихонько под сурдинку, а затем все громче; теромпет выделяется со своей любимой темой, которую мы уже слышали во время пенчака.
На сцену выходят танцоры. Они в разных костюмах, многие с украшениями: у одного на шее висит длинная нитка бус, у другого повязана яркая косынка, у третьего половина лица выкрашена в белое, у четвертого на голове красуется тиара с колокольчиками, которыми он звенит в такт музыке.
В центре, дирижируя танцам, выделяется своей черной одеждой дукун. Зеленый тюрбан и красно-белый пояс лишь подчеркивают мрачность его одеяния: на запястьях у него повязаны куски тигриной шкуры и амулеты. Пальцы, унизанные кольцами, испускают блики.
Танцевальные па переходят в прыжки. Мужчины движутся по кругу, тщательно следя за положением рук. Ритм тем временем становится таким стремительным, что зрители и танцоры начинают кричать. Этот крик вырывается разом у всех присутствующих.
Число танцоров постепенно увеличивается, и самый неутомимый из них - шаман. Изборожденное морщинами лицо, с громадными глазами, гибкое тело - невозможно угадать его возраст; колдун источает внутреннюю силу и все больше завораживает присутствующих. Толпа хранит молчание, никто не шевелится, не кашляет.
Уже на этой стадии церемонии всех охватывает предчувствие необыкновенной развязки. Нам тоже передается возбуждение. Пульсирующий ритм заволакивает нас, дыхание становится прерывистым, острая тревога начинает захлестывать сознание.
Дукун хватает деревянные палки с лошадиными головами, украшенными бубенцами, и "сажает" танцоров на них верхом. Бренчанье бубенчиков вплетается в ритм, еще больше насыщая звучание гамелана. Прыжки танцоров сливаются в галоп, шаман выстраивает всех в цепочку и гонит по краю насыпанной эспланады.
Пока они мчатся, колдун берет маленькую корзиночку с пеплом и рассыпает его по земле, очерчивая четко видимый круг: "волшебный круг".
В руке у дукуна появляется ярко раскрашенная маска. Мягким жестом он прикладывает ее к лицу одного из танцоров. Человек в маске подскакивает и отчаянно крутит головой во все стороны.
Не знаю почему, но прыгающая ярко-красная маска усиливает подспудную тревогу. Она забирается в нас изнутри, и нутро послушно эхом отзывается на звуки гамелана. Ритм, краски, мелькание тревожных лиц - все сливается воедино, придавая церемонии поразительную насыщенность, плотность.
Резким движением танцор срывает с лица маску. И в руках шамана тут же оказывается невесть откуда взявшийся монстр. Это грубый мешок, на который нашиты сверху черные полосы. На верху его качается громадная голова тигра. Танцор тем временем сбросил все украшения, скинул рубаху, его коричневое мускулистое тело лоснится на солнце. Внезапно он ныряет в мешок и начинает бесноваться внутри него. Мешковина отчетливо передает телодвижения, красная маска щелкает жутковатой пастью, показывая длинные острые зубы. Человек-тигр бросается на дукуна, тот уклоняется - это настоящая коррида! Танцор в мешке держит маску на вытянутых вверх руках: "зверь" становится громадного роста. Дукун увертывается от бросков своего противника, раз, другой, потом вдруг одним движением усмиряет чудовище.
Взяв "тигра" за усы, он заставляет его танцевать рядом с собой. Шаман как укротитель дрессирует зверя, подчиняя его своей воле. Однообразие движений, очевидно, имеет одну цель - ввести человека в транс. Тогда он полностью будет во власти "колдовских чар". К концу урока "зверь" движется в том же ритме, что и дукун, коротко бросающий приказания: направо, налево, лечь, встать...
Музыка с каждой минутой все повышает тон. Покрутившись в мешке, танцор срывает его с себя.
В коротких штанах, голый по пояс, он опускается на четвереньки и рычит, лицо становится ужасным. Он бьет по воздуху "когтистой" лапой.
Что происходит? Где мы? Нас вовлекли в действо, результат которого нам неизвестен, удивление постоянно сменяется ступором. Мы ловим ртом воздух.
Шаман кладет руку на голову укрощенному "тигру" и поднимает кверху его гримасничающее лицо. Взгляд колдуна леденеет, мускулы на руках вздуваются от напряжения. Какое-то мгновение только тихо рокочут барабаны; человек-тигр больше не рычит, голова его медленно опускается. Внезапно "тигр" рушится на землю: из транса он перешел в кому.
Еще недвижное тело переносят под стену дома, ближе к гамелану. Музыка смолкает. Дукун подходит к лежащему и начинает проделывать у него над головой горизонтальные пассы, но экс-тигр лежит в полной прострации, глаза закрыты, конечности бессильно разметались по земле. Колдун склоняется, дует ему в уши, потом подпрыгивает и пронзительно кричит. Человек, только что лежавший перед ним в прострации, послушно встает и вновь начинает танцевать!
После такого эмоционального потрясения хочется перевести дух, проанализировать, постараться понять. Невозможно! Музыка неустанно накаляет атмосферу - церемония еще не закончена.
Дукун танцует, а рядом с ним бывший человек-тигр с лицом, залитым путом, не выказывает никаких признаков усталости или только что перенесенного безумия. Вот колдун испускает крик, заставляющий танцора разом опуститься на четвереньки. Шаман привязывает ему вокруг, талии какой-то шнурок, и только что бывший в нормальном состоянии человек вновь впадает в транс, но на сей раз олицетворяя другое животное - обезьяну. Он подпрыгивает, оглядывая присутствующих беспокойно-любопытным взором, словно действительно превратился в обезьяну.
Он почесывает голову и бока. Шаман бросает ему кокосовый орех, который тот ловит, радостно взвизгнув. Затем решительно надкусывает резцами оболочку плода и сдирает зубами кожуру. Рот его набит зеленью. Но человек-обезьяна не останавливается: нужно еще расколоть орех. Вскрикивая, он поднимает двумя руками орех и раскалывает его ударом о голову!
Одним прыжком человек-обезьяна вскакивает на крышу амбара, но шаман заставляет его слезть. Одержимый съедает несколько брошенных ему бананов, затем выскакивает из круга и в одно мгновение вскарабкивается на высокое дерево. Покачавшись, он перепрыгивает с ветки на ветку и вот уже раскачивается на верхушке.
Шаман, оставшись в центре круга, заставляет "обезьяну" вернуться, постукивая колотушкой в маленький барабанчик. Он держит человека в особой власти и на расстоянии!
Это кульминация церемонии - мы с тревогой задаем себе вопрос: что станется с несчастным одержимым, если колдуну не удастся вывести его из этого состояния? "Обезьяна" возвращается в круг, и, как и в прежних превращениях, дукун переводит его из "танца-олицетворения" в куму, а затем - в нормальное состояние.
Возвращение, воскрешение, возрождение человеческого облика воспринимается - с некоторым удивлением. Уж очень легко происходят эти скачки. Шаман мнет человеческое сознание словно пластилин.
Вновь музыка. Не знаем, попадают ли оркестранты под чары дукуна или захвачены собственным ритмом, но их глаза, устремленные в пространство, туманятся... Каждый удар гонга отдается внутри, музыка сама становится ощутимой материей. Каждый инструмент затрагивает какую-то струну в наших чувствах: от неистовства барабанов взрываются внутренности, а безжалостный рев трубы леденит мозг. Этому натиску не хватает сил долго сопротивляться. Тело становится тяжелым, вялым и, кажется, существует только для того, чтобы отзываться на этот адский ритм. И разум, не поддержанный телом, начинает мутиться:
удивление, страх, тревога и чувство бессилия смешиваются воедино. Полное смятение. Исподволь возникает непреодолимое желание кричать, орать, броситься очертя голову навстречу колдуну... Но здравый смысл в последний момент удерживает: "Нам надо смотреть, чтобы потом все изложить..." Скорей всего то, что у каждого из нас в руках была либо камера, либо магнитофон, либо фотоаппарат, мешало нам впасть если не в транс, то по крайней мере в полное отупление. Мы судорожно цеплялись за технические игрушки - символы нашей собственной цивилизации.
Дукун продолжал свою ворожбу уже несколько часов. Возвратив нормальный облик человеку-обезьяне, он начал новые метаморфозы, на сей раз с двумя танцорами. Схватив двух парней за шею, шаман пронзительно закричал, заставив их приникнуть к земле. Ловким движением повязал вокруг талии "волшебную" веревку.
Юноши неподвижно глядят в землю. Присев на корточки, колдун пристально глядит на них... Оба пригибаются все ниже, следя за подрагивающими пальцами шамана, их лица касаются вытоптанной площадки... и вскоре явственно слышится утробное похрюкиванье. Это кабаны! Дукун указывает им дорогу вдоль стены амбара и вскопанному полю на краю деревни: по-кабаньи перебирая руками и ногами, парни быстро семенят туда.
Поле засажено маниокой: это растение, высотой примерно в полтора метра, глубоко уходит корнями в красноватую рыхлую землю. Дойдя до первых стеблей, люди-кабаны начинают зубами вырывать их. Ничего от человеческих движений - они суются лицом в землю, разрывая корни.
Но вот раздается рокот волшебного барабана: дукун велит возвращаться. Даже в пятистах метрах от охваченных безумием селян он сохраняет полную власть над ними. Люди-кабаны немедля повинуются: они торопятся в круг, таща за собой в зубах вырванные корни маниоки. Никакой контакт извне с ними невозможен. Их хрюканье отнюдь не настраивает на смех. Оно пугает, оно поражает воображение, вызывает подспудный протест.
Шаман привлек к себе людей-кабанов и повернул их голова к голове... Постепенно их судорожное дыхание успокаивается, бока уже не вздымаются с такой силой. Колдун все ниже пригибает их затылки, а гамелан отчаянно колотится в ворота забвения. Их совместные усилия должны согнать транс с людей-кабанов... И вот они, побежденные, рушатся наземь в глубоком трансе.
В лежащих с трудом можно различить признаки жизни. Дукуну предстоит вдохнуть в них ее; он развязывает ненужные больше веревки, приподнимает головы. Парни в полной прострации, челюсти безвольно отвисли.
Музыка смолкает. Шаман пальцем тщательно очищает им рот от листьев маниоки и комочков земли. Погруженные в небытие существа уже не забавны, но еще не люди. Дукун начинает свои пассы: разводит руки, прижимает их к груди, кружится на месте, опускается коленом на землю, протягивает руки навстречу ветру. Его отточенные движения насыщены силой; видно, как они действуют на присутствующих. Шелест проходит по толпе. Колдун возвращается к лежащим парням, приседает рядом на корточки и растопыренными пальцами касается их лиц. Дрожь пальцев передается лежащим в беспамятстве танцорам. Он дует им в уши: медленно освобождаясь от гипноза, люди открывают глаза и узнают мир.
Но шаман сыграл еще не на всех струнах своей волшебной арфы. Предстояло еще превращение людей в выдр. Эта церемония происходит у пруда.
Заколдованные трусят по воде. Настоящие выдры - они в точности имитируют их свист. Покрытые грязноватой озерной водой, "выдры" роются "лицами" в зарослях лотоса в поисках рыбы, а колдун, войдя в воду по пояс, внимательно следит за ними. Пока один из них, вынырнув, не схватил зубами трепещущую рыбу, шамана не отпускала тревога.
После того как завороженные "выдры" поймали по рыбке и, зажав их в зубах, вылезли на сушу, дукун барабанной колотушкой призвал их в "волшебный круг". Рыбины трепыхались у них во рту.
Как и в предыдущих случаях, дукун погрузил их в глубокий обморок. Затем, проделав обычную порцию пассов, он попытался вырвать у них добычу, но сведенные челюсти не желали разжиматься, хотя головы безвольно мотались во все стороны. Тихонько подергивая рыб за хвост, шаману удалось вытянуть их. Затем он припал губами ко рту "выдры" и вытянул набившиеся туда воду и ил.
Для возвращения к жизни объятых "бесовской" страстью людей колдун воспользовался на сей раз крисом - отточенным кинжалом с волнообразным лезвием. Водя им легонько вдоль позвоночника от затылка до поясницы, он вызывал дрожь в неподвижных телах. Зрители в волнении ждали, когда сознание односельчан всплывет из тьмы, в которую погрузил их всевластный шаман.
Если не считать признаков легкой усталости (что немудрено после такого путешествия), на лицах экс-тигров, обезьян, кабанов и выдр никак нельзя было прочесть ничего необычного. Похоже, случившееся с ними не оставило следа в сознании. Они улыбаются и занимают свое место среди деревенских зрителей...
Откровенно говоря, там, на месте, все увиденное не казалось чем-то из ряда вон выходящим. Церемония великолепно вписывалась в кадр окружающей обстановки сунданской деревни.
Что касается транса, то его проявления одинаковы на всех широтах, и в этом смысле выступление, скажем, Джонни Холлидея или любого другого идола поп-музыки на сцене "Олимпии" немногим отличается от танцев шамана или одержимости средневековых европейских "бесноватых". Неистовство, охватывающее как зрителей, так и выступающих, проявляется здесь немного в иных формах.
Этнографы утверждают, что в разной степени все этнические группы на земле знали феномен транса. В первобытной общине танец-транс выполнял роль жертвоприношения окружающей природе. Человек покидал свою оболочку, перевоплощаясь в животное, чтобы слиться с окружающим его миром. Очевидно, перевоплощение зверя должно было привлечь других зверей. И речь, конечно, не идет о том, что он "опускается" до животного состояния. В представлениях древних перед природой все равны - и человек становится равным зверям. Отголоски этих верований мы находим почти во всех народных сказках, где звери и люди свободно разговаривают между собой на общем языке.
Индонезия задолго до ислама и даже до проникновения индийского влияния знала шаманство.
Ислам - официальная религия, но мировоззрение индийского крестьянства в Сунде, да и в других районах Индонезии, определяет не только он. Тысячелетние верования и представления не так легко поколебать. Мы могли убедиться в том, какую роль играет дукун в жизни деревенской общины.
Испокон веков шаман врачевал, предсказывал будущее, "насылал порчу", был судьей в запутанных делах. Его никоим образом нельзя поставить на одну доску с муллой в деревенской мечети. Тот скорее чиновник, призванный следить за соблюдением предписаний ислама. Верующие легко уживаются с подобным дуализмом - к официальной религии они относятся как к догме, а дукуна воспринимают как часть реальной жизни. Эта вторая сторона духовной жизни индонезийцев исключительно многообразна, и на нее оказывают воздействие множество факторов.
Главная функция шамана состояла в том, чтобы совершать путешествия в "мир духов". Впадая в транс, шаман на глазах у всех терял свою обычную "человеческую оболочку", прерывая контакт с окружающим. Считалось, что дух его покидал тело, впавшее в обморочное состояние. По возвращении шаман повествовал об увиденном и сообщал мнение предков - вместилище опыта и знаний - по различным животрепещущим вопросам.
Разумеется, подобные способности наделяли шаманов властью над людьми общины: считалось, что он умеет летать, укрощать огонь, исцелять больных, насылать на расстоянии порчу на врагов, говорить со зверями и перевоплощаться в них.
На Западной Яве, в Сунде, мы стали свидетелями необычного варианта шаманизма - здесь колдун не сам впадал в транс, а совершал перевоплощения с помощью третьих лиц - деревенских жителей. Чем это можно объяснить? Скорей всего проникновение современной технологии в традиционную общину изменило взаимоотношения человека и природы. Шаманство во многом потеряло свой практический смысл. Но его власть над разумом, над рассудком еще осталась. Для ее поддержания во время церемоний дукун раздвигает рамки видимого мира, стремясь внушить мысль о существовании "потустороннего". И заодно - о своей власти как посредника между этим и тем миром.
Прежде почти в каждой сунданской деревне был свой дукун. Теперь подобную церемонию можно увидеть редко. Это умирающая традиция, а нам довелось стать, быть может, одними из последних ее свидетелей.

В ЧЕМ СЕКРЕТ СУНДАНСКИХ ЧАРОДЕЕВ?

Чудеса, одно поразительнее другого, промелькнули перед нами на только что прочитанных страницах. "Чем их можно объяснить?" - задают авторы закономерный вопрос.
Все описанные "чудеса" можно разделить на две группы: кое-что следует (это и будет первая группа) сразу же отнести к области цирка, например балансирование на провисающем канате лежа в позе "лотос", поедание стакана (что, скорее всего, ловкий фокус иллюзионистов). Вторая, более обширно и впечатляюще представленная здесь группа явлений должна быть отнесена к области гипноза и внушения, к воздействиям, оказываемым на психику. Об этом мне, как специалисту, редакция и предложила сказать несколько слов.
Мысль о том, что в основе многих внешне столь поразительных фактов, издревле порождавших и укреплявших веру в "потусторонние" силы, лежат явления естественные, а именно явления гипноза и внушения, не нова. К этому заключению в 1843 году пришел английский хирург Джеме Брэд, которому и принадлежит само слово "гипноз" (от греч. "гипнос" - сон), как название своеобразной формы первого сна. С того времени гипноз и другие с ним связанные явления (раппорт, внушение, самовнушение) много и тщательно исследовались учеными разных стран. Наиболее всесторонним и экспериментально обоснованным пониманием гипноза явилось то, что предложили И. П. Павлов и его последователи. Они установили, что состояние гипноза возникает под влиянием совершенно определенных условий, а именно таких, которые оказывают тормозящее, усыпляющее действие на большую часть массы мозга, - во-первых, и возбуждающее, активизирующее воздействие на какой-то один, остающийся изолированным участок его - во-вторых. Павловское понимание гипноза вкратце можно сформулировать так: гипноз - это частичный, неполный сон, при котором на фоне в массе своей спящего мозга сохраняется очаг нервных клеток неуснувших, бодрствующих. Этот двойственный характер гипноза и определяет всю оригинальность поведения загипнотизированных людей.
В описанных автором обрядовых церемониях сунданцев (точно так же, как и в мистических обрядах других племен и народов, с иными религиозными верованиями) легко обнаружить оба основных вида воздействия на психику. Первый вид - воздействие, призванное усыплять разум, одурманить желания и чувства участников, погасив восприимчивость человека ко всему окружающему, вплоть до потери ощущения самого себя, собственного тела, исказить восприятие пространства и времени.
Что же сохраняет крупицу сознания? Это второй и притом самый главный вид воздействия на психику. Оно рассчитано в данном случае на то, чтобы разжечь воображение, наполнить участников слепой верой в возможность свершения чуда. Они, собственно, уже пришли сюда с этой верой, подготовлены к вступлению в контакт с "иным" миром или, по крайней мере, хотят увидеть, как это сделает дукун. Его главная роль, как верно пишут авторы репортажа, и состоит в том, чтобы изображать посредника между миром всесильных "духов" и миром смертных, дело которых ждать указания "свыше". Вот для того-то, в частности, так ярок, так впечатляющ наряд дукуна. Его увенчивает зеленый тотопонг, символ высокой миссии. Символ его силы и ловкости - украшения из тигровой шкуры на запястьях. Цирковые трюки тоже рассчитаны на то, чтобы поразить воображение зрителей.
Своего рода кульминационное доказательство его "приобщенности к неземным силам" - поразительное равнодушие к боли. Самообладание, пишут авторы... Нет, это не самообладание, это действительно полная невосприимчивость к боли. Нечувствительность эта давно уже установлена как одна из характерных особенностей глубокой стадии гипноза (так называемый сомнамбулизм) и носит название аналгезии. Она зарегистрирована объективно многими исследователями-гипнотологами (в частности, и мне пришлось получить одну из таких записей с помощью методики, регистрирующей реакцию кровеносных сосудов), и
чуда здесь никакого нет. Вот дукун склоняет голову перед своими соплеменниками, а те рушат на него удары бамбука и потрясены его бесчувственностью - результатом самогипноза. Аудитория подготовлена. Дукун протягивает одному из особо податливых к воздействию на психику (зоркий глаз дукуна, всегда неплохого психолога, давно уже наметил его в толпе) полосатый мешок и маску, и тот послушно, с недюжинной театральной правдоподобностью играет тигра. Повадки зверя он давно, как и все его собратья, хорошо уловил и сознательно и интуитивно, и вот сейчас все это тонко воспроизводит.
Восприимчивость к словесному или иному эмоциональному воздействию на психику - свойство, присущее всем людям. Одним в большей степени, другим - в меньшей. Это зависит от врожденных способностей нервной системы, а также от условий жизни, места, времени. Гипноз характерен тем, что он это свойство в огромной степени усиливает, и чем глубже самогипнотическое состояние (а оно имеет много вариантов, форм и стадий глубины, это не одно состояние, а целый ряд), тем степень внушаемости загипнотизированного увеличивается.
Авторы очень обоснованно пишут в своем репортаже, что подобные обрядовые явления с использованием гипноза известны на всех широтах и во все времена человеческой истории. Обстановка обряда бывает разной, но суть остается прежней. Усыпить разум. Разжечь воображение. Устремить все желания и чувства к одной-единственной цели - ожиданию чуда. И оно "свершается"! Свершается потому, что зрителями движет вера, слепая вера в существование потусторонних властителей земного мира, в дар отдельных личностей творить "чудеса". Другими словами, вера ложная, мистика.

ЗАКЛЮЧЕНИЕ

Уважаемые читатели! Я много лет занимаюсь изучением резервных возможностей человека. Во многом удалось разобраться и даже создать собственные общедоступные психотехнологии по обучению всех желающих некоторым интересным сверхспособностям: искусству исцеления, биолокации, силовому гипнозу, яновиденеию, предсказанию, умению на несколько минут стать сверхсильным и т. д. Кроме того, я обучаю на своих лекциях истории, философии, религии, психологии, технике СК, технике гипноза, технике медитации, применению гипноза и СК в медицине, педагогике, спорте, для раскрытия творческих способностей, изучения иностранных языков и другим знаниям и умениям.
Обучение я провожу в двух городах: Москве и Санкт-Петербурге. Всем, кто пожелает обучиться у меня, следует обратиться письмом или по телефону по следующим адресам:

В Москве:
125040, г. Москва, Ленинградский пр., 23, офис 518. Тел. (095) 250-25-62. Факс (095) 250-24-78. Академику В. М. Кандыбе.
В Санкт-Петербурге:
191186, г. Санкт-Петербург, ул. Малая Морская, д. 9, кв. 34. Тел. (812) 219-11-98. Академику В. М. Кандыбе.

На курсы принимаются все желающие, без исключения, независимо от образования, возраста и личных способностей. Курсы проводятся ежемесячно в Москве и С.-Петербурге по указанным адресам.
Центры В. М. Кандыбы продают и рассылают почтой уникальные книги по гипнозу, СК, медитации, психологии, истории, религии, сверхвозможностям и т. д. Желающие приобрести книги могут обратиться по телефону или письмом по указанным адресам в Москве и С.-Петербурге.
Дорогие читатели! Ваши отзывы о моих книгах, Ваши предложения и замечания направляйте мне письмом или по телефону. Я всегда готов к сотрудничеству. Желаю Вам всего самого доброго!

Президент Всемирной Ассоциации профессиональных
гипнотизеров при ЮНЕСКО Академик В. М. Кандыба


ОГЛАВЛЕНИЕ

Предисловие

Глава I

Чудотворцы и ученые
Иисус и Индия
Чему учил Иисус
Слава Севрюкова
Светлана Тим
Джоан Куигли
Анатолий Барди
Юрий Новиков
Самвел Гарибян
Юрий Лонго
Геннадий Руцко
Шавьер
Инга Петренко
Марина Даскалова
Хартман
Фримштейн
Владимир Райков
Владимир Сафонов
Анатолий Мартынов
Лев Гумилев
Анатолий Дубров
Михаил Перепелицын
Владимир Вернадский
Леонид Прищеп
Анатолий Охарин
Олег Кармаза
Влаиль Казначеев
Юрий Ткаченко
Петро Вольпато
Деви и Шалаграма
Тамила Решетникова
Дмитрий Лонго
Константин Бутенко
Валерий Авдеев
Сондра Рэй

Глава II Великие чудеса

Спириты-духовидцы
Секреты психотронного оружия
Вампиры Нью-Йорка
Чудеса телепортации
Животные-чудовища
Тайны Ицзина
Японский гороскоп
Тайны эльфов и фей
Симорон
Тайна молитвы
 Тайна интуиции
Очевидцы снежного человека
Тайна гигантов чучунаа
Качающиеся скалы
Загадки экстрасенсорики
Тайны информационного поля
Природа телекинеза
Загадки пальцевой чувствительности
Секреты аутотренинга Шульца
Тайны человеческих глаз
Чудесное зрение
Человек-компас
Секреты быстрого чтения
Нестинарцы-огнеходцы
Чудеса йоги
Хиромантия и наука
Азиатские чудеса и гипноз
Видение Фатимы
Тайны сунданских чародеев
В чем секрет сунданских чародеев? Заключение