Флейты

Сайт
Главная

Звук
Что такое звук
Стоячие волны
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Индийская музыка
Персидская музыка

Флейта
Типы флейт
Интервью с Пандитом

Изведав мучения жажды, я попробовал вырыть колодец, чтоб из него черпали и другие.

Эрнест Сетон-Томпсон

На этом сайте собраны материалы про флейты, музыку, звук. Кое-что переведено, а что-то просто позаимствовано с других сайтов. Многое представлено в сети впервые. Основная цель создания данного сайта - помочь людям интересующимся индийской музыкой, духовной стороной музыки и флейтостроительством. В рунете явно недостаёт информации по этим темам, хотя есть хорошие и достаточно полные иностранные сайты, часть информации с которых представлена здесь. Надеюсь сайт поможет Вам найти нужные ответы.


Звук
Что такое звук
Стоячие волны
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Интервью с Пандитом Хари Прасадом Чаурасьей

Пандит Хари Прасад Чаурасья (Pandit Hari Prasad Chaurasia)

Некоторые индийские музыканты настолько талантливы и уважаемы, что получили титул "Пандит", означающий нечто вроде "мудреца". Один из этих замечательных исполнителей - Пандит Хари Прасад Чаурасья - величайший мастер северо-индийской флейты бансури. Бансури, сделанная из бамбука, обладает чарующим мелодичным звуком, способным гипнотизировать слушателя. Пандит Чаурасья избрал распространение прекрасных мелодий своего инструмента смыслом жизни, помня об особом значении духовности в индийской музыке. Разумеется, любые выступления индийских классических музыкантов содержат хвалу и молитвы индийским божествам, а бансури ассоциируется с Господом Кришной, который часто изображается играющим на флейте.
Пандитджи (суффикс "джи" указывает на особое уважение) неутомимо выступал по всему миру, выпустил буквально сотни дисков, участвовал в разножанровых проектах и писал музыку к индийским фильмам. В 1984 году, в знак признания его выдающегося вклада в музыку, Пандитджи была вручена Национальная Награда академии Сангит Натак. В 1992 году президент Индии даровал Чаурасьи титул "Падмабхушан" - высочайший гражданский знак почёта, который может быть дан жителю Индии.
В недавнем коротком туре Пандитжи по Японии, журналу "Токио" посчастливилось встретиться с ним.

"Токио": Я знаю, что обучение индийской классической музыке требует крайне серьёзного подхода. Могли бы вы рассказать нам о своём обучении?

Хари Прасад Чаурасья: Что ж, во-первых, очень сложно даже найти учителя. Они проводят много собеседований, но принимают в обучение очень немногих. Они должны быть уверены, что вы действительно заинтересованы, талантливы и сможете что-то получить от этого обучения. Кроме того, они должны быть уверены, что вы продолжите традицию. И только тогда они усыновят вас. Это черта системы гулку, гулшишья, означающая родство учителя и ученика. Это не музыкальная школа куда вы можете записаться и платить за обучение. В Индии вы не платите денег, вы платите своим усердным трудом и преданностью. Когда учитель заметит вашу приверженность делу, он примет и усыновит вас.
Мне потребовалось три года, чтобы убедить учителя в своём стремлении играть её музыку, доказать желание сделать её музыку прекрасной даже для искушённого слушателя. Мне было мучительно больно, когда однажды учитель узнала, что я уже играю. Она сказала: "Либо ты начнёшь всё сначала, либо будешь играть свою музыку." К тому времени я уже играл десять лет как правша и тогда я сказал ей, что начну всё сначала как левша! И вот теперь я играю как левша. Тогда мне было 26 или 27 лет. Когда она меня приняла, то стала даже больше, чем мать. Как вы знаете, я прервал обучение у неё, поскольку она не играет на флейте! Она играет на ситаре. Все меня спрашивают, почему я пошёл учиться игре на флейте к учителю, играющему на ситаре. Я им отвечаю, что хочу играть музыку, я полюбил её музыку, поэтому и хотел её играть. В действительности не имеет значения играете ли вы музыку на флейте, на ситаре или на саксофоне.

Т: Как вы её нашли?

ХПЧ: Когда-то я встречался с её отцом, который был великим музыкантом. Его звали Устад Алладдин Хан, а знаменитый Пандит Рави Шанкар учился у его сына Устада Али Акбар Хана.
Аннапурна Деви - его дочь. Я пришёл к Аннапурне и сказал, что хочу обучаться музыке, но она это не одобрила, сказав, чтобы я шёл к флейтисту или её брату. Я сказал: "Я люблю вашу музыку, я хочу играть вашу музыку и если вы откажетесь меня учить, я перестану играть."

Т: Как же вы учились на флейте у неё?

ХПЧ: Она учила меня своим голосом, а временами с помощью ситара.

Т: Ах да, ведь голос столь важный инструмент при обучении индийской классической музыке.

ХПЧ: Вот именно.

Т: Как вы охарактеризуете различия в звуке между флейтой и другими классическими индийскими инструментами?

ХПЧ: Ситар вы покупаете в магазине, но для бансури вы должны найти в джунглях бамбук и самостоятельно сделать флейту. Такой инструмент подключён к природе и этим он очень отличается от других инструментов, он подобен человеческому голосу. Когда я играю на флейте, то на самом деле я не играю, я пою через бамбук!
К тому же это приносит вам два удовольствия: одно - игра, а другое - йога. Что вы изучаете в йоге? Дыхание. Когда вы играете на флейте вы уже делаете дыхательные упражнения, так что, фактически, это разновидность йоги, прана-йога.
Поскольку инструмент подключён к природе, то и звук также подключён к природе. Когда вы играете на флейте - это доходит до сердца каждого, затрагивает сердце каждого! Традиционно музыку только пели или играли на флейте. Флейта - древнейший инструмент не только в Индии, но и во всём мире. Раньше, когда люди собирались, они пели, играли на флейте или на барабане.

Т: Поговорим о традициях в музыке. Как мне кажется, индийская классическая музыка наиболее развитая и комплексная музыкальная система в мире.

ХПЧ: Да, я тоже так думаю. У нас есть и тона, и микро-тона, которые вы не найдёте в других системах. Во время игры вы всё время скользите между нот. В нашей системе двадцать два микро-тона, расположенных между двенадцатью нот, так что вы играете не ноты, а микро-тона.

Т: Достижение такого мастерства должно отнимать много времени.

ХПЧ: Да, я всё ещё продолжаю учиться у своего учителя. Учащимся быть лучше, чем профессиональным музыкантом. Я люблю учиться.

Т: Сколько альбомов у вас сейчас?

ХПЧ: Даже не знаю! Два месяца назад один парень приехал из Лондона ко мне домой во время празднования рождения Господа Кришны. У меня дома был храм Господа Кришны, где я играл двадцать четыре часа подряд! Он записал пять часов и сказал: "Я собираюсь издать этот альбом. Вы играли перед Господом Кришной, не перед публикой. Это особое исполнение и особое настроение." Я бы хотел выпустить этот альбом без каких-либо разрывов, все пять часов, так что получится около пяти дисков. В любом случае, я думаю, я выпустил 100-150 альбомов.

Т: Спасибо, что уделили время, Пандитджи.

ХПЧ: Всегда пожалуйста.

Перевод статьи из журнала "Music", январь 1999.


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Типы флейт

Традиционно флейты разделяются на два типа - продольные (которые держат при игре перед собой, расположив вдоль тела) и поперечные (распологаемые горизонтально поперёк тела). Мы будем рассматривать типы флейт шире, разделив их на продольные, свистковые, поперечные, флейты Пана, сосудообразные, носовые и составные флейты.

Продольные флейты

Продольная флейта наиболее проста в изготовлении, но играть на ней не так просто, как может показаться. Состоит она из полой трубки с игровыми отверстиями, а струя воздуха при игре направляется на острый край свисткового отверстия (называть его амбушюром как-то несолидно), расположенного на самом конце трубки.

Ниже представлены различные виды свисткового отверстия:

Виды свистковых отверстий продольной флейты

Продольные флейты особенно распространены в Южной Америке и Азии. К этому виду относятся кена, юджусини, шакухаши. Найдены образцы, датируемые каменным веком.

Свистковые флейты

Свистковые флейты - это усовершенствованная разновидность продольной флейты. Струя воздуха на острый выступ направляется теперь не губами исполнителя, а проходит сквозь мундштук, что существенно упрощает игру на инструменте, но лишает некоторых исполнительских возможностей (например, менять угол воздушной струи и расстояние до выступа). Самой известной в Европе разновидностью свистковой флейты является блок-флейта (или рекордер).

Поперечные флейты

В поперечной флейте свистковое отверстие (ну теперь его можно смело называть амбушюром) расположено сбоку, как и игровые отверстия для пальцев. Со стороны амбушюра ствол флейты обычно закрыт. При исполнении поперечную флейту чаще всего держат справа от исполнителя. В изготовлении эти флейты сложнее и играть на них не просто, но они имеют много преимуществ перед продольными флейтами. Их диапазон шире и интонирование в верхних октавах точнее, чем у продольных флейт. Считается, что поперечные флейты возникли в Азии, где они уже IX в. до н.э. встречаются на изображениях.

Индийская поперечная флейта бансури

Китайская поперечная флейта ди-дци (ти-цу)

Японская поперечная флейта рютеки

Европейская поперечная флейта

Современная поперечная флейта Бёма

К поперечным флейтам относятся, например, бансури, ди-дци, рютеки, шинобуи и современные оркестровые флейты. Поперечную флейту также называют косой.

Флейты Пана

Флейта Пана - это набор разных по длине трубок без игровых (пальцевых) отверстий. Нижний конец трубок обычно закрыт. Струю воздуха при игре направляют на край верхнего открытого отверстия.

Южно-Американская антара Южно-Американская сику

Сосудообразные флейты

Сосудообразные флейты отличаются от прочих объёмным, а не вытянутым корпусом. Свистковое отверстие может быть как у простых продольных флейт, так и наподобие мундштука свистковых флейт.

Обычно флейты этого типа всего лишь игрушки и не представляют серьёзной музыкальной ценности, но на некоторых разновидностях, например окаринах, можно исполнять мелодии. Окарину впервые создал Джузеппе Донати во второй половине XIX века, он же дал ей название. Окарина имеет мундштук как у свистковой флейты и не более восьми пальцевых отверстий.

Носовые флейты

В носовой флейте звук образуется струёй воздуха из ноздри. Несмотря на то, что воздух из носа выходит с меньшей силой, нежели изо рта, многие первобытные народы тихоокеанского региона предпочитают играть именно так, поскольку они наделяют носовое дыхание некой особой энергией. Такие флейты особенно распространены в Полинезии, где они стали национальным инструментом. Наиболее распространены поперечные носовые флейты, но аборигены Борнео играют на продольных.

Составные флейты

Составные флейты состоят из нескольких простых флейт, соединённых вместе. При этом свистковые отверстия могут быть для каждого ствола свои, тогда получается простой набор разных флейт, а могут быть соединены с одним общим мундштуком, в таком случае все эти флейты звучат одновременно и на них можно исполнять гармонические интервалы и даже аккорды. Некоторые стволы могут использоваться как бурдоны.


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Музыка Хиндустани

До того как мы определим ноты в октаве, давайте уясним, что октав в музыке Хиндустани всего пять: "ати мандра" (большая октава), "мандра" (малая октава), "мадхья" (первая октава), "тар" (вторая октава), "ати тар" (третья октава).

Ноты в октаве получаются в соответствии с коэффициентами:

1, 9/8, 5/4, 4/3, 3/2, 27/16, 15/8, 2.

Ноты имеют свои названия. Первая - "Кришта"; остальные ноты происходят из неё. Следующие четыре (гармоники) - "Пратхама", "Двитийа", "Тритийа" и "Чатуртха". Оставшиеся две - "Панчама" (изначально называлась "Мандра") и "Атисварья".

Интервалы между указанными частотами
Кр |  | Пр |  | Дв |  | Тр |  | Ча |  | Па |  | Ат |  | Кр 2
1 |  | 9/8 |  | 5/4 |  | 4/3 |  | 3/2 |  | 27/16 |  | 15/8 |  | 2
 | 9/8 |  | 10/9 |  | 16/15 |  | 9/8 |  | 9/8 |  | 10/9 |  | 16/15 |

Три получившихся интервала тоже имеют свои названия: 9/8 - "Какали", 10/9 - "Садхарана", 16/15 - "Антара".

Всем известно, что индийская октава делится на двадцать два микротона. Но почему? Бишан Сварап объясняет это так: если октава поделена на определённое количество частей, то число частей между первой нотой и любой промежуточной определяется как десятичный логарифм интервала, т.е. n=c*lg(i), где c - константа.

Рассмотрим это на примере индийской октавы (n - количество интервалов; i - коэффициент интервала):

Кр-Кр2: n=22, i=2 => c=22/lg(2)

Далее значения округлены.

Кр-Пр: n=c*lg(9/8)=4 => количество шрути = 4
Кр-Дв: n=c*lg(5/4)=7 => количество шрути = 7 - 4 = 3
Кр-Тр: n=c*lg(4/3)=9 => количество шрути = 9 - 7 = 2
Кр-Ча: n=c*lg(3/2)=13 => количество шрути = 13 - 9 = 4
Кр-Па: n=c*lg(27/16)=17 => количество шрути = 17 - 13 = 4
Кр-Ат: n=c*lg(15/8)=20 => количество шрути = 20 - 17 = 3
Кр-Кр2: n=c*lg(2)=22 => количество шрути = 22 - 20 = 2

Если вы попробуете данный метод с другими значениями, то не сможете получить точного распределения интервалов. А при делении на 22 шрути видно, что интервал 9/8 содержит 4 шрути, 10/9 - 3 и 16/15 - 2 шрути.

Количество шрути в разных интервалах
Кр |  | Пр |  | Дв |  | Тр |  | Ча |  | Па |  | Ат |  | Кр 2
1 |  | 9/8 |  | 5/4 |  | 4/3 |  | 3/2 |  | 27/16 |  | 15/8 |  | 2
 | 9/8 |  | 10/9 |  | 16/15 |  | 9/8 |  | 9/8 |  | 10/9 |  | 16/15 |
 | 4 |  | 3 |  | 2 |  | 4 |  | 4 |  | 3 |  | 2 |

Двадцать две шрути имеют свои названия:
1 | Прасуна
2 | Сиддха
3 | Прабхавати
4 | Канта
5 | Супрабха
6 | Шикха
7 | Диптимати
8 | Угра
9 | Хлади
10 | Нирвири
11 | Дира
12 | Сарпасаха
13 | Кшантих
14 | Вибхутих
15 | Малини
16 | Чапала
17 | Баала
18 | Сарваратна
19 | Шанта
20 | Викалини
21 | Хрдайонмалини
22 | Висарини

Нота "Кришта" совпадает с "Прасуной". Это старые названия, употребляемые Нарадой в трактате "Сангитамакаранда". Теперь они заменены другими названиями.
Ниже дана таблица частотных коэффициентов всех шрути. В первых двух колонках номер и новое название шрути, в третьей - частотный коэффициент при движении вверх от основной ноты, в четвёртой - коэффициент основной ноты, в последней колонке - коэффициент при движении вниз от основной ноты.

N | Название | Вверх | Основная | Вниз
0 | Кшобхини (Кр) |  | 1 |
1 | Тивра |  |  | 81/80
2 | Кумудвати | 16/15 |  | 135/128
3 | Манда | 10/9 |  |
4 | Чхандовати (Пр) |  | 9/8 |
5 | Дайаавати |  |  | 75/64 или 32/27 (от 9)
6 | Ранджани | 6/5 |  |
7 | Рактика (Дв) |  | 5/4 |
8 | Раудри | 81/64 |  |
9 | Кродхи (Тр) |  | 4/3 |
10 | Ваджрика | 25/18 |  | 27/20
11 | Прасарини | 64/45 |  | 45/32
12 | Притих | 40/27 |  |
13 | Марджани (Ча) |  | 3/2 |
14 | Кшитих |  |  | 243/160
15 | Ракта | 8/5 |  | 405/256
16 | Сандипини | 5/3 |  |
17 | Алапини (Па) |  | 27/16 |
18 | Маданти | 16/9 |  | 225/128
19 | Рохини | 9/5 |  |
20 | Рамйа (Ат) |  | 15/8 |
21 | Угра | 243/128 |  |
22 | Кшобхини (Кр 2) |  | 2 |

Со временем названия основных нот изменились. "Кришта" получила название "Нишада", поскольку все остальные ноты происходили из неё. "Пратхама" стала называться "Сварой", так как была первой (главной) нотой. Название "Чатуртха" было заменено "Мадхьямой" за расположение посередине октавы. "Двитийю" переименовали в "Ришабха" - старое название шрути, соотносимое с "Двитийа" - "Угра" ("мощь", один из эпитетов Шивы) и поэтому новое название - "Ришабха" ("бык"). "Тритийа" переименована в "Гандхара" (мать Кауравы в "Махабхарате"), поскольку старое название его шрути - "Нирвири" ("женщина, чей муж и ребёнок умерли"). "Атисварья" стала называться "Дхайвата" - старое название соотносимого шрути - "Хрдайонмалини" ("Хрдайонмалина" означает "дурной", "злой"). "Дхава" означает "обман" и каким-то образом это превратилось в "Дхайвата". Название "Свара" заменили на "Шадджа" ("породившая шестерых").

В настоящее время пользуются сокращенными названиями нот:
Ни, Са, Ри, Га, Ма, Па, Дха.

Заметьте, что раньше октаву рассматривали как начинающуюся с Ни, а не с Са, как теперь. И для некоторых нот в наше время используют более высокие частоты, чем раньше.

Сейчас в индийской музыкальной системе используются семь чистых нот ("шуддха свара") и пять изменённых ("викрита свара"). Ноты Са и Па - неизменяемые ("ачал"). Из пяти изменяемых нот - четыре пониженных ("комаль") и одна повышенная ("тивра").

N | Название | Частотный коэффициент
0 | Шуддха Са | 1
1 |  |
2 | Комаль Ри | 16/15
3 |  |
4 | Шуддха Ри | 9/8
5 |  |
6 | Комаль Га | 6/5
7 | Шуддха Га | 5/4
8 |  |
9 | Шуддха Ма | 4/3
10 |  |
11 | Тивра Ма | 45/32
12 |  |
13 | Шуддха Па | 3/2
14 |  |
15 | Комаль Дха | 8/5
16 |  |
17 | Шуддха Дха | 27/16
18 |  |
19 | Комаль Ни | 9/5
20 | Шуддха Ни | 15/8
21 |  |
22 | Шуддха Са2 | 2

Часть октавы от Са до тивра Ма называется "пурваанга", а от Па до Са2 - "уттараанга".

Перевод статей Динеша из rec.music.indian.classical


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Индийская музыка

Источников информации по этой теме очень немного и порой они запутаны и противоречивы. Очень сложно найти два схожих мнения по одному вопросу, поэтому будем довольствоваться тем, что есть.
Вообще музыку Индии принято делить на Южную (Карнатика) и Северную (Хиндустани Сангит). Северная Индия подвергалась большему исламскому воздействию, соседствуя с Персией, что существенно повлияло на её музыкальную традицию. Далее мы будет рассматривать только музыку Хиндустани.
В индийской музыкальной системе при делении октавы получают двадцать два звука - микротона, называемые шрути (букв. "то, что услышано"). Октава состоит из свар (букв. "звук"). Свар всего семь. Каждая свара включает в себя несколько шрути (от двух до четырёх). Свары имеют свои названия: Шадджа, Ришабха, Гандхара, Мадхьяма, Панчама, Дхайвата, Нишада. Или сокращённо: Са (Sa), Ри (Re), Га (Ga), Ма (Ma), Па (Pa), Дха (Dha), Ни (Ni). По количеству шрути в каждой: Са (4), Ри (3), Га (2), Ма (4), Па (4), Дха (3), Ни (2). Четыре свары (Ри, Га, Дха, Ни) можно понижать на полтона (называется Комаль свара и обозначается подчёркиванием, например ). Свару Ма можно повышать на полтона (называется Тивра Ма и обозначается вертикальной чертой сверху ). Неизменными остаются только Са и Па. Чистые звуки (без понижения или повышения) называются шуддха. Повышение на октаву выше средней Са обозначается точкой сверху , а понижение на октаву ниже средней Са - точкой снизу .
Во всех источниках Са, Ри, Га, Ма, Па, Дха, Ни соотносятся с европейскими До, Ре, Ми, Фа, Соль, Ля, Си, что вместе с повышением и понижением свар даёт двенадцать звуков европейской системы.
Но это только современный вариант индийской музыкальной системы. Для более подробной информации о делении октавы прочтите перевод статей Динеша "Музыка Хиндустани".
Основной музыкальной формой в индийской музыке является рага. Рага на санскрите означает цвет, любовь, страсть и мелодию. Совместив все эти значения, получим мелодию, окрашивающую наше сознание, заставляющую чувствовать, переживать. Рагой называется как само произведение, так и свод правил его характеризующих. Индийской музыкальной традиции не свойственно записывать музыку на бумаге, поскольку музыка - это чувство, это здесь и сейчас, поэтому она в своей основе импровизационная, но тема развивается в определённых пределах, следуя некоторым правилам. Важно заметить, что каждая рага должна исполнятся в указанный период времени, так как наше настроение и отношение к окружающему меняется втечение суток, зависит от погоды, времени года. Поэтому есть предрассветные, утренние, дневные, вечерние раги, раги сезона дождей и т.д. Несвоевременное испонение раги может принести вред, хотя сейчас, когда не смолкают теле- и радиоприёмники, исполняющие неизвестно что в любое время дня и ночи, мы перестали столь чутко относится к тому, что слышим.

Рага определяется следующими понятиями:

1) Арохи - восходящая гамма. Определяет ноты при движении мелодии вверх.
2) Аварохи - нисходящая гамма. Определяет ноты при движении мелодии вниз.
3) Тхаат - один из десяти ладов, лежащий в основе раги.
4) Вади - главная нота, которая звучит чаще остальных.
5) Самвади - вторая по частоте употребления нота после вади.
6) Джаати - количество нот в восходящей и нисходящей гаммах. Аудхав - пять, шадхав - шесть, сампурна - семь нот.
7) Самай - время исполнения.
8) Раса - понятие эстетического чувства, которое должна передавать рага.
9) Пакад - определённая фраза, свойственная именно этой раге.

Всего существует десять тхаатов:

Далее при записи последовательностей свар используются следующие обозначения:

Га - шуддха Га;
Га - комаль Га;
М'а - тивра Ма;
Га' - Га выше среднего Са;
Га, - Га ниже среднего Са;
Га ; Ма - пауза между Га и Ма;
Га _ Ма - плавный переход одной свары в другую (глиссандо/слайд).

Рага Асавари (Asavari)

Арохи - Са Ри Ма Па Дха Са'
Аварохи - Са' Ни Дха Па Ма Га Ри Са
Тхаат - Асавари
Вади - Дха
Самвади - Га
Джаати - аудхав/сампурна (пять нот восходящих, семь - нисходящих)
Самай - среднее утро
Раса - любовная тоска, страдание, меланхолия
Пакад - Ри Ма Па ; Ни Дха Па

Рага Джог (Jog)

Арохи - Са Га Ма Па Ни Са'
Аварохи - Са' Ни Па Ма Га ; Ма Га Са
Вади - Па
Самвади - Са
Джаати - аудхав/шадхав (пять нот восходящих, шесть - нисходящих)
Самай - вечер (~18:00-21:00)

Рага Лалит (Lalit)

Арохи - Ни, Ри Га М'а Дха Ни Са'
Аварохи - Са' Ни Дха М'а Га ; Га Ма М'а Ма Га ; Ри Са
Пакад - Ни, Ри Га Ма ; Га Ма М'а Ма Га ; Ри Са

Рага Ахир Бхайрав (Ahir Bhairav)

Арохи - Са Ри Га Ма Па Дха Ни Са'
Аварохи - Са' Ни Дха Па Ма Га Ри Са
Вади - Ма
Самвади - Са
Джаати - сампурна/сампурна;

Рага Кальян (Kalyan)

Арохи - Ни, Ри Га М'а Дха Ни Ри' Са'
Аварохи - Са' Ни Дха Па М'а Га Ри Са
Тхаат - Кальян
Вади - Га
Самвади - Ни
Джаати - сампурна/сампурна

Рага Хамир (Hameer)

Арохи - Са Ри Га Ма Ни _ Дха ; Ни Са'
Аварохи - Са' Ни Дха Па М'а Па Га Ма Ри Са
Тхаат - Кальян
Вади - Дха
Самвади - Га
Самай - поздний вечер/начало ночи
Пакад - Га Ма Ни Дха ; Ни _ Дха ; Ни М'а Па ; Га Ма Ри Са

Рага Камод (Kamod)

Арохи - Са Ма Ри Па Дха Па Са'
Аварохи - Са' Дха М'а Па Ма Ри Па ; Га Ма Па Га Ма Ри Са
Вади - Па
Самвади - Ри
Самай - ранний вечер
Пакад - Ма Ри Па Га Ма Па Га Ма Ри Са

Рага Джанасанмохини (Janasanmohini/Shubh Kalyan)

Арохи - Са Ри Га Па Дха Ни Са'
Аварохи - Са' Ни Дха Па Ри Га Са

Рага Салаг Варали Тоди (Salag Varali Todi)

Арохи - Са Ри Га Па Дха Ни Дха Са'
Аварохи - Са' Ни Дха Па Га Ри Са
Самай - утро

Рага Бхатьяр (Bhatiyaar)

Арохи - Са Ма Па Дха Па ; М'а Дха Са'
Аварохи - Са' Ни Дха Па Ма ; Па Га Ри Са
Тхаат - Марва
Самай - раннее утро
Пакад - Са Ма Па ; М'а Дха Са' ; Па Га Ри Са

Рага Дхаани (Dhaani)

Арохи - Ни, Са Га Ма Па Ни Са'
Аварохи - Са' Ни Па Ма Га Ма Га Ри Са
Вади - Га
Самвади - Ни
Пакад - Па Ни Са' Ни Па Га Ма Га Ри Са

Рага Сарасвати (Saraswati)

Арохи - Са Ри М'а Па Дха Ни Са'
Аварохи - Са' Ни Дха Па М'а Ри Ни, Са
Пакад - Ни, Са Ри М'а Па ; Дха Ни Дха Па М'а Ри Ни, Са ; Ри М'а Па Дха М'а Па Са' ; Ни Ри' Са' ; Дха Са' Ни Дха Па ; Па М'а Ри Ни, Ри Са

Рага Бхупаали (Bhoopaali)

Арохи - Са Ри Га Па Дха Са'
Аварохи - Са' Дха Па Га Ри Са
Тхаат - Кальян
Вади - Га
Самвади - Дха
Самай - поздний вечер


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Интервалы

Интервал (от лат. intervallum - промежуток, расстояние) - это соотношение двух звуков по высоте. Если звуки интервала берутся поочерёдно, то он называется мелодическим, а если одновременно - гармоническим.
Основные ступени лада образуют простые интервалы. При уменьшении или увеличении основных интервалов получают производные. Интервал характеризуется количеством входящих в него ступеней лада и количеством полутонов. Простых интервалов восемь: прима, секунда, терция, кварта, квинта, секста, септима, октава. Названия происходят от латиских порядковых числительных и означают количество входящих в интервал ступеней лада. Интервалы больше октавы рассматриваются как сумма октавы и простого интервала и называются составными: нона, децима, ундецима, дуодецима, терцдецима и т.д. Для точного указания величины интервала, его определяют как уменьшенный, малый, чистый, большой или увеличенный.

Количество тонов | Количество полутонов | Название интервала
0 | 0 | прима(унисон)
0.5 | 1 | увеличенная прима, малая секунда
1 | 2 | большая секунда, уменьшенная терция
1.5 | 3 | малая терция, увеличенная секунда
2 | 4 | большая терция, уменьшенная кварта
2.5 | 5 | увеличенная терция, чистая кварта
3 | 6 | увеличенная кварта, уменьшенная квинта, тритон
3.5 | 7 | чистая квинта, уменьшенная секста
4 | 8 | увеличенная квинта, малая секста
4.5 | 9 | большая секста, уменьшенная септима
5 | 10 | увеличенная секста, малая септима
5.5 | 11 | большая септима, уменьшенная октава
6 | 12 | увеличенная септима, чистая октава

Гармонические интервалы классифицируются по степени слитности звучания (в пределах октавы):

совершенные консонансы - чистые прима, кварта, квинта и октава;

несовершенные консонансы - большие и малые терция и секста;

диссонансы - все прочие интервалы.


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Лады

Лад - это некоторое количество звуков в октаве, каждый из которых имеет свою особую функцию и определённые связи с другими звуками лада.
Наиболее древнее семейство ладов - диатонические, состоящие из семи нот (До, Ре, Ми, Фа, Соль, Ля, Си), полученных натуральным делением октавы.
Всего существует семь диатонических ладов. Структура и название лада зависят от того, какой звук выбран в качестве основного (тоники). Ступени лада обозначаются римскими цифрами, начиная с тоники.

Ионийский лад (тоника - C):

Дорийский лад (тоника - D):

Фригийский лад (тоника - E):

Лидийский лад (тоника - F):

Миксолидийский лад (тоника - G):

Эолийский лад (тоника - A):

Локрийский лад (тоника - B):

Можно скачать MIDI-примеры всех ладов сразу (rar, 1.2Kb).

Особое значение в европейской музыке занимают мажорные и минорные лады. Они строятся по следующим схемам (в скобках указаны интервалы до соседней ступени):

Натуральный мажор (тон-тон-полутон-тон-тон-тон-полутон);
Натуральный минор (тон-полутон-тон-тон-полутон-тон-тон).

Другие лады образуются понижением (b) или повышением (#) некоторых ступеней:

Гармонический мажор от натурального (I II III IV V VIb VII);
Гармонический минор от натурального (I II III IV V VI VII#);
Мелодический минор от натурального (I II III IV V VI# VII#).


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Персидская музыка

О персидской музыке могу сказать только то, что октава включает в себя семнадцать звуков. Однозначного мнения о высоте каждого звука (как и в случае с индийской музыкой) нет. Ниже даны различные варианты настройки персидских инструментов. Из этих таблиц можно рассчитать высоту всех прочих нот, исходя из частоты основной. Для обозначания понижения на полтона используется знак "b", для понижения на четверть тона - знак "p", для повышения на четверть тона - знак ">". Центы - условная единица, используемая в тюнерах (устройствах для настройки инструментов) для обозначения отклонения от целого интервала равномерно темперированного строя. 50 центов - четверть тона, 100 центов - полтона, 200 центов - целый тон. 100 центов равны корню двенадцатой степени из двух.

Деление методом Пифагора
Интервал | Отношение | Центы | Нота
0 | 1/1 | 0.000 | C
1 | 256/243 | 90.225 | Db
2 | 2187/2048 | 113.685 | Dp
3 | 9/8 | 203.910 | D
4 | 32/27 | 294.135 | Eb
5 | 19683/16384 | 317.595 | Ep
6 | 81/64 | 407.820 | E
7 | 4/3 | 498.045 | F
8 | 1024/729 | 588.270 | F>
9 | 729/512 | 611.730 | Gp
10 | 3/2 | 701.955 | G
11 | 128/81 | 792.180 | Ab
12 | 6561/4096 | 815.640 | Ap
13 | 27/16 | 905.865 | A
14 | 16/9 | 996.090 | Bb
15 | 59049/32768 | 1019.550 | Bp
16 | 243/128 | 1109.775 | B
17 | 2/1 | 1200.000 | C

Настройка Фархата
Интервал | Центы | Нота
0 | 0.000 | C
1 | 90.000 | Db
2 | 135.000 | Dp
3 | 205.000 | D
4 | 295.000 | Eb
5 | 340.000 | Ep
6 | 410.000 | E
7 | 500.000 | F
8 | 565.000 | F>
9 | 630.000 | Gp
10 | 700.000 | G
11 | 790.000 | Ab
12 | 835.000 | Ap
13 | 905.000 | A
14 | 995.000 | Bb
15 | 1040.000 | Bp
16 | 1110.000 | B
17 | 1200.000 | C

Настройка Даруша Анушфара
Интервал | Отношение | Центы | Нота
0 | 1/1 | 0.000 | C
1 | 256/243 | 90.225 | Db
2 | 27/25 | 133.238 | Dp
3 | 9/8 | 203.910 | D
4 | 32/27 | 294.135 | Eb
5 | 243/200 | 337.148 | Ep
6 | 81/64 | 407.820 | E
7 | 4/3 | 498.045 | F
8 | 25/18 | 568.717 | F>
9 | 36/25 | 631.283 | Gp
10 | 3/2 | 701.955 | G
11 | 128/81 | 792.180 | Ab
12 | 81/50 | 835.193 | Ap
13 | 27/16 | 905.865 | A
14 | 16/9 | 996.090 | Bb
15 | 729/400 | 1039.103 | Bp
16 | 243/128 | 1109.775 | B
17 | 2/1 | 1200.000 | C

Настройка Вазири обычное равномерно темперированное деление октавы на 24 четверть-тона и выборка 17 необходимых нот
Интервал | Центы | Нота
0 | 0.000 | C
1 | 100.000 | Db
2 | 150.000 | Dp
3 | 200.000 | D
4 | 300.000 | Eb
5 | 350.000 | Ep
6 | 400.000 | E
7 | 500.000 | F
8 | 550.000 | F>
9 | 650.000 | Gp
10 | 700.000 | G
11 | 800.000 | Ab
12 | 850.000 | Ap
13 | 900.000 | A
14 | 1000.000 | Bb
15 | 1050.000 | Bp
16 | 1100.000 | B
17 | 1200.000 | C


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Основы нотной грамоты

В европейской музыкальной системе принято деление отктавы на двенадцать нот - семь основных и пять дополнительных. Основные ноты называются До, Ре, Ми, Фа, Соль, Ля, Си. Дополнительные образуются понижением или повышением основных нот. Ноты записываются на нотоносце (нотном стане) в соответствии с их высотой. Чем выше нота, тем выше она располагается на нотоносце. Нотный стан состоит из пяти линеек, на которых и между которыми записываются ноты. Когда высота ноты выходит за пределы пяти линеек, то она записывается на добавочных линейках, распологаемых выше или ниже основных.

Слева в начале нотоносца ставится ключ. Самые распространённые ключи - скрипичный и басовый, они определяют высоты записываемых нот.

Разница между положением нот при разных ключах показана ниже:

Запись нот в басовом и скрипичном ключах

Длительность звуков определяется формой нотных знаков, каждый из которых имеет своё название. Для обозначения пауз между звуками используются знаки пауз различной длительности. Точка справа от знака ноты или паузы увеличивает длительность наполовину.

Длительность нот и пауз

Если мы разделим ноту какой-либо длительности не на две, а на три равные части, то получим триоль. Аналогичным образом можно получить дуоли (2 части), квартоли (4 части), квинтоли (5 частей), секстоли (6 частей), септоли (7 частей) и т.д. Цифра сверху обозначает число дольных частей.

Некоторое количество нот записывается в пределах такта. Такты разделяются тактовыми линиями.

Деление на такты

Такты имеют определённый размер. Например, в какую-нибудь коробку влезает три апельсина, следовательно размер этой коробки - три апельсина. Если объём одного апельсина равен обёму двух мандаринов, то размер коробки можно приравнять к шести мандаринам. С тактовыми размерами всё то же самое. Размер записывается в виде дроби и ставится в начале такта. Если же в начале такта размер не указан, то данный такт имеет указанный ранее размер. Верхняя цифра дроби указывает количество долей в такте, а нижняя - чему эти доли равны. Для размеров 2/2 и 4/4 вместо дроби может ставиться специальный знак.

Чтобы правильно высчитывать длительность каждой ноты или паузы можно первое время считать вслух или отстукивать счёт ногой.

Как считать длительности

Если указан размер 2/4, то счёт ведётся на два, то есть "раз-и, два-и". Для размера 3/4 нужно считать "раз-и, два-и, три-и". Для 4/4 - "раз-и, два-и, три-и, четыре-и" и т.д.

Счёт для размера 3/4

Иногда музыкальные произведения начинаются с неполного такта, называемого затактом. В этом случае последний такт тоже неполный - в нём нет тех долей, что вошли в затакт. Счёт в затакте может начинться со второй, третьей и других долей.
Чтобы обозначить длительность ноты не умещающейся в пределы такта, используют лигу.

Затакт и лига

Выше было сказано, что основные семь нот записываются на линейках и между ними, а оставшиеся пять образуются понижением или повышением основных. Такое изменение высоты звука называется альтерацией, а повышающие и понижающие знаки - знаками альтерации. Они записываются слева от ноты. Бемоль (b) понижает звук на полтона, а диез (#) на полтона повышает. Дубль-диез и дубль-бемоль повышают и понижают на тон соответственно. Ещё есть аналогичные знаки для альтерации на четверть тона и на три четверти тона, но встретить их где-либо довольно сложно хотя бы потому, что не на каждом инструменте можно извлечь четверть тона. Здесь они даны скорее для информации, чтобы знали что такое вообще существует. Бекар отменяет действие предыдущих знаков. Все эти знаки альтерации действуют только на протяжении одного такта и в пределах одной октавы.

Диез и бемоль могут стоять после ключа, в таком случае они называются ключевыми и действуют на протяжении всего произведения (или до определения новых ключевых знаков). Знаки альтерации, встречающиеся внутри такта, называются случайными. Ключевые знаки обычно устанавливаются в соответствии с тональностью произведения.

Ноты октавы в порядке увеличения высоты звука: До, До#/Реb, Ре, Ре#/Миb, Ми, Фа, Фа#/Сольb, Соль, Соль#/Ляb, Ля, Ля#/Сиb, Си, До. Это хорошо отражает клавиатура фортепиано:

Следует заметить, что между Ми и Фа, Си и До промежуточных нот нет, поскольку интервал между ними составляет полутон. Если повысить Си, то мы получим Си#, равный (в равномерно темперированном строе) по высоте звука ноте До, но в музыкальном смысле Си# не равен До, так как в пределах лада они занимают различные ступени и, соответсвенно, выполняют разные функции. В той же мере не равны Соль# и Ляb, Ре# и Миb и т.д. Такие, равные по высоте, но с разными названиями и функциями, ноты называются энгармонизмами.

Темп - это скорость исполнения произведения. Иногда он определяется числом, означающим количество ударов метронома в минуту (bpm / beats per minute), а иногда словами, причём довольно часто на итальянском языке. Темп записывается в начале произведения.

Итальянские термины | Произношение | Значение
Медленные темпы
Largo | лярго | очень медленно
Lento | ленто | медленно
Adagio | адажио | спокойно
Умеренные темпы
Andantino | андантино | неторопливо
Moderato | модерато | умеренно
Allegretto | аллегретто | оживлённо
Быстрые темпы
Allegro | аллегро | быстро
Vivo | виво | живо
Presto | престо | очень быстро
Изменения темпа
accelerando | аччелерандо | ускоряя
ritenuto | ритенуто | сдерживая
ritardando | ритардандо | запаздывая
rallentando | раллентандо | замедляя
allargando | алляргандо | расширяя
Doppio movimento | доппио мовименто | вдвое скорее
Piu mosso | пиу моссо | более подвижно
Meno mosso | мено моссо | менее подвижно
Tempo primo | темпо примо | первоначальный темп
A tempo | а темпо | в темпе
Come prima | коме прима | как сначала

Если какая-то часть произведения повторяется, то чтобы не писать весь нотный текст ещё раз используют знаки репризы. Реприза - это повторение какой-либо части произведения сразу после его первого исполнения. Если при повторении части заканчиваются по разному, то ставятся два варианта завершения - один при повторении, другой при окончании.

Если указанную часть нужно сыграть больше двух раз, тогда над закрывающим знаком репризы ставится количество повторений. Например, если указаны два повторения (2x), то всего эта часть должна быть сыграна три раза.

Также для сокращения нотной записи пользуются знаками сеньо и фонарь. Сеньо указывает с какого места нужно начать повторение, а фонарь чаще всего обозначает место перехода от повторённой части к заключительной. Эти знаки обычно сопровождаются подписью, например: играть от знака сеньо до слова "Конец".

Сеньо и фонарь

Разные способы извлечения звука называются штрихами. При испонении легато (legato) звуки следуют один за другим без перерыва и в нотном тексте объединяются лигой. При стаккато (staccato) ноты звучат отрывисто и обозначаются точкой над нотой или под ней.

Иногда необходимо выделить какой-то звук большей громкостью, чем остальные. В этом случае над нотой или под ней ставится знак акцента.

Форшлаг - это мелодическое украшение из одного или нескольких звуков, исполняемых за счёт длительности предыдущей ноты или паузы. Исполняется по желанию.

Фермата - это знак над нотой или паузой, либо под ней, дающий исполнителю право увеличивать её длительность.

Постепенное увеличение громкости обозначается знаком крещендо (cresc.), а уменьшение - знаком диминуэндо (dim.)

Сокращения, используемые для записи громкости звука:
Сокращение | Итальянские названия | Произношение | Значение
pp | pianissimo | пианиссимо | очень тихо
p | piano | пиано | тихо
mp | mezzo piano | меццо-пиано | не слишком тихо
mf | mezzo forte | меццо-форте | умеренно громко
f | forte | форте | громко
ff | fortissimo | фортиссимо | очень громко

Если в каком-то месте произведения используются очень высокие или низкие для данного ключа ноты, то для удобства ноты пишутся октавой ниже или выше положенного, а это изменение обозначается знаком октавного повышения или понижения.

Знаки повышения и понижения на октаву

Теперь о буквенном обозначении нот. В тексте ноты записываются латинскими буквами в соответствии с таблицей:

До | Ре | Ми | Фа | Соль | Ля | Си
C | D | E | F | G | A | B

В некоторых странах, правда, и в России в том числе, принято было до некоторого времени обозначать Си как H, а Си-бемоль - B. Но мы не станем обращать внимание на этот пережиток и будем пользоваться международными обозначениями.
Повышение (#) ноты обозначаются добавлением к ней суффикса "is", а понижение (b) - суффикса "es" для согласных и "s" для гласных. Например, C# - Cis, Db - Des, Eb - Es, E# - Eis.


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Темперация

В природе существует бесконечное количество звуков. Какие из них используются в музыке? Как определить количество и частоту необходимых нот?
В европейскую цивилизацию науку о музыке привёз Пифагор, который обучался ей в Египте. Он предложил делить октаву (соотношение частот 2:1) при помощи квинты (3:2), когда от основного тона отсчитывается квинта, затем от полученного - ещё квинта и т.д. Полученные значения частот потом приводятся в пределы одной октавы. Пять полученных таким способом нот дают пентатонику, семь - диатонику, двенадцать - хроматику.

Например, рассчитаем октаву от ноты Ля (440 Гц):

Границы октавы: 440-880 Гц;
1) 440*1.5=660;
2) 660*1.5=990; значение выходит за границы октавы, следовательно 990/2=495;
3) 495*1.5=742.5;
4) 742.5*1.5=1113.75; 1113.75/2=556.875;

Мы уже получили пентатонику (используемую, например, в китайской музыке):
Ля (440 Гц), Си (495 Гц), До# (556.875 Гц), Ми (660 Гц), Фа# (742.5 Гц).

5) 556.875*1.5=835.3125;
6) 835.3125*1.5=1252.96875; 1252.96875/2=626.484375;

Теперь у нас есть диатоника (привычная нам семинотная система):
Ля (440 Гц), Си (495 Гц), До# (556.875 Гц), Ре# (626.484375), Ми (660 Гц), Фа# (742.5 Гц), Соль# (835.3125 Гц), что даёт нам ноты, входящие в тональность Ми мажор (или До# минор) и, если нота Ля выбрана в качестве основной (тоники), соответвует лидийскому ладу.
Если продолжить деление октавы, то получив ещё пять нот мы почти замкнём круг, поэтому в европейской системе принято пользоваться двенадцатью нотами, составляющими хроматическую гамму, в отличие от персидской (17 нот) или индийской (22 ноты) музыкальных систем.

Рассмотренный выше метод деления октавы называется натуральным (или пифагорейским строем), но поскольку частотные (звуковысотные) соотношения между соседними полутонами не одинаковы, то это затрудняет транспонирование (понижение или повышение произведения или его части на некоторое количество ступеней). Для устранения этого "недостатка" в конце XVII века А.Веркмейстер создал так называемый равномерно темперированный строй, состоящий из двенадцати полутонов, в котором частотные (звуковысотные) соотношения между полутонами равны. И. С. Бах способствовал утверждению и распространению данного строя. Почти все производимые ныне музыкальные инструменты рассчитаны на равномерно темперированную настройку. Исключение составляют инструменты с нефиксированной высотой звуков, например безладовые струнные, тромбоны и подобные. В равномерно темперированном строе нет чистых интервалов, кроме октавы!

Расстояние между соседними полутонами в двенадцатинотном равномерно темперированном строе равно корню двенадцатой степени из двух,

Если промодулировать равномерно темперированный диатонический звукоряд натуральным, то различия между ними заметить не сложно:

Равномерно темперированный диатонический звукоряд, модулированный натуральным

Ниже дана сравнительная таблица частот:

Нота | Натуральная темперация | Равномерная темперация
Ля | 440.000 | 440.000
Ля# | 469.863 | 466.164
Си | 495.000 | 493.883
До | 528.596 | 523.251
До# | 556.875 | 554.365
Ре | 594.671 | 587.330
Ре# | 626.484 | 622.254
Ми | 660.000 | 659.255
Фа | 704.795 | 698.456
Фа# | 742.500 | 739.989
Соль | 792.894 | 783.991
Соль# | 835.313 | 830.609


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Таблицы тональностей

Для определения тональности по количеству знаков при ключе можно пользоваться таблицей приведённой ниже. Тональности упорядочены по высоте тоники.

Мажорные тональности | Количество диезов | Количество бемолей | Минорные тональности
C | 0 | 0 | A
C# | 7 | 0 | A#
Db | 0 | 5 | Bb
D | 2 | 0 | B
Eb | 0 | 3 | C
E | 4 | 0 | C#
F | 0 | 1 | D
F# | 6 | 0 | D#
Gb | 0 | 6 | Eb
G | 1 | 0 | E
Ab | 0 | 4 | F
A | 3 | 0 | F#
Bb | 0 | 2 | G
B | 5 | 0 | G#
Cb | 0 | 7 | Ab

А здесь тональности упорядочены по количеству ключевых знаков:

Таблица знаков при ключе


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Консонансы и диссонансы

До сих пор речь шла только о приятных звуках, но на свете не так много мелодичных или гармоничных звуков. Что такое гармония и что такое диссонанс? Мы видели, что у музыкального звука большая часть энергии приходится на основную частоту и меньшая часть - на остальные гармоники. Когда две одинаковые ноты звучат одновременно, то колебания могут не совпадать по фазе, но сочетание звуков остаётся совершенно регулярным, потому что оба звука вызывают колебания давления, следующие друг за другом точно с одинаковой частотой. Если же частота одной из нот увеличится, допустим с 300 Гц до 350 Гц, новое сочетание будет составлять две ноты, из которых одна соответствует 300, а вторая - 350 колебаниям в секунду. Колебания будут усиливать друг друга только 50 раз в секунду, то есть с частотой 50 Гц, численно равной разности между частотами этих нот. Несмотря на то что этот так называемый разностный тон может и не восприниматься сознательно, всё же именно присутствие этих пульсаций и придаёт комбинации данных нот диссонансное звучание.
Посмотрим, что произойдёт, если частота второй ноты вдвое больше частоты первой, иначе говоря, интервал между ними составляет одну октаву. Теперь частоты наших нот равны соответственно 300 и 600 Гц, и разностный тон также имеет частоту 300 Гц. Следовательно, его частота равна частоте первой ноты, и он сольётся с ней так же хорошо, как соединяются ноты, равные по частоте. Вот почему октава представляет собой такой гармоничный интервал. Также гармонично будут сливаться и гармоники с их разностными тонами. Следующий наиболее гармоничный интервал - квинта, в этом случае частота одной ноты на 50% выше, чем другой, и разностный тон оказывается точно на октаву ниже более низкой из нот.

По материалам книги Р.Тэйлора "Шум", издательство "Мир", Москва, 1978.


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Стоячие волны, или почему звучит флейта

Как мы выяснили ранее, звук - это просто способ передачи энергии сквозь воздух или какую-либо другую среду в виде волн давления, в которых энергия непрерывно и быстро переходит из одной формы в другую: из потенциальной в кинетическую и обратно. Произвести звук без подачи энергии невозможно. При колебании поршня энергию поставлял вращающийся коленчатый вал. В духовой инструмент энергию подаёт сам музыкант, который давлением своих лёгких вдувает в него струю воздуха.

Блокфлейта в разрезе

Воздух, сжатый в лёгких, вдувается через узкую щель мундштука и выходит из него и в виде короткой струи; при этом то по одну, то по другую сторону от струи образуются вихри. Они возникают потому, что по обе стороны от быстро движущегося потока воздуха давление падает. Это можно увидеть, например, если дунуть на монетку, лежащую на столе: монетка перевернётся.

Как дуть на монету

Падение давления вызывает отсасывание струи с боков; поэтому большая скорость воздуха, выходящего из мундштука, и турбулентность струи приводят к образованию вихрей. Затем эти вихри сталкиваются с клиновидным выступом амбушюра флейты и проходят сверху или снизу выступа

Образование вихрей в блокфлейте

Практически именно положение этого выступа определяет частоту образования вихрей: чем меньше расстояние от отверстия мундштука до выступа, тем чаще образуются вихри.Точно так же, чем сильнее дует музыкант, тем больше скорость воздушной струи и частота образования вихрей. Всё сказанное выше применимо и к поперечной флейте.

Образование вихрей в поперечной флейте

Образование вихрей и прохождение их то по одну, то по другую сторону от клиновидного выступа вызывает колебания давления в ближайших слоях воздуха. Если закрыть отверстия инструмента, он будет напоминать трубу, открытую с двух сторон (открытый конец флейты и отверстие амбушюра). Рассматривая ранее трубу с поршнем, мы опустили одно важное обстоятельство. Предполагалось, что волны сжатия, бегущие вдоль трубы, исчезают, добежав до её конца. В действительности это вовсе не так. Когда звуковая волна достигает открытого конца трубы, она внезапно встречает бесконечный объём воздуха в неограниченном наружном пространстве. Ничтожный объём воздуха, который волна переместит из узкой трубы в наружное пространство, не в состоянии повысить давление снаружи и поэтому волна не сможет выйти наружу, а, отразившись от открытого конца трубы, побежит в обратную сторону.

Отражение волны от концов трубы

Отражённая волна вскоре наталкивается на открытое отверстие амбушюра, где снова отражается, опять бежит вперёд, и этот процесс последовательных отражений продолжается, причём звуковая энергия почти полностью остаётся внутри трубы, и при каждом отражении теряется лишь её малая часть. Прямая и отражённая волна существуют в трубе одновременно, накладываясь одна на другую. Если сложить волны согласно принципу суперпозиции, то выясняется нечто удивительное: в результате никакого движения волн ни в одну, ни в другую сторону не происходит - образуется одна стоячая волна. Это не значит, что нет вообще никакого движения (куда же тогда девается энергия?), но распределение звукового давления уже не перемещается ни вправо, ни влево: в каждой точке звуковое давление изменяется периодически, с различными амплитудами для разных точек. Проще говоря, в тех точках, где раньше были положительные значения давления - теперь отрицательные той же величины.

Узлы и пучности

Термин "пучность" означает максимальное значение амплитуды, а "узел" - нулевое значение. Наибольшие перемещения воздуха происходят между пучностями давления, а в районе самих пучностей перемещения нет, поэтому пучность давления - это узел перемещения и наоборот. Следует заметить, что в бегущей волне изменения давления имели одинаковую амплитуду во всех точках и давление достигало одного и того же максимума, хотя и в разные моменты времени и различных точках по длине трубы.
Теперь вернёмся к отражённой волне. После первого отражения наступает второе и т.д., и волна, подобно челноку, продолжает бегать вперёд-назад, и отражения, складываясь, увеличивают амплитуду стоячей волны, пока более ранние отражения не затухнут в результате поглощения звуковой энергии. На открытых концах трубы всегда оказываются минимумы (нулевые значения) амлитуды (узлы давления). Следовательно, вдоль трубы всегда должно уложиться целое число полуволн звука. Тогда, действительно, в результате последовательных отражений амплитуда стоячей волны достигает значительной величины: происходит резонанс. При резонансе отражённые волны комбинируются так, что усиливают друг друга - это так называемая конструктивная интерференция волн. Если же на длине трубы не укладывается целое число длин волн, то последовательные отражения уже не будут усиливать друг друга; максимумы одних волн придутся на минимумы других, и в итоге получится стоячая волна малой амплитуды. Резонанс в этом случае отсутствует, и говорят о деструктивной интерференции волн.
Стоячие волны возникают в результате отражения волны от обоих концов трубы; отражение происходит благодаря внезапности столкновения волны со свободным наружным воздухом. Если открыть отверстие инструмента, то такое же отражение возникнет уже ближе к началу флейты, звуковая волна столкнётся с наружным воздухом несколько раньше, эффективная длина трубы уменьшится, а значит, её резонансная частота возрастёт.

Отражение волны от открытого отверстия

Каждый, кто пробовал играть на духовых инструментах, знает, что не всегда достаточно взять мундштук в рот и подуть, чтобы получить желаемый звук. Пусть при всех закрытых отверстиях блок-флейта издаёт звук Фа. Если только выступ амбушюра находится в правильном положении, то частота возникновения вихрей, о которых говорилось выше, будет зависеть от силы, сообщаемой воздушной струе. При закрытых отверстиях корпус блок-флейты представляет собой трубу, резонирующую на частоте 349 Гц. Опытный флейтист дует с силой, необходимой для формирования примерно 349 вихрей в секунду; поэтому возникающие колебания давления вызовут колебания воздуха в корпусе блок-флейты почти так же, как это происходило при движении поршня в трубе. Будучи резонатором, корпус блок-флейты усиливает каждую бегущую вдоль него волну с частотой 349 Гц и длиной чуть меньше одного метра.
Самой низкой частоте резонанса закрытой трубы соответствует длина волны звука, вдвое большая, чем длина трубы. В нашем частном случае длина инструмента должна быть чуть меньше 0,5 м. Резонанс в трубе обеспечивает обратную связь и вызывает образование вихрей точно в такт с резонансной частотой, если только флейтист не дует слишком сильно или слишком слабо. Когда отверстия инструмента открыты, резонансная частота возрастает, но в остальном процесс протекает так же; флейтист подсознательно варьирует силу, с которой он дует, таким образом, чтобы ускорить образование вихрей, чему способствует и действие обратной связи. Если он будет дуть слишком сильно, то прежде всего слегка увеличится частота звука, издаваемая блок-флейтой, потому что, когда частота образования вихрей близка, но несколько превышает резонансную частоту корпуса, результирующая частота резонанса равна среднему между ними.

Почти по материалам книги Р.Тэйлора "Шум", издательство "Мир", Москва, 1978.


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Гармоники

Почему же звуки одной частоты так сильно различаются у разных инструментов? Существует ещё один очень важный аспект генерации звука, которого мы пока не касались. Давайте представим себе натянутую струну. Если осторожно прикоснуться к середине колеблющейся струны, то издаваемый ею звук повысится на октаву. На первый взгляд кажется, что причина такого повышения очевидна - мы вдвое уменьшили длину струны, следовательно, вдвое снизили длину волны и удвоили частоту звука. Однако правильное обяснение таково: приложив палец к струне, мы остановили её колебание с основной, или резонансной, частотой, и при этом обнаружилось, что всё время струна колебалась со множеством других чатсот; эти другие колебания называют обертонами или гармониками.
Как мы уже видели, трубы резонируют на частотах, определяемых их длиной, потому что на открытых концах трубы всегда оказываются узлы давления. Однако узлы придутся на концы трубы и при частотах, кратных основной частоте; при этом только увеличится общее число узлов и пучностей. Следовательно и на этих кратных частотах также возможны резонансные колебания.

Расположение узлов и пучностей в резонирующих трубах

Действительно, каждая музыкальная нота, за редким исключением, состоит не только из своей основной частоты, но ещё из довольно большого числа гармоник, или гармонических составляющих. Каждый музыкальный инструмент создаёт звуки своего определённого тембра (или окраски), что обусловлено различием в числе обертонов или относительной величине их амплитуд. Иногда эти различия возникают не только из-за наличия многих резонансов в воздушном столбе, но также и в результате резонансных колебаний корпуса инструмента. Дерево не легко приходит в состояние интенсивных колебаний, так как энергия быстро растрачивается в результате внутреннего затухания. Поэтому делать колокола из дерева бессмысленно, а звук деревянных духовых инструментов не особенно сильно окрашен, так как корпус инструмента не вносит сколько-нибудь заметного вклада, и кроме того, шероховатость внутренней поверхности деревянного инструмента значительно большая, чем, например, у медных труб, способствует затуханию высоких обертонов, придающих звуку яркость и даже резкость. Свойства меди как бы обратны свойствам дерева. В медных духовых инструментах твёрдая, гладкая внутренняя поверхность сохраняет в результирующем звуке большую часть гармоник.

Нотация гармоник (натуральная темперация)

Теперь уже совершенно ясно происхождение высоких по тону писков и визгов, которые издают некоторые инструменты, когда в них слишком сильно дуют. Частота исходных возмущений ставновится слишком высокой для возбуждения основной частоты резонатора, и вместо неё возбуждается одна из гармоник. На этом принципе основано явление "октавного передувания".
В отношении нумерации гармоник существует известная путаница: музыканты в отличие от акустиков иногда называют вторую гармонику первой, третью - второй и т.д., но здесь первая гармоника - это всегда основная частота и счёт гармоник начинается с неё.

По материалам книги Р.Тэйлора "Шум", издательство "Мир", Москва, 1978.


Звук
Что такое звук
Гармоники
Консонансы и диссонансы

Музыка
Темперация
Основы нотной грамоты
Лады
Таблицы тональностей
Интервалы
Индийская музыка
Персидская музыка
Музыка Хиндустани

Флейта
Типы флейт
Интервью с Пандитом

Что такое звук

Удивительно, что многие люди, изучавшие ещё в школе звук, колебания и волны, сохранили впечатление, что волнистые линии на картинке в учебнике дают как бы "портрет" звуковой волны и что воздух заполнен невидимыми волнистыми линиями, исходящими от каждого источника звука. Всё это, конечно, не так, и мы не сможем двигаться дальше, не уяснив природу звука.
Звук можно создать в любой среде. Мы привыкли наблюдать его в воздухе, но его можно обнаружить и в воде, и в бетоне и практически в любом твёрдом веществе, в любой жидкости, в любом газе; звука не может быть только в пустоте. Таким образом, прежде всего нам следует поговорить о свойствах среды, а так как большая часть звуков, которые мы слышим, приходит из воздуха, то в качестве примера нам лучше всего взять именно воздух. Если кому-либо трудно представить себе, что звук может приходить не только из воздуха, пусть он прижмет свои ручные часы ко лбу: если вокруг тихо, то при достаточно остром слухе он услышит тиканье, звуки которого, минуя воздух, прошли через металл часовой крышки и кости черепа.
Воздух упруг. Если эти слова вызывают у нас ассоциацию с резиной, а сходства между воздухом и резиной, как мы отлично знаем, никакого нет, то следует забыть привычный смысл этого слова и вспомнить, что, когда сжимают какой-либо объём воздуха, например в велосипедном насосе, воздух всегда стремится вернуться к прежнему состоянию. Именно это и означает слово "упругий": если деформировать упругое тело, оно сопротивляется деформации и стремится восстановить исходное состояние. Свойство, обратное упругости - пластичность. И здесь опять же нужно представлять себе не пластмассовую миску для мытья посуды, а какое-либо вещество, которое после деформации сохраняет вновь приобретенную форму. Материал, из которого сделана миска, потому и называют пластмассой, что он "термопластичен", то есть обладает пластичностью в горячем состоянии (при охлаждении она утрачивается). Чтобы среда могла проводить звук, она должна быть упругой; в отсутствие упругости в среде невозможно волновое движение, которое и есть звук.
Предположим, желая привлечь внимание какого-то человека, я бросил в него камешек. Если человек особенно нечувствителен и первый камешек не произведёт впечатления - я могу бросить второй. Если человек решил не обращать внимание на мои выходки, то, вероятно, запас камней у меня скоро кончится. Но я могу применить более экономный способ обратить на себя внимание,- а именно, ткнуть в человека палкой. Преимущество этого способа заключается в том, что после каждого тычка палка остаётся у меня, и я могу продолжать свои попытки до тех пор, пока либо не заставлю его взглянуть на себя, либо не получу сдачи! Замечательно, что эти два способа приставать к человеку принципиально различны: действуя с равными силами, я могу одинаково ушибить человека обоими способами, но, бросая камни, я передаю не только силу, но и множество камней, а вот когда я толкаю человека палкой, то не передаю ничего, кроме силы! Замечательно: уже удалось наставить человеку синяки, а палка как была у меня, так и осталась! При этом от меня к нему не перешло ничего, кроме энергии. Точно так же, когда мы слышим издалека шум летящего самолёта, мы получаем от него только малое количество энергии, но никакие частицы воздуха от самолёта к нам не долетают, и никакие волнистые линии не устремляются сквозь воздух. В этом суть волнового движения.
Следует отметить ещё одно обстоятельство: когда человека толкают палкой, она попеременно то прикасается к его руке, то отходит от неё, скажем, на 100 мм. Она колеблется вперёд-назад, вперёд-назад, и такое колебание - ещё одно неотъемлемое свойство волнового движения.
Однако мы ещё не выяснили, почему упругость среды имеет столь существенное значение и каким образом энергия передаётся на расстояния гораздо большие, чем 100 мм, и притом с огромными скоростями.
Любое вещество - твёрдое, жидкое или газообразное - состоит из миллионов и миллионов крошечных молекул, расположенных, казалось бы, вплотную друг к другу. В действительности, однако, расстояния между молекулами не так уж малы по сравнению с их размерами, и молекулы удерживаются на этих расстояниях друг от друга благодаря действию сил, которое можно сравнить с действием пружин. Твёрдое вещество отличается от жидкости или газа только тем, что его молекулы образуют более или менее неизменную конфигурацию, а действующие между ними молекулярные силы велики. Однако в твёрдом веществе молекулы также отнюдь не остаются неподвижными - они непрерывно колеблются на "пружинах", связывающих их друг с другом. Чем более нагрето твёрдое тело, тем оживлённее движутся молекулы, а когда температура достигает точки плавления, твердое вещество превращается в жидкость (некоторые твёрдые вещества сублимируют - непосредственно переходят из твёрдого состояния в пар: таковы, например, йод и сухой лёд). Как в твёрдых телах, так и в жидкостях молекулы, находящиеся на поверхности, не имеют сверху "партнёров", с которыми они могли бы образовать молекулярные связи, но тем сильнее они связываются с ближайшими к поверхности молекулами, и это приводит к появлению поверхностного натяжения. Если продолжить нагревание, движение молекул усилится, связи их с "соседями" станут мимолётными, поверхностное натяжение исчезнет и жидкость испарится. Разумеется, испарение происходит и при температуре ниже точки кипения, потому что всегда существует некоторый постоянный поток молекул, отрывающихся от поверхности жидкости случайно. Существенно, что, хотя молекулы газа не имеют определённых связей со своими соседями, на них всё же действуют сложные силы упругого типа, которые снова свяжут их и обратят газ в жидкость или в твёрдое вещество, как только температура понизится и молекулы замедлятся. Молекулы нечувствительны к тому, какие именно другие молекулы становятся их соседями, но сильно реагируют на степень их близости.
Из сказанного становится ясно, каким образом твёрдые тела, жидкости и газы проявляют упругость при приложении напряжения - молекулы либо теснее сдвигаются, либо расходятся, а их пружиноподобные связи сжимаются или растягиваются. Как только напряжение снимается, "пружины" вернут молекулы в исходное положение равновесия. О молекулах газа правильнее сказать, что "пружины" не оттягивают их в прежнее положение, а раздвигают друг от друга на прежнее расстояние.
Теперь представим себе длинную, наполненную воздухом трубу, с одного конца которой вставлен поршень.

Действие движения поршня на молекулы воздуха в трубе

Можно было бы предположить, что если поршень быстро вдвинуть внутрь трубы, то весь столб воздуха одновременно продвинется вперед, освобождая место для поршня. Однако произойдёт нечто совсем другое. Молекулы воздуха, удерживаемые на некотором расстоянии друг от друга силами упругого типа,- это мельчайшие частицы вещества, и, следовательно, они обладают массой. Каждая молекула всё-таки кое-что весит, а поскольку она обладает массой, она проявляет инерционные свойства. Припомним первый закон Ньютона: каждое тело находится в состоянии покоя или равномерного прямолинейного движения до тех пор, пока внешняя сила не выведет его из этого состояния. Например, как бы хорошо ни были смазаны петли тяжёлой дубовой двери, чтобы закрыть её, обязательно нужно приложить известное усилие, потому что из-за своей массивности она как бы сопротивляется и не приходит сразу в движение. Когда же она придёт в движение, понадобится почти такое же усилие, чтобы её остановить.
Подобным образом, но в малом масштабе сопротивляются изменению движения молекулы воздуха, ближайшие к поверхности поршня. Когда поршень вдвигается, инерция не позволяет этим молекулам мгновенно прийти в движение, поэтому "пружины", отделяющие их от поверхности поршня, сожмутся. Потенциальная энергия, сообщенная поршнем этим "пружинам", заставит молекулы двигаться вперёд. Придя в движение, молекулы, обладающие определённой массой, приобретут кинетическую энергию: потенциальная энергия "пружин" превратится в кинетическую энергию молекул. Затем этот процесс повторится, молекулы первого слоя начнут толкать молекулы следующего слоя; вследствие инерции те также сопротивляются и приходят в движение только после того, как сожмутся "пружины", действующие между молекулами первого и второго слоёв. Аналогичное явление (в гораздо более крупном масштабе) наблюдается, когда маневренный паровоз толкает на запасной путь состав железнодорожных вагонов. Вследствие инерции первого вагона - и в меньшей мере трения - пружины его буферов сожмутся, и только после того как они запасут достаточную потенциальную энергию, превый вагон начнёт катиться по рельсам. При этом он сожмёт пружины буферов между первым и вторым вагонами и т.д.; в результате пройдёт заметное время, прежде чем покатится также и последний вагон. Теперь легко понять, почему при быстром вдвигании поршня в трубу на небольшое расстояние весь воздушный столб в целом не приходит в движение мгновенно: каждому молекулярному слою нужно время, чтобы сдвинуть с места следующий слой. Потребуется целая секунда для того, чтобы на протяжении 344 м воздух продвинулся вдоль трубы на расстояние, пройденное поршнем. Если бы молекулы были тяжелее или молекулярные силы слабее, времени понадобилось бы больше. Расстояние в 344 м относится к температуре в 20 °C; при 0 °C оно уменьшится до 332 м (с точностью до одного метра). Такое сокращение расстояния обусловлено тем, что при охлаждении молекулы сближаются, и, если бы мы могли подсчитать число слоёв молекул воздуха в столбе длиной 344 м при 20 °C, оно равнялось бы числу слоёв в столбе воздуха длиной 332 м при 0 °C. Хотя при охлаждении молекулы воздуха сближаются, при одном и том же атмосферном давлении упругость "молекулярных пружин" останется прежней, поскольку интенсивность движения молекул при охлажении соответственно уменьшится.
Все эти рассуждения вполне применимы и при движении поршня назад. В этом случае он не сжимает "пружины", а растягивает их до тех пор, пока ближайший к нему молекулярный слой не начнёт также двигаться назад. Молекулы первого слоя, кинетическая энергия которых обусловлена этим движением, в свою очередь растянут "пружины", связывающие их со следующим слоем, и т.д. В результате, после того как поршень сдвинулся сначала вперёд, а потом назад, все молекулы вернутся на свои исходные места; при этом они, подобно палке, передадут "толчок", не получив в итоге никакого остаточного перемещения. В сущности, воздушный столб не так уж и сильно отличается от палки. Если бы удалось выполнить соответствующее измерение, то оказалось бы, что и в палке для передачи "толчка" от одного конца к другому требуется несколько миллисекунд. В воздушном столбе на это уходит больше времени, но толчок поршня на одном конце столба непременно передастся на другой конец; в этом можно убедится, натянув поперёк трубы тонкую мембрану. Соединим поршень с коленчатым валом и начнём колебать поршень туда и обратно. Мембрана на другом конце воздушного столба будет повторять эти колебания, хотя и с запозданием, то есть с отставанием по фазе, потому что для передачи движения поршня от одного молекулярного слоя к другому требуется время. Всё это можно описать иначе: можно сказать, что мембрана приводится в движение звуком, издаваемым поршнем! Однако невозможно действительно изготовить достаточно маленький коленчатый вал, так как смещение молекул воздуха в звуковой волне обычно ничтожно: когда мы слышим человека, говорящего обычным голосом, перемещение частиц воздуха вблизи нашего уха равно примерно диаметру молекулы водорода.
Если труба не слишком коротка, а движение поршня не слишком медленно, каждое колебание поршня будет доходить до мембраны не раньше, чем он успеет сделать по меньшей мере одно, а возможно, и несколько колебаний. Мы уже знаем, что если длина трубы равна 344 м, то для передачи на её дальний конец движения или звуковой волны, вызванной колебанием поршня, потребуется одна секунда. Если поршень колеблется, совершая 100 циклов в секунду, то он за секунду попеременно 100 раз толкнёт воздух вперёд и 100 раз - назад. Промежуток времени между двумя последовательными толчками составит 1/100 с; за этот период действие первого толчка распространится вдоль трубы на 3,44 м. Следовательно, если бы удалось "заморозить" воздух в трубе и тут же его исследовать, мы увидели бы ряд сгущений молекул, расположенных вдоль всей трубы с интервалом 3,44 м, и ряд разрежений (явление, обратное сгущению), расположенных посредине между сгущениями.

Действие повторяющихся движений поршня на молекулы воздуха в трубе

Если вместо того, чтобы "замораживать" воздух, мы могли бы проследить за отдельной молекулой, то обнаружили бы, что она колеблется точно так же, как поршень. Если бы молекула, выбранная нами для наблюдения, отстояла от исходного положения поршня на 3,44, 6,88, 10,32 или любое другое число метров, кратное 3,44, её колебания точно совпадали бы по фазе с колебаниями поршня. Если бы молекула находилась точно посередине между любыми из этих точек, она двигалась бы точно противоположно движению поршня, что соответствует сдвигу по фазе на 180°, или на 3,14 (p) радиан. Движение поршня, качнувшегося вперёд и назад, можно рассматривать как полный цикл кругового движения. Это позволяет указывать положение любой промежуточной точки в угловой мере, пользуясь так называемым фазовым углом, выраженным в градусах или радианах (360° = 2p, или 6,28 радиан).
Теперь мы можем утверждать не только то, что колебания мембраны на конце трубы вызваны звуком, издаваемым поршнем, но и то, что частота этого звука равна 100 герц (сокращённо Гц - единица, означающая "один цикл в секунду"), а длина волны равна 3,44 м. Итак, наконец, выясняется, что представляют собой волнистые линии, о которых мы говорили выше,- это просто графики, показывающие давление воздуха - выше или ниже атмосферного - либо в различных точках, расположенных последовательно вдоль трубы в определённые моменты времени. Эти линии изображают переодическое чередование сгущений и разрежений молекул, которые и образуют звуковые волны.
Мы показали, что частота звука совпадает с частотой колебания источника. Поршень, совершающий 100 колебаний в секунду, создаёт звуковые волны с частотой, равной 100 Гц. Длина звуковой волны зависит как от скорости, с которой волны сжатия бегут по трубе (скорость звука), так и от частоты колебаний источника. С увеличением частоты колебаний поршня длина волны изменяется обратно пропорционально частоте: при 200 Гц длина волны равна 1,72 м, а при 400 Гц - 0,86 м. Математически эту зависимость можно выразить так:

l=c/f,

где l - длина волны, c - скорость звука, f - частота.

Мы должны познакомиться с ещё одним очень важным свойством звуковой волны - её формой. Рассмотрим звук постоянной частоты. Если вращать гирьку, подвешенную на верёвке, и смотреть на неё сбоку, мы увидим не вращение гирьки, а только её движение вверх и вниз. Глядя таким образом, мы обнаружим, что смещение гирьки от центра изменяется как синус угла, описываемого верёвкой. Такое движение называют "синусоидальным": этим указывают, что оно изменяется подобно тригонометрической функции - синусу.

График синусоидального колебания

Синусоидальное движение чаще называют простым гармоническим движением (ПГД), и звуковая волна, испускаемая источником, совершающим колебания типа ПГД, является самым чистым звуком из возможных и единственным видом волны одной-единственной частоты. Возвращаясь к нашей волнистой линии, мы без труда обнаружим, что она имеет синусоидальную форму. Существуют веские, хотя и сложные математические обоснования того, почему синусоидальные колебания представляют собой самый важный вид колебаний. Любое упругое тело, совершающее свободные колебания, создаёт именно синусоидальные волны. Однако очень редко тело колеблется так правильно, что порождает только одну беспримесную синусоидальную волну; обычно к такой синусоидальной волне присоединяется целый ряд других волн меньших амплитуд.
Поэтому чистые тоны встречаются на практике очень редко - почти все звуки, которые мы слышим, гораздо сложнее и состоят из большого числа тонов, звучащих одновременно. Чтобы вычертить график давления звуковой волны, которая сотоит из двух или более простых тонов, или синусоидальных волн, достаточно сложить (или вычесть) соответствующие значения давления каждой волны в каждой точке и результат нанести на чертёж. Данный метод носит название суперпозиции. Таким путём можно комбинировать любое число простых волн, получая в итоге волны очень интересной формы. Результирующая форма волны зависит не только от частот составляющих синусоидальных волн, но также и от соотношения между их амплитудами и фазами.

По материалам книги Р.Тэйлора "Шум", издательство "Мир", Москва, 1978.