Классическая музыка - биографии композиторов

На главную страницу сайта

Иоганн Себастьян Бах

Винченцо Беллини

Гектор Берлиоз

Людвиг Ван Бетховен

Жорж Бизе

Александр Порфирьевич Бородин

Иоганнес Брамс

Петр Ильич Чайковский

Карл Черни

Клод Дебюсси

Антонин Дворжак

Франц Йозеф Гайдн

Георг Фридрих Гендель

Михаил Иванович Глинка

Эдвард Григ

Шарль Гуно

Арам Ильич Хачатурян

Франц Лист

Феликс Мендельсон

Вольфганг Амадей Моцарт

Модест Петрович Мусоргский

Карл Август Нильсон

Жак Оффенбах

Никколо Паганини

Сергей Сергеевич Прокофьев

Сергей Васильевич Рахманинов

Николай Андреевич Римский-Корсаков

Джоаккино Россини

Фридерик Францишек Шопен

Дмитрий Дмитриевич Шостакович

Иоганн Штраус

Франц Шуберт

Роберт Шуман

Камиль Сен-Санс

Игорь Федорович Стравинский

Рихард Вагнер

Карл Мария Фон Вебер

Джузеппе Верди

Антонио Вивальди


Классическая музыка

Книга рекордов Гиннеса

Самое большое число зрителей
на концерте классической музыки

Примерно 800 000 человек
присутствовали на бесплатном концерте Нью-йоркского филармонического в Сентрал-парке (Нью-йорк,США) 5 июля 1986г.

Крупнейший оркестр

23 сентября 1998 г. организация "Музыка для молодежи" собрала в зале "Нешнл Идор Эйрина" в Бирмингеме (Великобритания) самый большой в мире оркестр, состоявший из 3 503 музыкантов. Под руководством дирижера сэра Сайгона Рэтла он исполнил "Маленькую сюиту"
Малькольма Арнольда,
продолжавшуюся 7 мин 40 с.

Самые продолжительные аплодисменты

1 час 20 мин раздавались аплодисменты в адрес Пласидо Доминго после окончания "Отелло" в Венской опере (Австрия) 30 июля 1991 г. Занавес поднимали 101 раз.

Самый популярный альбом

Самый популярный альбом классической музыкиThe There Tenors In Concert, записанный Хосе Карреросом, Пласидо Доминго и Лучано Паваротти специально для финала Чемпионата мира по футболу 1990 г., разашелся тиражом 13 млн. экземпляров.

Книжная лавка

Звук и музыка из компьютера

Популярно о MIDI

По вашим просьбам

Людвиг Ван Бетховен

Соната для фортепиано
№14 соч.27 №2
(лунная соната)

БАГАТЕЛЬ

L ADAGIO SOST

Лучшие ссылки

Ссылки на уникальные сайты, также обмен ссылками с вашим сайтом


Классическая музыка

Книга рекордов Гиннеса

Новости

Обои недели

Самое большое число зрителей
на концерте классической музыки

Примерно 800 000 человек
присутствовали на бесплатном концерте Нью-йоркского филармонического в Сентрал-парке (Нью-йорк,США) 5 июля 1986г.

Крупнейший оркестр

23 сентября 1998 г. организация "Музыка для молодежи" собрала в зале "Нешнл Идор Эйрина" в Бирмингеме (Великобритания) самый большой в мире оркестр, состоявший из 3 503 музыкантов. Под руководством дирижера сэра Сайгона Рэтла он исполнил "Маленькую сюиту"
Малькольма Арнольда,
продолжавшуюся 7 мин 40 с.

Самые продолжительные аплодисменты

1 час 20 мин раздавались аплодисменты в адрес Пласидо Доминго после окончания "Отелло" в Венской опере (Австрия) 30 июля 1991 г. Занавес поднимали 101 раз.

Самый популярный альбом

Самый популярный альбом классической музыкиThe There Tenors In Concert, записанный Хосе Карреросом, Пласидо Доминго и Лучано Паваротти специально для финала Чемпионата мира по футболу 1990 г., разашелся тиражом 13 млн. экземпляров.

nvidia представляет новую видеокарту GeForce FX

Программа телепередач

Книжная лавка

Звук и музыка из компьютера

Популярно о MIDI

Прогноз погоды

По вашим просьбам

Людвиг Ван Бетховен

Соната для фортепиано
№14 соч.27 №2
(лунная соната)

БАГАТЕЛЬ

L ADAGIO SOST

Лучшие ссылки

Ссылки на уникальные сайты, также обмен ссылками с вашим сайтом

Полезные программы

1. Jamie's MIDI Software Catalog
2. Emagic Logic Environments
3. Finale Resource Page
 4. ETracker
 5. CyberDen MIDI Hell
 6. Cubase
 7. CD Changer
 8. Cakewalk
 9. Sonic Spot
 10. Shareware Music Machine

Англо-Русский

Переводчик
Строгий поиск
По части слова
РосБизнесКонсалтинг


Классическая музыка - портреты композиторов

Иоганн Себастьян Бах (1685–1750) | Винченцо Беллини (1801–1835) | Гектор Берлиоз (1803–1869) | Людвиг Ван Бетховен (1770–1827)
Жорж Бизе (1838–1875) | Иоганнес Брамс (1833–1897) | Фридерик Шопен (1810–1849) | Клод Дебюсси (1862–1918)

ДАЛЕЕ >>


Классическая музыка - портреты композиторов

Антонин Дворжак (1841–1904) | Франц Гайдн (1732–1809) | Кристов Глюк (1714–1787) | Эдвард Григ (1843–1907)
Шарль Гуно (1818–1893) | Франц Лист (1811–1886) | Феликс Мендельсон (1809–1847) | Вольфганг Амадей Моцарт (1756–1791)


Классическая музыка - портреты композиторов

Жак Оффенбах (1819–1880) | Никколо Паганини (1782–1840) | Джоаккино Россини (1792–1868) | Иоганн Штраус (1825–1899)
Франц Шуберт (1797–1828) | Роберт Шуман (1810–1856) | Рихард Вагнер (1813–1883) | Карл Вебер (1786–1826)


Классическая музыка - портреты композиторов

Джузеппе Верди (1813–1901) | Антонио Вивальди (1678–1741) | Петр Ильич Чайковский (1840–1893) | Модест Петрович Мусоргский (1839–1881)
Николай Андреевич Римский-Корсаков (1844–1908) | Игорь Федорович Стравинский (1882–1971) | Дмитрий Дмитриевич Шостакович (1906–1975) | Арам Ильич Хачатурян (1903–1978)

<<НАЗАД


Классическая музыка - миди композиции

МИДИ КОМПОЗИЦИИ

Людвиг Ван Бетховен | Иоганн Себастьян Бах | Вольфганг Амадей Моцарт
Fur Elise 32 Variations in c minor Bagatelles Op. 33, Nos. 1 Bagatelles Op. 33, Nos. 4 Sonata Op. 13 a Sonata Op. 13 b Sonata Op. 13 c Sonata Op. 27, No. 2 Sonata Op. 106 1 Sonata Op. 106 2 Sonata Op. 106 3 Sonata Op. 106 4 Sonatas Nos. 9 Sonatas Nos. 10 Sonatas Nos. 11 Sonata No. 23 Symphony No. 9 a Symphony No. 9 b Symphony No. 9 c Symphony No. 9 d | Goldberg Variations Italian Concerto, piano version Brandenburg Concerto No. 5 Magnificat anima mea Fecit potentiam Air on the D String, from Orchestral Suite No. 4 Bouree, from Violin Partita No. 1, arranged for guitar Chaconne, from Violin Partita No. 2 Sheep May Safely Graze Passacaglia and Fugue in c minor Toccatas, B.W.V. 910 Toccata and Fugue in d minor Toccata and Fugue in d minor, organ version Toccata, Aria and Fugue in C Major French Suites | Sonata in A Major a Sonata in A Major b Sonata in A Major c Sonata K. 545 in C Major a Sonata K. 545 in C Major b Sonata K. 545 in C Major c 12 Variations on "Ah, vous dirai-je, Maman" Fantasy in c minor Fantasy in d minor
 |  | Петр Ильич Чайковский
 |  | Romance in F major, Opus 51 January: At the Fireside February: Carnival March: Song of the Lark October: Autumn Song Piano Concerto No. 1, 1st Piano Concerto No. 1, 2st Piano Concerto No. 1, 3st

ДАЛЕЕ >>


Классическая музыка - миди композиции

МИДИ КОМПОЗИЦИИ

Иоганнес Брамс | Фридерик Шопен | Франц Лист
Ballade Op. 10 No. 1 Capriccio Op. 76 No. 2 Intermezzo, Op. 117, No. 1 Intermezzo, Op. 117, No. 2 Intermezzo, Op. 117, No. 3 Intermezzo, Op. 118, No. 2 Intermezzo, Op. 118, No. 6 Rhapsody Op. 79 No. 2 Sonata Op. 5, 5th Variations and Fugue on a Theme by Handel Variations on a Theme by Haydn The Fae Sonata for Clarinet & Piano: Scherzo in c minor Symphony No. 3 in F Major Symphony No. 4 in e minor: 1st movement Symphony No. 4 in e minor: 4th movement Ballade, Op. 118, No. 3 | Barcarolle Op. 60 Berceuse Op. 57 Fantasy in f minor, Op. 49 Fantasy-Impromptu Op. 66 "Meine Freuden", from 17 Polish song Tarentella, Op. 43 Rondo for 2 Pianos in C Major, Op. Posth Polonaise-Fantaisie, Op. 61 Ecossaise #1 Ecossaise #2 Ecossaise #3 Polonaise Op. 26, No. 1 Polonaise Op. 40 Polonaise Op. 53 Andante spianato 24 Preludes, Op.28 Prelude Op. 45 in c# minor Prelude in A-Flat, Op. Posth | Hungarian Rhapsody No. 2 Hungarian Rhapsody No. 12 Hungarian Rhapsody No. 13 Hungarian Rhapsody No. 15 Apres une Lecture du Dante Au Bord d'une Source Les jeux d'eaux a la villa d'Este Pastorale Atonal Bagatelle Mephisto Polka Mephisto Waltz No. 1 Mephisto Waltz No. 3 Valse-Impromptu Valse Oubliee No. 1 Valse Oubliee No. 2 Consolation No. 3 in D-Flat Liebestraume No. 1 Liebestraume No. 3 Concert Etude No. 1 Grande Etude de Paganini


Классическая музыка - миди композиции

МИДИ КОМПОЗИЦИИ

Эдвард Григ | Сергей Прокофьев | Барокко
Solvejg's Song March of the Dwarfs | Piano Concerto No. 3 Toccata | Les Moisonneurs Les Papillons Les Barricades Balletto Chi Vuol Veder Adagio in g minor Winter, from the Four Seasons Ground from Venus and Adonis Le Coucou
Феликс Мендельсон | Дмитрий Шостакович
Song Without Words in E Major Variations Sirieuses, Op. 54 | Piano Concerto No. 1 Symphony No. 10
Александр Бородин | Игорь Стравинский
Polovetsian Dances from Prince Igor | 3 Movements from Petrouchka, piano transcription Symphony of Psalms, first movement Rite of Spring part 1 Rite of Spring part 2 Rite of Spring part 3 Rite of Spring part 4 Rite of Spring part 5 Rite of Spring part 6 Rite of Spring part 7 Rite of Spring part 8
Николай Римский-Корсаков |  | Ренессанс
Russian Easter Overture |  | Euge Caeli Strike The Viol Pavane, The Lord of Salisbury Bitte Rue Allemand 1 Lachrimae in g minor Introduction and Courante Bransle
Камиль Сен-Санс
Piano Concerto No. 2, third movement Septet for trumpet, string quintet and piano, Op. 65

<<НАЗАД


Классическая музыка - основные музыкальные термины

ОСНОВНЫЕ МУЗЫКАЛЬНЫЕ ТЕРМИНЫ

ВАРИАЦИИ | АРПЕДЖИО | ГАРМОНИЯ | ИНВЕНЦИЯ
КОЛОРАТУРА | КОНТРАПУНКТ | ЛЕЙТМОТИВ | МЕЛОДИЯ
ОПЕРЕТТА | ОРАТОРИЯ | ПОЛИФОНИЯ | РИТМ
СОНАТА | СЮИТА | ФИСГАРМОНИЯ | РАСПЕВ
КАДЕНЦИЯ | ОПЕРА | СИМФОНИЯ | ОРКЕСТРОВКА

СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ


Классическая музыка - ИОГАНН СЕБАСТЬЯН БАХ

ИОГАНН СЕБАСТЬЯН БАХ
(1685–1750)

Детство и юность. Веймар (1685–1717). Иоганн Себастьян Бах родился 21 марта 1685 в Эйзенахе, маленьком тюрингском городке в Германии, где его отец Иоганн Амброзиус служил городским музыкантом, а дядя Иоганн Кристоф – органистом. Мальчик рано начал заниматься музыкой. По-видимому, отец обучал его игре на скрипке, дядя – на органе, и благодаря хорошему сопрано он был принят в церковный хор, который исполнял мотеты и кантаты. В 8 лет мальчик поступил в церковную школу, где делал большие успехи.

Счастливое детство кончилось для него в девятилетнем возрасте, когда он потерял мать, а через год и отца. Сироту взял на воспитание в свой скромный дом старший брат, органист в ближнем Ордруфе; там мальчик снова пошел в школу и продолжил занятия музыкой с братом. В Ордруфе Иоганн Себастьян провел 5 лет.

Когда ему исполнилось пятнадцать, по рекомендации школьного учителя он получил возможность продолжить образование в школе св. Михаила в Люнебурге в северной Германии. Чтобы добраться туда, ему пришлось пройти пешком три сотни километров. За полный пансион, обучение и маленькую стипендию он должен был принимать участие в хоре школы, пользовавшемся высокой репутацией (т.н. утренний хор, Mettenchor). Это был очень важный этап в образовании Иоганна Себастьяна. Здесь он познакомился с лучшими образцами хоровой литературы, завязал отношения с известным мастером органного искусства Георгом Бёмом (его влияние очевидно в ранних органных композициях Баха), получил представление о французской музыке, которую имел возможность слышать при дворе соседнего Целле, где в почете была французская культура; кроме того, он часто ездил в Гамбург послушать виртуозную игру Иоганна Адама Рейнкена, крупнейшего представителя северогерманской органной школы.

В 1702 в возрасте 17 лет Бах вернулся в Тюрингию и, послужив немного в качестве «лакея и скрипача» при веймарском дворе, получил место органиста Новой церкви в Арнштадте, городе, где Бахи служили как до, так и после него, вплоть до 1739. Благодаря блестяще прошедшему испытательному выступлению, ему сразу назначили жалованье, намного превосходившее то, которое платили его родственникам. Он оставался в Арнштадте до 1707, покинув город в 1705, чтобы присутствовать на знаменитых «вечерних концертах», которые проводил в Любеке, на севере страны, блестящий органист и композитор Дитрих Букстехуде. Очевидно, в Любеке была настолько интересно, что Бах провел там четыре месяца вместо четырех недель, которые испросил в качестве отпуска. Последовавшие неприятности по службе, а также недовольство слабым и необученным арнштадтским церковным хором, которым он был обязан руководить, заставили Баха искать новое место.

В 1707 он принял приглашение на должность органиста в известной церкви св. Власия в тюрингском Мюльхаузене. Еще в Арнштадте 23-летний Бах женился на своей двоюродной сестре Марии Барбаре, сироте, дочери органиста Иоганна Михаэля Баха из Герена. В Мюльхаузене Бах быстро завоевал известность как автор кантат (одна из них даже была напечатана за счет города) и специалист по ремонту и реконструкции органов. Но уже через год он покинул Мюльхаузен и перебрался на более привлекательное место при герцогском дворе в Веймаре: там он служил органистом, а с 1714 – капельмейстером. Здесь на его художественное развитие оказало воздействие знакомство с творениями выдающихся итальянских мастеров, особенно Антонио Вивальди, чьи оркестровые концерты Бах перекладывал для клавишных инструментов: подобная работа помогла ему овладеть искусством выразительной мелодии, усовершенствовать гармоническое письмо, развить чувство формы.

В Веймаре Бах достиг вершин мастерства как органист-виртуоз и композитор, а благодаря многочисленным поездкам по Германии его известность распространилась далеко за пределы герцогства Веймарского. Его репутации содействовал исход организованного в Дрездене соревнования с французским органистом Луи Маршаном. Современники рассказывают, что Маршан не рискнул выступить перед публикой, с нетерпением ожидавшей соревнования, и спешно покинул город, признав превосходство соперника. В 1717 Бах стал капельмейстером у герцога Анхальт-Кётенского, который предложил ему более почетные и выгодные условия. Прежний хозяин сначала не хотел его отпускать и даже посадил под арест за «слишком упорные просьбы об увольнении», но потом все-таки позволил Баху уехать из Веймара.

Кётен, 1717–1723. В течение 6 лет, проведенных при кальвинистском кётенском дворе, Баха как истового лютеранина не обязывали писать церковную музыку: он должен был сочинять для придворного музицирования. Поэтому композитор сосредоточился на инструментальных жанрах: в кётенский период появились такие шедевры, как Хорошо темперированный клавир (1-й том), сонаты и сюиты для скрипки и виолончели соло, а также шесть Бранденбургских концертов (посвященных маркграфу Бранденбургскому). Кётенский князь, сам отличный музыкант, высоко ценил своего капельмейстера, и время, проведенное в этом городе, относится к числу счастливейших периодов в жизни Баха. Но в июне 1720, когда композитор сопровождал в поездке князя, скоропостижно скончалась Мария Барбара. В декабре следующего года 36-летний вдовец женился на 21-летней Анне Магдалене Вилькен, певице, которая, подобно самому Баху, происходила из известной музыкальной династии. Анна Магдалена стала прекрасной помощницей мужу; ее рукой переписано множество его партитур. Она родила Баху 13 детей, из которых до зрелого возраста дожило шестеро (всего у Иоганна Себастьяна в двух браках было 20 детей, десять из них умерли в младенчестве). В 1722 открылась выгодная вакансия кантора в знаменитой школе св. Фомы в Лейпциге. Бах, которому снова захотелось вернуться к церковным жанрам, подал соответствующее прошение. После конкурса, в котором участвовали еще два кандидата, он стал лейпцигским кантором. Это произошло в апреле 1723.

Лейпциг, 1723–1750. Обязанности Баха как кантора были двух родов. Он являлся «музик-директором», т.е. отвечал за музыкальную часть служб во всех лейпцигских протестантских церквах, в том числе св. Фомы (Томаскирхе) и св. Николая, где исполнялись достаточно сложные произведения. В дополнение к этому он стал педагогом весьма почтенной школы при Томаскирхе (основана в 1212), где должен был обучать мальчиков основам музыкального искусства и готовить их к участию в церковных службах. Бах усердно исполнял обязанности «музик-директора»; что же касается преподавания, то оно скорее докучало композитору, глубоко погруженному в мир собственного творчества. Бльшая часть духовной музыки, звучавшей в ту пору в Лейпциге, принадлежала его перу: здесь были созданы такие шедевры, как Страсти по Иоанну, месса си минор, Рождественская оратория. Отношение Баха к служебным делам вызывало недовольство у отцов города; в свою очередь, композитор обвинял «странное и недостаточно преданное музыке начальство» в создании атмосферы преследований и зависти. Острый конфликт с директором школы усиливал напряженность, и после 1740 Бах начал пренебрегать своими официальными обязанностями – он стал писать больше инструментальной музыки, чем вокальной, попытался напечатать ряд сочинений. Триумфом последнего десятилетия жизни композитора стала поездка к прусскому королю Фридриху II в Берлин, которую Бах совершил в 1747: при дворе короля, страстного любителя музыки, служил один из сыновей Иоганна Себастьяна, Филипп Эмануэль. Лейпцигский кантор играл на превосходных королевских клавесинах и продемонстрировал восхищенным слушателям свое непревзойденное мастерство импровизатора: без всякой подготовки он сымпровизировал фугу на тему, заданную королем, а по возвращении в Лейпциг использовал ту же тему как основу для грандиозного полифонического цикла в строгом стиле и напечатал это произведение под названием Музыкальное приношение (Musikalisches Opfer) с посвящением Фридриху II Прусскому. Вскоре зрение Баха, на которое он жаловался уже давно, стало стремительно ухудшаться. Почти ослепнув, он решился подвергнуться операции у одного известного в ту пору английского врача-окулиста. Две операции, проведенные шарлатаном, не принесли Баху облегчения, а лекарства, которые ему пришлось принимать, окончательно погубили его здоровье. 18 июля 1750 к нему внезапно вернулось зрение, но всего через несколько часов с ним случился удар. 28 июля 1750 Бах скончался.
СОЧИНЕНИЯ
В творчестве Баха представлены все основные жанры эпохи позднего барокко за исключением оперы. Его наследие включает сочинения для солистов и хора с инструментами, органные композиции, клавирную и оркестровую музыку. Его мощная творческая фантазия вызвала к жизни необычайное богатство форм: к примеру, в многочисленных баховских кантатах невозможно найти две фуги одинакового строения. Тем не менее есть структурный принцип, весьма характерный для Баха: это симметричная концентрическая форма. Продолжая многовековую традицию, Бах использует полифонию как основное выразительное средство, но при этом самые сложные контрапунктические построения у него опираются на ясную гармоническую основу – это было, несомненно, веянием новой эпохи. Вообще «горизонтальное» (полифоническое) и «вертикальное» (гармоническое) начала у Баха уравновешены и образуют великолепное единство.

Кантаты. Большую часть вокально-инструментальной музыки Баха составляют духовные кантаты: он создал пять циклов таких кантат на каждое воскресенье и на праздники церковного года. До нас дошло около двух сотен этих произведений. Ранние кантаты (до 1712) написаны в стиле предшественников Баха, таких как Иоганн Пахельбель и Дитрих Букстехуде. Тексты взяты из Библии или из лютеранских церковных гимнов – хоралов; композиция состоит из нескольких относительно кратких разделов, обычно контрастных по мелодике, тональности, темпу, исполнительскому составу. Ярким примером раннего кантатного стиля Баха может служить прекрасная Трагическая кантата (Аctus Tragicus) № 106 (Время Господне – наилучшее время, Gottes Zeit ist die allerbeste Zeit).

После 1712 Бах обращается к другой форме духовной кантаты, которую ввел в лютеранский обиход пастор Е.Ноймейстер: в ней используются не цитаты из Писания и протестантских гимнов, а парафразы библейских фрагментов или хоралов. В этом типе кантаты разделы более отчетливо отделяются один от другого, а между ними вводятся сольные речитативы с аккомпанементом органа и генерал-баса. Иногда подобные кантаты двухчастны: во время службы между частями произносилась проповедь. К данному типу принадлежит большинство баховских кантат, в том числе № 65 Все они придут из Савы (Sie werden aus Saba alle kommen), на день Архангела Михаила № 19 И была битва в небесах (Es erhub sich ein Streit), на праздник Реформации № 80 Твердыня крепкая наш Бог (Ein' feste Burg), № 140 Восстаньте от сна (Wachet auf). Особый случай – кантата № 4 Христос лежал в оковах смерти (Christ lag in Todesbanden): в ней использовано 7 строф одноименного хорала Мартина Лютера, причем в каждой строфе хоральная тема обрабатывается по-своему, а в финале звучит в простой гармонизации. В большинстве кантат сольные и хоровые разделы чередуются, сменяя друг друга, но есть в наследии Баха и целиком сольные кантаты – например, трогательная кантата для баса с оркестром № 82 С меня довольно (Ich habe genug) или блестящая кантата для сопрано с оркестром № 51 Всякое дыхание да хвалит Господа (Jauchzet Gott in allen Landen).

Сохранилось также несколько светских баховских кантат: они сочинялись по поводу дней рождения, именин, свадебных церемоний высокопоставленных лиц и по другим торжественным случаям. Известна комическая Кофейная кантата (Schweigt stille, plaudert nicht) № 211, в тексте которой высмеивается помешательство немцев на заморском напитке. В этом произведении, как и в Крестьянской кантате № 217, стиль Баха приближается к стилю комической оперы его эпохи.

Мотеты. До нас дошли 6 баховских мотетов на немецкие тексты. Они пользовались особой известностью и в течение долгого периода после смерти композитора были единственными из его вокально-инструментальных композиций, которые еще исполнялись. Как и в кантате, в мотете используются библейские и хоральные тексты, но в нем нет арий и дуэтов; оркестровое сопровождение не обязательно (если оно имеется, то просто дублирует хоровые партии). Среди сочинений этого жанра можно упомянуть мотеты Иисус – моя радость (Jesu meine Freude) и Пойте Господу (Singet dem Herrn).

Магнификат и Рождественская оратория. Среди крупных вокально-инструментальных сочинений Баха особое внимание привлекают два рождественских цикла. Магнификат для пятиголосного хора, солистов и оркестра был написан в 1723, вторая редакция – в 1730. Весь текст, кроме финальной Gloria, представляет собой Песнь Богоматери Величит душа моя Господа (Лк 1:46–55) в латинском переводе (Вульгата). Магнификат – одна из самых цельных баховских композиций: ее лаконичные части ясно группируются в три раздела, каждый из которых начинается арией и кончается ансамблем; обрамлением служат мощные хоровые части – Magnificat и Gloria. Несмотря на краткость частей, каждая имеет свой эмоциональный облик. Рождественская оратория (Weihnachtsoratorium), появившаяся в 1734, состоит из 6 кантат, предназначенных для исполнения в рождественский сочельник, два дня Рождества, 1 января, следующее за ним воскресенье и праздник Богоявления. Тексты взяты из евангелий (Лука, Матфей) и протестантских гимнов. Рассказчик – Евангелист (тенор) – в речитативах излагает евангельское повествование, в то время как реплики действующих лиц рождественской истории отданы солистам или хоровым группам. Повествование прерывается лирическими эпизодами – ариями и хоралами, которые должны служить наставлением для паствы. 11 из 64 номеров оратории первоначально сочинены Бахом для светских кантат, но потом превосходно приспособлены к духовным текстам.

Пассионы. Из 5 циклов пассионов, о которых известно из биографии Баха, до нас дошло только два: Страсти по Иоанну (Johannespassion), над которыми композитор начал работать в 1723, и Страсти по Матфею (Matthuspassion), завершенные в 1729. (Страсти по Луке, напечатанные в Полном собрании сочинений, по-видимому, принадлежат другому автору.) Каждый из пассионов состоит из двух частей: одна звучит до проповеди, другая – после нее. В каждом цикле имеется рассказчик – Евангелист; партии конкретных участников драмы, включая Христа, исполняются певцами-солистами; хор изображает реакцию толпы на происходящее, а вставные речитативы, арии и хоралы – отклик общины на разворачивающуюся драму. Тем не менее, Страсти по Иоанну и Страсти по Матфею заметно отличаются друг от друга. В первом цикле ярче дан образ неистовствующей толпы, ей противостоит Спаситель, от которого исходит возвышенный покой и отстраненность от мира. Страсти по Матфею излучают любовь и нежность. Здесь нет непроходимой пропасти между божественным и человеческим: Господь через свое страдание сближается с человечеством, и человечество страдает вместе с ним. Если в Страстях по Иоанну партия Христа состоит из речитативов с аккомпанементом органа, то в Страстях по Матфею она окружена, подобно нимбу, проникновенным звучанием струнного квартета. Страсти по Матфею – высшее достижение в баховской музыке, написанной для Протестантской церкви. Здесь использован очень большой исполнительский состав, включающий два оркестра, два смешанных хора с солистами и хор мальчиков, который исполняет мелодию хорала в номере, открывающем пассион. Вступительный хор – самый сложный в композиционном отношении раздел сочинения: два хора противостоят друг другу – звучат взволнованные вопросы и полные печали ответы на фоне оркестровых фигураций, изображающих потоки слез. Над этой стихией безграничной человеческой скорби парит кристально чистая и безмятежная мелодия хорала, навевающая мысли о человеческой слабости и божественной силе. Проведения хоральных мелодий сделаны здесь с исключительным мастерством: одна из самых любимых Бахом тем – O Haupt voll Blut und Wunden – появляется не менее пяти раз с разным текстом, и каждый раз гармонизация ее сделана по-иному, в зависимости от содержания данного эпизода.

Месса си минор. Кроме 4 коротких месс, состоящих из двух частей – Kyrie и Gloria, Бах создал также полный цикл католической мессы (ее ординария – т.е. постоянных, неизменяемых частей богослужения), мессу си минор (обычно называемую Высокой мессой). Она сочинялась, по-видимому, в период между 1724 и 1733 и состоит из 4 разделов: первый, включающий части Kyrie и Gloria, обозначен Бахом как собственно «месса»; второй, Credo, именуется «Никейский символ веры»; третий – Sanctus; в четвертый вошли остальные части – Osanna, Benedictus, Agnus Dei и Dona nobis pacem. Месса си минор – сочинение возвышенное и величественное; оно содержит такие шедевры композиторского мастерства, как пронзительно скорбный Crucifixus – тринадцать вариаций на постоянный бас (типа пассакальи) и Credo – грандиозную фугу на тему григорианского песнопения. В последней части цикла, Dona nobis, представляющей собой моление о мире, Бах использует ту же музыку, что и в хоре Gratias agimus tibi (Тебя благодарим), и это может иметь символическое значение: Бах очевидно выражает убеждение в том, что истинно верующий не имеет нужды просить Господа о мире, но должен благодарить Создателя за этот дар.

Колоссальные масштабы Мессы си минор не позволяют использовать ее для церковного богослужения. Это сочинение должно звучать в концертном зале, который под воздействием повергающего в благоговейный трепет величия этой музыки превращается в храм, открытый для всякого способного к религиозному переживанию слушателя.

Сочинения для органа. Музыку для органа Бах писал всю жизнь. Его последним сочинением стал органный хорал на мелодию Пред Твой престол я предстаю (Vor deinem Thron tret' ich hiemit), продиктованный слепым композитором своему ученику. Здесь мы сможем назвать лишь немногое из множества великолепных органных произведений Баха: широко известная блестяще-виртуозная токката и фуга ре минор сочинена в Арнштадте (популярностью пользуются также ее многочисленные оркестровые переложения); грандиозная пассакалья до минор, цикл из 12 вариаций на тему, постоянно проходящую в басу, и заключительной фуги, появилась в Веймаре; «большие» прелюдии и фуги до минор, до мажор, ми минор и си минор – произведения лейпцигского периода (между 1730 и 1740). Особого внимания заслуживают хоральные обработки. 46 из них (предназначенных для разных праздников церковного года) представлены в собрании под названием Органная книжечка (Orgelbchlein): она появилась в конце веймарского периода (возможно, во время пребывания в тюрьме). В каждой из этих обработок Бах воплощает внутреннее содержание, настроение текста в свободно разработанных трех нижних голосах, в то время как хоральная тема звучит в верхнем, сопрановом голосе. В 1739 он напечатал 21 хоральную обработку в сборнике, который называется Третья часть Клавирных упражнений (цикл известен также под именем Немецкой органной мессы). Здесь духовные гимны следуют в порядке, соответствующем лютеровскому катехизису, причем каждый хорал представлен в двух вариантах – сложном для знатоков и простом для любителей. Между 1747 и 1750 Бах подготовил к публикации еще 18 «больших» органных хоральных обработок (т.н. Шюблеровские хоралы), для которых характерны несколько менее сложный контрапункт и изысканность мелодической орнаментики. Среди них особенно выделяется цикл хоральных вариаций Укрась себя, блаженная душа (Schmcke dich, o liebe Seele), в котором композитор из начального мотива гимна выстраивает великолепную сарабанду.

Клавирные сочинения. Большая часть клавирных сочинений Баха создана им в зрелом возрасте и обязана своим появлением его глубокому интересу к музыкальному образованию. Эти пьесы написаны в основном для обучения собственных сыновей и других одаренных учеников, но под рукой Баха упражнения превращаются в музыкальные жемчужины. В этом смысле подлинный шедевр изобретательности представляют собой 15 двухголосных инвенций и столько же трехголосных инвенций-синфоний, которые демонстрируют разные типы контрапунктического письма и разные типы мелодики, соответствующие определенным образам. Самое известное клавирное сочинение Баха – Хорошо темперированный клавир (Das Wohltemperierte Clavier), цикл, содержащий 48 прелюдий и фуг, по две для каждой минорной и мажорной тональности. Выражение «хорошо темперированный» относится к новому принципу настройки клавишных инструментов, при котором октава делится на 12 равных в акустическом смысле частей – полутонов. Успех первого тома этого собрания (24 прелюдии и фуги во всех тональностях) побудил композитора к созданию второго такого же тома. Бахом написаны также циклы клавирных пьес, сочиненных по моделям распространенных танцев той эпохи – 6 Английских и 6 Французских сюит; еще 6 партит были опубликованы между 1726 и 1731 под названием Клавирные упражнения (Clavierbung). Во вторую часть Упражнений вошли еще одна партита и блестящий Итальянский концерт, в котором сочетаются стилистические черты клавирных жанров и жанра концерта для клавира с оркестром. Серию Клавирных упражнений завершают появившиеся в 1742 Гольдберг-вариации – Ария и тридцать вариаций, написанные для ученика Баха И.Г.Гольдберга. Точнее, цикл был написан для одного из почитателей Баха – графа Кайзерлинга, русского посла в Дрездене: Кайзерлинг тяжело болел, страдал бессонницей и часто просил Гольдберга ночью играть для него баховские пьесы.

Сочинения для скрипки и виолончели соло. В своих 3 партитах и 3 сонатах для скрипки соло великий мастер полифонии ставит перед собой почти невыполнимую задачу – написать четырехголосную фугу для сольного струнного инструмента, пренебрегая всеми техническими ограничениями, налагаемыми самой природой инструмента. Вершина баховского величия, прекрасный плод его вдохновения – знаменитая чакона (из партиты № 2), цикл вариаций для скрипки, который биограф Баха Ф.Шпитта характеризует как «торжество духа над материей». Столь же великолепны 6 сюит для виолончели соло.

Оркестровые сочинения. Среди оркестровой музыки Баха следует выделить концерты для скрипки со струнным оркестром и Двойной концерт для двух скрипок с оркестром. Кроме того, Бах создает новую форму – клавирный концерт, используя сольную скрипичную партию написанных ранее скрипичных концертов: она исполняется на клавире правой рукой, тогда как левая рука аккомпанирует и дублирует басовый голос.

Шесть Бранденбургских концертов относятся к другому типу. Второй, третий и четвертый следуют итальянской форме concerto grosso, в которой небольшая группа солирующих («концертирующих») инструментов «состязается» с полным оркестром. В пятом концерте имеется большая каденция для клавира соло, и это произведение представляет собой, по сути дела, первый в истории клавирный концерт. В первом, третьем и шестом концертах оркестр делится на несколько хорошо сбалансированных групп, которые противопоставляются одна другой, причем тематический материал переходит от группы к группе и солирующие инструменты лишь иногда перехватывают инициативу. Хотя в Бранденбургских концертах немало всяких полифонических ухищрений, они легко воспринимаются неподготовленным слушателем. Эти произведения излучают радость, и кажется, что они отражают веселье и роскошь княжеского двора, при котором тогда работал Бах. Вдохновенная мелодика, яркий колорит, технический блеск концертов делают их уникальным достижением даже для Баха.

Столь же блестящи и виртуозны 4 оркестровые сюиты; каждая из них включает увертюру во французском стиле (медленное вступление – быстрая фуга – медленное заключение) и вереницу очаровательных танцевальных частей. Сюита № 2 си минор для флейты и струнного оркестра содержит столь виртуозную сольную партию, что вполне может быть названа флейтовым концертом.

В последние годы жизни Бах достиг высочайших вершин контрапунктического мастерства. После написанного для прусского короля Музыкального приношения, в котором представлены все возможные типы канонических вариаций, композитор начал работу над циклом Искусство фуги (Die Kunst der Fuge), который остался незавершенным. Здесь Бах использует разнообразные типы фуги, вплоть до грандиозной четверной (она обрывается на 239 такте). Неизвестно в точности, для какого инструмента предназначался цикл; в разных изданиях эта музыка адресована клавиру, органу, струнному квартету или оркестру: во всех вариантах Искусство фуги звучит превосходно и покоряет слушателей величием замысла, торжественностью и изумительным мастерством, с которым Бах решает сложнейшие полифонические задачи.

Изучение наследия Баха. Творения Баха оставались почти в полном забвении на протяжении полувека. Лишь в узком кругу учеников великого кантора сохранялась память о нем, да еще время от времени в учебниках приводились примеры его контрапунктических изысканий. За это время не было издано ни одного сочинения Баха, кроме четырехголосных хоралов, опубликованных сыном композитора Филиппом Эмануэлем. Очень показательна в этом смысле история, рассказанная Ф.Рохлицем: когда Моцарт посетил в 1789 Лейпциг, в Томасшуле был исполнен для него баховский мотет Пойте Господу (Singet dem Herrn): «Моцарт знал Баха скорее понаслышке, чем по его сочинениям... Едва хор пропел несколько тактов, как он подскочил; еще несколько тактов – и он вскричал: что это? И с этого момента весь обратился в слух. Когда пение закончилось, он воскликнул в восторге: на этом и вправду можно поучиться! Ему сказали, что в школе... хранится полное собрание мотетов Баха. Партитур этих произведений не было, тогда он потребовал принести расписанные партии. В тишине присутствующие с удовольствием наблюдали, с каким увлечением Моцарт раскладывает вокруг себя эти голоса – на коленях, на ближайших стульях. Забыв все на свете, он не вставал с места, пока тщательно не просмотрел все, что имелось из произведений Баха. Он выпросил себя копию мотета и очень ею дорожил».

Положение изменилось к 1800 году, когда под влиянием распространявшегося тогда романтизма стали обращать более пристальное внимание на историю немецкого искусства. В 1802 вышла первая биография Баха, ее автору И.Н.Форкелю удалось получить ценные сведения о Бахе от его сыновей. Благодаря этой книге многие любители музыки получили представление о масштабах и значении творчества Баха. Немецкие и швейцарские музыканты принялись изучать музыку Баха; в Англии пионером в данной области стал органист С.Уэсли (1766–1837), племянник религиозного деятеля Джона Уэсли. Первыми были оценены по достоинству инструментальные сочинения. Высказывание великого Гёте об органной музыке Баха весьма красноречиво свидетельствует о настроениях того времени: «Музыка Баха – это беседа вечной гармонии с самой собой, она подобна Божественной мысли перед сотворением мира». После исторического исполнения Страстей по Матфею под управлением Ф.Мендельсона (это произошло в Берлине в 1829, точно в сотую годовщину первого исполнения Страстей) начали звучать и вокальные произведения композитора. В 1850 было создано Баховское общество, поставившее цель издать полное собрание сочинений Баха. На осуществление этой задачи ушло полвека. Новое Баховское общество было создано сразу после роспуска прежнего: его задачей являлось распространение наследия Баха с помощью изданий для широкого круга музыкантов и любителей, а также организация высококачественных исполнений его сочинений, в том числе на специальных Баховских фестивалях. Популяризацией творчества Баха занимались, конечно, не только в Германии. В 1900 году Баховские фестивали были организованы в США (в Вифлееме, шт. Пенсильвания), и их основатель И.Ф.Уолле сделал очень много для признания гения Баха в Америке. Подобные фестивали проводились также в Калифорнии (Кармел), во Флориде (Роллинс-колледж), причем на достаточно высоком уровне.

Важную роль в научном осмыслении наследия Баха сыграла монументальная работа упомянутого выше Ф.Шпитты; она до сих пор сохраняет свое значение. Следующий этап обозначил выход в свет в 1905 книги А.Швейцера: автор предложил новый метод анализа музыкального языка композитора – путем выявления в нем символических, а также «изобразительных», «живописных» мотивов. Идеи Швейцера оказали сильнейшее воздействие на современных исследователей, подчеркивающих важную роль символики в музыке Баха. В 20 в. важный вклад в баховедение внес также англичанин К.С.Терри, который ввел в научный обиход много новых биографических материалов, перевел важнейшие баховские тексты на английский язык и опубликовал серьезное исследование об оркестровом письме композитора. Перу А.Шеринга (Германия) принадлежит фундаментальный труд, освещающий музыкальную жизнь Лейпцига и роль, которую играл в ней Бах. Появились серьезные исследования об отражении в творчестве композитора идей протестантизма. Одному из выдающихся баховедов, Ф.Сменду, удалось найти некоторые светские кантаты Баха, считавшиеся утерянными. Исследователи активно занялись и другими музыкантами из семьи Баха, прежде всего его сыновьями, а затем и предками.

После того, как в 1900 было закончено Полное собрание сочинений, выяснилось, что в нем имеется немало пробелов и ошибок. В 1950 был основан Баховский институт в Гёттингене и Лейпциге с целью пересмотра всех имеющихся материалов и создания нового Полного собрания. К 1967 вышла в свет примерно половина из предполагавшихся 84 томов Нового собрания сочинений Баха (Neue Bach-Ausgabe).

ЛИТЕРАТУРА
Швейцер А. Иоганн Себастьян Бах. М., 1965
Документы жизни и деятельности Иоганна Себастьяна Баха. М., 1980
Друскин М. Иоганн Себастьян Бах. М., 1982
Форкель И.Н. О жизни, искусстве и произведениях Иоганна Себастьяна Баха. М., 1987


Классическая музыка - БЕЛЛИНИ, ВИНЧЕНЦО (Bellini, Vincenzo)

БЕЛЛИНИ, ВИНЧЕНЦО (Bellini, Vincenzo)
(1801–1835)

Итальянский композитор, автор прославленной оперы Норма. Родился 3 ноября 1801 в Катанье на острове Сицилия. Отец Беллини, церковный органист, стал первым его учителем, а один из местных дворян, покоренный талантом мальчика, дал средства для продолжения его образования. Винченцо обучался композиции в неаполитанской консерватории «Сан-Себастьяно», и там же в 1825 появилась его первая опера – Адельсон и Сальвини (Adelson e Salvini). Ее успех принес Беллини заказ на новую оперу – Бьянка и Фернандо (Bianca e Fernando, 1826) для неаполитанского театра «Сан-Карло». Затем его пригласили в миланский театр «Ла Скала», где с большим успехом была поставлена опера Пират (Il Pirate, 1827). Дальнейший путь Беллини отмечен как взлетами, так и провалами. Например, опера Чужестранка (La Straniera) была благожелательно принята в «Ла Скала» в 1829, а в следующем году Заира (Zaira), напротив, потерпела неудачу в Герцогском театре Пармы; в 1830 Капулети и Монтекки (I Capuleti e Montecchi), поставленные в венецианском театре «Фениче», восстановили доброе имя композитора.
Вскоре Беллини начал работу над Эрнани (Ernani), но оставил этот сюжет и сочинил другую оперу – Сомнамбулу (La Sonnambula), которая с трумфом была поставлена 6 марта 1831 в миланском театре «Каркано». 26 декабря того же года в «Ла Скала» состоялась премьера Нормы (Norma), которая не произвела большого впечатления на слушателей, но впоследствии пользовалась громким успехом. Затем Беллини совершил триумфальную поездку на Сицилию (Мессина, Катанья) и в Неаполь, после чего вернулся в Милан для работы над оперой Беатриче ди Тенда (Beatrice di Tenda), которая провалилась на премьере в театре «Фениче» в 1833.

В том же году Беллини дирижировал своими операми – Нормой и Сомнамбулой в Лондоне, а затем обосновался в Париже. Для парижского «Театр Итальен» им были созданы Пуритане (I Puritane, 1834) – премьера оперы 25 января 1835 прошла успешно. 23 сентября 1835 Беллини, страдавший болезнями печени и желудка, скончался в Пюто близ Парижа.

Творчество Беллини занимает почетное место в истории оперы. Вдохновенная мелодика, яркая лирическая выразительность, драматургическая цельность произведений композитора способствовали их долговечности: хотя оперы Беллини переживали периоды забвения, они до сих пор широко представлены в репертуаре ведущих театров мира.

ЛИТЕРАТУРА
Крунтяева Т.С. В.Беллини. Л., 1984


Классическая музыка - БЕРЛИОЗ, ГЕКТОР (Berlioz, Hector)

БЕРЛИОЗ, ГЕКТОР (Berlioz, Hector)
(1803–1869)

Французский композитор-романтик, новатор в области мелодики, формы, оркестрового письма, блестящий дирижер и музыкальный критик.
Жизнь. Человек, которому, по выражению Вагнера, было суждено стать «спасителем высокого музыкального искусства своего времени», Луи Гектор Берлиоз родился 11 декабря 1803 в местечке Ла-Кот-Сент-Андре в 56 км на северо-запад от Гренобля, в исторической области Дофине на юго-востоке Франции. Его отец, по профессии врач, был просвещенным человеком, любителем музыки, и сам занимался с мальчиком как музыкой, так и латынью, историей, географией и прочими школьными дисциплинами. Берлиоз обучался музыке у разных учителей и овладел флейтой и гитарой, но не фортепиано, которое редко можно было увидеть в далеких горах Дофине.

Скоро стало ясно, что музыка для сына врача – не прихоть, а призвание. Уже в 12 лет Гектор сочинял для местного любительского ансамбля, и в этих попытках сразу обнаружилась своеобразие мелодического мышления – врожденное качество будущего композитора. Известно, что вторая тема увертюры Тайные судьи (Les Francs-Juges, 1826) и начало первой части Фантастической симфонии (Symphonie fantastique, 1830) были заимствованы автором из его юношеских сочинений.

Доктор Берлиоз хотел, чтобы его сын получил медицинское образование, и с этой целью в 1821 отправил его в Париж. Некоторое время юноша действительно посещал лекции на медицинском факультете. Но все свободные часы он проводил в консерваторской библиотеке, изучая партитуры, и в оперном театре, где подрабатывал клакером. Вскоре он стал учеником Лесюэра, достаточно известного композитора: Берлиоз сочинял под его руководством романсы, кантаты, мессы, а также писал статьи на музыкальные темы. Тогда же он делал попытки добиться разрешения родителей на окончательный переход в консерваторию.

Эта борьба длилась около пяти лет. За это время Берлиоз, продолжая занятия в консерватории с Рейхой и Керубини, завоевал сначала вторую, а потом и первую Римские премии, присуждавшиеся молодым композиторам. К 1830 (год триумфа – присуждения ему первой Римской премии) Берлиоз уже открыл для себя мир музыки Бетховена и мир драмы Шекспира, стал автором мессы, двух оркестровых увертюр, драматической фантазии Буря (The Tempest) по Шекспиру, Восьми сцен из «Фауста» (Huits scenes de Faust) (по Гёте), вокального цикла на стихи Томаса Мура и краеугольного камня новой романтической музыки – Фантастической симфонии.

Хотя Берлиоз уже привлек к себе всеобщее внимание в Париже благодаря исполнению некоторых из вышеперечисленных сочинений и имел весьма вескую причину оставаться в городе – он обручился с юной Камиллой Мок (блестящей пианисткой, впоследствии мадам Плейель), он все-таки покинул Францию и направился в Рим, где по условиям консерваторской премии мог провести два года, живя вместе с другими стипендиатами на полном обеспечении.

В Италии Берлиоз познакомился с Феликсом Мендельсоном, который вызвал у него чувство глубокой симпатии и восхищения. Благодаря мудрой снисходительности художника О.Верне, директора Французской академии в Риме, Берлиоз получил разрешение вернуться в Париж раньше положенного срока (через 18 месяцев вместо 24) и сразу же приступил к осуществлению того замысла, который ощущал как свое призвание. В автобиографических записках он называет это своей «Тридцатилетней войной против профессоров, рутинеров и глухих к музыке». Если не обращать внимание на насмешливый тон, деятельность Берлиоза можно охарактеризовать как пропаганду во всей Европе «драматического» стиля бетховенских симфоний, а также тех новых принципов симфонизма, которые сложились в творчестве самого Берлиоза и, возможно, являлись естественным следствием его самобытного мелодического дара. Гармония, полифония, формы – все подвергалось пересмотру с целью соответствия, с одной стороны, новому исходному материалу – необычно длинным и гибким мелодическим линиям, а с другой – принципиально новой трактовке тембра как неотъемлемого компонента музыкальной мысли.

В период между возвращением из Рима (1832) и последней большой концертной поездкой в Россию (1867) Берлиоз создал те сочинения, которые вместе с ранней Фантастической симфонией составляют основной корпус образцов, раскрывающих суть его эстетической системы. Музыка Берлиоза безошибочно узнаваема по характерным мелодическим построениям, но каждая из его партитур имеет свой стилистический облик. И дело не просто в чередовании творческих периодов в жизни композитора; в данном случае разнообразие приемов наглядно демонстрирует основополагающий драматический характер его музыки, непосредственную связь музыки Берлиоза с избираемыми темами, программами, литературными источниками. Духовными наставниками Берлиоза были Глюк, Вебер и Бетховен; он черпал вдохновение из творений Шекспира, Гёте и Вергилия: его Энеиду Берлиоз знал наизусть и позже создал на ее сюжет свой поздний шедевр – оперу Троянцы (Les Troyens).

Личная жизнь Берлиоза омрачалась рядом горестных событий, о которых он подробно рассказывает в своих замечательных Мемуарах (1870). Его первый брак с ирландской актрисой Гарриэт Симпсон, заключенный в 1833, закончился разводом в 1843 (Симпсон много лет страдала неизлечимой нервной болезнью); после ее смерти Берлиоз женился на певице Марии Ресио, скоропостижно скончавшейся в 1854. Сын композитора от первого брака умер в 1867. Правда, Берлиоз был счастлив в дружбе. Хотя с Берлиозом бывало нелегко сойтись, все же такие люди, как Лист, де Виньи, Гизо, Сент-Бёв и Вагнер, отдавали должное мощи и цельности его натуры. Переписка Берлиоза с крупнейшими художниками свидетельствует о его терпимости к разным людям и идеям. Но все-таки не литература, а музыка – любовная сцена из Ромео и Джульетты (Romeo et Juliette), Пасхальный гимн из Осуждения Фауста (La Damnation de Faust), септет из Троянцев – открывает нам глубины этого несравненного ума.

Музыкальные произведения. Список сочинений, в полной мере представляющих стиль композитора и основные формы и жанры его творчества, выглядит следующим образом (в хронологическом порядке): Фантастическая симфония (1830), Гарольд в Италии (Harold en Italie, 1834), Бенвенуто Челлини (Benvenuto Cellini, 1836), реквием (1837), Ромео и Джульетта (1839), Траурно-триумфальная симфония (Symphonie funebre et triomphale, 1840), Летние ночи (Les nuits d'et, 1841), Осуждение Фауста (1846), Te Deum (1839), Детство Христа (L' Enfance du Christ, 1854), Троянцы (1858), Беатриче и Бенедикт (Batrice et Bndict, 1862).

Вышеперечисленные произведения, к которым можно присоединить полдюжины симфонических увертюр и столько же вокальных циклов, Берлиоз исполнял по всей Европе, часто вставая за дирижерский пульт. В период между 1842 и 1867, когда композитор перестал выступать, он совершил ряд концертных поездок по Германии, несколько раз посетил Англию, два раза – Россию, составляя репертуар преимущественно из Бетховена, Глюка, Вебера и собственных произведений. Концерты помогали Берлиозу проверить на практике свои интуитивные художественные открытия. Суть некоторых из них изложена в его Трактате о современной инструментовке и оркестровке (Grand trait de l'instrumentation et orchestration moderne, 1844; 1855). Он также написал очерк об искусстве дирижирования – Дирижер оркестра (Les chef d'orchestre).

Литературные труды. В промежутках между сочинением, дирижированием и организацией концертов Берлиоз вынужден был зарабатывать на жизнь, что представляло нелегкую задачу в условиях музыкальной жизни того времени: публика отдавала предпочтение солистам-виртуозам, которые исполняли популярные или «блестящие» пьесы. Берлиоза выручала журналистика: он был музыкальным обозревателем весьма влиятельной газеты «Журналь де деба», и его статьи, выходившие по вторникам, составляли украшение этого издания. Написанные живо, остроумно, с глубоким знанием предмета, исполненные чувства и мысли, отзывы Берлиоза о важных явлениях музыкальной культуры до сих пор читаются с интересом. Собрание его литературных сочинений занимает десять томов. Один из них – сборник новелл Вечера с оркестром (Les soires de l'orchestre), стал бестселлером в 1853.

ЛИТЕРАТУРА
Хохловкина А. Берлиоз. М., 1966
Берлиоз Г. Мемуары. М., 1967
Берлиоз Г. Избранные письма, тт. 1–2. М., 1984–1985


Классическая музыка - БЕТХОВЕН, ЛЮДВИГ ВАН (Beethoven, Ludwig van)

БЕТХОВЕН, ЛЮДВИГ ВАН (Beethoven, Ludwig van)
(1770–1827)

Немецкий композитор, которого нередко считают величайшим творцом всех времен. Его творчество относят как к классицизму, так и к романтизму; на самом же деле оно выходит за рамки подобных определений: сочинения Бетховена - прежде всего выражение его гениальной личности.
Происхождение. Детство и юность. Бетховен родился в Бонне, предположительно 16 декабря 1770 (крещен 17 декабря). В его жилах кроме немецкой текла и фламандская кровь: дед композитора по отцу, тоже Людвиг, родился в 1712 в Малине (Фландрия), служил певчим в Генте и Лувене и в 1733 перебрался в Бонн, где стал придворным музыкантом в капелле курфюрста-архиепископа Кёльнского. Это был умный человек, хороший певец, профессионально подготовленный инструменталист, он дослужился до должности придворного капельмейстера и пользовался уважением окружающих. Его единственный сын Иоганн (остальные дети умерли в младенческом возрасте) с детства пел в той же капелле, но положение его было шаткое, поскольку он сильно пил и вел беспорядочную жизнь. Иоганн взял в жены Марию Магдалену Лайм, дочь повара. У них родилось семеро детей, из которых в живых остались трое сыновей; Людвиг, будущий композитор, был старшим из них.

Бетховен вырос в нищете. Отец пропивал свое скудное жалованье; он занимался с сыном игрой на скрипке и фортепиано в надежде, что тот станет вундеркиндом, новым Моцартом, и обеспечит семью. Со временем отцу прибавили жалованье в расчете на будущее его одаренного и трудолюбивого сына. При всем том мальчик неуверенно владел скрипкой, а на фортепиано (как и на скрипке) любил больше импровизировать, чем совершенствовать технику игры.

Общее образование Бетховена было столь же несистематичным, как и музыкальное. В последнем, однако, большую роль играла практика: он играл на альте в придворном оркестре, выступал исполнителем на клавишных инструментах, в том числе на органе, которым сумел быстро овладеть. К.Г.Нефе, с 1782 боннский придворный органист, стал первым настоящим учителем Бетховена (в числе прочего он прошел с ним весь Хорошо темперированный клавир И.С.Баха). Обязанности Бетховена как придворного музыканта значительно расширились, когда эрцгерцог Максимилиан Франц стал курфюрстом Кёльнским и начал проявлять заботу о музыкальной жизни Бонна, где располагалась его резиденция. В 1787 Бетховену удалось впервые посетить Вену – в то время музыкальную столицу Европы. По рассказам, Моцарт, послушав игру юноши, высоко оценил его импровизации и предрек ему большое будущее. Но вскоре Бетховен должен был вернуться домой – его мать лежала при смерти. Он остался единственным кормильцем семьи, состоявшей из беспутного отца и двух младших братьев.

Одаренность юноши, его жадность к музыкальным впечатлениям, пылкая и восприимчивая натура привлекли внимание некоторых просвещенных боннских семейств, а блестящие фортепианные импровизации обеспечили ему свободный вход в любые музыкальные собрания. Особенно много сделало для него семейство Бройнинг, которое взяло опеку над неуклюжим, но оригинальным молодым музыкантом. Доктор Ф.Г.Вегелер стал ему другом на всю жизнь, а граф Ф.Е.Г.Вальдштейн, его восторженный почитатель, сумел убедить эрцгерцога послать Бетховена для учения в Вену.

Вена. 1792–1802. В Вене, куда Бетховен приехал во второй раз в 1792 и где оставался до конца своих дней, он быстро нашел титулованных друзей-меценатов.

Люди, встречавшиеся с молодым Бетховеном, описывали двадцатилетнего композитора как коренастого молодого человека, склонного к щегольству, порой дерзкого, но добродушного и милого в отношениях с друзьями. Понимая недостаточность своего образования, он отправился к Йозефу Гайдну, признанному венскому авторитету в области инструментальной музыки (Моцарт умер годом ранее) и некоторое время приносил ему для проверки упражнения в контрапункте. Гайдн, однако, вскоре охладел к строптивому ученику, и Бетховен втайне от него стал брать уроки у И.Шенка и затем у более основательного И.Г.Альбрехтсбергера. Помимо этого, желая усовершенствоваться в вокальном письме, он посещал в течение нескольких лет знаменитого оперного композитора Антонио Сальери. Вскоре он вошел в кружок, объединявший титулованных любителей и профессиональных музыкантов. Князь Карл Лихновский ввел молодого провинциала в круг своих друзей.

Вопрос, насколько среда и дух времени влияют на творчество, неоднозначен. Бетховен читал произведения Ф.Г.Клопштока, одного из предшественников движения «Бури и натиска». Он был знаком с Гёте и глубоко почитал мыслителя и поэта. Политическая и общественная жизнь Европы того времени была тревожной: когда Бетховен прибыл в 1792 в Вену, город был взбудоражен вестями о революции во Франции. Бетховен восторженно принимал революционные лозунги и воспевал свободу в своей музыке. Вулканическая, взрывчатая природа его творчества – несомненно, воплощение духа времени, но только в том смысле, что характер творца был в какой-то мере сформирован этим временем. Смелое нарушение общепринятых норм, мощное самоутверждение, грозовая атмосфера бетховенской музыки – все это было бы немыслимо в эпоху Моцарта.

Тем не менее, ранние бетховенские сочинения во многом следуют канонам 18 в.: это относится к трио (струнным и фортепианным), скрипичным, фортепианным и виолончельным сонатам. Фортепиано было тогда для Бетховена самым близким инструментом, в фортепианных произведениях он с предельной искренностью выражал самые сокровенные чувства, а медленные части некоторых сонат (например, Largo e mesto из сонаты ор. 10, № 3) проникнуты уже романтическим томлением. Патетическая соната ор. 13 – тоже очевидное предвосхищение более поздних бетховенских экспериментов. В иных случаях его новаторство носит характер внезапного вторжения, и первые слушатели воспринимали его как явный произвол. Изданные в 1801 шесть струнных квартетов ор. 18 можно считать самым крупным достижением этого периода; Бетховен явно не спешил с публикацией, сознавая, какие высокие образцы квартетного письма оставили Моцарт и Гайдн. Первый оркестровый опыт Бетховена связан с двумя концертами для фортепиано с оркестром (№ 1, до мажор и № 2, си-бемоль мажор), созданными в 1801: в них он, по-видимому, тоже не был уверен, будучи хорошо знакомым с великими достижениями Моцарта в этом жанре. В числе наиболее известных (и наименее вызывающих) ранних произведений – септет ор. 20 (1802). Следующий опус, Первая симфония (опубликована в конце 1801) – первое чисто оркестровое сочинение Бетховена.

Приближение глухоты. Нам остается только гадать, до какой степени бетховенская глухота повлияла на его творчество. Недуг развивался постепенно. Уже в 1798 он жаловался на шум в ушах, ему бывало трудно различать высокие тоны, понимать беседу, ведущуюся шепотом. В ужасе от перспективы стать объектом жалости – глухим композитором, он рассказал о своей болезни близкому другу – Карлу Аменде, а также докторам, которые посоветовали ему по возможности беречь слух. Он продолжал вращаться в кругу своих венских друзей, принимал участие в музыкальных вечерах, много сочинял. Ему так хорошо удавалось скрывать глухоту, что до 1812 даже часто встречавшиеся с ним люди не подозревали, насколько серьезна его болезнь. То, что при беседе он часто отвечал невпопад, приписывали плохому настроению или рассеянности.

Летом 1802 Бетховен удалился в тихий пригород Вены – Хайлигенштадт. Там появился потрясающий документ – «Хайлигенштадтское завещание», мучительная исповедь терзаемого недугом музыканта. Завещание адресовано братьям Бетховена (с указанием прочесть и исполнить после его смерти); в нем он говорит о своих душевных страданиях: мучительно, когда «человек, стоящий рядом со мной, слышит доносящийся издали наигрыш флейты, не слышный для меня; или когда кто-нибудь слышит пение пастуха, а я не могу различить ни звука». Но тогда же, в письме к доктору Вегелеру, он восклицает: «Я возьму судьбу за глотку!», и музыка, которую он продолжает писать, подтверждает это решение: в то же лето появляются светлая Вторая симфония, ор. 36, великолепные фортепианные сонаты op. 31 и три скрипичных сонаты, ор. 30.

Второй период. «Новый путь». Согласно «трехпериодной» классификации, предложенной в 1852 одним из первых исследователей творчества Бетховена В. фон Ленцем, второй период приблизительно охватывает 1802–1815.

Окончательный разрыв с прошлым явился скорее осуществлением, продолжением тенденций раннего периода, нежели сознательной «декларацией независимости»: Бетховен не был реформатором-теоретиком, как Глюк до него и Вагнер после него. Первый решительный прорыв к тому, что сам Бетховен называл «новым путем», произошел в Третьей симфонии (Героической), работа над которой относится к 1803–1804. Продолжительность ее втрое больше, чем любой другой симфонии, написанной ранее. Первая часть – музыка необычайной силы, вторая – потрясающее излияние скорби, третья – остроумное, прихотливое скерцо, а финал – вариации на ликующую, праздничную тему - своей мощью далеко превосходит традиционные финалы в форме рондо, сочинявшиеся предшественниками Бетховена. Часто утверждают (и не без оснований), что сначала Бетховен посвятил Героическую Наполеону, но узнав, что тот провозгласил себя императором, отменил посвящение. «Теперь он будет попирать права человека и удовлетворять только собственное честолюбие», – таковы, по рассказам, были слова Бетховена, когда он разорвал титульную страницу партитуры с посвящением. В конце концов Героическая была посвящена одному из меценатов - князю Лобковицу.

Сочинения второго периода. В эти годы гениальные творения выходили из-под его пера одно за другим. Основные сочинения композитора, перечисленные в порядке их возникновения, образуют невероятный поток гениальной музыки, этот воображаемый звуковой мир заменяет его творцу уходящий от него мир реальных звучаний. Это было победоносное самоутверждение, отражение напряженной работы мысли, свидетельство богатой внутренней жизни музыканта.

Мы сможем назвать лишь самые важные сочинения второго периода: скрипичная соната ля мажор, ор. 47 (Крейцерова, 1802–1803); Третья симфония, ор. 55 (Героическая, 1802–1805); оратория Христос на Масличной горе, ор. 85 (1803); фортепианные сонаты: Вальдштейновская, ор. 53; фа мажор, ор. 54, Аппассионата, ор. 57 (1803–1815); фортепианный концерт № 4 соль мажор, ор. 58 (1805–1806); единственная опера Бетховена – Фиделио, ор. 72 (1805, вторая редакция 1806); три «русских» квартета, ор. 59 (посвящены графу Разумовскому; 1805–1806); Четвертая симфония си-бемоль мажор, ор. 60 (1806); скрипичный концерт, ор. 61 (1806); увертюра к трагедии Коллина Кориолан, ор. 62 (1807); Месса до мажор, ор. 86 (1807); Пятая симфония до минор, ор. 67 (1804–1808); Шестая симфония, ор. 68 (Пасторальная, 1807–1808); виолончельная соната ля мажор, ор. 69 (1807); два фортепианных трио, ор. 70 (1808); фортепианный концерт № 5, ор. 73 (Император, 1809); квартет, ор. 74 (Арфа, 1809); фортепианная соната, ор. 81а (Прощание, 1809–1910); три песни на стихи Гёте, ор. 83 (1810); музыка к трагедии Гёте Эгмонт, ор. 84 (1809); квартет фа минор, ор. 95 (1810); Восьмая симфония фа мажор, ор. 93 (1811–1812); фортепианное трио си-бемоль мажор, ор. 97 (Эрцгерцог, 1818).

Ко второму периоду относятся наивысшие достижения Бетховена в жанрах скрипичного и фортепианного концерта, скрипичные и виолончельные сонаты, оперы; жанр фортепианной сонаты представлен такими шедеврами, как Аппассионата и Вальдштейновская. Но даже музыканты не всегда были способны воспринять новизну этих сочинений. Говорят, что однажды кто-то из коллег спросил Бетховена: неужели он считает музыкой один из квартетов, посвященных русскому посланнику в Вене, графу Разумовскому. «Да, – ответил композитор, – но не для вас, а для будущего».

Источником вдохновения для ряда сочинений стали романтические чувства, которые Бетховен испытывал к некоторым из своих великосветских учениц. Это, возможно, относится к двум сонатам «quasi una Fantasia», ор. 27 (вышли в свет в 1802). Вторая из них (позже получившая имя «Лунной») посвящена графине Джульетте Гвиччарди. Бетховен даже думал сделать ей предложение, но вовремя понял, что глухой музыкант – неподходяшая пара для кокетливой светской красавицы. Другие знакомые дамы отвергли его; одна из них назвала его «уродом» и «полусумасшедшим». Иначе обстояло дело с семейством Брунсвик, в котором Бетховен давал уроки музыки двум старшим сестрам – Терезе («Тези») и Жозефине («Пепи»). Уже давно была отброшено предположение, что адресатом послания к «Бессмертной Возлюбленной», найденного в бумагах Бетховена после его смерти, была Тереза, но современные исследователи не исключают, что этим адресатом являлась Жозефина. В любом случае идиллическая Четвертая симфония своим замыслом обязана пребыванию Бетховена в венгерском имении Брунсвиков летом 1806.

Четвертая, Пятая и Шестая (Пасторальная) симфонии были сочинены в 1804–1808. Пятая – наверное, самая известная симфония в мире – открывается кратким мотивом, про который Бетховен сказал: «Так судьба стучится в дверь». В 1812 были завершены Седьмая и Восьмая симфонии.

В 1804 Бетховен охотно принял заказ на сочинение оперы, поскольку в Вене успех на оперной сцене означал славу и деньги. Сюжет вкратце состоял в следующем: смелая, предприимчивая женщина, переодевшись в мужскую одежду, спасает своего любимого мужа, заключенного в тюрьму жестоким тираном, и изобличает последнего перед народом. Чтобы избежать путаницы с уже существовавшей оперой на этот сюжет – Леонорой Гаво, бетховенское произведение было названа Фиделио, по имени, которое принимает переодетая героиня. Конечно, у Бетховена не было опыта сочинения для театра. Кульминационные моменты мелодрамы отмечены превосходной музыкой, но в других разделах отсутствие драматического чутья не позволяет композитору подняться над оперной рутиной (хотя он очень стремился к этому: в Фиделио есть фрагменты, которые переделывались до восемнадцати раз). Все же опера постепенно завоевывала слушателей (при жизни композитора состоялось три ее постановки в разных редакциях – в 1805, 1806 и 1814). Можно утверждать, что ни в одно другое сочинение композитор не вложил столько труда.

Бетховен, как уже говорилось, глубоко почитал творения Гёте, сочинил несколько песен на его тексты, музыку к его трагедии Эгмонт, но познакомился с Гёте только летом 1812, когда они вместе оказались на курорте в Теплице. Изысканные манеры великого поэта и резкость поведения композитора не способствовали их сближению. «Его дарование поразило меня чрезвычайно, но, к сожалению, он обладает нравом неукротимым, и мир представляется ему ненавистным творением», – говорит Гёте в одном из писем.

Дружба с эрцгерцогом Рудольфом. Дружба Бетховена с Рудольфом, австрийским эрцгерцогом и сводным братом императора, – один из наиболее любопытных исторических сюжетов. Примерно в 1804 эрцгерцог, которому тогда было 16 лет, начал брать у композитора уроки игры на фортепиано. Несмотря на огромное различие в социальном положении, учитель и ученик испытывали искреннюю приязнь друг к другу. Являясь на уроки во дворец эрцгерцога, Бетховен должен был проходить мимо бесчисленных лакеев, называть своего ученика «ваше высочество» и бороться с его дилетантским отношением к музыке. И все это он проделывал с удивительным терпением, хотя никогда не стеснялся отменять уроки, если был занят сочинением. По заказу эрцгерцога созданы такие сочинения, как фортепианная соната Прощание, Тройной концерт, последний и самый грандиозный Пятый фортепианный концерт, Торжественная месса (Missa solemnis). Она первоначально предназначалась для церемонии возведения эрцгерцога в сан архиепископа Ольмюцкого, но не была закончена в срок. Эрцгерцог, князь Кинский и князь Лобковиц учредили нечто вроде стипендии для композитора, который прославил Вену, но не получал поддержки от городских властей, причем эрцгерцог оказался самым надежным из трех меценатов. Во время Венского конгресса в 1814 Бетховен извлек для себя немалую материальную пользу из общения с аристократией и любезно выслушивал комплименты – ему удалось хотя бы частично скрыть то презрение к придворному «блеску», которое он всегда испытывал.

Последние годы. Материальное положение композитора заметно улучшилось. Издатели охотились за его партитурами и заказывали такие, например, сочинения, как большие фортепианные вариации на тему вальса Диабелли (1823). Его заботливые друзья, особенно глубоко преданный Бетховену А.Шиндлер, наблюдая беспорядочный и полный лишений образ жизни музыканта и слыша его жалобы на то, что его «обобрали» (Бетховен стал беспричинно подозрительным и был готов обвинить в самом худшем почти всех лиц из своего окружения), не могли понять, куда он девает деньги. Они не знали, что композитор откладывает их, но делает это не для себя. Когда в 1815 умер его брат Каспар, композитор стал одним из опекунов своего десятилетнего племянника Карла. Любовь Бетховена к мальчику, стремление обеспечить его будущее вступили в противоречие с недоверием, которое композитор испытывал к матери Карла; в результате он только постоянно ссорился с обоими, и эта ситуация окрасила трагическим светом последний период его жизни. В годы, когда Бетховен добивался полного опекунства, сочинял он мало.

Глухота Бетховена стала практически полной. К 1819 ему пришлось целиком перейти на общение с собеседниками с помощью грифельной доски или бумаги и карандаша (сохранились т.н. разговорные тетради Бетховена). Полностью погруженный в работу над такими сочинениями, как величественная Торжественная месса ре мажор (1818) или Девятая симфония, он вел себя странно, внушая тревогу посторонним людям: он «пел, завывал, топал ногами, и вообще казалось, что он ведет смертельную борьбу с невидимым противником» (Шиндлер). Гениальные последние квартеты, пять последних фортепианных сонат – грандиозные по масштабам, необычные по форме и стилю – казались многим современником произведениями сумасшедшего. И все-таки венские слушатели признавали благородство и величие бетховенской музыки, они чувствовали, что имеют дело с гением. В 1824 во время исполнения Девятой симфонии с ее хоровым финалом на текст оды Шиллера К Радости (An die Freude) Бетховен стоял рядом с дирижером. Зал был покорен мощной кульминацией в конце симфонии, публика неистовствовала, но Бетховен не оборачивался. Пришлось одному из певцов взять его за рукав и повернуть лицом к слушателям, чтобы композитор поклонился.

Судьба других поздних произведений была более сложной. Прошло много лет после смерти Бетховена, и только тогда наиболее восприимчивые музыканты начали исполнять его последние квартеты (в том числе Большую фугу, ор. 33) и последние фортепианные сонаты, открывая людям эти высшие, прекраснейшие достижения Бетховена. Иногда поздний стиль Бетховена характеризуют как созерцательный, абстрактный, в ряде случаев пренебрегающий законами благозвучия; на самом деле эта музыка – неоскудевающий источник мощной и разумной духовной энергии.

Бетховен скончался в Вене 26 марта 1827 от воспаления легких, осложненного желтухой и водянкой.

Вклад Бетховена в мировую культуру. Бетховен продолжил общую линию развития жанров симфонии, сонаты, квартета, намеченную его предшественниками. Однако его трактовка известных форм и жанров отличалась большой свободой; можно сказать, что Бетховен раздвинул их рамки во времени и в пространстве. Он не расширил сложившегося к его времени состава симфонического оркестра, но его партитуры требуют, во-первых, большего числа исполнителей в каждой партии, а во-вторых, невероятного в его эпоху исполнительского мастерства каждого оркестранта; кроме того, Бетховен очень чувствителен к индивидуальной выразительности каждого инструментального тембра. Фортепиано в его сочинениях – не близкий родственник изящного клавесина: используются весь расширенный диапазон инструмента, все его динамические возможности.

В областях мелодики, гармонии, ритма Бетховен нередко прибегает к приему внезапной смены, контраста. Одна из форм контраста – противопоставление решительных тем с четким ритмом и более лирических, плавно текущих разделов. Резкие диссонансы и неожиданные модуляции в далекие тональности – тоже важная черта бетховенской гармонии. Он расширил диапазон применяемых в музыке темпов и часто прибегал к драматичным, импульсивным сменам динамики. Иногда контраст выступает как проявление характерно бетховенского несколько грубоватого юмора – так бывает в его неистовых скерцо, которые в его симфониях и квартетах часто заменяют более степенный менуэт.

В отличие от своего предшественника Моцарта, Бетховен сочинял с трудом. Записные книжки Бетховена показывают, как постепенно, шаг за шагом из неуверенных набросков возникает грандиозная композиция, отмеченная убедительной логикой построения и редкой красотой. Только один пример: в первоначальном эскизе знаменитого «мотива судьбы», открывающего Пятую симфонию, он поручен флейте, а это значит, что тема имела совсем иной образный смысл. Мощный художественный интеллект позволяет композитору обратить недостаток в достоинство: моцартовской спонтанности, инстинктивному чувству совершенства Бетховен противопоставляет непревзойденную музыкально-драматургическую логику. Именно она – главный источник бетховенского величия, его несравненного умения организовать контрастные элементы в монолитное целое. Бетховен стирает традиционные цезуры между разделами формы, избегает симметрии, сливает части цикла, развивает протяженные построения из тематических и ритмических мотивов, на первый взгляд не содержащих в себе ничего интересного. Иначе говоря, Бетховен творит музыкальное пространство силой ума, собственной волей. Он предвосхищал и создавал те художественные направления, которые стали определяющими для музыкального искусства 19 в. И сегодня его произведения входят в число величайших, наиболее почитаемых творений человеческого гения.

ЛИТЕРАТУРА
Письма Бетховена: 1787–1811. М., 1970
Альшванг А.А. Л. ван Бетховен. Очерк жизни и творчества. М., 1977
Письма Бетховена: 1812–1816. М., 1977
Письма Бетховена: 1817–1822. М., 1986


Классическая музыка - БИЗЕ, ЖОРЖ (Bizet, Georges)

БИЗЕ, ЖОРЖ (Bizet, Georges)
(1838–1875)

Французский композитор. Александр Сезар Леопольд Бизе (при крещении получил имя Жорж) родился в Париже 25 октября 1838 в музыкальной семье: его отец и дядя по материнской линии преподавали пение. В девятилетнем возрасте поступил в Парижскую консерваторию. Блестяще учился по классу фортепиано у А.Ф.Мармонтеля и по классу композиции у П.Циммермана, Ж.Ф.Ф.Галеви и Ш.Гуно; был удостоен многих наград. В 1857 ему присудили престижную Римскую премию; к тому времени он завершил симфонию до мажор, а одноактная оперетта Бизе Доктор Миракль (Le Docteur Miracle) была отмечена первой премией на конкурсе, учрежденном Ж.Оффенбахом.
Около трех лет Бизе провел в Риме, где красота природы и изобразительное искусство подействовали на него сильней, чем итальянская музыка. В комической опере Дон Прокопио (Don Procopio), написанной в тот период, он во многом подражает Доницетти; однако из композиторов-современников наибольшее влияние на него долгое время оказывал Гуно, а из предшественников – Моцарт и Россини. На редкость одаренный пианист, Бизе заслужил признание самого Листа, который слушал его игру в мае 1861 – через несколько месяцев после возвращения Бизе из Рима в Париж.

По обыкновению, Бизе немедленно приступал к сочинению оперы, если либретто ему нравилось, но вскоре охладевал и оставлял работу незаконченной (один из его биографов насчитал около 20 таких бесплодных попыток). Первой завершенной и поставленной оперой композитора были Искатели жемчуга (Les Pcheurs de perles, 1863); несмотря на очевидное влияние Гуно и Дж.Мейербера, обаяние лиризма и экзотический восточный колорит обеспечили ей почетное место во французском оперном репертуаре. Обладая выдающимся талантом, Бизе едва сводил концы с концами и вынужден был подрабатывать в музыкальных издательствах. Поденщина отнимала у него много времени, подрывала здоровье и отвлекала от серьезного творчества. Следующая законченная опера – Пертская красавица (La jolie fille de Perth) – была написана в 1866 и поставлена в конце 1867. Слабое либретто и вынужденные уступки композитора примадонне, бесспорно, сказались на качестве партитуры, но все же в ней немало замечательного материала, который Бизе позднее использовал в других сочинениях.

Разностороннее дарование Бизе позволяло ему приступить к созданию большой оперы, однако первыми сочинениями, в которых обнаружились его творческие возможности (не считая ранней симфонии), стали пьесы для фортепианного дуэта Детские игры (Jeux d'enfants, 1871), одноактная опера Джамиле (Djamileh, 1872) и музыка к драме А.Доде Арлезианка (L'Arlsienne, 1872). Женитьба Бизе в 1869 на Женевьеве Галеви, дочери его старого учителя, упорядочила его быт и привела в равновесие чувства; в испытаниях, выпавших на его долю во время франко-прусской войны (Бизе служил в национальной гвардии) и в дни Парижской коммуны, его личность обрела подлинную глубину.

В цикле Детские игры Бизе проявил себя как мастер остроумной и лирической миниатюры; в Джамиле он продолжал совершенствовать свое оригинальное оркестровое письмо, дар воссоздания местного колорита и изображения поэтических характеров, очевидный уже в Искателях жемчуга. Музыка к Арлезианке свидетельствует о дальнейшем творческом росте композитора: в нескольких танцах, интермеццо и «мелодрамах» он сумел передать не только атмосферу Прованса, но и лирико-трагическую стихию драмы Доде.

Превосходное либретто, выбранное Бизе для следующей оперы, впервые соответствовало уникальности его таланта: это была инсценировка новеллы Проспера Мериме Кармен (Carmen), сделанная А.Мельяком и Л.Галеви. Бизе начал работу в 1872, но премьера в парижской «Опера комик» состоялась лишь 3 марта 1875. Впечатляющий успех в Венской опере (октябрь 1875) позволил представить подлинную ценность произведения. Умер Бизе 3 июня 1875 умер.

ЛИТЕРАТУРА
Брук М. Бизе. М., 1938
Бизе Ж. Письма. М., 1988


Классическая музыка - БОРОДИН, АЛЕКСАНДР ПОРФИРЬЕВИЧ

БОРОДИН, АЛЕКСАНДР ПОРФИРЬЕВИЧ
(1833–1887)

Русский композитор; особенно широкой известностью пользуется его опера Князь Игорь.
Бородин родился 11 ноября 1833 в Санкт-Петербурге. Он был внебрачным сыном немолодого грузинского князя Луки Гедианова и петербургской мещанки Авдотьи Антоновой. По обычаю того времени ребенок получил фамилию одного из крепостных отца. Мальчик учился дома языкам – немецкому, французскому, английскому (позже овладел также итальянским). Он рано проявил интерес к музыке: в восемь лет начал брать уроки игры на флейте, а затем – на фортепиано и виолончели, в девять – сочинил польку для фортепиано в 4 руки и уже в четырнадцать лет попробовал силы в сочинении для камерного ансамбля. Однако более всего Бородина привлекала не музыка, а химия, которая и стала его профессией. С 1850 по 1856 он являлся вольнослушателем петербургской Медико-хирургической академии, по окончании был оставлен там преподавателем и в 1858 получил степень доктора медицины. Затем Бородин был направлен в научную командировку в Западную Европу (1859–1862). За границей он встретился с молодой московской пианисткой-любительницей Екатериной Сергеевной Протопоповой, музицируя с которой открыл для себя мир романтической музыки Шопена, Листа, Шумана. Вскоре они поженились. По возвращении в Россию он был избран адъюнкт-профессором по кафедре химии Медико-хирургической академии, а в 1864 – ординарным профессором (впоследствии заведующим) той же кафедры.

Несмотря на усиленные занятия наукой, Бородин никогда не оставлял музыки: в этот период им созданы струнный и фортепианный квинтеты, струнный секстет и другие камерные произведения. Решающим в его музыкальной биографии стал 1862, когда Бородин познакомился и подружился с композитором Милием Балакиревым и его кружком (впоследствии известным под именем Новой русской школы или «Могучей кучки»), состоявшим из Цезаря Кюи, Николая Римского-Корсакова и Модеста Мусоргского; под их влиянием Бородин начал работу над симфонией ми-бемоль мажор. Ее окончание затянулось ввиду загруженности композитора научной, преподавательской и издательской деятельностью (Бородин преподавал на Женских врачебных курсах, редактировал научный журнал «Знание» и т.д.), однако в 1867 симфония была все-таки закончена, а в 1869 – исполнена под управлением Балакирева. К 1867–1868 годам относится работа Бородина над оперой-фарсом Богатыри (пародия на распространенный в то время жанр романтической оперы на русскую историческую тему, с использованием мелодий Ж.Оффенбаха, Дж.Мейербера, А.Серова, русских песен и т.п.); в то же время он написал несколько романсов, являющихся шедеврами русской вокальной лирики. Успех Первой симфонии подвиг Бородина на продолжение работы в этом жанре: в 1869 возникает замысел симфонии си-бемоль минор, однако вскоре композитор оставляет его, привлеченный идеей оперы на сюжет древнерусского эпоса Слово о полку Игореве. Вскоре опера тоже была оставлена; часть сочиненной для нее музыки вошла во Вторую симфонию, окончание работы над которой относится к 1875. Примерно с 1874 Бородин возвращается к своему оперному замыслу и продолжает время от времени работать над отдельными сценами Князя Игоря. Однако к моменту смерти композитора опера осталась незавершенной.

В этот период Бородиным написаны также два струнных квартета (1879 и 1885), две части Третьей симфонии ля минор, музыкальная картина для оркестра В Средней Азии (1880), ряд романсов и фортепианных пьес. Его музыка начинает исполняться в Германии, Бельгии и Франции, во многом благодаря содействию Франца Листа, с которым Бородин поддерживал личное знакомство. По собственному признанию в письме к жене, ему приходилось быть «одновременно ученым, антрепренером, артистом, государственным чиновником, филантропом, врачом и больным». Здоровье его было подорвано непомерным трудом, и 27 февраля 1887 он скоропостижно скончался на масленичном балу в Медико-хирургической академии в Петербурге.

Опера Князь Игорь, несомненно, является крупнейшим творческим достижением Бородина. Она была закончена и инструментована после смерти композитора его друзьями – Николаем Римским-Корсаковым и Александром Глазуновым и впервые поставлена в Петербурге в 1890. Вторая и незавершенная Третья симфонии, а также картина В Средней Азии по образному строю близки опере: здесь тот же мир героического прошлого России, который вызвал к жизни музыку замечательной силы, необычайного своеобразия и яркого колорита, порой отмеченную редким чувством юмора. Бородин не выделялся мастерством драматурга, но его опера благодаря высоким музыкальным достоинствам завоевала сцены всего мира.

ЛИТЕРАТУРА
Сохар А.Н. А.П.Бородин. М. – Л., 1965
Зорина А. А.П.Бородин. М., 1988


Классическая музыка - БРАМС, ИОГАННЕС (Brahms, Johannes)

БРАМС, ИОГАННЕС (Brahms, Johannes)
(1833–1897)

Одна из выдающихся фигур в немецкой музыке 19 в. Родился 7 мая 1833 в Гамбурге, в семье Якоба Брамса, профессионального контрабасиста. Первые уроки музыки Брамсу давал отец, впоследствии он учился у О.Косселя, о котором всегда вспоминал с благодарностью. В 1843 Коссель передал своего ученика Э.Марксену. Марксен, педагогика которого основывалась на изучении произведений Баха и Бетховена, быстро понял, что имеет дело с необыкновенным дарованием. В 1847, когда умер Мендельсон, Марксен сказал другу: «Один мастер ушел, но другой, более крупный, идет ему на смену – это Брамс».
В 1853 Брамс закончил учение и в апреле того же года отправился в концертное турне со своим другом, Э.Ременьи: Ременьи играл на скрипке, Брамс на фортепиано. В Ганновере они встретились с другим известным скрипачом, Й.Иоахимом. Тот был поражен мощью и огненным темпераментом музыки, которую Брамс показал ему, и два молодых музыканта (Иоахиму было тогда 22 года) стали близкими друзьями. Иоахим дал Ременьи и Брамсу рекомендательное письмо к Листу, и они отправились в Веймар. Маэстро проиграл с листа некоторые сочинения Брамса, и они произвели на него столь сильное впечатление, что он тут же захотел «причислить» Брамса к передовому направлению – Новонемецкой школе, которую возглавляли он сам и Р.Вагнер. Однако Брамс устоял перед обаянием личности Листа и блеском его игры. Ременьи остался в Веймаре, Брамс же продолжил свои странствия и в конце концов оказался в Дюссельдорфе, в доме Р.Шумана.

Шуман и его жена, пианистка Клара Шуман-Вик, уже слышали о Брамсе от Иоахима и тепло приняли молодого музыканта. Они пришли в восторг от его сочинений и стали самыми стойкими его приверженцами. Брамс прожил в Дюссельдорфе несколько недель и направился в Лейпциг, где его концерт посетили Лист и Г.Берлиоз. К Рождеству Брамс прибыл в Гамбург; он покинул родной город безвестным учеником, а вернулся артистом с именем, о котором в статье великого Шумана было сказано: «Вот музыкант, который призван дать самое высокое и идеальное выражение духу нашего времени».

В феврале 1854 Шуман в нервном припадке попытался покончить с собой; его отправили в лечебницу, где он влачил свои дни до самой кончины (в июле 1856). Брамс поспешил на помощь семье Шумана и в период тяжких испытаний заботился о его жене и семерых детях. Вскоре он влюбился в Клару Шуман. Клара и Брамс по обоюдному согласию никогда не говорили о любви. Но глубокая взаимная привязанность сохранилась, и в течение всей своей долгой жизни Клара оставалась ближайшим другом Брамса.

В осенние месяцы 1857–1859 Брамс служил придворным музыкантом при небольшом княжеском дворе в Детмольде, а летние сезоны 1858 и 1859 проводил в Гёттингене. Там он встретился с Агатой фон Зибольд, певицей, дочерью университетского профессора; Брамс был серьезно увлечен ею, однако поспешил ретироваться, когда речь зашла о браке. Все последующие сердечные увлечения Брамса носили мимолетный характер. Умер он холостяком.

Семья Брамса по-прежнему жила в Гамбурге, и он постоянно ездил туда, а в 1858 снял для себя отдельную квартиру. В 1858–1862 он успешно руководил женским любительским хором: это занятие очень нравилось ему, и он сочинил для хора несколько песен. Однако Брамс мечтал о месте дирижера гамбургского Филармонического оркестра. В 1862 прежний руководитель оркестра умер, но место досталось не Брамсу, а Ю.Штокхаузену. После этого композитор решился на переезд в Вену.

К 1862 роскошный красочный стиль ранних фортепианных сонат Брамса уступает место стилю более спокойному, строгому, классичному, что проявилось в одном из лучших его произведений – Вариациях и фуге на тему Генделя. Брамс все дальше отходил от идеалов Новонемецкой школы, и его неприятие Листа достигло кульминации в 1860, когда Брамс и Иоахим опубликовали весьма резкий по тону манифест, в котором, в частности, говорилось, что сочинения последователей Новонемецкой школы «противоречат самому духу музыки».

Первые концерты в Вене были встречены критикой не слишком дружелюбно, однако венцы охотно слушали Брамса-пианиста, и вскоре он завоевал всеобщую симпатию. Остальное было делом времени. Он уже не бросал вызова коллегам, его репутация окончательно установилась после громкого успеха Немецкого реквиема, исполненного 10 апреля 1868 в кафедральном соборе Бремена. С этих пор самыми заметными вехами биографии Брамса становятся премьеры его крупных сочинений, таких, как Первая симфония до минор (1876), Четвертая симфония ми минор (1885), квинтет для кларнета и струнных (1891).

Его материальное благосостояние росло вместе со славой, и теперь он дал волю своей любви к путешествиям. Он посещал Швейцарию и другие живописные места, несколько раз ездил в Италию. До конца жизни Брамс предпочитал не слишком трудные путешествия, и потому его излюбленным местом отдыха стал австрийский курорт Ишль. Именно там 20 мая 1896 он получил известие о смерти Клары Шуман. Тяжело заболев, он скончался в Вене 3 апреля 1897.

Творчество. Брамс не написал ни одной оперы, но в остальном его творчество охватывало почти все основные музыкальные жанры. Среди его вокальных сочинений, как горная вершина царит величественный Немецкий реквием, за ним следует полдюжины произведений меньшего масштаба для хора и оркестра. В наследии Брамса – вокальные ансамбли с сопровождением, мотеты a capella, квартеты и дуэты для голосов с фортепиано, около 200 песен для голоса и фортепиано. В области оркестрово-инструментальной следует назвать четыре симфонии, четыре концерта (в их числе возвышенный скрипичный концерт ре мажор, 1878, и монументальный Второй фортепианный концерт си-бемоль мажор, 1881), а также пять оркестровых сочинений разных жанров, включая Вариации на тему Гайдна (1873). Он создал 24 камерно-инструментальных произведения разного масштаба для фортепиано соло и для двух фортепиано, несколько пьес для органа.

Когда Брамсу было 22 года, такие знатоки, как Иоахим и Шуман, предполагали, что он возглавит возрождающееся романтическое движение в музыке. Неисправимым романтиком Брамс остался на всю жизнь. Однако это был не патетический романтизм Листа и не театральный романтизм Вагнера. Брамс не любил слишком ярких красок, и иногда может показаться, что он вообще безразличен к тембру. Так, мы не можем сказать с полной уверенностью, были Вариации на тему Гайдна первоначально сочинены для двух фортепиано или для оркестра, – они опубликованы в обеих версиях. Фортепианный квинтет фа минор сначала задумывался как струнный квинтет, потом как фортепианный дуэт. Такое пренебрежение к инструментальному колориту – редкость среди романтиков, ведь красочности музыкальной палитры придавалось решающее значение, а Берлиоз, Лист, Вагнер, Дворжак, Чайковский и другие произвели настоящую революцию в области оркестрового письма. Но можно припомнить и звучание валторн во Второй симфонии Брамса, тромбонов – в Четвертой, кларнета – в кларнетовом квинтете. Ясно, что композитор, таким образом пользующийся тембрами, отнюдь не слеп к краскам – просто он иногда предпочитает «черно-белый» стиль.

Шуберт и Шуман не только не скрывали своей приверженности к романтизму, но и гордились ею. Брамс – гораздо осторожнее, он словно боится выдать себя. «Брамс не умеет ликовать», – сказал как-то оппонент Брамса, Г.Вольф, и в этой колкости есть доля правды.

Со временем Брамс стал блестящим контрапунктистом: его фуги в Немецком реквиеме, в Вариациях на тему Генделя и других сочинениях, его пассакальи в финалах Вариаций на тему Гайдна и в Четвертой симфонии непосредственно исходят из принципов баховской полифонии. В других случаях влияние Баха преломляется через стиль Шумана и обнаруживает себя в густой хроматизированной полифонии оркестровой, камерной и поздней фортепианной музыки Брамса.

Размышляя о страстном поклонении композиторов-романтиков Бетховену, нельзя не поразиться тому, что они оказались относительно слабыми именно в той области, в которой особенно преуспел Бетховен, а именно в области формы. Брамс и Вагнер стали первыми великими музыкантами, которые оценили достижения Бетховена в этой области, сумели воспринять и развить их. Уже ранние фортепианные сонаты Брамса пронизаны такой музыкальной логикой, какая не встречалась со времен Бетховена, а с годами брамсовское владение формой становилось все более уверенным и изощренным. Он не чуждался новаций: можно назвать, например, использование одной и той же темы в разных частях цикла (романтический принцип монотематизма – в соль-мажорной скрипичной сонате, op. 78); медленное, задумчивое скерцо (Первая симфония); скерцо и медленная часть, слитые воедино (струнный квартет фа мажор, op. 88).

Таким образом, в творчестве Брамса встретились две традиции: контрапункт, идущий от Баха, и архитектоника, развитая Гайдном, Моцартом, Бетховеном. К этому добавляется романтическая экспрессия и колорит. Брамс соединяет разные элементы немецкой классической школы и подытоживает их – можно сказать, что его творчество завершает классический период в немецкой музыке. Неудивительно, что современники часто обращались к параллели «Бетховен – Брамс»: действительно, у этих композиторов много общего. Тень Бетховена витает – с большей или меньшей отчетливостью – над всеми крупными сочинениями Брамса. И только в малых формах (интермеццо, вальсах, песнях) ему удается забыть про эту великую тень – для Бетховена малые жанры играли второстепенную роль.

Как автор песен Брамс охватил, быть может, менее широкий круг образов, чем Шуберт или Г.Вольф; большинство лучших его песен – чисто лирические, обычно на слова немецких поэтов второго ряда. Несколько раз Брамс писал на стихи Гёте и Гейне. Почти всегда песни Брамса точно соответствуют настроению избранного стихотворения, гибко отражают смену чувств и образов.

Как мелодист Брамс уступает только Шуберту, в композиторском же мастерстве у него нет соперников. Симфоничность брамсовского мышления проявляется в широком дыхании вокальных фраз (часто ставящих перед исполнителями нелегкие задачи), в стройности формы и насыщенности фортепианной партии; Брамс бесконечно изобретателен в сфере фортепианной фактуры и в умении вовремя применить тот или иной фактурный прием.

Брамс – автор двух сотен песен; он работал в этом жанре всю жизнь. Вершина песенного творчества – написанный в конце жизни великолепный вокальный цикл Четыре строгих напева (1896) на библейские тексты. Ему принадлежат также около двухсот обработок народных песен для разных исполнительских составов.

ЛИТЕРАТУРА
Гейрингер К. Иоганнес Брамс. М., 1965
Царева Е.М. Иоганнес Брамс. М., 1978


Классическая музыка - ЧАЙКОВСКИЙ, ПЕТР ИЛЬИЧ

ЧАЙКОВСКИЙ, ПЕТР ИЛЬИЧ
(1840–1893)

Русский композитор, музыка которого отличается красочностью, романтичностью и необычайным мелодическим богатством. Родился 7 мая 1840 в Воткинске (Вятская губерния), в семье начальника Камско-Воткинского завода, горного инженера И.П.Чайковского и Александры Ассиер. Чайковский рос очень нежным, чувствительным ребенком, и его болезненность особенно обострилась после смерти любимой матери (1854). В детстве получил домашнее воспитание, а затем, после двух лет занятий в пансионе, поступил в петербургское Училище правоведения (1852). Окончив его в 1859, стал чиновником Департамента юстиции. С 14 лет начал проявлять склонности к композиции, в 1860 или 1861 опубликовал романс на итальянский текст и тогда же, совершив путешествие по Западной Европе (1861), решил заняться музыкой, прежде всего гармонией, под руководством Н.И.Зарембы. В 1862 он поступил в только что открытую Петербургскую консерваторию и в следующем году оставил государственную службу, чтобы полностью посвятить себя занятиям музыкой. Он занимался композицией и оркестровкой у директора консерватории А.Г.Рубинштейна и за время обучения создал несколько произведений, в том числе увертюру Гроза по одноименной пьесе А.Н.Островского и кантату К Радости на стихи Ф.Шиллера. В 1866, сразу после окончания консерватории, был приглашен на должность профессора гармонии в Московскую консерваторию, открытую в том же году братом Антона Рубинштейна – Николаем Рубинштейном.
В течение первых двух лет в Москве Чайковский сочинил свою Первую симфонию (Зимние грезы, 1866) и первую оперу Воевода, которая была поставлена в Москве в 1869 (после премьеры уничтожена автором и восстановлена через много лет после его смерти по сохранившимся оркестровым партиям). Вторая опера, Ундина, была представлена в дирекцию Императорских театров, но не дошла до сцены и впоследствии была уничтожена автором (ее материал частично вошел в балет Лебединое озеро). Оркестровая увертюра Ромео и Джульетта получила после премьеры довольно жесткую оценку критики, но после значительной переработки в 1870 и 1880 это сочинение стало одним из самых популярных в оркестровом наследии композитора. Удача начала поворачиваться лицом к музыканту в первые годы следующего десятилетия, когда появились Вторая и Третья симфонии (1872, 1875), три струнных квартета (1871, 1874, 1876), Первый фортепианный концерт си-бемоль минор, а затем оркестровая фантазия Франческа да Римини (1876) и Вариации на тему рококо для виолончели с оркестром (1877). Две следующие оперы Чайковского – Опричник и Кузнец Вакула (вторая из них стала победительницей на конкурсе, объявленном дирекцией Императорского русского музыкального общества) и балет Лебединое озеро были поставлены соответственно в 1874, 1876 и 1877.

К перечню его работ этого периода можно прибавить заграничные поездки – в Швейцарию, Италию, в Париж и Байройт. Но в 1877 произошли два очень важных события. Первое – начало загадочной дружбы Чайковского с Надеждой фон Мекк, вдовой, обладательницей огромного состояния, обожавшей музыку вообще и в особенности музыку Чайковского, в течении многих лет поддерживавшей композитора, но не желавшей с ним встречаться. Второе – женитьба Чайковского на Антонине Милюковой. Чайковский имел гомосексуальные наклонности, причем испытывал по этому поводу глубокое чувство вины; в 1876 он говорит в письме к брату о своем решении жениться или вступить в открытую связь с женщиной и тем самым заткнуть рты сплетникам. Последствия оказались ужасными: Чайковский попытался покончить с собой, но так и не сумев сделать этого, срочно уехал от жены. Чайковский много лет обеспечивал Милюкову, но никогда более не встречался с ней; она умерла в 1917, последние два десятилетия своей жизни провела в приюте для умалишенных. Зиму 1877/1878 Чайковский прожил с братом Модестом в Швейцарии и Италии, где завершил два шедевра – Четвертую симфонию и оперу Евгений Онегин. Надежда фон Мекк назначила композитору стипендию в размере 6000 рублей в год (ее выплата была прервана внезапно в 1890), что позволило ему оставить педагогическую деятельность и сосредоточиться исключительно на творчестве.

После описанных событий жизнь Чайковского потекла по прежнему руслу. В 1885 он устроил себе постоянное жилище в Майданове под Клином, затем в 1888 перебрался в соседнее Фроловское и незадолго до смерти наконец приобрел собственный дом на окраине Клина. Он всегда проводил много времени за границей, подолгу жил в поместьях своих родных (особенно в украинском имении Каменка, принадлежавшем семье сестры Чайковского – Александры) и друзей. В этот период появляются три оперы – Орлеанская дева (поставлена в 1881), Мазепа (поставлена в 1884) и Чародейка (поставлена в 1887), а также скрипичный концерт ре мажор (1878), Второй фортепианный концерт соль мажор (1880), торжественная увертюра 1812 год (1881), трио Памяти великого художника (1882), посвященное Н.Г.Рубинштейну, три оркестровые сюиты (1879, 1883 и 1884), симфония Манфред по поэме Байрона (1885). В 1888 году Чайковский вступил на новое поприще. Он преодолел отвращение к публичным выступлениям и постепенно начал дирижировать своими произведениями в Петербурге и Москве. С января по март 1888 он совершил большое зарубежное турне и успешно провел концерты в Лейпциге, Гамбурге, Берлине, Праге, Париже и Лондоне. Год спустя состоялась вторая зарубежная концертная поездка Чайковского. В промежутке были сочинены Пятая симфония ми минор (1888), увертюра-фантазия Гамлет (1888) и вчерне завершен балет Спящая красавица. Оркестрован он был в течение лета 1889 и поставлен в начале следующего года. В 1890 появилась лучшая опера Чайковского – Пиковая дама.

Весной 1891 Чайковский совершил свою первую (и единственную) поездку в Соединенные Штаты, где выступал в Нью-Йорке, Балтиморе и Филадельфии, причем обнаружил, что в Америке он известен гораздо больше, чем в Европе. Вернувшись в Россию, он посвятил летние месяцы сочинению баллады для голоса с оркестром Воевода, одноактной оперы Иоланта и балета Щелкунчик. И опера и балет были поставлены в 1891, но имели на премьере столь скромный успех, что огорченный композитор даже прервал работу над почти законченной Шестой симфонией ми бемоль мажор. Три части из этой симфонии (по авторскому подзаголовку – симфония Жизнь) впоследствии были превращены автором в Третий фортепианный концерт, оставшийся после смерти композитора незавершенным: первая часть была издана учеником Чайковского С.И.Танеевым как Третий концерт ми бемоль мажор, ор. 75, а две других части Танеев отредактировал и опубликовал под названием Анданте и Финал для фортепиано с оркестром, ор. 79 (фактически оба опуса представляют собой одно произведение, и в последнее время именно так исполняются некоторыми пианистами). В начале 1893 Чайковский начал работу над «настоящей» Шестой симфонией си минор. Сочинение было прервано поездкой в Англию, куда Чайковский отправился для получения присужденной ему степени почетного доктора музыки в Кембриджском университете. Симфония была закончена в августе, а исполнена впервые под управлением автора в Петербурге 28 октября. Буквально накануне премьеры композитор дал симфонии подзаголовок Патетическая. Через пять дней Чайковский заболел холерой, которой, как считали, он заразился, выпив стакан сырой воды. Умер Чайковский в Санкт-Петербурге 6 ноября 1893.

НАСЛЕДИЕ
И в России и за ее рубежами Чайковского принято считать «величайшим» русским композитором. Подобные определения всегда спорны. Наследие Чайковского очень велико и неровно по качеству, и даже лучшие из его произведений имеют особенности, не вызывающие симпатий у музыкантов. Однако богатство лирической мелодики Чайковского, его мастерское владение практически всеми музыкальными жанрами, его блестящая композиторская техника (в особенности оркестровая), глубоко оригинальный характер его творчества (которое, по мнению многих, отражает захватывающую тайну личности композитора) – все это действительно делает Чайковского выдающейся фигурой не только русской, но и мировой музыкальной культуры.

Хотя он писал во всех жанрах (вплоть до церковных композиций), главное в его творчестве – симфонические произведения, а также оперы и балеты. Среди многочисленных романсов Чайковского шедевров не так уж много, а остальное нуждается в переоценке. Его фортепианные пьесы редко поднимаются выше уровня приличного салонного музицирования той эпохи. В струнных квартетах встречаются прекрасные части, как, например, знаменитое Andante cantabile из Первого квартета ре мажор, основанное на мелодии народной песни, но многое в Фортепианном трио прозвучало бы лучше в оркестре.

Оркестровые сочинения. Обращаясь к оркестру, Чайковский становится совсем другим. Очевидно, оркестровые тембры особенно возбуждали его фантазию. И дело не в том, что громкая и блестящая звучность скрывает скудость тематического материала, а в том, что полные чувства, широкие и гибкие мелодии, характерные для лучших творений Чайковского – они появляются уже в раннем периоде: например, «темы любви» из увертюры Ромео и Джульетта или из Бури (1873), первая тема Первого фортепианного концерта, – нуждаются в теплой и насыщенной инструментовке, которая в полной мере раскрывает их содержание. Фактура музыки Чайковского чаще образуется не из тематической ткани или изобретательной разработки тематизма, а из инструментальных фигураций на более или менее простой основе: такова, например, ажурная партия флейты в медленной части Первой симфонии. В некоторых проявлениях натуры Чайковского, хотя бы в его преклонении перед современными ему французскими композиторами – Ж.Бизе и Л.Делибом, ощущается, что он – на четверть француз. Но все же на три четверти он – русский, и его глубинная «русскость» особенно ярко заявляет о себе в ранних произведениях: первых четырех симфониях, Буре, увертюре 1812 год, серенаде для струнного оркестра, ор. 48 (1880), где повсюду в той или иной мере используется фольклорный материал. В последующем оркестровом творчестве Чайковского противоречивые элементы постепенно сливаются в некое стилевое единство. Если раннее творчество Чайковского можно охарактеризовать как «внешний романтизм», опирающийся либо на литературные источники, либо на колоритные сюжеты, то музыка зрелого периода (особенно созданная после пережитой им в 1877 году трагедии) гораздо более личностна и в целом представляет собой музыкальную автобиографию автора, с финалом-кульминацией в Шестой симфонии.

Произведения для театра. Французское начало натуры Чайковского ярко сказалось в его балетах, а также в некоторых сценах его последней оперы – Пиковой дамы. Но в остальном его оперы являются ярким выражением русского духа – от раннего Воеводы, долгое время считавшегося утраченным (большая часть тематизма этой оперы была использована автором в других сочинениях), Опричника на сюжет из русской истории, восхитительного Кузнеца Вакулы (впоследствии переделанного автором в новую оперу на тот же сюжет – Черевички) до Мазепы и Чародейки. Даже в Орлеанской деве (1878–1879, вторая редакция 1882) кое-что звучит откровенно по-русски, противореча тем самым сюжету. Вообще, хотя в операх Чайковского много прекрасной музыки, им свойствен общий недостаток: этот композитор – по природе не драматург. Только в тех случаях, когда Чайковский сочинял музыкальные характеристики героев, которых сам любил (как в Евгении Онегине и Пиковой даме), когда он мог отождествить себя с ними (например, с Жанной д'Арк, рассказывающей королю о своих видниях), – его оперные персонажи оживали. Онегин потому и стал такой популярной и любимой оперой, что в нем всего три основных действующих лица и с каждым из них Чайковский мог отождествить себя: это Онегин, его друг Ленский и Татьяна – «сцена письма» с ее участием является центральной в опере. То же самое в Пиковой даме, где главный герой – хотя и заблуждающийся, заслуживающий осуждения – мог тем не менее вызвать в композиторе «теплое, живое чувство». Кроме того, действие оперы, в отличие от повести Пушкина, происходит во второй половине 18 в., что позволило ввести в нее стилизацию музыки рококо, которой Чайковский всегда восхищался. (Такие стилизации имеются и в некоторых его инструментальных произведениях, например, в виолончельных вариациях на тему рококо и в сюите Моцартиана.) В принципе, и Онегин и Пиковая дама – это камерные, лирические оперы, где душевная жизнь главных героев раскрывается в тонких оттенках и любовно запечатлевается в музыке.

Влияние Чайковского. Воздействие творчества Чайковского на следующее поколение русских музыкантов было очень значительным. С.В.Рахманинов, А.С.Аренский, А.К.Глазунов и С.И.Танеев могут быть названы прямыми последователями Чайковского; его влияние нетрудно заметить и в творчестве столь разных композиторов, как Н.Я.Мясковский и И.Ф.Стравинский. В определенные десятилетия советского периода симфонизм Чайковского официально трактовался как образец, которому должны следовать современные композиторы. За пределами России Чайковский тоже очень популярен, но влияние его гораздо слабее, за исключением сферы оркестрового письма.

ЛИТЕРАТУРА
Асафьев Б.В. Избранные труды, т. 2. Избранные работы о Чайковском. М., 1954
Воспоминания о П.И.Чайковском. Л., 1980


Классическая музыка - ЧЕРНИ, КАРЛ (Czerni, Karl)

ЧЕРНИ, КАРЛ (Czerni, Karl)
(1791–1857)

Австрийский композитор, педагог и пианист. Родился 20 февраля 1791 в Вене. Начал учиться музыке в возрасте 5 лет под руководством отца, известного педагога и высокообразованного музыканта. Карлу еще не исполнилось 9 лет, когда он начал публичные выступления. В 1800 Бетховен, услышав игру мальчика, предложил давать ему уроки; занятия продолжались с перерывами более 10 лет. В этот период Черни занимался также у И.Н.Гуммеля и М.Клементи.
Бетховен доверил Черни первое исполнение в Вене своего Третьего фортепианного концерта. Несмотря на такое вдохновляющее признание его пианистического таланта, Черни вскоре прекратил концертные выступления и после 1815 целиком посвятил себя педагогике и композиции.

Черни был единственным ребенком в семье и никогда не состоял в браке. Как педагог он не имел себе равных. Среди знаменитых виртуозов первой половины 19 в. трудно найти пианиста, который не прошел школу Черни. Величайшим из учеников Черни был Ф.Лист.

Самое ценное в его композиторском наследии – педагогические сочинения. Черни писал почти во всех музыкальных жанрах: он – автор месс, реквиемов, симфоний, концертов, камерных произведений, романсов и множества концертных фортепианных пьес. Общее число его опусов приближается к тысяче, причем многие опусы содержат до полусотни и более отдельных номеров. Он написал также учебник композиции Полное теоретико-практическое учение о композиции (Vollstndige theoretisch-praktische Kompositionslehre, 1849), Очерк истории музыки (Umriss der ganzen Musik-Geschichte, 1851) и мемуары.

Хотя подавляющая часть этого огромного наследия осталась невостребованной, такие проявления педагогического гения Черни, как Ежедневные упражнения (40 tgliche Studien, op. 337), Большая фортепианная школа (Grosse Pianoforte-Schule, ор. 500), Школа беглости (Schule der Gelufigkeit, ор. 299), Школа беглости пальцев (Schule der Fingerfertigkeit, ор. 740), навсегда останутся бесценным материалом для пианистов и фортепианных педагогов, показывая пути решения технических проблем, которые встают в процессе обучения.

После 1850 здоровье Черни ухудшилось, но он прекратил свою музыкальную деятельность лишь за несколько недель до кончины, которая последовала в Вене 15 июля 1857.

ЛИТЕРАТУРА
Терентьева Н. К.Черни и его этюды. Л., 1978


Классическая музыка - ДЕБЮССИ, КЛОД (Debussy, Achille Claude)

ДЕБЮССИ, КЛОД (Debussy, Achille Claude)
(1862–1918)

Французский композитор. Родился 22 августа 1862 в Сен-Жермен-ан-Ле близ Парижа в семье скромного достатка – его отец в прошлом был морским пехотинцем, затем совладельцем лавки фаянсовых изделий. Первые уроки фортепианной игры давала одаренному ребенку Антуанетта-Флора Моте (теща поэта Верлена). В 1873 Дебюсси поступил в Парижскую консерваторию, где в течение 11 лет учился у А.Мармонтеля (фортепиано) и у А.Лавиньяка, Э.Дюрана и О.Базиля (теория музыки). Около 1876 он сочинил свои первые романсы на стихи Т. де Банвиля и П.Бурже. С 1879 по 1882 проводил летние каникулы как «домашний пианист» – сначала в замке Шенонсо, а затем у Надежды фон Мекк – в ее домах и поместьях в Швейцарии, Италии, в Вене и в России. Во время этих путешествий перед ним открылись новые музыкальные горизонты, причем особенно важным оказалось знакомство с сочинениями русских композиторов петербургской школы. Влюбленный в поэзию Де Банвиля (1823–1891) и Верлена, молодой Дебюсси, наделенный беспокойным умом и склонный к экспериментам (преимущественно в области гармонии), пользовался репутацией революционера. Это, впрочем, не помешало ему получить в 1884 Римскую премию за кантату Блудный сын (L'Enfant prodigue).
Дебюсси провел в Риме два года. Там он познакомился с поэзией пре-рафаэлитов и начал сочинять поэму для голоса с оркестром Дева-избранница на текст Г.Россетти (La Demoiselle lue). Глубокие впечатления он вынес из посещений Байройта, вагнеровское влияние отразилось в его вокальном цикле Пять стихотворений Бодлера (Cinq Pomes de Baudelaire). Среди других увлечений молодого композитора – экзотические оркестры, яванский и аннамитский, которые он услышал на парижской Всемирной выставке в 1889; сочинения Мусоргского, в то время постепенно проникавшие во Францию; мелодическую орнаментику григорианского пения. В 1890 Дебюсси начал работу над оперой Родриг и Химена (Rodrigue et Chimиne) по либретто К.Мендеса, но через два года оставил произведение незавершенным (долгое время рукопись считалась утерянной, затем была найдена; сочинение инструментовано русским композитором Э.Денисовым и поставлено в нескольких театрах). Примерно в то же время композитор стал постоянным посетителем кружка поэта-символиста С.Малларме и впервые прочел Эдгара По, который стал любимым автором Дебюсси. В 1893 он приступил к сочинению оперы по драме Метерлинка Пеллеас и Мелисанда (Pellas et Mlisande), а год спустя, вдохновленный эклогой Малларме, закончил симфоническую прелюдию Послеполуденный отдых фавна (Prlude l'Aprs-midi d'un faune). Дебюсси был с юности знаком с главными деятелями литературы этого периода, среди его друзей были писатели П.Луис, А.Жид и швейцарский ученый-лингвист Р.Годе. Его внимание привлекал импрессионизм в живописи. Первый концерт, целиком посвященный музыке Дебюсси, прошел в 1894 в Брюсселе в художественной галерее «Свободная эстетика» – на фоне новых полотен Ренуара, Писсарро, Гогена и прочих. В том же году началась работа над тремя ноктюрнами для оркестра, которые первоначально были задуманы как скрипичный концерт для известного виртуоза Э.Изаи. Первый из ноктюрнов (Облака) автор сравнивал с «живописным этюдом в серых тонах». К концу 19 в. творчество Дебюсси, которое считали аналогами импрессионизма в изобразительном искусстве и символизм в поэзии, охватило еще более широкий круг поэтических и визуальных ассоциаций. Среди сочинений этого периода – струнный квартет соль минор (1893), в котором отразилось увлечение восточными ладами, вокальный цикл Лирические прозы (Proses Lyriques, 1892–1893) на собственные тексты, Песни Билитис (Chansons de Bilitis) по стихотворениям П.Луиса, навеянным языческим идеализмом Древней Греции, а также Ивняк (La Saulaie), незаконченный цикл для баритона с оркестром на стихи Россетти.

В 1899, вскоре после женитьбы на манекенщице Розали Тексье, Дебюсси лишился и того небольшого дохода, который имел: скончался его издатель Ж.Артманн. Отягощенный долгами, он все же нашел в себе силы закончить в том же году Ноктюрны, а в 1902 – вторую редакцию пятиактной оперы Пеллеас и Мелисанда. Поставленный в парижской «Опера-комик» 30 апреля 1902, Пеллеас произвел фурор. Это произведение, замечательное во многих отношениях (глубокая поэзия сочетается в нем с психологической утонченностью, инструментовка и трактовка вокальных партий поражает новизной), было оценено как крупнейшее достижение в оперном жанре после Вагнера. Следующий год принес цикл Эстампы (Estampes) – в нем уже складывается стиль, характерный для фортепианного творчества Дебюсси. В 1904 Дебюсси вступил в новый семейный союз – с Эммой Бардак, что едва не привело к самоубийству Розали Тексье и вызвало безжалостную огласку некоторых обстоятельств личной жизни композитора. Впрочем, это не помешало завершению лучшего оркестрового произведения Дебюсси – трех симфонических эскизов Море (La Mer; впервые исполнено в 1905), а также замечательных вокальных циклов – Трех песен Франции (Trois chansons de France, 1904) и второй тетради Галантных празднеств на стихи Верлена (Ftes galantes, 1904).

В течение всей остальной жизни Дебюсси приходилось бороться с недугами и бедностью, но он работал неустанно и весьма плодотворно. С 1901 он начал выступать в периодической печати с остроумными рецензиями на события текущей музыкальной жизни (после смерти Дебюсси они были собраны в сборнике Господин Крош – антидилетант, Monsieur Croche – antidilettante, опубликован в 1921). В тот же период появляется большинство его фортепианных произведений. За двумя сериями Образов (Images, 1905–1907) последовала сюита Детский уголок (Children's Corner, 1906–1908), посвященная Шушу, дочери композитора (она родилась в 1905, но официально оформить свой брак с Эммой Бардак Дебюсси смог лишь три года спустя). Хотя первые признаки заболевания раком появились уже в 1909, в последующие годы Дебюсси совершил несколько поездок с концертами для того, чтобы обеспечить семью. Он дирижировал собственными сочинениями в Англии, в Италии, в России и других странах. Две тетради прелюдий для фортепиано (1910–1913) демонстрируют эволюцию своеобразного «звукоизобразительного» письма, характерного для фортепианного стиля композитора. В 1911 он написал музыку к мистерии Г. д'Аннунцио Мученичество св. Себастьяна (Le Martyre de Saint Sbastien), партитуру по его разметке делал французский композитор и дирижер А.Капле. В 1912 появился оркестровый цикл Образы. Дебюсси уже давно привлекал балет, и в 1913 он сочинил музыку к балету Игры (Jeux), который был показан труппой «Русских сезонов» Сергея Дягилева в Париже и Лондоне. В том же году композитор начал работу над детским балетом Ящик с игрушками (La bооte а joujoux) – его инструментовка была завершена Капле уже после кончины автора. Эта бурная творческая деятельность была временно приостановлена Первой мировой войной, но уже в 1915 появились многочисленные фортепианные произведения, в том числе Двенадцать этюдов (Douze tudes), посвященных памяти Шопена. Дебюсси начал серию камерных сонат, в определенной мере опирающихся на стилистику французской инструментальной музыки 17–18 вв. Он успел завершить три сонаты из этого цикла: для виолончели и фортепиано (1915), для флейты, альта и арфы (1915), для скрипки и фортепиано (1917). У него еще хватило сил переделать оперное либретто по повести Э.По Падение дома Эшеров – сюжет давно привлекал Дебюсси, и еще в молодости он начинал работу над этой оперой; сейчас он получил заказ на нее от Дж.Гатти-Казацца из «Метрополитен-опера». Композитор умер в Париже 25 мая 1918.

Творчество Дебюсси венчает последнюю, наиболее утонченную стадию музыкального искусства целой эпохи. Он сумел преодолеть влияние вагнеровской эстетики, но при этом, привнося в музыку достижения литературы и живописи, стремился к тому же синтезу искусству, что и Вагнер. Это отразилось в таких, например, сочинениях, как Море и Образы, – они подобны видениям-снам на полотнах Тёрнера, которого Дебюсси называл «величайшим творцом тайны в искусстве». Всю жизнь Дебюсси преклонялся перед Э.По – художником и человеком (это преклонение разделяли многие французы – современники Дебюсси), и у американского писателя композитор нашел близкую ему идею «сна во сне». В ином аспекте творчество Дебюсси может быть охарактеризовано как искусство ощущений, точнее – воспоминаний о пережитых ощущениях («Есть воспоминания, которые для меня гораздо дороже действительности», – писал он в связи с симфоническими эскизами Море). Такая направленность музыкального мышления Дебюсси близка психологизации прозы у М.Пруста. Утонченность, выражающаяся в исключительном внимании к деталям и постоянном тяготении к изысканности отделки, – характерная черта творчества Дебюсси, хотя к концу жизни композитор начал воспринимать чрезмерную изысканность как опасный симптом. Предчувствуя появление неоклассицизма, который получил развитие в творчестве следующего поколения, Дебюсси в поздних сочинениях стремился к большей простоте выражения. Он обогатил музыкальный язык применением средневековых церковных ладов, целотоновой гаммы и пентатоники, создал новые модели форм и оригинальное инструментальное письмо (в особенности фортепианное).

ЛИТЕРАТУРА
Дебюсси К. Статьи, рецензии, беседы. М., 1964
Яроциньский С. Дебюсси, импрессионизм и символизм. М., 1978
Дебюсси К. Избранные письма. Л., 1986


Классическая музыка - ДВОРЖАК, АНТОНИН (Dvorgak, Antonin)

ДВОРЖАК, АНТОНИН (Dvorgak, Antonin)
(1841–1904)

Крупнейший чешский композитор 19 в. Дворжак родился 8 сентября 1841 в деревне Нелагозевес (под Прагой) в семье мясника, владельца постоялого двора. Хотя мальчику было предназначено продолжать отцовское дело, он усердно занимался игрой на скрипке и в возрасте 16 лет отправился в Прагу с целью продолжить музыкальное образование. Там он зарабатывал на жизнь игрой в городских оркестрах. В конце концов он получил место альтиста в оркестре Чешского национального театра, которым руководил известный композитор Б.Сметана. В 1875 благодаря содействию И.Брамса Дворжаку удалось получить государственную стипендию; Брамс помог молодому композитору и в публикации его сочинений у известного венского издателя Зимрока. Вскоре Дворжак завоевал достаточно широкую известность: его неоднократно приглашали с концертами в Англию, а в 1892 он стал директором Национальной консерватории в Нью-Йорке и занимал этот пост в течение трех лет. Однако тоска по родине заставила Дворжака вернуться в Прагу, где он возглавил местную консерваторию в 1901. Умер Дворжак в Праге 1 мая 1904.
Дворжак, как и его соотечественник Сметана, синтезировал в своем творчестве общеевропейские и специфически национальные элементы. Однако, если идеалом Сметаны было искусство Листа, то Дворжак, представитель более молодого поколения, основывался на достижениях Бетховена, Шуберта и Брамса. Самые крупные творческие удачи Дворжака связаны с непрограммной симфонией, камерно-инструментальными и романсовыми жанрами, церковной музыкой; две из десяти его опер – Русалка (одно из лучших произведений композитора) и Черт и Кача – до сих ставятся на европейских сценах. Стиль композитора отличается богатством мелодизма, оригинальностью ритмики (часто связанной с фольклорными источниками) и красочным оркестровым письмом. Дворжак испытал сильное влияние Брамса, но в целом его искусство носит эмоциональный характер.

Кульминационными в творческом отношении стали для Дворжака три проведенных в Америке года, когда одно за другим появлялись его лучшие сочинения – Девятая (ранее считавшаяся Пятой) симфония ми минор, носящая название Из Нового Света, – в ней темы, сочиненные под впечатлением от индейских и негритянских напевов, сочетаются с типично чешскими мелодиями; виолончельный концерт си минор – одно из лучших произведений данного жанра в мировой литературе; вдохновенный струнный квартет фа мажор (Американский) – он был написан Дворжаком в Спиллвилле (шт. Айова) и, подобно симфонии, содержит индейские и негритянские мотивы; полные искреннего благоговения Библейские песни на старые чешские тексты – в них особенно глубоко запечатлена тоска музыканта по родине. Следует упомянуть еще ряд сочинений – Славянские танцы (написанные для фортепианного дуэта, а затем переложенные автором для оркестра) – наиболее популярное произведение чешского мастера, Пятую симфонию фа мажор (ранее – Третья), скрипичный концерт, а также в камерных жанрах – фортепианный квинтет ля мажор, фортепианное трио Думки, разного рода фантазии на темы чешских танцев, многочисленные фортепианные пьесы, в том числе цикл Юморески (седьмая из пьес цикла существует ныне во множестве аранжировок). Среди церковных композиций Дворжака выделяются поэтичная Stabat Mater, величественный Te Deum, трогательный реквием – все произведения для солистов, хора и оркестра.

ЛИТЕРАТУРА
Егорова В.Н. А.Дворжак. М., 1997


Классическая музыка - ГАЙДН, (ФРАНЦ) ЙОЗЕФ (Haydn, Franz Joseph)

ГАЙДН, (ФРАНЦ) ЙОЗЕФ (Haydn, Franz Joseph)
(1732–1809)

Австрийский композитор, один из величайших классиков музыкального искусства. Родился 31 марта или 1 апреля 1732 (данные о дате рождения противоречивы) в крестьянской семье в Рорау (область Бургенланд в восточной части Нижней Австрии). Его отец, Матиас Гайдн, был каретным мастером, мать, Мария Коллер, служила кухаркой в семье графа Харраха, владельца поместья в Рорау. Йозеф был вторым ребенком у своих родителей и старшим их сыном. Раньше считалось, что предки Гайдна являлись хорватами (которые в 16 в. стали переселяться в Бургенланд, спасаясь от турков), но благодаря исследованиям Э.Шмидта выяснилось, что род композитора был чисто австрийским.
Ранние годы. Вспоминая о своем детстве, Гайдн писал в 1776: «Мой отец... был горячим любителем музыки и играл на арфе, совершенно не зная нот. Пятилетним ребенком я абсолютно точно мог спеть его простые мелодии, и это побудило отца поручить меня заботам нашего родственника, ректора школы в Хайнбурге, дабы я изучил первоосновы музыки и другие необходимые для юношества науки... Когда мне исполнилось семь лет, ныне покойный капельмейстер фон Ройтер [Г.К.фон Ройтер, 1708–1772], проезжая через Хайнбург, случайно услышал мой слабый, но приятный голос. Он взял меня с собой и определил в капеллу [собора cв. Стефана в Вене], где, продолжая образование, я учился пению, игре на клавесине и скрипке, причем у очень хороших учителей. До восемнадцати лет я с большим успехом исполнял сопрановые партии, и не только в соборе, но и при дворе. Потом у меня пропал голос, и мне пришлось целых восемь лет влачить жалкое существование... Я сочинял преимущественно по ночам, не зная, имею ли я какой-либо дар к композиции или нет, и записывал свою музыку усердно, но не совсем правильно. Так продолжалось до тех пор, пока мне не выпало счастье изучать подлинные основы искусства у господина Порпоры [Н.Порпора, 1685–1766], который жил тогда в Вене».

В 1757 Гайдн принял приглашение австрийского аристократа графа Фюрнберга провести лето в его поместье Вейнцирль, которое соседствовало с большим бенедиктинским монастырем в Мельке на Дунае. В Вейнцирле родился жанр струнного квартета (первые 12 квартетов, написанные летом 1757, составили опусы 1 и 2). Спустя два года Гайдн стал капельмейстером графа Фердинанда Максимилиана Морцина в его замке Лукавец в Чехии. Для капеллы Морцина композитор написал свою Первую симфонию (ре мажор) и несколько дивертисментов для духовых (некоторые из них были сравнительно недавно, в 1959, обнаружены в одном дотоле не исследованном пражском архиве). 26 ноября 1760 Гайдн заключил брак с Анной Марией Келлер, дочерью графского парикмахера. Этот союз оказался бездетным и вообще неудачным: сам Гайдн обычно называл супругу «исчадьем ада».

Вскоре граф Морцин ради сокращения расходов распустил капеллу. Тогда Гайдн принял предложенное ему место вице-капельмейстера у князя Пауля Антона Эстерхази. Композитор приехал в княжеское имение Эйзенштадт в мае 1761 и оставался на службе в семье Эстерхази в течение 45 лет.

В 1762 князь Пауль Антон скончался; преемником стал его брат Миклош «Великолепный» – в это время род Эстерхази прославился на всю Европу своим покровительством искусствам и художникам. В 1766 Миклош перестроил фамильный охотничий дом в роскошный дворец, один из самых богатых в Европе. Эстерхазу, новую резиденцию князя, называли «венгерским Версалем»; среди прочего там имелся настоящий оперный театр на 500 мест и театр марионеток (для которого Гайдн сочинял оперы). В присутствии хозяина концерты и театральные представления давались каждый вечер.

Гайдн и все музыканты капеллы не имели права покидать Эстерхазу, пока там находился сам князь, и никому из них, за исключением Гайдна и дирижера оркестра, скрипача Л.Томазини, не дозволялось привозить во дворец свои семьи. Случилось так, что в 1772 князь задержался в Эстерхазе дольше обычного, и музыканты попросили Гайдна написать пьесу, которая напомнила бы его высочеству, что ему давно пора возвращаться в Вену. Так появилась знаменитая Прощальная симфония, где в финальной части оркестранты один за другим заканчивают свои партии и удаляются, а на сцене остаются только две солирующие скрипки (эти партии играли Гайдн и Томазини). Князь с удивлением взирал на то, как его капельмейстер и дирижер потушили свечи и направились к выходу, но намек понял, и на следующее утро все было готово к отбытию в столицу.

Годы славы. Постепенно слава Гайдна начала распространяться по Европе, чему способствовала деятельность венских фирм, занимавшихся перепиской нот и продававших свою продукцию на территории всей Австро-Венгерской империи. Много сделали для распространения музыки Гайдна и австрийские монастыри; копии разных его произведений хранятся в ряде монастырских библиотек в Австрии и в Чешской Республике. Парижские издатели печатали гайдновские сочинения без согласия автора. Сам композитор в большинстве случаев вовсе не знал об этих пиратских изданиях и, разумеется, не получал от них никакой прибыли.

В 1770-х годах оперные представления в Эстерхазе постепенно переросли в постоянные оперные сезоны; их репертуар, состоявший главным образом из опер итальянских авторов, разучивался и исполнялся под руководством Гайдна. Время от времени он сочинял собственные оперы: одна из них, Лунный мир по пьесе К.Гольдони (Il mondo della luna, 1777), была с большим успехом возобновлена в 1959.

Зимние месяцы Гайдн проводил в Вене, где познакомился и подружился с Моцартом; они восхищались друг другом, и ни один из них не позволял никому дурно отзываться о своем друге. В 1785 Моцарт посвятил Гайдну шесть великолепных струнных квартетов, и как-то на квартетном собрании, устроенном в квартире Моцарта, Гайдн сказал отцу Вольфганга, Леопольду Моцарту, что его сын – «величайший из композиторов», которых он, Гайдн, знает по отзывам или лично. Моцарт и Гайдн во многом обогащали друг друга творчески, и их дружба – один из самых плодотворных союзов в истории музыки.

В 1790 скончался князь Миклош, и на некоторое время Гайдн получил свободу передвижения. Впоследствии князь Антон Эстерхази, наследник Миклоша и новый хозяин Гайдна, не испытывая особенной любви к музыке, вообще распустил оркестр. Узнав о смерти Миклоша, И.П.Заломон, немец по происхождению, работавший в Англии и добившийся там большого успеха в организации концертов, поспешил прибыть в Вену и заключить с Гайдном контракт.

Английские издатели и импресарио уже давно пытались пригласить композитора в английскую столицу, но обязанности Гайдна как придворного капельмейстера Эстерхази не допускали длительных отлучек из Австрии. Теперь композитор охотно принял предложение Заломона, тем более что тот имел в запасе два выгодных контракта: на сочинение итальянской оперы для Королевского театра и на сочинение 12 инструментальных композиций для концертов. На самом деле Гайдн не стал сочинять заново все 12 пьес: несколько ноктюрнов, до того неизвестных в Англии, были написаны ранее по заказу неаполитанского короля, а в портфеле композитора имелось также несколько новых квартетов. Таким образом, для английских концертов сезона 1792 года он написал только две новые симфонии (№№ 95 и 96) и поставил в программы еще несколько симфоний, которые пока не исполнялись в Лондоне (№№ 90–92), а были сочинены ранее по заказу графа д'Оньи из Парижа (т.н. Парижские симфонии).

Гайдн и Заломон прибыли в Дувр в первый день нового, 1791 года. В Англии Гайдна принимали с почетом повсюду, и принц Уэльский (будущий король Георг IV) оказал ему множество знаков внимания. Цикл гайдновских концертов Заломона имел огромный успех; во время премьеры Симфонии № 96 в марте медленную часть пришлось повторить – «редкий случай», как заметил автор в письме домой. Композитор решил остаться в Лондоне и на следующий сезон. Для него Гайдн сочинил четыре новые симфонии. Среди них была знаменитая симфония Сюрприз (№ 104, Симфония с ударом литавр: в ее медленной части нежная музыка внезапно прерывается оглушительным ударом литавр; Гайдн будто бы сказал, что хотел «заставить дам подскочить на креслах»). Для Англии композитор сочинил также прекрасный хор Буря (The Storm) на английский текст и Концертную симфонию (Sinfonia concertante).

По дороге домой летом 1792 Гайдн, проезжая через Бонн, познакомился с Л. ван Бетховеном и взял его в ученики; стареющий мастер сразу распознал масштабы дарования юноши и в 1793 предрек, что «его признают когда-нибудь одним из лучших музыкантов Европы, и я буду с гордостью называть себя его учителем». До января 1794 Гайдн жил в Вене, потом уехал в Англию и оставался там до лета 1795: эта поездка оказалась не менее триумфальной, чем предыдущие. В это время композитор создал свои последние – и лучшие – шесть симфоний (№№ 99–104) и шесть великолепных квартетов (ор. 71 и 74).

Последние годы. После возвращения из Англии в 1795 Гайдн занял свое прежнее место при дворе Эстерхази, где теперь правителем стал князь Миклош II. Главной обязанностью композитора было сочинение и разучивание ежегодно новой мессы ко дню рождения княгини Марии, супруги Миклоша. Таким образом на свет появились шесть последних гайдновских месс, в том числе Нельсоновская, всегда и везде пользовавшаяся особыми симпатиями публики.

К последнему периоду гайдновского творчества относятся и две большие оратории – Сотворение мира (Die Schpfung) и Времена года (Die Jahreszeiten). Во время пребывания в Англии Гайдн познакомился с творчеством Г.Ф.Генделя, и, по-видимому, Мессия и Израиль в Египте вдохновили Гайдна на создание собственных эпических хоровых произведений. Оратория Сотворение мира была впервые исполнена в Вене в апреле 1798; Времена года – тремя годами позже. Работа над второй ораторией, кажется, истощила силы мастера. Последние годы Гайдн провел в тишине и спокойствии в своем уютном доме на окраине Вены, в Гумпендорфе (ныне в черте столицы). В 1809 Вена была осаждена наполеоновскими войсками, и в мае они вошли в город. Гайдн был уже очень слаб; он поднялся с постели только для того, чтобы исполнить на клавире австрийский национальный гимн, который сам же сочинил несколькими годами ранее. Гайдн умер 31 мая 1809.

Становление стиля. Стиль Гайдна органически связан с почвой, на которой он вырос, – с Веной, великой австрийской столицей, которая была для Старого Света таким же «плавильным котлом», каким был Нью-Йорк для Нового Света: итальянская, южно-германская и другие традиции сплавлялись здесь в единый стиль. Венский композитор середины 18 в. имел в своем распоряжении несколько разных стилей: один – «строгий», предназначавшийся для месс и прочей церковной музыки: в нем по-прежнему главная роль принадлежала полифоническому письму; второй – оперный: в нем итальянская манера преобладала вплоть до времен Моцарта; третий – для «уличной музыки», представленной жанром кассаций, часто для двух валторн и струнных или для духового ансамбля. Попав в этот пестрый мир, Гайдн быстро создал собственный стиль, притом единый для всех жанров, будь то месса или кантата, уличная серенада или клавирная соната, квартет или симфония. По рассказам, Гайдн утверждал, что больше всех на него повлиял К.Ф.Э.Бах, сын Иоганна Себастьяна: действительно, ранние сонаты Гайдна весьма точно повторяют модели «гамбургского Баха».

Что же касается гайдновских симфоний, то они прочно связаны с австрийской традицией: их прообразами послужили произведения Г.К.Вагензейля, Ф.Л.Гассмана, д'Ордонье и в меньшей степени М.Монна.

Творчество. Среди наиболее известных произведений Гайдна – Сотворение мира и Времена года, эпические оратории в манере позднего Генделя. Эти произведения сделали автора знаменитым в Австрии и Германии в большей степени, нежели его инструментальные опусы.

Напротив, в Англии и Америке (а также во Франции) фундаментом гайдновского репертуара является оркестровая музыка, причем некоторые из симфоний – хотя бы та же Симфония с ударом литавр – пользуются, заслуженно или нет, особым предпочтением. Популярность сохраняют в Англии и Америке и другие Лондонские симфонии; последняя из них, № 12 ре мажор (Лондон), по праву считается вершиной гайдновского симфонизма.

К сожалению, произведения камерных жанров в наше время не столь известны и любимы – быть может, потому, что практика домашнего, любительского квартетного и вообще ансамблевого музицирования постепенно сходит на нет. Профессиональные квартеты, выступающие перед «публикой», – не та среда, в которой музыка исполняется только ради самой музыки, а гайдновские струнные квартеты и фортепианные трио, содержащие в себе глубоко личные, сокровенные высказывания музыканта, самые его глубокие мысли, предназначены прежде всего для исполнения в интимной камерной обстановке среди близких людей, но вовсе не для виртуозов в парадных, холодных концертных залах.

Двадцатое столетие возродило к жизни гайдновские мессы для солистов, хора и оркестра – монументальные шедевры хорового жанра со сложным аккомпанементом. Хотя эти сочинения всегда были основополагающими в церковно-музыкальном репертуаре Вены, они ранее никогда не распространялись за пределы Австрии. В настоящее время, однако, звукозапись донесла до широкой публики эти прекрасные произведения, в основном принадлежащие к позднему периоду творчества композитора (1796–1802). Среди 14 месс наиболее совершенной и драматичной является Missa in Angustiis (Месса во времена страха, или Нельсоновская месса, сочиненная в дни исторической победы английского флота над французами в сражении у Абукира, 1798).

Что касается клавирной музыки, то следует особенно выделить поздние сонаты (№№ 50–52, посвященные Терезе Дженсен в Лондоне), поздние клавирные трио (почти все созданные во время пребывания композитора в Лондоне) и исключительно выразительное Andante con variazione фа минор (в автографе, хранящемся в Нью-Йоркской публичной библиотеке, это сочинение названо «сонатой»), появившееся в 1793, между двумя поездками Гайдна в Англию.

В жанре инструментального концерта Гайдн не стал новатором, да и вообще не испытывал к нему особого тяготения; наиболее интересный образец концерта в творчестве композитора – несомненно, концерт для трубы с оркестром ми-бемоль мажор (1796), написанный для инструмента с клапанами, отдаленного предшественника современной вентильной трубы. Кроме этого позднего сочинения, следует назвать Виолончельный концерт ре мажор (1784) и цикл изящных концертов, написанных для неаполитанского короля Фердинанда IV: в них солируют две колесных лиры с органными трубами (lira organizzata) – редкие инструменты, напоминающие по звучанию шарманку.

Значение творчества Гайдна. В 20 в. обнаружилось, что Гайдна нельзя считать, как полагали ранее, отцом симфонии. Полные симфонические циклы, включавшие менуэт, создавались уже в 1740-е годы; что еще раньше, между 1725 и 1730, появились четыре симфонии Альбинони, тоже с менуэтами (их рукописи нашли в немецком городе Дармштадте). И.Стамиц, умерший в 1757, т.е. в то время, когда Гайдн начинал работать в оркестровых жанрах, был автором 60 симфоний. Таким образом, историческая заслуга Гайдна – не в создании жанра симфонии, а в подытоживании и совершенствовании того, что было сделано его предшественниками. Зато Гайдна можно назвать отцом струнного квартета. По всей видимости, до Гайдна не существовало жанра, обладающего следующими типическими признаками: 1) состав – две скрипки, альт и виолончель; 2) четырехчастность (аллегро в сонатной форме, медленная часть, менуэт и финал или аллегро, менуэт, медленная часть и финал) или пятичастность (аллегро, менуэт, медленная часть, менуэт и финал – варианты, не изменяющие форму по существу). Эта модель выросла из жанра дивертисмента в том виде, в каком он культивировался в Вене в середине 18 в. Известно немало пятичастных дивертисментов, написанных разными авторами около 1750 для разных составов, т.е. для духового ансамбля или для духовых и струнных (особенно популярным был состав из двух валторн и струнных), но до сих пор не удалось обнаружить цикла для двух скрипок, альта и виолончели.

Ныне мы знаем, что среди множества технических новаций, приписывавшихся ранее Гайдну, большинство, строго говоря, не являются его открытиями; величие Гайдна состоит скорее в том, что он сумел осмыслить, возвысить и довести до совершенства существовавшие ранее простые формы. Хотелось бы отметить одно техническое открытие, в основном принадлежащее лично Гайдну: это форма рондо-сонаты, в которой принципы сонаты (экспозиция, разработка, реприза) сливаются с принципами рондо (А–В–С–А или А–В–А–С–А–В–А). Большинство финалов в поздних инструментальных сочинениях Гайдна (например, финал симфонии № 97 до мажор) представляют собой великолепные образцы рондо-сонаты. Этим способом было достигнуто отчетливое формальное различие между двумя быстрыми частями сонатного цикла – первой и заключительной.

Оркестровое письмо Гайдна обнаруживает постепенное ослабление связи со старой техникой basso continuo, при которой клавишный инструмент или орган заполнял аккордами звуковое пространство и образовывал «скелет», на который накладывались другие линии скромного оркестра тех времен. В зрелых произведениях Гайдна basso continuo практически исчезает, кроме, конечно, речитативов в вокальных произведениях, где еще необходим клавирный или органный аккомпанемент. В своей трактовке деревянных и медных духовых Гайдн с первых же шагов обнаруживает врожденное чувство колорита; даже в весьма скромных по составу партитурах композитор демонстрирует безошибочное чутье в выборе оркестровых тембров. Написанные с помощью весьма ограниченных средств, симфонии Гайдна, по выражению Римского-Корсакова, оркестрованы так хорошо, как никакая иная музыка Западной Европы.

Великий мастер, Гайдн неустанно обновлял свой язык; вместе с Моцартом и Бетховеном Гайдн сформировал и довел до редкой степени совершенства стиль т.н. венского классицизма. Начала этого стиля лежат еще в эпохе барокко, а поздний его период подводит непосредственно к эпохе романтизма. Пятьдесят лет творческой жизни Гайдна заполнили глубочайшую стилистическую пропасть – между Бахом и Бетховеном. В 19 в. все внимание было сосредоточено на Бахе и Бетховене, и при этом забывали того гиганта, который сумел перекинуть мост между этими двумя мирами.

ЛИТЕРАТУРА
Новак Л. Йозеф Гайдн. Жизнь, творчество, историческое значение. М., 1973


Классическая музыка - ГЕНДЕЛЬ, ГЕОРГ ФРИДРИХ (Handel, Georg Friedrich)

ГЕНДЕЛЬ, ГЕОРГ ФРИДРИХ (Handel, Georg Friedrich)
(1685–1759)

Немецкий композитор, большую часть жизни работавший в Англии; наряду с И.С.Бахом – крупнейший представитель эпохи барокко в музыке и, по общему мнению, одна из величайших фигур в истории мирового музыкального искусства. Оратория Генделя Мессия (Messiah) – в числе всемирно любимых и популярных произведений, но Мессия – лишь один из многочисленных шедевров этого необычайно одаренного и плодовитого музыканта.

ЖИЗНЬ

Ранние годы. Георг Фридрих Гендель родился 23 февраля 1685 в Галле (Саксония). Отец, уже немолодой врач-хирург, был сначала против музыкальных занятий сына, но когда мальчику исполнилось восемь лет, он разрешил ему в течение трех лет изучать игру на органе под руководством местного органиста. В январе 1702, после смерти отца, Гендель поступил на юридический факультет университета родного города, но уже через месяц был назначен органистом в кафедральный собор. В следующем году он распростился с Галле и отправился в Гамбург, где стал сначала скрипачом, а затем клавесинистом в Гамбургской опере, в то время единственном оперном театре Германии. В Гамбурге Гендель сочинил Страсти по Евангелию от Иоанна (Passion nach dem Evangelium Johannes), в 1705 там была поставлена его первая опера Альмира (Almira). За ней вскоре последовали Нерон (Nero), Флориндо (Florindo) и Дафна (Dafne). В 1706 он уехал в Италию и оставался там до весны 1710, живя во Флоренции, Риме, Неаполе и Венеции и сочиняя итальянские кантаты и оратории, католическую церковную музыку и оперы. Гендель познакомился с А.Корелли, А. и Д.Скарлатти и другими ведущими итальянскими композиторами, удивив их своей виртуозной игрой на разных инструментах; пребывание в Италии усилило обозначившуюся ранее склонность Генделя к итальянскому музыкальному стилю.

Поездки в Англию. В июне 1710 Гендель сменил А.Стеффани на посту придворного капельмейстера курфюрста Ганноверского Георга, испросив предварительно отпуск для поездки в Англию. Осенью того же года он отправился в Лондон, где сразу по прибытии в течение четырнадцати дней сочинил оперу Ринальдо (Rinaldo), поставленную 24 февраля 1711.

Через полгода Гендель вернулся в Ганновер, но весной 1712 вновь оказался в Англии, где написал еще несколько опер и посвятил королеве Анне Оду на день рождения, а в честь заключения Утрехтского мира написал Te Deum (1713). Однако в 1714 королева скончалась, и ей наследовал Георг Ганноверский, который был весьма сердит на Генделя за его самовольную задержку в Англии.

Прощение было даровано после исполнения Музыки на воде (Water Music) – сюрприза, приготовленного Генделем к путешествию короля на лодке по Темзе из Уайтхолла в Лаймхауз одним из августовских вечеров 1715. (Рассказ о прощении Генделя некоторые считают легендой, поскольку известно, что музыка Генделя звучала во время другого королевского плавания в июле 1717.) Король утвердил годовой пенсион в 200 фунтов, дарованный композитору королевой Анной, и в январе 1716 Гендель сопровождал монарха при его посещении Ганновера; тогда же было создано последнее произведение композитора на немецкий текст – поэму о Страстях Господних Б.Х.Броккеса, использованную также И.С.Бахом в его Страстях по Иоанну.

По возвращении в Лондон (1717) Гендель поступил на службу к герцогу Чандосскому и руководил концертами в герцогском дворце Каннонс под Лондоном; там же был создан ряд англиканских антемов (церковных песнопений), пастораль Ацис и Галатея (Acis and Galatea) и маска (развлекательное представление) Аман и Мордехай (Haman and Mordechai, первая редакция оратории Эсфирь, Esther).

Оперный композитор и менеджер. Служба Генделя у герцога совпала с периодом, когда в Лондоне не давали итальянскую оперу, но в 1720 оперные представления возобновились в т.н. Королевской музыкальной академии, которая была основана годом ранее при участии представителей английского дворянства и под руководством Генделя, Дж.М.Бонончини и А.Ариости. Гендель отправился в Европу в поисках певцов и возвратился с новой оперой – Радамисто (Radamisto). Академия просуществовала девять сезонов, в течение которых Гендель поставил несколько лучших своих опер – например, Флориданте (Floridante), Оттон (Ottone), Юлий Цезарь (Giulio Cesare), Роделинда (Rodelinda). В феврале 1726 Гендель стал гражданином Британии. После кончины короля Георга I (1727), он сочинил 4 коронационных антема для его наследника. В 1728 Музыкальная академия обанкротилась, не в силах соперничать с только что поставленной в Лондоне оригинальной остросатирической Оперой нищего Гея и Пепуша, имевшей колоссальный успех. Тем не менее Гендель не захотел признать себя побежденным и вместе со своим деловым партнером Хейдеггером начал борьбу: он собрал новую оперную труппу и устроил представления сначала в Королевском театре, потом в театре «Линкольнс Инн Филдз» в «Ковент-Гардене». Поскольку ему пришлось во время Великого поста исполнять Эсфирь без сценической постановки (1732), он на следующий год сочинил ораторию Дебора (Deborah) специально для великопостного периода, когда нельзя было давать оперу. Генделевская антреприза имела сильного соперника в лице оперной труппы, которой в пику отцу-королю покровительствовал принц Уэльский. В этот период здоровье композитора ухудшилось, и в 1737 ревматизм, переутомление и плачевное финансовое положение доконали Генделя, покинутого к тому же своим компаньоном. Композитор заключил перемирие с кредиторами и отправился принимать горячие ванны в Ахен.

Оратория. 1737 – поворотный пункт в жизни Генделя. Он вернулся с курорта бодрым и окрепшим. Но хотя он возобновил партнерство с Хейдеггером и с 1738 по 1741 антреприза поставила в Королевском театре еще несколько генделевских опер (в частности, Дейдамию, Deidamia, последнюю оперу композитора), внимание Генделя отныне обратилось на другой жанр – английскую ораторию, которая не требовала ни сцены, ни дорогостоящих итальянских певцов.

28 марта 1738 Гендель показал в театре «Хеймаркет» программу, которую он назвал Ораторией (на самом деле это была смешанная программа из сочинений разных жанров), и она принесла композитору доход примерно в тысячу фунтов, что позволило ему заплатить все долги. К этому времени уже существовали Эсфирь, Дебора и Аталия (Athalia), но пока это были лишь разрозненные образцы нового жанра. Отныне, начиная с Саула (Saul) и Израиля в Египте (Israel in Egypt, 1739), Гендель стал сочинять оратории с той же регулярностью, с какой ранее создавал итальянские оперы. Самая известная оратория – Мессия (1741) была сочинена в три недели и впервые исполнена 13 апреля 1742 в Дублине. За ней последовали Самсон, Семела, Иосиф и Валтасар. Летом 1745 Гендель пережил второй серьезный кризис, как финансовый, так и связанный с ухудшением здоровья, но сумел оправиться от него и отметил подавление восстания якобитов созданием пастиччо под названием Оратория к случаю (Occasional Oratorio). Еще одной ораторией, связанной с якобитским восстанием, стал Иуда Маккавей (Judas Maccabaeus, 1747), который современники воспринимали как слегка прикрытую библейским сюжетом хвалебную оду спасителю Англии, «мяснику» Камберленду (Уильяму Огастесу, герцогу Камберлендскому). Иуда Маккавей – лучшая оратория Генделя; при первом же исполнении произведение оказалось настолько соответствующим общему настроению, что Гендель сразу стал национальным героем, причем героем всего народа, включая не только дворянство, но и средний класс. В 1748–1750 он порадовал своих поклонников целой серией шедевров – Александр Балус (Alexander Balus), Иисус Навин (Joshua), Сусанна (Susanna), Соломон (Solomon) и Теодора (Theodora), из которых не все прошли с тем успехом, которого заслуживали. В 1749 Гендель сочинил Музыку фейерверка (Fireworks Music) для празднества по поводу заключения в Ахене мирного договора, положившего конец войне за Австрийское наследство; сам фейерверк не слишком удался, но музыка Генделя имела большой успех.

Последние годы, слепота и смерть. Летом 1750 Гендель в последний раз посетил Германию. Вернувшись в Англию, он начал работу над ораторией Иевфай (Jephtha), но почувствовал, что зрение ему отказывает. Ему трижды делали операции, но в январе 1753 Гендель ослеп окончательно. Однако он не сидел сложа руки, а с помощью преданного друга Дж.К. Смита сочинил свое последнее большое пастиччо Триумф Времени и Правды (Triumph of Time and Truth, 1757), материал для которого был заимствован, в основном, из ранней итальянской оратории Генделя Il Trionfo del Tempo (1708), а также из других прежде созданных сочинений. Гендель продолжал играть на органе и дирижировать концертами. Так, 6 апреля 1759, за неделю до смерти, он руководил исполнением Мессии в театре «Ковент-Гарден». Гендель скончался 14 апреля, а 20 апреля был похоронен в Вестминстерском аббатстве; его гроб провожало около трех тысяч человек, и на погребении пел сводный хор аббатства, собора св. Павла и Королевской капеллы.

ТВОРЧЕСТВО

Оперы. Самый ценный вклад Генделя в сокровищницу мирового искусства – это его английские оратории, но тем не менее необходимо прежде всего обратиться к его итальянским операм. С 1705 по 1738 композитор уделял этому жанру подавляющую часть своей творческой энергии.

Оперы Генделя – не просто концерты в костюмах, сочиненные лишь для того, чтобы модные в то время певцы-кастраты (мужские сопрано и альты) и примадонны могли продемонстрировать свою виртуозность. Верно, что в генделевских операх преобладают арии da capo в традиционной трехчастной форме (А–B–А) и многие из подобных арий являются памятниками золотого века итальянской музыки и написаны в стиле А.Скарлатти, прямым преемником которого и являлся Гендель. Но генделевские арии редко бывают «чистой» музыкой: каждая ария рисует индивидуальный характер в той или иной ситуации, и сумма арий создает цельный драматический образ. Гендель обладал удивительным умением создавать драматический характер в пределах одной арии (например, жалоба Поппеи Bel piacere в Агриппине) и достигал блестящих результатов, нарушая условную форму, например, вводя речитативную сцену Цезаря перед арией da capo Клеопатры V'adoro pupille в Юлии Цезаре. Та же форма арии дает простор для живописной и неординарной оркестровки, включающей как обычный, так и сценический оркестры. Гармоническое письмо Генделя тоже может быть весьма выразительным и оригинальным. Иногда в кульминационных моментах – таких, как сцена смерти Баязета в Тамерлане или сцена сумасшествия в Орландо, – Гендель отходит от простого чередования речитативных диалогов с ариями и сочиняет настоящую драматическую сцену.

Оратории. Драматургические приемы, выработанные в опере, Гендель перенес в свои оратории. Они отличаются от его опер отсутствием актерской игры и декораций; употреблением английского языка вместо итальянского; свободным введением хоров. Чаще всего в ораториях используются религиозные сюжеты из Ветхого Завета, но музыка здесь скорее драматическая, нежели церковная, а в ряде случаев (например, в Семеле и Геркулесе) сюжеты вовсе не связаны с христианством.

Мессия на первый взгляд вполне соответствует расхожему представлению о генделевской оратории как о череде речитативов, арий, хоров и т.д., и все же это сочинение стоит особняком, что обусловлено уже сюжетом: Мессия повествует о Рождестве, Страстях и Воскресении Иисуса, но не средствами прямого пересказа евангельских событий, а разного рода аллюзиями. По единогласному мнению, Мессия – один из шедевров мировой музыки, и все же вряд ли стоит, как это часто делается, превозносить данное произведение, забывая о других генделевских ораториях. Израиль в Египте – еще одна выдающаяся оратория: ее особенность – в исключительном преобладании хоров и столь же исключительном числе «заимствований» из музыки других авторов. Вообще генделевские «заимствования» и адаптации чужого материала – от отдельных тем до целых частей – неоднократно становились предметом обсуждения. Иногда Гендель берет чужую тему для того, чтобы дать толчок собственной фантазии, причем он непременно вносит в нее идущие на пользу изменения. Однако случай Израиля в Египте (а он не единичен) требует особого объяснения, поскольку заимствований здесь так много, что дело доходит едва ли не до обвинений в плагиате. Э.Дж.Дент высказал предположение, что усиленное пользование чужим материалов в сочинениях конца 1730-х годов явилось следствием душевного недуга, который преследовал Генделя в эти годы.

Другие хоровые жанры. Жанровый диапазон хоровой музыки Генделя весьма широк: от двух циклов немецких пассионов (где Гендель наиболее близко соприкасается со стилем И.С.Баха) и английских серенат (жанра, близкого к опере) и од (восхитительная пастораль Ацис и Галатея, блестящее и живописное Празднество Александра, Alexander's Feast, и прочее) до итальянских камерных кантат для сольных голосов, дуэтов и трио (один-два номера из этой музыки стали впоследствии весьма популярными частями Мессии – His yoke is easy и For unto us). Церковную музыку композитора имеет смысл разделить на три категории, весьма различающиеся по стилю. Первая категория – несколько ранних католических псалмов, в основном сочиненных в Италии; среди них лучший – псалом 110 Dixit Dominus. Вторая категория – музыка англиканской церкви, созданная по поводу крупных исторических событий: таковы «деттингенский» Te Deum, четыре великолепных антема на коронацию Георга II и глубоко прочувствованный погребальный антем The ways of Zion do mourn на смерть королевы. Третья категория состоит из одиннадцати менее монументальных т.н. Чандосских антемов (по имени герцога Чандосского) скорее напоминающих по форме немецкие церковные кантаты, нежели любой из видов английских антемов.

Инструментальные произведения. Инструментальные произведения Генделя обладают многочисленными достоинствами, но все же уступают по качеству его хоровым опусам. Вершины камерно-инструментального творчества композитора – его сонаты ор. 1 для солирующих инструментов (флейты, гобоя или скрипки с basso continuo) и трио-сонаты (ор. 2), выполненные в итальянском стиле, но несомненно генделевские по духу. Трио-сонаты (ор. 5) более поверхностны и во многом состоят из заимствований ранней музыки. Равным образом второй цикл органных концертов представляет собой в основном транскрипции; немало транскрипций также в превосходном первом цикле органных концертов и в третьем цикле, которые были напечатаны, соответственно, под опусами 2 и 7. Эти концерты, исполнявшиеся самим автором как интерлюдии во время представления ораторий, вышли под названием Концерты для клавесина или органа, и действительно, играть их на клавесине даже удобнее, чем на органе современной конструкции (т.е. клавесин предпочтительнее, если не доступен барочный орган). Ранние концерты для оркестра (ор. 3) тоже неровны по качеству. Главный шедевр инструментального творчества композитора – монументальный цикл из 12 кончерти гросси для струнных (напечатан в 1740, ор. 6); рядом с ним можно поставить только некоторые фрагменты Музыки на воде.

Наиболее слабая часть инструментального наследия Генделя – его клавесинная музыка. Восемь сюит (Suites de pieces pour la Clavecin), опубликованные в 1720, и Шесть фуг или фантазий для органа или клавесина (Six Fugues or Voluntarys for the Organ or Harpsicord), появившиеся в 1735, – безусловно, достойны имени их автора, хотя генделевские «вольные», квазиимпровизационные фуги все же уступают чеканным по форме фугам И.С.Баха. Поздние сюиты и многочисленные мелкие пьесы в целом находятся на периферии творчества композитора.

Как и Бах, Гендель отличался консерватизмом. Так, его оперы целиком относятся к жанру неаполитанской оперы начала 18 в. Гендель дожил до эпохи, в которой тон задавали мангеймские симфонисты, К.Ф.Э.Бах и молодой Гайдн, но в его творчестве почти не слышны следы их влияния, в то время, как, например, его старший современник К.Граупнер (1683–1760), писавший сначала барочные оперы для гамбургского театра, к середине 18 в. стал автором многочисленных симфоний нового типа. Новое у Генделя, как и у Баха, всегда было ярко индивидуальным и никак не было связано с веяниями музыкальной моды. Например, неповторимая английская оратория – в полной мере создание Генделя. Устаревший уже при жизни композитора стиль Генделя не оказал непосредственного воздействия на музыкальный процесс. Прошло тридцать лет, прежде чем Моцарт открыл для себя Генделя и переоркестровал Мессию, и около сорока лет, прежде чем Гайдн пошел генделевским путем в оратории Сотворение мира.

ЛИТЕРАТУРА
Роллан Р. Гендель. – В кн.: Роллан Р. Музыкально-историческое наследие. М., 1987


Классическая музыка - ГЛИНКА, МИХАИЛ ИВАНОВИЧ

ГЛИНКА, МИХАИЛ ИВАНОВИЧ
(1804–1857)

Великий русский композитор, основоположник национальной композиторской школы, родился 1 июня 1804 в селе Новоспасском Смоленской губернии. В 1830 совершил путешествие в Италию, познакомился со многими музыкантами, в том числе с Беллини и Доницетти. В 1833–1834 жил в Берлине, где занимался гармонией и контрапунктом с З.Деном. Вернувшись в Россию, Глинка приступил к работе над первой своей оперой Жизнь за царя (премьера в Петербурге, 1836). Был назначен капельмейстером Придворной певческой капеллы (на этом посту оставался около двух лет). Премьера второй оперы, Руслан и Людмила по поэме Пушкина, прошла в 1842 не слишком удачно, хотя впоследствии именно эта опера была признана величайшим достижением композитора. На сороковом году жизни Глинка покинул Россию и отправился в длительное путешествие по Испании и Франции. Находясь в Мадриде и Севилье, записал несколько народных мелодий, которые позже ввел в свои сочинения (симфонические увертюры Ночь в Мадриде и Арагонская хота); в Париже познакомился и сблизился с Берлиозом. Затем Глинка вернулся на некоторое время в Россию; последние годы его жизни прошли в беспрестанных странствиях. Кроме двух опер, Глинка сочинил множество романсов, ряд пьес для фортепиано и для оркестра (в том числе Камаринскую и Вальс-фантазию), несколько камерно-инструментальных ансамблей. Умер Глинка в Берлине 15 февраля 1857.

ЛИТЕРАТУРА
Глинка М.И. Полное собрание сочинений. Литературные произведения и переписка, тт. 1–2. М., 1973–1977
Левашева О.Е. М.И.Глинка, кн. 1–2. М., 1987–1988


Классическая музыка - ГРИГ, ЭДВАРД (Grieg, Edvard Hagerup)

ГРИГ, ЭДВАРД (Grieg, Edvard Hagerup)
(1843–1907)

Крупнейший норвежский композитор. Родился 15 июня 1843 в Бергене. Его отец, коммерсант и британский консул в Бергене, происходил из шотландского рода Грейг (Greig). В возрасте шести лет Эдвард начал заниматься музыкой с матерью. По совету знаменитого норвежского скрипача У.Булля пятнадцатилетнего Грига отправили учиться в Лейпцигскую консерваторию. Консерваторские занятия не оказали определяющего воздействия на художественную индивидуальность музыканта; гораздо большее значение имело знакомство Грига с молодым норвежским композитором, автором национального гимна Р.Нурдроком (1842–1866), состоявшееся в 1863, после возвращения из Германии. «Покровы спали с моих глаз, – рассказывал Григ впоследствии, – и только благодаря Нурдроку я познакомился с норвежскими народными мелодиями и осознал самого себя». Объединившись, молодые музыканты начали поход против «вялой» скандинавской музыки Н.Гаде, находившегося под влиянием Ф.Мендельсона, и поставили своей целью создание более сильного и самобытного «северного стиля».В 1865 Григ заболел туберкулезом и вынужден был уехать в Италию. Там он восстановил силы, но всю последующую жизнь не отличался крепким здоровьем. В Риме Григ подружился с уже немолодым в ту пору Ф.Листом, который выразил полный восторг по поводу сочиненного норвежцем великолепного фортепианного концерта ля минор (1868). По возвращении на родину Григ некоторое время дирижировал симфоническими концертами в Кристиании (ныне Осло), основал там Норвежскую музыкальную академию (1867). С 1873 он обрел материальную независимость благодаря государственной стипендии и гонорарам за сочинения и смог полностью посвятить себя творчеству. В 1885 он поселился в «Трольхаугене» – прекрасной загородной вилле под Бергеном, которую покидал только во время концертных поездок. Григ выступал во Франции, Англии, Германии, Польше и Венгрии и пользовался большим уважением как за рубежом, так и в родной стране. Кембриджский и Оксфордский университеты присвоили ему звание почетного доктора музыки; он был избран в члены Института Франции и Берлинской академии. В 1898 Григ организовал в Бергене первый Норвежский музыкальный фестиваль, имевший большой успех. Смерть Грига 4 сентября 1907 оплакивала вся Норвегия. Его останки были захоронены в скале недалеко от любимого дома композитора.
Григ был композитором ярко национального типа. Он не столько использовал фольклор, сколько пытался запечатлеть в своем творчестве атмосферу Норвегии, ее пейзажи. Он выработал специфические мелодические и гармонические приемы, которыми, быть может, иногда злоупотреблял. Поэтому особенно удавались Григу малые, преимущественно лирические инструментальные формы, в каких и написано большинство его фортепианных и оркестровых пьес, а также песенный жанр. Десять тетрадей Лирических пьес для фортепиано (Lyriske Stykker, 1867–1901) – вершина творчества композитора. Песни Грига, числом 240, были написаны главным образом для жены композитора Нины Хагеруп, превосходной певицы, иногда выступавшей с мужем в концертах. Они отличаются глубиной выразительности и тонкой передачей поэтического текста. Хотя Григ максимально убедителен в миниатюре, он проявил свой талант также в камерно-инструментальных циклах и создал три скрипичных сонаты (ор. 8, фа мажор, 1865; ор. 13, соль минор, 1867; ор. 45, до минор, 1886–1887), виолончельную сонату ля минор (ор. 36, 1882) и струнный квартет соль минор (ор. 27, 1877–1878).

Среди наиболее известных сочинений Грига – упомянутый выше фортепианный концерт и музыка к драме Ибсена Пер Гюнт (Peer Gynt, 1876). Она первоначально предназначалась для фортепианного дуэта, но позже была оркестрована и собрана в две сюиты, состоящие из небольших характерных пьес (ор. 46 и 55). Такие части, как Смерть Озы, Танец Анитры, В пещере горного короля, Арабский танец и Песня Сольвейг, отличаются исключительной красотой и совершенством художественной формы. Среди сочинений, которые, подобно музыке к Пер Гюнту, существуют в двух версиях – фортепианной (в четыре руки) и красочной оркестровой, можно назвать концертную увертюру Осенью (I Hst, ор. 11, 1865; новая оркестровка – 1887), три оркестровых пьесы из музыки к трагедии Б.Бьёрнсона Сигурд Крестоносец (Sigurd Jorsalfar, ор. 22, 1879; ор. 56, 1872, вторая редакция – 1892), Норвежские танцы (ор.35, 1881) и Симфонические танцы (ор. 64, 1898). Аранжировки наиболее известных мелодий Грига были использованы в появившейся в 1940-е годы популярной оперетте Песнь Норвегии, основанной на истории жизни композитора.

ЛИТЕРАТУРА
Левашева О. Эдвард Григ. Очерк жизни и творчества. М., 1962
Бенестад Ф., Шельдеруп-Эббе Д. Э.Григ – человек и художник. М., 1986


Классическая музыка - ГУНО, ШАРЛЬ (Gounod, Charles)

ГУНО, ШАРЛЬ (Gounod, Charles)
(1818–1893)

Французский композитор. Шарль Франсуа Гуно родился 17 июня 1818 в Париже. Его отец был художником, мать – одаренной пианисткой, которая поощряла в детстве его интерес к музыке. Окончив лицей Сен-Луи, Гуно поступил в Парижскую консерваторию, где занимался контрапунктом у Галеви, а композицией у Ф.Паэра и Ж.Ф.Лесюэра. В 1839 был удостоен Римской премии. В Риме изучал великую духовную музыку итальянского Возрождения, написал две мессы, реквием и кантату. Познакомился с произведениями немецких романтиков, но в творчестве преобладало влияние итальянцев. Вернувшись в Париж, Гуно принял решение стать священником. Он служил органистом и регентом в церкви Иностранных миссий в Париже. Со временем любовь к музыке победила: отказавшись от принятия духовного сана, он полностью посвятил себя творчеству и стал профессиональным композитором. В 1851 в Лондоне была исполнена его месса соль мажор, успех которой открыл перед ним новые возможности. Парижский театр «Опера» принял к постановке первую оперу Гуно Сафо (Sapho, 1851), однако она не имела успеха. Тем не менее композитор всерьез увлекся оперным жанром.
Следующая опера Гуно – Окровавленная монахиня (La Nonne sanglante, 1854), либретто которой отвергли пять композиторов, включая Г.Спонтини и Г.Берлиоза. И на этот раз премьеру ждала неудача. Лекарь поневоле (Le medcin malgr lui, 1858) привлек к себе большее внимание, к опере проявила интерес и лондонская публика, но только благодаря Фаусту (1860), композитор смог упрочить свое положение в театре. Премьера состоялась на сцене «Театр лирик» (1859), затем Гуно исключил ее из репертуара и переписал. Новая редакция Фауста, завоевавшая симпатии публики, была поставлена в 1869 в Императорской академии музыки (тогдашнее название парижской «Опера»).

Относительный успех имела опера Филемон и Бавкида (Philmon et Baucis, 1860), после которой, вплоть до постановки Ромео и Джульетты (Romo et Juliette, 1867), сочинения композитора встречали в оперных театрах весьма сдержанный прием. В 1864 определенное признание получила опера Мирейль (Mireille). Наряду с операми Гуно постоянно писал и духовные сочинения, но ни одно из них не оставило заметного следа во французской музыке.

Когда в 1870 началась франко-прусская война, композитор переехал в Англию, где вскоре приобрел известность. Для Международной выставки 1871 года он написал кантату Галлия (Gallia). Чтобы исполнить ее, был создан специальный хор, который существует и в наши дни как Королевское хоровое общество. Под влиянием усилившихся религиозно-мистических настроений Гуно все чаще обращается к церковной музыке; два важнейших сочинения этого времени – Искупление (La Redmption, 1882) и Смерть и жизнь (Mors et Vita, 1883) – трилогии для певцов-солистов, хора и оркестра. Позднее был создан реквием (1893); автору не довелось услышать свое творение, хотя он настойчиво просил Концертное общество исполнить хотя бы фрагмент.

Несмотря на многочисленные неудачи в оперном творчестве, Гуно сыграл важнейшую роль в становлении подлинно французской оперы (в то время она только зарождалась, если не считать комической оперы и малоизвестных произведений Берлиоза). Фауст сразу одержал верх в состязании с большой оперой, внедряемой Дж.Мейербером, и способствовал развитию лирической оперы.

К достоинствам Гуно можно отнести его умение создавать яркие эпизоды. Сцены в саду и в тюрьме из Фауста превосходны, а вальсы передают живость французского характера. Когда поэтический текст вдохновлял композитора, он мог отбросить присущую ему сдержанность, – так было с куплетами Мефистофеля (Фауст) или с песней Вулкана (Филемон и Бавкида).

Ave Maria – вероятно, лучшее духовное сочинение Гуно – вдохновлено прелюдией до мажор И.С.Баха. Изучение музыки Палестрины и других композиторов, а также работа с большим хором, известным под названием «Орфеон» (1852–1860), позволили Гуно овладеть хоровым письмом. Он превосходно писал для хора, хотя его творческое воображение уступало его техническому мастерству.

Композитор работал и в камерных жанрах: он был автором нескольких очаровательных песен, а две его маленькие симфонии доказали, что если бы не увлечение оперой и религией, он стал бы одним из лучших французских симфонистов.

Потомки будут помнить Гуно как создателя одного произведения. Фауст неизменно популярен и, в сущности, занимает такое же место в парижском репертуаре, как и Кармен Ж.Бизе. Умер Гуно в Сен-Клу близ Парижа 18 октября 1893.

ЛИТЕРАТУРА
Гуно Ш. Воспоминания детства. М., 1962


Классическая музыка - ХАЧАТУРЯН, АРАМ ИЛЬИЧ

ХАЧАТУРЯН, АРАМ ИЛЬИЧ
(1903–1978)

Армянский композитор, родился 6 июня 1903 в Тифлисе (ныне Тбилиси, Грузия). Он был четвертым сыном в семье бедного ремесленника. В детстве и отрочестве не выказывал особого интереса к музыке, но в возрасте 19 лет отправился в Москву в надежде стать музыкантом и в 1922 поступил в музыкальный техникум им. Гнесиных. Он занимался на виолончели, а затем перешел в класс композиции. Творческое становление Хачатуряна-композитора проходило в Московской консерватории в классах Н.Я.Мясковского и Г.И.Литинского (1929–1934). Такие сочинения, как Трио для кларнета, скрипки и фортепиано (1932) и Первая симфония (1934), сразу обнаружили и выдающееся мелодическое дарование Хачатуряна, и его тяготение к артистичному и естественному соединению восточных народных мелосов и ритмов с традиционными европейскими формами. Среди его произведений – ряд концертов для солирующих инструментов с оркестром (фортепианный концерт, 1936; скрипичный концерт, 1940; виолончельный концерт, 1963); Вторая симфония (1943); два тематически связанных балета – Счастье (1939) и Гаянэ (1942), балет Спартак (1954); Поэма о Сталине для хора с оркестром (1938); музыка для спектаклей и кинофильмов. На основе балета Гаянэ были составлены три оркестровые сюиты, одна из которых включает всемирно известный Танец с саблями; еще одна популярная сюита состоит из фрагментов музыки к спектаклю Малого театра Маскарад по драме Лермонтова.
Оркестровое письмо Хачатуряна весьма красочно. Частое применение солирующих инструментов в партитурах композитора восходит к оркестровой манере Бородина и Глазунова. Характернейшим качеством музыки Хачатуряна является активное ритмическое развитие, достигающееся часто простым повторением основной формулы (остинато) или игрой акцентов внутри этой формулы. Сделавший очень много для развития армянской композиторской школы, Хачатурян оказал также значительное влияние на музыкантов Азербайджана, Туркмении и других стран Средней Азии. Он был награжден орденом Ленина (1939) и орденом Трудового Красного Знамени (1946). В постановлении ЦК ВКП(б) Об опере «Великая дружба» (1948) Хачатурян, как и ряд других крупных музыкантов, подвергся критике за «формалистические» и «антинародные» тенденции. Умер Хачатурян в Москве 1 мая 1978.

ЛИТЕРАТУРА
Юзефович В. А.Хачатурян. М., 1990


Классическая музыка - ЛИСТ, ФЕРЕНЦ (ФРАНЦ) (Liszt, Ferenc или Franz)

ЛИСТ, ФЕРЕНЦ (ФРАНЦ) (Liszt, Ferenc или Franz)
(1811–1886)

Выдающийся венгерский пианист и композитор.
Жизнь. Ференц Лист родился 22 октября 1811 в деревне Доборьян (Венгрия). В детстве был очарован цыганской музыкой и веселыми танцами венгерских крестьян. Отец Листа, управляющий в большом имении графа Эстерхази, был музыкантом-любителем и поощрял интерес сына к музыке; он же преподал ребенку основы игры на фортепиано. В возрасте 9 лет Ференц дал свой первый концерт в соседнем городке Шопроне. Вскоре он был приглашен в великолепный дворец Эстерхази; игра мальчика настолько поразила гостей графа, что несколько венгерских дворян вызвались оплатить его дальнейшее музыкальное образование. Ференца послали в Вену, где он обучался композиции у А.Сальери и фортепиано у крупнейшего педагога Европы К.Черни. Венский дебют Листа состоялся 1 декабря 1822. Критики остались в восторге, и с тех пор Листу были обеспечены слава и полные залы. От известного издателя А.Диабелли он получил приглашение сочинить вариации на тему вальса, придуманную самим Диабелли; таким образом юный музыкант оказался в компании великих Бетховена и Шуберта, к которым издатель обратился с такой же просьбой. Несмотря на это, Лист (как иностранец) не был принят в Парижскую консерваторию, и ему пришлось продолжать свое образование частным образом. В это время он совершил ряд поездок с концертами по Франции и Англии. После смерти отца (1827) Лист начал давать уроки. Тогда же познакомился с молодыми композиторами Г.Берлиозом и Ф.Шопеном, искусство которых оказало на него сильное влияние: он сумел «перевести на язык фортепиано» колористическое богатство партитур Берлиоза и сочетать мягкий лиризм Шопена с собственным бурным темпераментом. В начале 1830-х годов кумиром Листа стал итальянский скрипач-виртуоз Н.Паганини; Лист задался целью создать столь же блестящий фортепианный стиль, и даже перенял от Паганини некоторые особенности его поведения на концертной эстраде. Теперь Лист практически не имел соперников как пианист-виртуоз.

Лист был человеком страстным и обаятельным, он был хорош собой, и каждый его концерт превращался в настоящее представление. Лист стал идолом всей Европы, и концертные поездки тех лет неизменно сопровождались громкими и публично обсуждавшимися affaires de coeur, «романами». В 1834 Лист начал совместную жизнь с графиней Мари д'Агу (впоследствии она выступила как писательница под псевдонимом Даниель Стерн). От их союза родилось трое детей – сын и две дочери, младшая из которых, Козима, вышла замуж за великого пианиста и дирижера Г.фон Бюлова, а потом стала женой Р. Вагнера. Связь Листа с графиней длилась примерно десять лет, причем в последние годы этого периода Лист возобновил длительные концертные поездки и вел вполне свободную жизнь. Он выступал в Австрии, Бельгии, Англии, Франции, Венгрии, Шотландии, России и в 1849 дал цикл концертов, средства от которых пошли на сооружение памятника Бетховену в Бонне.

В 1844 Лист стал капельмейстером при герцогском дворе в Веймаре. Этот небольшой немецкий город был некогда процветающим культурным центром, и Лист мечтал вернуть Веймару славу столицы искусств. В 1847, приняв решение посвятить себя Веймару, Лист предпринял прощальные концертные гастроли. Во время пребывания в России он познакомился с княгиней Каролиной Зайн-Витгенштейн, и вернулся с ней в Веймар. В роли капельмейстера Лист поддерживал все новое, радикальное, иногда – отвергнутое другими. С одинаковым рвением он исполнял сочинения старых мастеров и опыты начинающих композиторов. Он устроил неделю музыки Берлиоза в то время, когда романтический стиль этого композитора не встречал понимания во Франции. Лист сумел даже организовать в Веймаре премьеру оперы Вагнера Тангейзер в годы, когда ее автор был политическим изгнанником и ему грозил арест.

Лист успевал сражаться с герцогом Веймарским по поводу перерасходов в своем бюджете, отстаивать при дворе свою артистическую свободу и одновременно сочинять, дирижировать и преподавать. Именно в Веймаре появилась единственная фортепианная соната композитора, а также ряд оркестровых пьес, а с 1849 – оркестровых поэм. Лист сочинял массу виртуозной концертной музыки и не жалел времени на преподавание: его классы, проводившиеся во второй половине дня, были переполнены подающими надежды пианистами из разных стран, которые, по воле учителя, ничего не платили за участие в этих собраниях посвященных. С 1858 Лист отказался от поста капельмейстера, но цели своей добился: при нем Веймар действительно стал центром европейской музыки, а сам музыкант – признанным вождем европейской интеллектуальной элиты.

В 1860 Лист отправился в Рим, надеясь преодолеть ряд препятствий политического и религиозного характера, которые делали невозможным его брак с княгиней Витгенштейн. Когда же Римско-католическая церковь отказалась благословить их союз, пылкий музыкант, устав и разочаровавшись в жизни, удалился от мирской суеты. В 1865 Лист вступил во францисканский орден терциариев (члены его могли оставаться в миру, вступать в брак и иметь собственность, но брали на себя особые религиозные обязательства и должны были вести аскетический образ жизни и заниматься благотворительностью) и жил сначала в Риме, а затем в Тиволи у кардинала Густава Адольфа Гогенлоэ. Это уединение, однако, продолжалось недолго: спустя два года он вернулся к своей обычной жизни странствующего виртуоза. В 1871 Лист получил звание советника венгерского короля, и через два года в Будапеште было необычайно торжественно отпраздновано пятидесятилетие творческой деятельности музыканта. В 1879 папа Римский Пий IX присвоил ему звание почетного каноника, что давало право на ношение сутаны, но не на титул «аббат Лист», которым композитор иногда подписывался. После кончины Вагнера в 1883 Лист провел в Веймаре мемориальный концерт. В начале 1886 75-летний Лист отправился в Англию, где был принят королевой Викторией и восторженно встречен его почитателями. Из Англии уставший и неважно себя чувствовавший Лист приехал в Байройт на ежегодный вагнеровский фестиваль. В этом городе он умер 31 июля 1886.

Музыка. Лист считается первостепенной фигурой в истории музыки. Как композитор и автор транскрипций он создал более 1300 произведений. Подобно Ф.Шопену и Р.Шуману, Лист в своей композиторской деятельности отдавал пальму первенства сольному фортепиано. Наверное, самое популярное произведение Листа – Грезы любви (Liebestraum), а среди грандиозного списка других его сочинений для фортепиано можно выделить 19 Венгерских рапсодий, цикл из 12 Трансцендентных этюдов (Этюдов трансцендентного исполнения – tudes d'excution transcendante) и три цикла небольших пьес под названием Годы странствий (Annes de plerinage). Некоторые из Венгерских рапсодий (в основе которых лежат скорее цыганские, нежели мадьярские напевы) позже были оркестрованы. Листу принадлежат также более 60 песен и романсов для голоса с фортепиано и несколько органных сочинений, включая фантазию и фугу на тему BACH.

Большая часть фортепианного наследия композитора – транскрипции и парафразы музыки других авторов. Первоначально поводом к их созданию послужило желание Листа популяризировать в своих концертах великие оркестровые сочинения мастеров прошлого или новую музыку непризнанных композиторов-современников. В нашу эпоху публика по большей части проходит мимо этих бравурных и стилистически устаревших аранжировок, хотя пианисты по-прежнему включают в концертный репертуар подобные пьесы, дающие возможность продемонстрировать головокружительную технику. Среди транскрипций Листа – фортепианные переложений симфоний Бетховена и фрагментов из произведений Баха, Беллини, Берлиоза, Вагнера, Верди, Глинки, Гуно, Мейербера, Мендельсона, Моцарта, Паганини, Россини, Сен-Санса, Шопена, Шуберта, Шумана и других.

Лист стал создателем жанра одночастной полупрограммной симфонической формы, которую он назвал симфонической поэмой. Этот жанр был призван выражать внемузыкальные идеи или пересказывать музыкальными средствами произведения литературы и изобразительных искусств. Единство композиции достигалось введением лейтмотивов или лейттем, проходящих через всю поэму. Среди оркестровых произведений Листа (или пьес с участием оркестра) наиболее интересны симфонические поэмы, в особенности Прелюды (Les Prludes, 1854), Орфей (Orpheus, 1854) и Идеалы (Die Ideale, 1857).

Для разных составов с участием солистов, хора и оркестра Лист сочинил несколько месс, псалмы и ораторию Легенда о святой Елизавете (Legende von der heiligen Elisabeth, 1861). Кроме того, можно упомянуть Фауст-симфонию с хоровым финалом (1857) и Симфонию к Божественной комедии Данте с женским хором в конце (1867): оба произведения в значительной степени опираются на принципы симфонических поэм. До сих пор исполняются листовские фортепианные концерты – ля мажор (1839, редакции 1849, 1853,1857, 1861) ми-бемоль мажор (1849, редакции 1853, 1856). Единственная опера Листа – одноактная Дон Санчо (Don Sanche) – написана 14-летним композитором и тогда же поставлена (выдержала пять спектаклей). Партитура оперы, долгое время считавшаяся утерянной, была обнаружена в 1903.

Оценки творческого наследия Листа – композитора и пианиста в период после его смерти были неоднозначными. Возможно, бессмертие его сочинениям обеспечило смелое новаторство в области гармонии, которое во многом предвосхитило развитие современного музыкального языка. Хроматизмы, используемые Листом, не только обогатили романтический стиль прошлого столетия, но и, что важнее, предвосхитили кризис традиционной тональности в 20 в. Радикальная «музыка будущего», о которой мечтали Лист и Вагнер, вызвала к жизни целотоновые последовательности, политональность, атональность и прочие элементы, типичные для музыкального импрессионизма. Подобно Вагнеру, Лист был приверженцем идеи синтеза всех искусств как высшей формы художественного выражения.

Лист как пианист. Лист выступал в концертах буквально до последних дней своей жизни. Некоторые считают, что он является изобретателем жанра сольных концертов пианистов и особого патетического концертного стиля, сделавшего виртуозность самодостаточной и захватывающей формой.

Порывая со старой традицией, Лист развернул рояль так, чтобы посетители концертов могли получше разглядеть впечатляющий профиль музыканта и его руки. Иногда Лист ставил на сцену несколько инструментов и путешествовал между ними, играя на каждом с равным блеском. Эмоциональный напор и сила удара по клавишам были таковы, что во время турне он оставлял за собой по всей Европе порванные струны и сломанные молоточки. Все это являлось неотъемлемой частью представления. Лист мастерски воспроизводил на рояле звучность полного оркестра, в чтении нот с листа ему не было равных, славился он и блестящими импровизациями. Влияние Листа до сих пор ощутимо в пианизме разных школ.

ЛИТЕРАТУРА
Мильштейн Я. Ф. Лист, тт. 1–2. М., 1971
Гаал Д.Ш. Лист. М., 1986


Классическая музыка - МЕНДЕЛЬСОН, ФЕЛИКС (Mendelssohn, Felix)

МЕНДЕЛЬСОН, ФЕЛИКС (Mendelssohn, Felix)
(1809–1847)

Немецкий композитор, в течение своей недолгой жизни создал выдающиеся произведения почти во всех основных музыкальных жанрах.
Якоб Людвиг Феликс Мендельсон-Бартольди родился в Гамбурге 3 февраля 1809. Его дед, философ Мозес Мендельсон, получил признание вопреки антиеврейским предрассудкам в Германии той эпохи. Отец композитора, Абрахам Мендельсон («прежде сын своего отца, а теперь отец своего сына», как он сам говорил), был банкиром; он и его жена Лия приняли христианство, и их дети были крещены под фамилией Мендельсон-Бартольди. Феликс был вторым ребенком в семье; его старшая сестра Фанни была одаренным музыкантом. В 1812 семья переехала в Берлин. В 1817 он начал брать уроки композиции у К.Цельтера, друга Гёте, и к 1820 в его портфеле накопилось довольно много сочинений, пока не слишком оригинальных, но поразительно складных для ребенка такого возраста. В 1821 Цельтер взял мальчика с собой в Веймар и представил его Гёте: Феликс произвел на поэта сильное впечатление как музыкальной одаренностью, так и личным обаянием. Описание первой встречи с Гёте в письме мальчика к семье может свидетельствовать о выдающемся литературном даровании юного музыканта; теми же качествами отмечены более поздние письма Феликса к Цельтеру, в которых он рассказывает о красотах Швейцарии, где проводил с семьей каникулы.

Успешно прошли встречи молодого композитора с выдающимися музыкантами той эпохи, особенно с И.Мошелесом, однако отец Феликса все еще не был уверен в том, что сыну предназначено стать профессиональным музыкантом, и в 1825 он отвез мальчика в Париж, чтобы показать его Л.Керубини, крупнейшему музыкальному авторитету Франции и человеку, известному своей язвительностью и консервативными взглядами. Вопреки ожиданиям, Керубини весьма благосклонно отнесся к Феликсу и предрек ему большое будущее. К этому времени Мендельсон стал автором уже вполне самостоятельных сочинений, в том числе знаменитого Рондо-каприччиозо. В 1825 появился октет для струнных ми-бемоль мажор и в 1826 – увертюра к комедии Шекспира Сон в летнюю ночь (Sommernachtstraum) – настоящие шедевры, самые яркие образцы творчества композитора. Мендельсон успешно выступал как пианист и приобрел некоторый дирижерский опыт. Четвертая опера Мендельсона Свадьба Камачо (Die Hochzeit des Camacho) была поставлена в Берлине в 1827; успех она имела средний в сравнении с теми восторженными похвалами, к которым автор привык с детства, и Мендельсон тяжело переживал нападки критики. Настоящий триумф пришел к нему спустя два года, когда он продирижировал в Лейпциге Страстями по Матфею И.С.Баха – первым исполнением сочинения после смерти композитора. Через несколько недель он впервые посетил Англию, где приобрел множество друзей и выступил весьма успешно как на музыкальном, так и на общественном поприще. Мендельсон побывал также в Шотландии и в Уэльсе. В конце года он вернулся в Берлин, но вскоре возобновил странствия. В 1830 он посетил Рим, где встретился с Берлиозом и начал работу над двумя симфониями – Четвертой ля мажор (Итальянской, 1833) и Третьей ля минор (Шотландской, 1842); в 1832 снова побывал в Париже, где приобрел новых друзей (среди них – Шопен). Разочарование принесла премьера Пятой симфонии ре мажор (Реформационной) в 1831. Вскоре Мендельсон принял должность музик-директора Дюссельдорфа, но в результате конфликтов и интриг вынужден был уйти; в 1835 он получил пост руководителя лейпцигского оркестра Гевандхаус.

В конце 1835 внезапно скончался отец композитора. От этого потрясения Мендельсон долго не мог оправиться; прийти в себя помогли работа над ораторией Св. Павел (1836) и поездка на каникулы во Франкфурт, где состоялась его встреча с Сесилией Жанрено, которая через два года стала женой композитора. Их брак был счастливым: мягкость характера и здравый смысл Сесилии великолепно сочетались с динамичной, импульсивной натурой Феликса. Оставшиеся годы своей жизни Мендельсон провел главным образом в Германии и Англии; в 1843 с триумфом прошла премьера оратории Илия на Бирмингемском фестивале. В Германии деятельность Мендельсона распределялась между Берлином и Лейпцигом. Руководство музыкальным отделением берлинской Академии искусств принесло композитору разочарование, однако он с живейшим интересом занимался организацией консерватории в Лейпциге. После поездки в Англию в 1847 он вернулся в Германию совершенно обессиленным. В довершение пришло известие о смерти любимой сестры Фанни. Умер Мендельсон в Лейпциге 4 ноября 1847.

ТВОРЧЕСТВО

Оркестровые сочинения. Ранее всего индивидуальность композитора проявилась в инструментальной музыке, и в конечном счете оркестровые сочинения Мендельсона оказались самой долговечной частью его творческого наследия. Увертюры Сон в летнюю ночь и Гебриды, или Фингалова пещера (Hebrides, oder Die Fingalshhle, первая редакция 1830, вторая 1832) – безусловные шедевры, блестящие по оркестровому письму, самобытные по тематическому материалу и в смысле драматургии гораздо более интересные, чем подавляющая часть более поздних опусов. Не уступают им увертюры Морская тишь и счастливое плавание (Meerstille und die glckliche Fahrt, 1832) и Сказка о прекрасной Мелузине (Das Mrchen von der schnen Melusine, 1833). Симфонии Мендельсона не столь ровны. Ранняя симфония до минор (1824) удачна по форме, но не оригинальна; Реформационная и Шотландская претендуют на большее, и в них сильнее сказывается личность автора. В обеих немало отличной музыки (особенно в двух первых частях Шотландской), но в целом они не соответствуют заявленной крупной симфонической концепции. Лучшая из симфоний, несомненно, Итальянская: она проникнута весельем, но при этом по-настоящему лирична. Мендельсон первым отказался от начального tutti при сочинении инструментальных концертов; в этом жанре у него можно найти произведения разного качества. Менее интересны два фортепианных концерта (Первый, соль минор, 1831 и Второй, ре минор, 1837), зато скрипичный концерт ми минор (1844), последнее большое оркестровое сочинение композитора, до сих пор сохраняет свежесть и очарование.

Камерные жанры. Лучшим камерно-инструментальным сочинением композитора стал ранний струнный октет ми-бемоль мажор – роскошная партитура для ансамбля, дающего возможность наслаждаться красотой звучания. И это не удивительно, ведь Мендельсон блестяще владел всеми возможностями оркестра. Струнные квартеты композитора иногда вызывают желание услышать их в оркестровом переложении, но и они содержат немало прекрасной музыки. Ранние квартеты ми-бемоль мажор (1829) и ля мажор (1827) интересны по форме; последний квартет фа минор, написанный вскоре после кончины любимой сестры композитора, отмечен необычной и глубоко трогающей выразительностью. Из двух струнных квинтетов Мендельсона ранний, ля-мажорный (первая редакция 1826, вторая 1832) – восхитительное сочинение, в позднем, си-бемоль-мажорном квинтете (1845) композитор как бы пытается вернуться, и не особенно удачно, к восторженному настроению струнного октета. Среди камерно-инструментальных ансамблей с фортепиано – два трио (ре минор, 1839; до минор, 1845) и две сонаты для виолончели и фортепиано (си-бемоль мажор и ре мажор); в этих сочинениях виртуозность фортепианной партии доведена до пределов возможного, и звучат они очень эффектно. Фортепианная музыка Мендельсона содержит немало превосходных страниц. Наиболее содержательны Серьезные вариации ре минор (Variations srieuses, 1841) и цикл из шести прелюдий и фуг; этот цикл отличается напряженностью развития и доказывает, что в зрелом возрасте Мендельсон обладал редким для 19 в. умением, не впадая в архаичность, сочинять полифонические пьесы. Соната ми мажор (1826) и фантазия фа-диез минор (1833) – прекрасные и незаслуженно редко исполняемые сочинения; хороши также пьесы в жанре скерцо и, конечно, Песни без слов: несмотря на некоторую сентиментальность, другие образцы этого жанра пленяют редкой красотой, и в целом мендельсоновские Песни без слов гораздо разнообразнее, чем обычно полагают. Среди органных произведений – прелюдии и фуги и шесть сонат, некоторые из них представляют значительный интерес.

В области вокальной музыки важным достоинством Мендельсона является приятная, легко текущая мелодика, однако эмоциональный диапазон его сочинений ограничен, кроме того, у него не было того интуитивного ощущения поэтического слова, которое отличает великих мастеров вокального письма. Все песни и хоры Мендельсона представляют собой крепкую в профессиональном смысле музыку, но лишь немногие из них (например, Новая любовь, Песня ведьм, Ночная песнь) выделяются на несколько монотонном фоне. Среди ораторий Мендельсона самая удачная, несомненно, Илия: в ней, особенно в первой части, есть по-настоящему выразительные драматические эпизоды. Оратория Св. Павел, красивая в отдельных фрагментах, менее жизнеспособна как целое, а симфония-кантата Хвалебный гимн (1840) есть не что иное, как неудачная попытка вступить в соревнование с финалом Девятой симфонии Бетховена. Среди разнообразных произведений на тексты псалмов наиболее удачен Псалм 94; яркая, волнующая музыка – кантата на текст Гете Первая Вальпургиева ночь (первая редакция 1832; вторая 1843). Ранняя опера Свадьба Камачо написана живо, но ей недостает оригинальности; зингшпиль Сын и странник (1847) – восхитителен. Однако, лучшим сценическим произведением Мендельсона остается его музыка к комедии Шекспира Сон в летнюю ночь (1842), которая замечательно соответствует по духу написанной ранее увертюре.

ЛИТЕРАТУРА
Мейлих Е.И. Ф.Мендельсон-Бартольди. Л., 1973


Классическая музыка - МОЦАРТ, ВОЛЬФГАНГ АМАДЕЙ (Mozart, Wolfgang Amadeus)

МОЦАРТ, ВОЛЬФГАНГ АМАДЕЙ (Mozart, Wolfgang Amadeus)
(1756–1791)

Европейский композитор 18 в., один из величайших музыкальных гениев человечества.
Родился 27 января 1756 в Зальцбурге (Австрия) и при крещении получил имена Иоганн Хризостом Вольфганг Теофил. Мать – Мария Анна, урожденная Пертль; отец – Леопольд Моцарт (1719–1787), композитор и теоретик, c 1743 –скрипач в придворном оркестре зальцбургского архиепископа. Из семерых детей Моцартов выжили двое: Вольфганг и его старшая сестра Мария Анна. И брат и сестра обладали блестящими музыкальными данными: Леопольд начал давать дочери уроки игры на клавесине, когда ей исполнилось восемь лет, и сочиненная отцом в 1759 для Наннерль Нотная тетрадь с легкими пьесками пригодилась затем при обучении маленького Вольфганга. В возрасте трех лет Моцарт подбирал на клавесине терции и сексты, в пятилетнем возрасте начал сочинять несложные менуэты. В январе 1762 Леопольд повез своих чудо-детей в Мюнхен, где они играли в присутствии баварского курфюрста, а в сентябре – в Линц и Пассау, оттуда по Дунаю – в Вену, где они были приняты при дворе (в Шёнбруннском дворце) и дважды удостоились приема у императрицы Марии Терезии. Это путешествие положило начало ряду концертных поездок, которые продолжались в течение десяти лет.

Из Вены Леопольд с детьми двинулся по Дунаю в Прессбург (ныне Братислава, Словакия), где они пробыли с 11 по 24 декабря, а затем к рождественскому сочельнику вернулись в Вену. В июне 1763 Леопольд, Наннерль и Вольфганг начали самую длинную из их концертных поездок: они вернулись домой в Зальцбург лишь к концу ноября 1766. Леопольд вел дневник путешествия: Мюнхен, Людвигсбург, Аугсбург и Шветцинген (летняя резиденция пфальцского курфюрста). 18 августа Вольфганг дал концерт во Франкфурте: к этому времени он освоил скрипку и свободно играл на ней, хотя и не с таким феноменальным блеском, как и на клавишных инструментах; во Франкфурте он исполнил свой скрипичный концерт (среди присутствовавших в зале был 14-летний Гёте). Затем последовали Брюссель и Париж, в котором семья провела всю зиму 1763/1764.

Моцарты были приняты при дворе Людовика XV во время рождественских праздников в Версале и в течение всей зимы пользовались большим вниманием аристократических кругов. В это же время в Париже были впервые изданы сочинения Вольфганга – четыре скрипичные сонаты.

В апреле 1764 семейство отправилось в Лондон и прожило там более года. Через несколько дней после прибытия Моцарты были торжественно приняты королем Георгом III. Как и в Париже, дети давали публичные концерты, во время которых Вольфганг демонстрировал свои поразительные способности. Композитор Иоганн Кристиан Бах, любимец лондонского общества, сразу оценил огромный талант ребенка. Часто, посадив Вольфганга на колени, он исполнял вместе с ним на клавесине сонаты: они играли по очереди, каждый по несколько тактов, и делали это с такой точностью, что создавалось впечатление, будто играет один музыкант.

В Лондоне Моцарт сочинил свои первые симфонии. Они следовали образцам галантной, живой и энергичной музыки Иоганна Кристиана, ставшего учителем мальчика, и демонстрировали врожденное чувство формы и инструментального колорита.

В июле 1765 семья покинула Лондон и направилась в Голландию; в сентябре в Гааге Вольфганг и Наннерль перенесли тяжелое воспаление легких, после которого мальчик оправился только к февралю.

Затем они продолжили свое турне: из Бельгии в Париж, далее в Лион, Женеву, Берн, Цюрих, Донауэшинген, Аугсбург и, наконец, в Мюнхен, где курфюрст снова слушал игру чудо-ребенка и был поражен сделанными им успехами. Как только они вернулись в Зальцбург (30 ноября 1766), Леопольд начал строить планы следующей поездки. Она началась в сентябре 1767. Вся семья прибыла в Вену, где в это время свирепствовала эпидемия оспы. Болезнь настигла обоих детей в Ольмюце (ныне Оломоуц, Чехия), где им пришлось остаться до декабря. В январе 1768 они добрались до Вены и снова были приняты при дворе; Вольфганг в это время написал свою первую оперу – Мнимая простушка (La finta semplice), однако ее постановка не состоялась из-за интриг некоторых венских музыкантов. Тогда же появилась его первая большая месса для хора с оркестром, которая была исполнена на открытии церкви при сиротском доме перед большой и доброжелательной аудиторией. По заказу был написан концерт для трубы, к сожалению не сохранившийся. По дороге домой в Зальцбург Вольфганг исполнил свою новую симфонию (К. 45а) в бенедиктинском монастыре в Ламбахе.

(Примечание по поводу нумерации сочинений Моцарта: В 1862 Людвиг фон Кёхель издал каталог сочинений Моцарта в хронологическом порядке. С этого времени наименования сочинений композитора обычно включают номер по Кёхелю – так же, как сочинения других авторов обычно содержат обозначение опуса. Например, полное название фортепианного концерта № 20 будет: концерт № 20 ре минор для фортепиано с оркестром (К. 466). Указатель Кёхеля шесть раз пересматривался. В 1964 издательство «Брайткопф и Хертель» (Висбаден, Германия) опубликовало глубоко переработанный и дополненный указатель Кёхеля. В него включено немало сочинений, для которых доказано авторство Моцарта и которые не были упомянуты в более ранних изданиях. Даты сочинений также уточнены в соответствии с данными научных исследований. В издании 1964 года внесены изменения и в хронологию, а следовательно, в каталоге появились новые номера, однако сочинения Моцарта продолжают бытовать под старыми номерами кёхелевского каталога.)

Целью следующей задуманной Леопольдом поездки стала Италия – страна оперы и, конечно, страна музыки вообще. После 11 месяцев занятий и подготовки к поездке, проведенных в Зальцбурге, Леопольд и Вольфганг начали первое из трех путешествий через Альпы. Они отсутствовали более года (с декабря 1769 по март 1771). Первое итальянское путешествие превратилось в цепь сплошных триумфов – у папы и герцога, у короля (Фердинанда IV Неаполитанского) и у кардинала и, самое главное, у музыкантов. Моцарт встретился с Н.Пиччини и Дж.Б.Саммартини в Милане, с возглавлявшими неаполитанскую оперную школу Н.Иоммелли, Дж.Ф. и Майо и Дж.Паизиелло в Неаполе. В Милане Вольфганг получил заказ на новую оперу-сериа для представления во время карнавала. В Риме он услышал знаменитое Miserere Г.Аллегри, которое потом записал по памяти. Папа Климент XIV принял Моцарта 8 июля 1770 и пожаловал ему орден Золотой шпоры.

Занимаясь в Болонье контрапунктом со знаменитым педагогом падре Мартини, Моцарт начал работу над новой оперой Митридат, царь Понтийский (Mitridate, re di Ponto). По настоянию Мартини он подвергся экзамену в известной Болонской филармонической академии и был принят в члены академии. Опера была с успехом показана на Рождество в Милане.

Весну и начало лета 1771 Вольфганг провел в Зальцбурге, но в августе отец и сын выехали в Милан для подготовки премьеры новой оперы Асканий в Альбе (Ascanio in Alba), которая с успехом прошла 17 октября. Леопольд надеялся убедить эрцгерцога Фердинанда, к свадьбе которого в Милане было организовано празднество, взять Вольфганга к себе на службу; но по странному стечению обстоятельств императрица Мария Терезия прислала из Вены письмо, где в сильных выражениях заявляла о своем недовольстве Моцартами (в частности, она назвала их «бесполезным семейством»). Леопольд и Вольфганг были вынуждены вернуться в Зальцбург, не найдя для Вольфганга подходящего места службы в Италии.

В самый день их возвращения, 16 декабря 1771, скончался князь-архиепископ Сигизмунд, который доброжелательно относился к Моцартам. Его преемником стал граф Иероним Коллоредо, и для его инаугурационных торжеств в апреле 1772 Моцарт сочинил «драматическую серенаду» Сон Сципиона (Il sogno di Scipione). Коллоредо принял молодого композитора на службу с годовым жалованьем в 150 гульденов и дал разрешение на поездку в Милан (Моцарт взялся написать для этого города новую оперу); однако новый архиепископ, в отличие от своего предшественника, не терпел длительных отлучек Моцартов и не был склонен восхищаться их искусством.

Третье итальянское путешествие продолжалось с октября 1772 по март 1773. Новая опера Моцарта, Луций Сулла (Lucio Silla), была исполнена на следующий день после Рождества 1772, и дальнейших оперных заказов композитор не получил. Леопольд напрасно пытался заручиться покровительством великого герцога флорентийского Леопольда. Предприняв еще несколько попыток устроить сына в Италии, Леопольд осознал свое поражение, и Моцарты уехали из этой страны, чтобы более туда не возвращаться.

Уже в третий раз Леопольд и Вольфганг попытались обосноваться в австрийской столице; они оставались в Вене с середины июля по конец сентября 1773. Вольфганг получил возможность познакомиться с новыми симфоническими произведениями венской школы, особенно с драматичными симфониями в минорных тональностях Я.Ваньхаля и Й.Гайдна; плоды этого знакомства очевидны в его симфонии соль минор (К. 183).

Вынужденный оставаться в Зальцбурге, Моцарт целиком отдался композиции: в это время появляются симфонии, дивертисменты, сочинения церковных жанров, а также первый струнный квартет – эта музыка вскоре обеспечила автору репутацию одного из самых талантливых композиторов Австрии. Симфонии, созданные в конце 1773 – начале 1774 (например, К. 183, 200, 201), отличаются высокой драматургической цельностью.

Короткий отдых от ненавистного ему зальцбургского провинциализма предоставил Моцарту пришедший из Мюнхена заказ на новую оперу для карнавала 1775: премьера Мнимой садовницы (La finta giardiniera) с успехом прошла в январе. Но музыкант почти не покидал Зальцбурга. Счастливая семейная жизнь до некоторой степени компенсировала скуку зальцбургской повседневности, однако Вольфганг, сравнивавший нынешнее свое положение с оживленной атмосферой иностранных столиц, постепенно терял терпение.

Летом 1777 Моцарт был уволен со службы у архиепископа и решил поискать счастья за рубежом. В сентябре Вольфганг с матерью отправился через Германию в Париж. В Мюнхене курфюрст отказался от его услуг; по дороге они остановились в Маннгейме, где Моцарт был дружески встречен местными оркестрантами и певцами. Хотя он и не получил места при дворе Карла Теодора, он задержался в Маннгейме: причиной стала его влюбленность в певицу Алоизию Вебер. Кроме того, Моцарт надеялся совершить с Алоизией, обладавшей великолепным колоратурным сопрано, концертное турне, он даже съездил с ней втайне ко двору принцессы Нассау-Вайльбургской (в январе 1778). Леопольд первоначально полагал, что Вольфганг отправится в Париж с компанией маннгеймских музыкантов, отпустив мать обратно в Зальцбург, но прослышав о том, что Вольфганг без памяти влюблен, строго наказал немедленно ехать в Париж вместе с матерью.

Пребывание в Париже, продолжавшееся с марта по сентябрь 1778, оказалось крайне неудачным: 3 июля скончалась мать Вольфганга, а парижские придворные круги утратили интерес к молодому композитору. Хотя в Париже Моцарт с успехом исполнил две новые симфонии и в Париж приехал Кристиан Бах, Леопольд приказал сыну возвращаться в Зальцбург. Вольфганг оттягивал возвращение сколько мог и особенно задержался в Маннгейме. Здесь он понял, что Алоизия совершенно равнодушна к нему. Это был страшный удар, и лишь ужасные угрозы и мольбы отца заставили его уехать из Германии.

Новые симфонии Моцарта (например, соль мажор, К. 318; си-бемоль мажор, К. 319; до мажор, К. 334) и инструментальные серенады (например, ре мажор, К. 320) отмечены кристальной ясностью формы и оркестровки, богатством и тонкостью эмоциональных нюансов и той особой сердечностью, которая поставила Моцарта выше всех австрийских композиторов, за исключением разве что Й. Гайдна.

В январе 1779 Моцарт вновь приступил к исполнению обязанностей органиста при архиепископском дворе с годовым жалованьем в 500 гульденов. Церковная музыка, которую он обязан был сочинять для воскресных служб, по глубине и разнообразию гораздо выше того, что была написано им раньше в этом жанре. Особенно выделяются Коронационная месса и Missa solemnis до мажор (К. 337). Но Моцарт продолжал испытывать ненависть к Зальцбургу и к архиепископу, а потому с радостью принял предложение написать оперу для Мюнхена. Идоменей, царь Критский (Idomeneo, re di Creta) был поставлен при дворе курфюрста Карла Теодора (в Мюнхене находилась его зимняя резиденция) в январе 1781. Идоменей явился великолепным итогом опыта, приобретенного композитором в предшествующий период, главным образом в Париже и в Маннгейме. Особенно оригинально и драматургически выразительно хоровое письмо.

В то время зальцбургский архиепископ находился в Вене и приказал Моцарту немедленно отправиться в столицу. Здесь личный конфликт Моцарта и Коллоредо постепенно приобрел угрожающие масштабы, и после громкого публичного успеха Вольфганга в концерте, данном в пользу вдов и сирот венских музыкантов 3 апреля 1781, его дни на службе у архиепископа были сочтены. В мае он подал прошение об отставке, а 8 июня был выставлен за дверь.

Против воли отца Моцарт женился на Констанце Вебер, сестре своей первой возлюбленной, причем мать невесты ухитрилась добиться от Вольфганга весьма выгодных условий брачного контракта (к гневу и отчаянию Леопольда, который закидывал сына письмами, умоляя одуматься). Вольфганг и Констанца венчались в венском кафедральном соборе св. Стефана 4 августа 1782. И хотя Констанца была столь же беспомощна в денежных делах, как и ее муж, их брак, по-видимому, оказался счастливым.

В июле 1782 опера Моцарта Похищение из сераля (Die Entfhrung aus dem Serail) была поставлена в венском «Бургтеатре»; она имела значительный успех, и Моцарт стал кумиром Вены, причем не только в придворных и аристократических кругах, но и среди посетителей концертов из третьего сословия. За несколько лет Моцарт достиг вершин славы; жизнь в Вене побуждала его к многообразной деятельности, композиторской и исполнительской. Он был нарасхват, билеты на его концерты (т.н. академии), распространявшиеся по подписке, распродавались полностью. Для этого случая Моцарт сочинил серию блестящих фортепианных концертов. В 1784 Моцарт дал в течение шести недель 22 концерта.

Летом 1783 Вольфганг и его невеста нанесли визит Леопольду и Наннерль в Зальцбурге. По этому поводу Моцарт написал свою последнюю и лучшую мессу до минор (К. 427), которая дошла до нас не полностью (если композитор вообще закончил сочинение). Месса исполнялась 26 октября в зальцбургской Петерскирхе, причем Констанца пела одну из сольных партий сопрано. (Констанца, судя по всему, была неплохой профессиональной певицей, хотя ее голос во многом уступал голосу ее сестры Алоизии.) Возвращаясь в Вену в октябре, супруги остановились в Линце, где появилась Линцская симфония (К. 425). В феврале следующего года Леопольд нанес визит сыну и невестке в их большой венской квартире около кафедрального собора (этот красивый дом сохранился до нашего времени), и хотя Леопольд так и не смог избавиться от неприязни к Констанце, он признал, что дела его сына как композитора и исполнителя идут весьма успешно.

К этому времени относится начало многолетней искренней дружбы Моцарта и Й. Гайдна. На квартетном вечере у Моцарта в присутствии Леопольда Гайдн, обратившись к отцу, сказал: «Ваш сын – величайший композитор из всех, кого я знаю лично или о ком слышал». Гайдн и Моцарт оказали значительное влияние друг на друга; что касается Моцарта, то первые плоды такого влияния очевидны в цикле из шести квартетов, которые Моцарт посвятил другу в известном письме в сентябре 1785.

В 1784 Моцарт стал масоном, что наложило глубокий отпечаток на его жизненную философию; масонские идеи прослеживаются в целом ряде поздних сочинений Моцарта, особенно в Волшебной флейте. В те годы немало известных в Вене ученых, поэтов, писателей, музыкантов входили в масонские ложи (в их числе был и Гайдн), масонство культивировалось и в придворных кругах.

В результате разных оперно-театральных интриг Л.да Понте, придворный либреттист, наследник знаменитого Метастазио, решил работать с Моцартом в противовес клике придворного композитора А.Сальери и соперника да Понте, либреттиста аббата Касти. Моцарт и да Понте начали с антиаристократической пьесы Бомарше Женитьба Фигаро, причем к тому времени с немецкого перевода пьесы еще не был снят запрет. С помощью разных хитростей они сумели получить необходимое дозволение цензуры, и 1 мая 1786 Свадьба Фигаро (Le nozze di Figaro) была впервые показана в «Бургтеатре». Хотя позже эта моцартовская опера имела огромный успех, при первой постановке она была вскоре вытеснена новой оперой В.Мартина-и-Солера (1754–1806) Редкая вещь (Una cosa rara). Между тем в Праге Свадьба Фигаро завоевала исключительную популярность (мелодии из оперы звучали на улицах, под арии из нее танцевали в бальных залах и в кофейнях). Моцарт был приглашен продирижировать несколькими спектаклями. В январе 1787 он и Констанца провели около месяца в Праге, и это было самое счастливое время в жизни великого композитора. Директор оперной труппы Бондини заказал ему новую оперу. Можно предполагать, что Моцарт сам выбрал сюжет – старинную легенду о Дон Жуане; либретто должен был подготовить не кто иной, как да Понте. Опера Don Giovanni была впервые показана в Праге 29 октября 1787.

В мае 1787 скончался отец композитора. Этот год вообще стал рубежным в жизни Моцарта, что касается ее внешнего течения и душевного состояния композитора. Его размышления все чаще окрашивал глубокий пессимизм; навсегда в прошлое ушли блеск успеха и радости молодых лет. Вершиной пути композитора стал триумф Дон Жуана в Праге. После возвращения в Вену в конце 1787 Моцарта начали преследовать неудачи, а под конец жизни – нищета. Постановка Дон Жуана в Вене в мае 1788 закончилась провалом; на приеме после спектакля оперу защищал один Гайдн. Моцарт получил должность придворного композитора и капельмейстера императора Иосифа II, но со сравнительно небольшим для этой должности жалованьем (800 гульденов в год). Император мало что понимал в музыке как Гайдна, так и Моцарта; о сочинениях Моцарта он высказался, что они «не во вкусе венцев». Моцарту пришлось одолжить деньги у Михаэля Пухберга, своего собрата по масонской ложе.

Ввиду безнадежности ситуации, сложившейся в Вене (сильное впечатление производят документы, подтверждающие, как скоро легкомысленные венцы забыли прежнего кумира), Моцарт решил предпринять концертную поездку в Берлин (апрель – июнь 1789), где надеялся найти себе место при дворе прусского короля Фридриха Вильгельма II. Результатом стали лишь новые долги, да еще заказ на шесть струнных квартетов для его величества, который был приличным виолончелистом-любителем, и на шесть клавирных сонат для принцессы Вильгельмины.

В 1799 пошатнулось здоровье Констанцы, потом самого Вольфганга, и материальное положение семьи стало просто угрожающим. В феврале 1790 умер Иосиф II, и Моцарт не был уверен, что сможет сохранить свой пост придворного композитора при новом императоре. Торжества коронации императора Леопольда проходили во Франкфурте осенью 1790, и Моцарт отправился туда за собственный счет, надеясь привлечь внимание публики. Это выступление (исполнялся «Коронационный» клавирный концерт, К. 537) состоялось 15 октября, но денег не принесло. Вернувшись в Вену, Моцарт встретился с Гайдном; лондонский импресарио Заломон приехал пригласить Гайдна в Лондон, а Моцарт получил аналогичное приглашение в английскую столицу на следующий зимний сезон. Он горько плакал, провожая Гайдна и Заломона. «Мы больше никогда не увидимся», – повторял он. Предыдущей зимой он приглашал на репетиции оперы Так поступают все (Cos fan tutte) всего двоих друзей – Гайдна и Пухберга.

В 1791 Э.Шиканедер, писатель, актер и импресарио, давний знакомый Моцарта, заказал ему новую оперу на немецком языке для своего «Фрайхаустеатра» в венском предместье Виден (нынешний театр «Ан-дер-Вин»), и весной Моцарт начал работать над Волшебной флейтой (Die Zauberflte). Тогда же он получил из Праги заказ на коронационную оперу – Милосердие Тита (La clemenza di Tito), для которой ученик Моцарта Ф.К.Зюссмайер помог написать некоторые разговорные речитативы (secco). Вместе с учеником и Констанцей Моцарт в августе отправился в Прагу для подготовки спектакля, который прошел без особого успеха 6 сентября (позже эта опера пользовалась огромной популярностью). Затем Моцарт спешно уехал в Вену, чтобы завершить Волшебную флейту. Опера была исполнена 30 сентября, и тогда же он закончил свое последнее инструментальное сочинение – концерт для кларнета с оркестром ля мажор (К. 622).

Моцарт был уже болен, когда при таинственных обстоятельствах к нему явился незнакомец и заказал реквием. Это был управляющий графа Вальзегг-Штуппаха. Граф заказал сочинение в память умершей жены, намереваясь исполнить его под своим именем. Моцарт, уверенный, что сочиняет реквием для себя, лихорадочно работал над партитурой, пока силы не оставили его. 15 ноября 1791 он закончил Маленькую масонскую кантату. Констанца в это время лечилась в Бадене и спешно вернулась домой, когда поняла, сколь серьезна болезнь мужа. 20 ноября Моцарт слег и через несколько дней почувствовал такую слабость, что принял причастие. В ночь с 4 на 5 декабря он впал в бредовое состояние и в полусознательном состоянии воображал себя играющим на литаврах в Dies irae из собственного незаконченного реквиема. Был почти час ночи, когда он отвернулся к стене и перестал дышать. Констанца, сломленная горем и не имевшая никаких средств, должна была согласиться на самое дешевое отпевание в часовне собора св. Стефана. Она была слишком слаба, чтобы сопровождать тело мужа в далекий путь на кладбище св. Марка, где он был похоронен без всяких свидетелей, кроме могильщиков, в могиле для бедняков, местоположение которой было вскоре безнадежно забыто. Зюссмайер закончил реквием и оркестровал большие незавершенные фрагменты текста, оставленные автором.

Если при жизни Моцарта его творческая мощь осознавалась лишь сравнительно небольшим числом слушателей, то уже в первое десятилетие после кончины композитора признание его гения распространилось по всей Европе. Этому способствовал успех, который имела у широкой аудитории Волшебная флейта. Немецкий издатель Андре приобрел права на большую часть неизданных сочинений Моцарта, включая его замечательные фортепианные концерты и все поздние симфонии (ни одна из них не была напечатана при жизни композитора).

Личность Моцарта. Спустя 250 лет после рождения Моцарта трудно создать отчетливое представление о его личности (хотя и не так трудно, как в случае И.С.Баха, о котором мы знаем еще меньше). По-видимому, в натуре Моцарта парадоксально сочетались самые противоположные качества: великодушие и склонность к едкому сарказму, ребячливость и житейская искушенность, веселость и склонность к глубокой меланхолии – вплоть до патологической, остроумие (он безжалостно передразнивал окружающих), высокая нравственность (хотя он не слишком жаловал церковь), рационализм, реалистический взгляд на жизнь. Без тени самолюбия он восторженно говорил о тех, кем восхищался, например о Гайдне, зато был беспощаден к тем, кого считал дилетантами. Отец однажды написал ему: «У тебя сплошные крайности, ты не знаешь золотой середины», прибавив, что Вольфганг либо слишком терпелив, слишком ленив, слишком снисходителен, либо – временами – слишком строптив и беспокоен, слишком торопит ход событий вместо того, чтобы предоставить им идти своим чередом. И по прошествии столетий личность его представляется нам подвижной и неуловимой, как ртуть.

Семья Моцарта. У Моцарта и Констанцы было шестеро детей, из которых выжили двое: Карл Томас (1784–1858) и Франц Ксавер Вольфганг (1791–1844). Оба занимались музыкой, старшего Гайдн отправил учиться в миланскую консерваторию к знаменитому теоретику Б. Азиоли; однако Карл Томас все же не был прирожденным музыкантом и в конце концов стал чиновником. У младшего сына были музыкальные способности (Гайдн даже представил его публике в благотворительном концерте, который проводился в Вене в пользу Констанцы), и он создал ряд вполне профессиональных инструментальных произведений.

МУЗЫКА МОЦАРТА
Невозможно найти другого композитора, который бы с таким блеском, как Моцарт, владел самыми разнообразными жанрами и формами: это относится к симфонии и концерту, дивертисменту и квартету, опере и мессе, сонате и трио. Даже Бетховен не может сравниться с Моцартом в исключительной яркости оперных образов (что касается Фиделио, то это, скорее, монументальное исключение в творчестве Бетховена). Моцарт не был новатором, как Гайдн, но у него встречаются смелые прорывы в области обновления гармонического языка (например, известная Маленькая жига соль мажор, К. 574 для фортепиано – весьма показательный образец, напоминающий о современной 12-тоновой технике). Оркестровое письмо Моцарта не столь поразительно ново, как письмо Гайдна, но безупречность и совершенство моцартовского оркестра – постоянный предмет восхищения как музыкантов, так и профанов, которые, говоря словами самого композитора, «наслаждаются, не давая себе отчета, чем именно». Стиль Моцарта сформировался на зальцбургской почве (где было сильно влияние Михаэля Гайдна, брата Йозефа), глубокое и продолжительное воздействие оказали на него впечатления от многочисленных путешествий, совершенных в детстве. Самое значительное из таких впечатлений связано с Иоганном Кристианом Бахом (девятым, младшим сыном Иоганна Себастьяна). Моцарт познакомился с искусством «английского Баха» в Лондоне, и сила и изящество его партитур оставили незабываемый след в сознании юного Вольфганга. Позже большую роль сыграла Италия (где Моцарт побывал трижды): там он воспринял основы драматургии и музыкального языка оперного жанра. А затем Моцарт стал близким другом и почитателем Й.Гайдна и был покорен гайдновской глубоко осмысленной трактовкой сонатной формы. Но вообще в венский период Моцарт создал собственный, исключительно самобытный стиль. И только в 20 в. было до конца осознано удивительное эмоциональное богатство моцартовского искусства и его внутренняя трагичность, близко соседствующая с внешней безмятежностью, солнечностью мажорных фрагментов его музыки. В былые времена только Бах и Бетховен рассматривались как главные столпы западноевропейской музыки, ныне же многие музыканты и любители музыки считают, что это искусство нашло свое самое совершенное выражение в творениях Моцарта.

ЛИТЕРАТУРА
Эйнштейн Э. Моцарт. Личность. Творчество. М., 1977
Аберт Г. В.А. Моцарт, ч. 1–2. М., 1978–1985
Чичерин Г.В. Моцарт. Исследовательский этюд. Л., 1987


Классическая музыка - МУСОРГСКИЙ, МОДЕСТ ПЕТРОВИЧ

МУСОРГСКИЙ, МОДЕСТ ПЕТРОВИЧ
(1839–1881)

Русский композитор. Родился 21 марта 1839 в селе Карево Торопецкого уезда Псковской губернии. Мусоргский рано проявил музыкальные способности, с 1849 по 1854 занимался у известного пианиста и педагога А.А.Герке. Однако, следуя семейной традиции, в 1852 поступил в петербургскую Школу гвардейских подпрапорщиков и кавалерийских юнкеров, которую окончил в 1856. Став офицером гвардии, приобрел известность и как талантливый музыкант-любитель – пианист и композитор; вскоре Мусоргский познакомился с М.А.Балакиревым, впоследствии главой Новой русской музыкальной школы («Могучей кучки»), и начал брать у него уроки композиции (занятия эти, однако, не были систематическими). В 1858 Мусоргский вышел в отставку, чтобы полностью посвятить себя музыке. Вскоре в Петербурге были публично исполнены его первые сочинения: скерцо си-бемоль мажор (сочинено в 1858, исполнено под управлением Антона Рубинштейна в 1860) и хор из трагедии Царь Эдип Софокла (сочинен в 1859, исполнен в 1861). Разорение семьи, вызванное реформой 1861, заставило Мусоргского поступить на гражданскую службу (с 1863 по 1867 – в Инженерном управлении, с 1869 по 1880 – в Лесном департаменте и Государственном контроле). Тем не менее уже в течение 1860-х годов появился ряд его выдающихся произведений – замечательные песни и романсы для голоса с фортепиано; оркестровые пьесы, в том числе Иванова ночь на Лысой Горе (1867; более известна в редакции и инструментовке Римского-Корсакова под названием Ночь на Лысой Горе); сцены из двух опер – «большой» романтической оперы Саламбо по Флоберу (1863–1864) и реалистической экспериментальной камерной оперы Женитьба по Гоголю (1868). Следующим крупным сочинением Мусоргского, законченным в 1869, стали семь сцен по трагедии Пушкина Борис Годунов, в которых переплетаются и взаимодействуют две тенденции: условно говоря, лирико-романтическая и натуралистическая (от «натуральной» школы, доминировавшей в литературе того времени). Эта первая редакция Бориса Годунова была отвергнута императорской сценой, что побудило Мусоргского радикально переделать оперу, введя в нее целый «польский» акт и новый финал – народный бунт («Под Кромами»), а также во многом изменить и другие сцены. Вторая редакция Бориса Годунова (1872) была поставлена в Мариинском театре 8 февраля 1874.
В период между созданием первой и второй редакций Бориса Мусоргский написал свой первый вокальный цикл Детская (1868–1872); позднее появились два других цикла: Без солнца в 1874 и Песни и пляски смерти в 1875–1877. Еще до премьеры Бориса он начал работу над второй исторической музыкальной драмой – Хованщиной, которую продолжал сочинять вплоть до 1880 (с перерывами). С 1876 (а по некоторым данным – раньше) он принялся также за комическую оперу Сорочинская ярмарка по Гоголю, которую писал урывками. С середины 1870-х годов все более разрушительное влияние оказывало на композитора его пристрастие к алкоголю, и единственным – кроме вокальных циклов – крупным произведением, которое ему удалось закончить в этот период, явилась фортепианная сюита Картинки с выставки (1874; широко известна также в оркестровке Равеля), вдохновленная рисунками и акварелями друга Мусоргского, художника В.А.Гартмана.

Мусоргского не увольняли со службы только благодаря покровительству его начальника в Государственном контроле, крупного чиновника и большого знатока народных песен Т.И.Филиппова, однако в 1880 он все же вынужден был оставить должность и в течение последних 14 месяцев своей жизни существовал на средства Филиппова и других поклонников его таланта. Он работал также аккомпаниатором и преподавателем музыкальной теории на частных певческих курсах своей приятельницы – Дарьи Леоновой. В феврале 1881 после приступа белой горячки его поместили в петербургский военный госпиталь (там, кстати, И.Е. Репин и написал известный портрет композитора). Умер Мусоргский 28 марта 1881.

Критическая оценка. При жизни Мусоргского была опубликована лишь часть его наследия – Борис Годунов и несколько вокальных произведений; другие вещи остались неопубликованными, а две оперы – незаконченными. Давний друг Мусоргского Римский-Корсаков добровольно взял на себя обязанность привести в порядок и издать все сочинения Мусоргского. Однако, завершая и оркеструя незаконченный материал, Римский-Корсаков произвел много изменений мелодического и гармонического порядка и в законченных автором сочинениях. Это коснулось также Бориса Годунова, в котором Римский-Корсаков сделал ряд изменений, сокращений, перемещений, а также полностью переинструментовал оперу. Следует признать, что сначала российскую, а потом и мировую славу эта опера завоевала в редакции Римского-Корсакова, и только в середине 1920-х годов крупный русский текстолог П.А.Ламм опубликовал авторскую партитуру Бориса и приступил к изданию собрания сочинений Мусоргского в подлинных редакциях (оно осталось незавершенным).

Целью Римского-Корсакова было прежде всего придать профессионально безупречный облик остро самобытной и часто неуклюжей, с обычной точки зрения, манере Мусоргского. Но теперь подобное намерение представляется по меньшей мере спорным, поскольку, например, «эмпирическая» гармония Мусоргского гораздо выразительнее, чем более академичный вариант Римского-Корсакова. Идеалом Мусоргского, как и многих других русских художников и писателей 1860-х годов, была не стройность формы, а правда жизни. Лучшие из песен композитора, лучшие страницы его опер представляют собой сцены, непосредственно подсмотренные в действительности и затем с поразительной оригинальностью и убедительностью воплощенные в музыке. Живой струей в произведения Мусоргского вливается лирика, идущая от народной песенности: в песне композитор видел важнейший элемент национального самосознания. Созданию шедевра – оперы Борис Годунов, где стиль Мусоргского достигает гармоничной уравновешенности, немало способствовали замечательное драматургическое чутье композитора. Еще большее значение народная песенность приобретает в сочинениях следующего периода, особенно в опере Хованщина.

Мусоргский, самый яркий представитель русской «Пятерки» – «Могучей кучки», был среди своих товарищей и самым пламенным патриотом. Он хорошо знал и любил народное искусство и стремился создать произведение, проникнутое русским духом, воплощающее черты национального характера. Он широко применял типично фольклорные лады, свойственные старинному крестьянскому песенному многоголосию «пустые» аккорды и унисоны; его метрически свободный, напевный речитатив тоже имеет источником народную речь и фольклорные повествовательные жанры. Оперный оркестр Мусоргского, при большой выразительности, довольно аскетичен и полностью подчинен вокальным партиям. В своей редакции Бориса Римский-Корсаков принес в жертву блестящей инструментовке гибкость и многообразие соотношений голосов и оркестра, образующих в подлинной партитуре своего рода тембровые блоки. Клавир второй редакции оперы был опубликован в 1874, в 1928 стали доступными клавир и партитура, совмещавшие первую и вторую авторские редакции; в наши дни в составе Полного собрания сочинений композитора каждая редакция публикуется отдельно (в виде и клавира, и партитуры).

ЛИТЕРАТУРА
Хубов Г. Мусоргский. М., 1969
Шлифштейн С. Мусоргский. Художник. Время. Судьба. М., 1975
Рахманова М. Мусоргский и его время. – Советская музыка, 1980, №№ 9–10
М.П. Мусоргский в воспоминаниях современников. М., 1989


Классическая музыка - НИЛЬСЕН, КАРЛ АВГУСТ (Nielsen, Carl August)

НИЛЬСЕН, КАРЛ АВГУСТ (Nielsen, Carl August)
(1865–1931)

Композитор, крупнейший представитель датского музыкального искусства. Родился 9 июня 1865 в Норре-Люндельсе на острове Фюн, в семье художника-любителя, который пополнял свой скудный бюджет игрой на деревенской скрипке и корнете.
В наследии Нильсена шесть симфоний, три концерта (для скрипки, флейты, кларнета), две оперы (Саул и Давид и Маскарад), множество сочинений камерных инструментальных жанров и большое собрание песен. Симфонии Нильсена, особенно Четвертая – Неугасаемая (1916) и Пятая (1922) – в числе лучших образцов этого жанра, созданных в 20 в.

Для Нильсена характерно новаторское отношение к тональности, при котором заключительная стадия всегда есть результат движения к тональному центру через ряд ладовых конфликтов и их разрешений. Таким образом достигается – с поразительной естественностью и тонкостью – качество, которое иногда называют «прогрессирующей тональностью». Можно сказать, что композитор раскрыл неиспользованные ресурсы тонального письма в эпоху, когда многим из его современников оно представлялось отжившим свой век. Умер Нильсен в Копенгагене 3 октября 1931.

ЛИТЕРАТУРА
Мохов Н.Н. О творчестве К. Нильсена. – Советская музыка, 1981, № 6


Классическая музыка - ОФФЕНБАХ, ЖАК (Offenbach, Jacques)

ОФФЕНБАХ, ЖАК (Offenbach, Jacques)
(1819–1880)

Немецко-французский композитор. Родился 21 июня 1819 в Кёльне в еврейской семье; отец композитора был кантором местной синагоги. Мальчик рано проявил музыкальные способности (он играл на виолончели), и в 1833 отец привез его в Париж – тогдашнюю музыкальную столицу Европы. Недолго проучившись в Парижской консерватории, юный Оффенбах начал вести жизнь свободного художника – композитора и исполнителя. Первый успех принесла ему концертная поездка в Англию: там он играл перед королевой Викторией и принцем Альбертом. В 1860 он стал гражданином Франции, а в 1862 был награжден орденом Почетного легиона.
В течение семи лет (1848–1855) Оффенбах был музыкальным руководителем театра «Комеди Франсез», но в 1855 оставил этот пост и открыл собственный театр – «Буфф-Паризьен». Одноактная оперетта Двое слепых (Les Deux Aveugles, 1855) мгновенно стала «гвоздем сезона», и дела Оффенбаха быстро пошли в гору. В течение следующей четверти века он показал более 90 своих произведений, причем, как правило, довольно масштабных, и стал самым популярным автором оперетт во всей Европе, особенно в Англии и Австрии.

Вероятно, наиболее известные сочинения Оффенбаха – это оперетты Орфей в аду (Orphe aux enfers, 1858), Прекрасная Елена (La belle Hlne, 1864), Парижская жизнь (La vie parisienne, 1866), Великая герцогиня Герольштейнская (La grande duchesse de Grolstein, 1867), Перикола (La Prichole, 1868), Разбойники (Les brigands, 1869) и опера Сказки Гофмана (Les contes d'Hoffmann, 1880). Опера была поставлена только после смерти композитора, выдержала в течение года 101 представление и до сих пор сохраняет ведущие позиции в оперном репертуаре. Оффенбах был весьма талантливым и плодовитым композитором, наделенным превосходным мелодическим даром (который наиболее ярко проявился в Сказках Гофмана). Его оперетты искрятся весельем, полны сатирических намеков и остроумных пародий.

В 1876 Оффенбах совершил концертную поездку в США и написал о своих впечатлениях книгу Заметки путешествующего музыканта (Notes d'un musicien en voyage, 1877). Умер Оффенбах в Париже 5 октября 1880.

ЛИТЕРАТУРА
Трауберг Л. Ж.Оффенбах и другие. М., 1987


Классическая музыка - ПАГАНИНИ, НИККОЛО (Paganini, Niccolo)

ПАГАНИНИ, НИККОЛО (Paganini, Niccolo)
(1782–1840)

Итальянский скрипач и композитор, один из величайших виртуозов в истории мирового музыкального искусства. Родился 27 октября 1782 в Генуе. Одиннадцатилетним мальчиком Паганини впервые выступил публично в Генуе, а в 1797, после краткого периода занятий в Парме с А.Роллой, совершил свое первое концертное турне. Своеобразие манеры игры, ни с чем не сравнимая легкость владения инструментом вскоре принесли ему известность в масштабах всей Италии. С 1828 по 1834 он дал сотни концертов в крупнейших городах Европы, заявив о себе как о самом удивительном виртуозе целой эпохи. Творческий путь Паганини был внезапно прерван в 1834 – причинами тому явились пошатнувшееся здоровье музыканта и ряд публичных скандалов, возникших вокруг его фигуры. Умер Паганини в Ницце 27 мая 1840.
Игра Паганини раскрывала столь широкие возможности скрипки, что современники подозревали, будто он владеет некой скрытой от других тайной; некоторые даже считали, что скрипач продал душу дьяволу. Все скрипичное искусство последующих эпох развивалось под влиянием стиля Паганини – его приемов употребления флажолетов, пиццикато, двойных нот и разных аккомпанирующих фигураций. Его собственные сочинения изобилуют очень трудными пассажами, по которым можно судить о богатстве технических приемов Паганини. Некоторые из этих композиций представляют лишь исторический интерес, но другие – например, Первый концерт ре мажор, Второй концерт си минор и 24 каприса – занимают почетное место в репертуаре современных исполнителей.

ЛИТЕРАТУРА
Тибальди-Кьеза М. Паганини. М., 1986
Григорьев В.Ю. Н. Паганини. Жизнь и творчество. М., 1987


Классическая музыка - ПРОКОФЬЕВ, СЕРГЕЙ СЕРГЕЕВИЧ

ПРОКОФЬЕВ, СЕРГЕЙ СЕРГЕЕВИЧ
(1891–1953)

Великий русский композитор 20 в., замечательный пианист и дирижер. Родился 23 апреля 1891 в Сонцовке Екатеринославской губернии. В шесть лет сочинял циклы маленьких фортепианных пьес, в девять стал автором детской оперы. Пройдя подготовительный курс с Р.М.Глиэром, Прокофьев в возрасте 13 лет поступил в Петербургскую консерваторию (окончил по классу композиции в 1909, по классу фортепиано – в 1914). Его учителями были А.К.Лядов, Н.А.Римский-Корсаков, Н.Н.Черепнин, А.Н.Есипова и другие. Оканчивая консерваторию по классу фортепиано, он сыграл с оркестром свой Первый фортепианный концерт и получил почетную премию имени А.Г.Рубинштейна.
Музыка Прокофьева стала предметом ожесточенных споров в музыкальных кругах. Для его ранних сочинений характерны гротесковость, сатирические мотивы; это музыка принципиально антиромантическая, зачастую – жестко звучащая, пронизанная диссонансами, очень энергичная в ритмическом отношении. Наиболее примечательны в этом периоде балет Шут (Сказка про шута, семерых шутов перешутившего, 1915), опера Игрок по одноименному роману Достоевского (1915–1916), несколько инструментальных концертов и сонат, Скифская сюита (1915) и кантата Семеро их (1917). Один из шедевров раннего Прокофьева – его Классическая симфония (1917), образец «новой простоты»: ею композитор словно продемонстрировал критикам свое блестящее владение неоклассическим стилем.

В 1918 он отправился на гастроли в США, где в 1919 завершил комическую оперу Любовь к трем апельсинам (поставлена в 1921 Чикагским оперным театром). К этому времени относится также великолепный Третий фортепианный концерт. В 1922 Прокофьев переселился в Германию, а в 1923 перебрался в Париж, где провел следующее десятилетие, выезжая в длительные концертные турне по странам Европы и по Америке (он выступал как пианист и как дирижер). В Париже антреприза Сергея Дягилева «Русский балет», которая еще в 1921 показала прокофьевского Шута, поставила его следующие балеты – Стальной скок (1927) и Блудный сын (1928). В 1925–1931 появились Вторая, Третья и Четвертая симфонии и Четвертый и Пятый фортепианные концерты, в которых стиль Прокофьева достиг пика напряженности и остроты.

В 1933 Прокофьев вернулся в Россию. В последующие годы он много работал в разных жанрах; среди сочинений этого периода – балеты Ромео и Джульетта (1935) и Золушка (1944); детская сказка для чтеца и оркестра Петя и волк (1936); музыка к кинофильмам Поручик Киже (1934), Александр Невский (1938) и Иван Грозный (1945). Во время Великой отечественной войны и после нее он создал ряд патриотических произведений, а также оперы Обручение в монастыре по комедии Шеридана (1940–1941) и Война и мир по роману Толстого (1941–1942), несколько камерно-инструментальных ансамблей, много фортепианной музыки разных жанров. После войны состоялись премьеры Пятой (1945), Шестой (1947) и Седьмой (1952) симфоний.

В 1948 Прокофьев подвергся нападкам за «формалистический» стиль музыки и симпатии к «вырождающемуся» искусству Запада (что не помешало ему в 1951 получить Сталинскую премию, шестую по счету).

Умер Прокофьев в Москве 5 марта 1953.

ЛИТЕРАТУРА
Нестьев И. Жизнь С. Прокофьева. М., 1973
Мартынов И. С. Прокофьев. Жизнь и творчество. М., 1974
Прокофьев С.С. Автобиография. М., 1982
Савкина Н.П. С.С. Прокофьев. М., 1982


Классическая музыка - РАХМАНИНОВ, СЕРГЕЙ ВАСИЛЬЕВИЧ

РАХМАНИНОВ, СЕРГЕЙ ВАСИЛЬЕВИЧ
(1873–1943)

Русский композитор и пианист. Родился 1 апреля 1873 в имении Онег Новгородской губернии. Проявив интерес к музыке уже в четыре года, обучался игре на фортепиано, а в девять лет поступил на фортепианное отделение Санкт-Петербургской консерватории. С 1888 продолжал образование в Московской консерватории, где был учеником Н.С.Зверева и А.И.Зилоти по фортепиано, С.И.Танеева и А.С.Аренского по композиции. В возрасте 13 лет Рахманинов был представлен Чайковскому, который позже принял большое участие в судьбе молодого музыканта; Рахманинов же стал горячим приверженцем Чайковского. В возрасте 19 лет он окончил консерваторию с большой золотой медалью (по композиции) и отправился в большое концертное турне по России как пианист-солист и аккомпаниатор. К тому времени появилась его первая опера – Алеко, Первый фортепианный концерт, ряд романсов, пьесы для виолончели и для фортепиано, в том числе прелюдия до-диез минор, которая принесла композитору всемирную славу. В возрасте 20 лет он стал преподавателем фортепиано в московском Мариинском женском училище, в 24 года – дирижером Московской русской частной оперы Саввы Мамонтова (в течение одного сезона).
Хотя Рахманинов рано приобрел известность как композитор, пианист и дирижер, его Первая симфония и Первый концерт на премьерах прошли неудачно, что послужило причиной серьезной нервной болезни. В течение нескольких лет Рахманинов не мог сочинять, и лишь помощь опытного психиатра помогла ему выйти из болезненного состояния. В 1901 году он закончил свой Второй фортепианный концерт. Его успешная премьера отчасти восстановила веру музыканта в свои силы, и он принял приглашение занять место дирижера в московском Большом театре. После двух сезонов отправился в путешествие по Италии (1906), затем на три года поселился в Дрездене, чтобы полностью посвятить себя композиции. В 1909 Рахманинов совершил большое концертное турне по Америке и Канаде, выступая как пианист и дирижер. Вскоре после революции 1917 покинул Россию. Местом постоянного жительства избрал США, много гастролировал в Америке и в Европе и вскоре был признан как один из величайших пианистов своей эпохи и крупнейший дирижер. Среди наивысших творческих достижений Рахманинова 4 концерта для фортепиано с оркестром; рапсодия на тему Паганини для фортепиано с оркестром; 3 симфонии и Симфонические танцы; 24 прелюдии и 15 этюдов-картин для фортепиано; поэма Колокола для солистов, хора и оркестра (по Эдгару По); симфоническая поэма Остров мертвых (по картине Бёклина); хоровые Литургия св. Иоанна Златоуста и Всенощное бдение на канонические церковнославянские тексты; множество романсов.

Умер Рахманинов в Беверли-Хилз (шт. Калифорния) 28 марта 1943.

ЛИТЕРАТУРА
Соколова О. С.В.Рахманинов. М., 1987
Воспоминания о Рахманинове, тт. 1–2. М., 1988


Классическая музыка - РИМСКИЙ-КОРСАКОВ, НИКОЛАЙ АНДРЕЕВИЧ

РИМСКИЙ-КОРСАКОВ, НИКОЛАЙ АНДРЕЕВИЧ
(1844–1908)

Русский композитор. Родился 18 марта 1844 в Тихвине Новгородской губернии. Его родители были большими любителями музыки и с шести лет обучали своего сына игре на фортепиано; в восемь лет он уже проявил композиторские способности. Однако для него была избрана профессия моряка, поскольку в семье Римских-Корсаковых из поколения в поколение мужчины служили на флоте. Мальчика отдали в петербургский Морской кадетский корпус, где он оставался до 18-летнего возраста. Учился он неплохо, но много времени уделял музыкальным занятиям, которые смог продолжить благодаря помощи своего старшего брата, адмирала В.А.Римского-Корсакова, весьма просвещенного и одаренного человека. Римский-Корсаков начал брать уроки у серьезного музыканта Ф.А.Канилле, а тот познакомил юношу с Балакиревым, впоследствии главой группы русских композиторов – «Пятерки», или «Могучей кучки». По настоянию Балакирева 17-летний юноша, знакомый лишь с азами музыкальной теории, принялся за сочинение симфонии, которая стала первой симфонией, созданной русским композитором. (Строго говоря, первой симфонией, написанной в России, является симфония Океан А.Г.Рубинштейна, но по стилю ее вряд ли можно отнести к русской школе.) В следующем году связи Римского-Корсакова с петербургской музыкальной жизнью были прерваны, поскольку он, в качестве выпускника Морского корпуса, должен был отправиться в трехгодичное кругосветное плавание. По возвращении в Петербург он возобновил дружбу с Балакиревым и отдавал музыке все время, свободное от службы. Он быстро приобретал знания и опыт, и вскоре его репутация как музыканта стала столь высокой, что в возрасте 27 лет он был приглашен профессором композиции и оркестрового письма в Санкт-Петербургскую консерваторию. По собственному признанию, в первые годы, занимаясь со студентами, он одновременно сам изучал основные консерваторские дисциплины; однако еще до этого он сумел закончить Первую симфонию, создать оперу Псковитянка (премьера ее прошла с успехом в Мариинском театре), ряд симфонических произведений, романсов. В 1872 Римский-Корсаков женился на Надежде Пургольд, талантливой пианистке, которая стала его преданной помощницей. Он обладал организаторским талантом, который вскоре нашел применение: в 29 лет он стал инспектором военных оркестров Морского ведомства, после этого – руководителем Бесплатной музыкальной школы, а потом помощником управляющего Придворной певческой капеллой.
Римский-Корсаков создал 15 опер, в их числе – Снегурочка (1880), Садко (1895), Сказка о царе Салтане (1900), Сказание о невидимом граде Китеже и деве Февронии (1905), Золотой петушок (1907). Очень популярен ряд фрагментов из этих опер – например, «Песня индийского гостя» из Садко или оркестровый «Полет шмеля» из Салтана. Римский-Корсаков – автор красочных симфонических произведений; среди них наибольшую известность во всем мире приобрела сюита Шехеразада (1888). Часто исполняются также Вторая симфония – Антар (1868), Испанское каприччио (1887) и праздничная Воскресная увертюра (Светлый праздник, 1888) на темы из Обихода (сборника православных песновений).

Умер Римский-Корсаков в Любенске близ Луги (Петербургская губерния) 21 июня 1908.

ЛИТЕРАТУРА
Римский-Корсаков Н.А. Летопись моей музыкальной жизни. М., 1982
Кунин И.Ф. Н.А. Римский-Корсаков. М., 1988


Классическая музыка - РОССИНИ, ДЖОАККИНО (Rossini, Gioacchino)

РОССИНИ, ДЖОАККИНО (Rossini, Gioacchino)
(1792–1868)

Итальянский оперный композитор, автор бессмертного Севильского цирюльника. Родился 29 февраля 1792 в Пезаро в семье городского трубача (глашатая) и певицы. Очень рано полюбил музыку, в особенности пение, но заниматься серьезно начал только в 14 лет, поступив в Музыкальный лицей в Болонье. Там он изучал игру на виолончели и контрапункт вплоть до 1810, когда первое заслуживающее упоминания сочинение Россини – одноактная опера-фарс Вексель на брак (La cambiale di matrimonio, 1810) – была поставлена в Венеции. За ней последовал ряд опер того же типа, среди которых две – Пробный камень (La pietra del paragone, 1812) и Шелковая лестница (La scala di seta, 1812) – до сих пор пользуются популярностью.
Наконец в 1813 Россини сочинил две оперы, которые обессмертили его имя: Танкред (Tancredi) по Тассо и затем двухактную оперу-буффа Итальянка в Алжире (L'italiana in Algeri), триумфально принятую в Венеции, а затем и во всей Северной Италии.

Молодой композитор попробовал сочинить несколько опер для Милана и Венеции, но ни одна из них (даже сохранившая свое обаяние опера Турок в Италии, Il Turco in Italia, 1814) – своего рода «пара» к опере Итальянка в Алжире) не имела успеха. В 1815 Россини вновь сопутствовала удача, на этот раз в Неаполе, где он подписал контракт с импресарио театра «Сан-Карло». Речь идет об опере Елизавета, королева Английская (Elisabetta, regina d'Inghilterra), виртуозном сочинении, написанном специально для Изабеллы Кольбран, испанской примадонны (сопрано), пользовавшейся расположением неаполитанского двора и любовницы импресарио (несколько лет спустя Изабелла стала женой Россини). Затем композитор отправился в Рим, где собирался написать и поставить несколько опер. Второй из них стала опера Севильский цирюльник (Il Barbiere di Siviglia), впервые поставленная 20 февраля 1816. Провал оперы на премьере оказался столь же громким, как и ее триумф в будущем.

Возвратившись, в соответствии с условиями контракта, в Неаполь, Россини поставил там в декабре 1816 оперу, которая, пожалуй, была наиболее высоко оценена современниками, – Отелло по Шекспиру: в ней есть действительно прекрасные фрагменты, но произведение испорчено либретто, исказившим трагедию Шекспира. Следующую оперу Россини сочинил опять для Рима: его Золушка (La cenerentola, 1817) впоследствии благосклонно принималась публикой; премьера же не давала никаких оснований для предположений о будущем успехе. Однако Россини пережил неудачу гораздо спокойнее. В том же 1817 он ездил в Милан для постановки оперы Сорока-воровка (La gazza ladra) – изящно оркестрованной мелодрамы, сейчас практически забытой, если не считать великолепной увертюры. По возвращении в Неаполь Россини поставил там в конце года оперу Армида (Armida), которая была тепло принята и до сих пор оценивается гораздо выше, чем Сорока-воровка: при воскрешении Армиды в наше время все еще ощущается нежность, если не сказать – чувственность, которую излучает эта музыка.

За следующие четыре года Россини ухитрился сочинить еще десяток опер, в основном не особенно интересных. Однако до расторжения контракта с Неаполем он подарил городу два выдающихся произведения. В 1818 написал оперу Моисей в Египте (Mos in Egitto), которая вскоре завоевала Европу; по сути дела, это род оратории, здесь примечательны величественные хоры и прославленная «Молитва». В 1819 Россини представил Деву озера (La donna del lago), которая имела успех несколько более скромный, но содержала очаровательную романтическую музыку. Когда в конце концов композитор уехал из Неаполя (1820), он взял с собой Изабеллу Кольбран и женился на ней, однако в дальнейшем их семейная жизнь протекала не слишком счастливо.

В 1822 Россини в сопровождении жены впервые покинул Италию: он заключил договор со своим старым другом, импресарио театра «Сан-Карло», который теперь стал директором Венской оперы. Композитор привез в Вену свою последнюю работу – оперу Зельмира (Zelmira), завоевавшую автору беспрецедентный успех. Правда, некоторые музыканты, во главе с К.М.фон Вебером резко критиковали Россини, но другие, и среди них Ф.Шуберт, давали благоприятные оценки. Что касается общества, то оно безоговорочно приняло сторону Россини. Наиболее примечательным событием поездки Россини в Вену стала его встреча с Бетховеном, о которой он позже вспоминал в разговоре с Р.Вагнером.

Осенью того же года композитора вызвал в Верону сам князь Меттерних: Россини должен был почтить кантатами заключение Священного союза. В феврале 1823 он сочинил для Венеции новую оперу – Семирамиду (Semiramida), от которой ныне осталась в концертном репертуаре только увертюра. Как бы то ни было, Семирамида может быть признана кульминацией итальянского периода в творчества Россини, хотя бы потому, что это была последняя опера, сочиненная им для Италии. Более того, Семирамида с таким блеском прошла и в других странах, что после нее репутация Россини как крупнейшего оперного композитора эпохи уже не подвергалась никаким сомнениям. Недаром Стендаль сравнивал триумф Россини на поприще музыки с победой Наполеона в битве при Аустерлице.

В конце 1823 Россини оказался в Лондоне (где пробыл полгода), а перед этим провел месяц в Париже. Композитора гостеприимно встретил король Георг VI, с которым он пел дуэты; Россини был нарасхват в светском обществе как певец и аккомпаниатор. Самым важным событием того времени стало получение приглашения в Париж в качестве художественного руководителя оперного театра «Театр Итальен». Значение этого контракта, во-первых, в том, что он определил место жительства композитора до конца его дней, а во-вторых, в том, что он подтверждал абсолютное превосходство Россини как оперного композитора. Надо помнить, что Париж был тогда центром музыкальной вселенной; приглашение в Париж являлось для музыканта самой высокой честью, какую только можно было себе представить.

Россини приступил к своим новым обязанностям 1 декабря 1824. По-видимому, ему удалось улучшить управление Итальянской оперой, в особенности в части ведения спектаклей. С большим успехом прошли представления двух ранее написанных опер, которые Россини радикально переработал для Парижа, а самое главное, он сочинил очаровательную комическую оперу Граф Ори (Le comte Ory). (Она имела, как и следовало предполагать, огромный успех при возобновлении в 1959.) Следующим произведением Россини, появившимся в августе 1829, стала опера Вильгельм Телль (Guillaume Tell), сочинение, которое обычно считают крупнейшим достижением композитора. Признаваемая исполнителями и критиками абсолютным шедевром, эта опера тем не менее никогда не возбуждала такого энтузиазма у публики, как Севильский цирюльник, Семирамида или даже Моисей: рядовые слушатели считали Телля оперой чересчур длинной и холодной. Однако нельзя отрицать, что второй акт содержат прекраснейшую музыку, и к счастью, эта опера не исчезла полностью из современного мирового репертуара и слушатель наших дней имеет возможность вынести о ней собственное суждение. Заметим только, что все созданные во Франции оперы Россини написаны на французские либретто.

После Вильгельма Телля Россини не написал больше ни одной оперы, и в последующие четыре десятилетия создал только две значительные композиции в других жанрах. Излишне говорить, что подобное прекращение композиторской деятельности в самом зените мастерства и славы – уникальное явление в истории мировой музыкальной культуры. Предлагалось множество разнообразных объяснений этому феномену, но, конечно, никто не знает полной истины. Одни говорили, что уход Россини был вызван его неприятием нового парижского оперного кумира – Дж.Мейербера; другие указывали на обиду, которую нанесли Россини действия французского правительства, пытавшегося после революции в 1830 расторгнуть контракт с композитором. Упоминалось и ухудшение самочувствия музыканта и даже его якобы невероятная лень. Возможно, сыграли роль все упомянутые факторы, кроме последнего. Следует учесть, что, покидая Париж после Вильгельма Телля, Россини имел твердое намерение приняться за новую оперу (Фауст). Известно также, что он продолжал и выиграл шестилетний судебный процесс против французского правительства по поводу своей пенсии. Что касается состояния здоровья, то, пережив потрясение в связи с кончиной любимой матери в 1827, Россини действительно ощущал недомогание, сначала не очень сильное, но позже прогрессировавшее с угрожающей быстротой. Все остальное – это более или менее правдоподобные домыслы.

В течение следующего за Теллем десятилетия Россини, хотя и оставивший за собой квартиру в Париже, жил в основном в Болонье, где надеялся найти покой, необходимый после нервного напряжения предшествующих лет. Правда, в 1831 он съездил в Мадрид, где появилась ныне широко известная Stabat Mater (в первой редакции), а в 1836 – во Франкфурт, где встретился с Ф.Мендельсоном и благодаря ему открыл для себя творчество И.С.Баха. Но все же именно Болонья (не считая регулярных поездок в Париж в связи с тяжбой) оставалась постоянным местопребыванием композитора. Можно полагать, что в Париж его призывали не только судебные дела. В 1832 Россини познакомился с Олимпией Пелиссье. Отношения Россини с женой уже давно оставляли желать лучшего; в конце концов супруги решили расстаться, и Россини женился на Олимпии, котораяя стала хорошей женой для больного Россини. Наконец, в 1855, после скандала в Болонье и разочарования от Флоренции, Олимпия убедила мужа нанять экипаж (он не признавал поездов) и отправиться в Париж. Очень медленно его физическое и душевное состояние начало улучшаться; к нему вернулась доля если не веселости, то остроумия; музыка, которая была запретной темой в течение многих лет, опять стала приходить ему на ум. 15 апреля 1857 – именины Олимпии – стало своего рода поворотным пунктом: в этот день Россини посвятил жене цикл романсов, которые сочинял втайне от всех. За ним последовал ряд небольших пьес – Россини называл их Грехи моей старости ; качество этой музыки не требует комментариев для поклонников Волшебного магазинчика (La boutique fantasque) – балета, для которого пьесы послужили основой. Наконец, в 1863 появилось последнее – и по-настоящему значительное – произведение Россини: Маленькая торжественная месса (Petite messe solennelle). Эта месса – не очень торжественная и совсем не маленькая, но прекрасная по музыке и проникнутая глубокой искренностью, что и привлекло к сочинению внимание музыкантов.

Россини скончался 13 ноября 1868 и был похоронен в Париже на кладбище Пер-Лашез. Через 19 лет по просьбе итальянского правительства гроб с телом композитора перевезли во Флоренцию и захоронили в церкви Санта Кроче рядом с прахом Галилея, Микеланджело, Макиавелли и других великих итальянцев.

ЛИТЕРАТУРА
Стендаль. Жизнь Россини. – Собр. соч., т. 8. М., 1959
Бронфин Е. Дж. Россини. Жизнь и творчество в материалах и документах. М., 1973
Бронфин Е. Дж. Россини. Л., 1986


Классическая музыка - ШОПЕН, ФРИДЕРИК ФРАНЦИШЕК (Szopen, Fryderyk Franciszek)

ШОПЕН, ФРИДЕРИК ФРАНЦИШЕК (Szopen, Fryderyk Franciszek)
(1810–1849)

Польский композитор и пианист, долгое время живший и работавший во Франции (поэтому закрепилась французская транскрипция его имени – Chopin, Frederic Franocis). Шопен – один из немногих композиторов, сочинявших практически только для фортепиано. Он не написал ни оперы, ни симфонии, его не привлекал хор, в его наследии нет ни одного струнного квартета. Но его многочисленные фортепианные пьесы в самых разных формах – мазурки, полонезы, баллады, ноктюрны, этюды, скерцо, вальсы и прочее – это всеми признанные шедевры. Шопен был настоящим новатором, часто отходившим от классических правил и норм. Он создал новый гармонический язык и открыл формы, призванные вместить в себя новое, романтическое содержание.
Жизнь. Фридерик Шопен родился в 1810, вероятно, 22 февраля, в Желязовой Воле под Варшавой. Его отец Никол (Миколай) Шопен, французский эмигрант, служил гувернером и школьным учителем; мать воспитывалась в дворянской семье. Уже ребенком Шопен проявил яркие музыкальные способности; в 7 лет его начали учить игре на фортепиано, и в том же году был издан сочиненный им маленький полонез соль минор. Вскоре он стал баловнем всех аристократических салонов Варшавы. В богатых домах польской знати он приобрел вкус к роскоши и подчеркнутую изысканность манер.

В 1823 он поступил в Варшавский лицей, продолжая заниматься музыкой частным образом с Иосифом Эльснером, директором Варшавской консерватории. В 1825 его пригласили выступить перед российским императором Александром I, и после концерта он получил награду – бриллиантовый перстень. В 16 лет Шопен был принят в консерваторию; ее окончание в 1829 формально завершило музыкальное образование Шопена. В том же году, стремясь познакомить со своим искусством издателей и публику, Шопен дал два концерта в Вене, где критики высоко оценили его произведения, а дамы – превосходные манеры. В 1830 он сыграл три концерта в Варшаве, а затем отправился в поездку по Западной Европе. Находясь в Штутгарте, Шопен узнал о подавлении польского восстания. Считается, что падение Варшавы стало поводом для сочинения до-минорного этюда, который иногда называют «революционным». Это произошло в 1831, и после этого Шопен никогда не возвращался на родину.

В 1831 он поселился в Париже. Шопен любил выступать в домах своих друзей и покровителей, хотя нередко отзывался о них с иронией. Его очень ценили как пианиста, особенно когда он исполнял собственную музыку в небольших домашних собраниях. За всю свою жизнь он дал не более трех десятков публичных концертов. Его исполнительский стиль был весьма своеобразен: по отзывам современников, этот стиль отличала необычайная ритмическая свобода – Шопен был, если можно так выразиться, пионером рубато, он с большим вкусом артикулировал музыкальную фразу, продлевая одни звуки за счет сокращения других.

В 1836 Шопен направился в Чехию повидаться с родителями. Находясь в Мариенбаде, он увлекся юной полькой Марией Водзиньской. Однако их помолвка была вскоре расторгнута, и Шопен остался холостяком. Осенью того же года в Париже он познакомился с выдающейся женщиной – баронессой Дюдеван, о жизни которой в Париже ходило немало сплетен и которая приобрела к тому времени широкую литературную известность под псевдонимом Жорж Санд. Шопену было тогда 28 лет, мадам Санд – 34. Их союз продолжался восемь лет, причем большую часть этого времени они провели в семейном поместье писательницы в Ноане. Кошмаром для Шопена, который никогда не отличался крепким здоровьем, стала зима 1838–1839, прожитая с Жорж Санд на Майорке (Балеарские острова). Сочетание плохой погоды с беспорядком в домашнем хозяйстве, по-видимому, губительным образом подействовало на его уже затронутые туберкулезом легкие. В 1847 отношения Шопена с Жорж Санд окончательно испортились в результате вмешательства музыканта в отношения его подруги со своими детьми от первого брака. Это обстоятельство, вместе с прогрессирующей болезнью, повергло Шопена в состояние черной меланхолии. Последний раз он выступил в Париже 16 февраля 1848. Через восемь дней разразилась революция, свергнувшая короля Луи Филиппа. Друзья композитора отвезли его в Англию, где, уже очень больной, он играл у королевы Виктории и дал несколько концертов – последний из них состоялся 16 ноября 1848. Через неделю он вернулся в Париж. Не в силах более давать уроки, Шопен вынужден был принять щедрую помощь от своей шотландской почитательницы Джейн Стирлинг. Ухаживать за больным приехала из Польши сестра композитора, Людвика; не оставляли его вниманием и французские друзья. Шопен умер в своей парижской квартире на Вандомской площади 17 октября 1849. В соответствии с его желанием на отпевании в церкви св. Мадлен прозвучали фрагменты реквиема Моцарта.

Музыка. Композиторская техника Шопена весьма нетрадиционна и во многом отступает от принятых в его эпоху правил и приемов. Шопен был непревзойденным творцом мелодий, он одним из первых привнес в западную музыку неизвестные ей дотоле славянские ладовые и интонационные элементы и таким образом подорвал незыблемость классической ладогармонической системы, сложившейся к концу 18 в. То же касается ритма: используя формулы польских танцев, Шопен обогатил западную музыку новыми ритмическими рисунками. Он разработал сугубо индивидуальные – лаконичные, замкнутые в себе музыкальные формы, которые наилучшим образом соответствовали природе его столь же самобытного мелодического, гармонического, ритмического языка.

Фортепианные пьесы малых форм. Эти пьесы могут быть условно разделены на две группы: преимущественно «европейские» по мелодике, гармонии, ритму и отчетливо «польские» по колориту. К первой группе относится большинство этюдов, прелюдий, скерцо, ноктюрнов, баллад, экспромтов, рондо и вальсов. Специфически польскими являются мазурки и полонезы.

Шопен сочинил около трех десятков этюдов, цель которых – помочь пианисту в преодолении специфических художественных или технических трудностей (например, в исполнении пассажей параллельными октавами или терциями). Эти упражнения принадлежат к высшим достижениям композитора: подобно баховскому Хорошо темперированному клавиру, этюды Шопена – прежде всего гениальная музыка, притом блестяще раскрывающая возможности инструмента; дидактические задачи уходят здесь на второй план, часто о них и не вспоминают.

Хотя Шопен сначала освоил жанры фортепианной миниатюры, он ими не ограничился. Так, в течение зимы, проведенной на Майорке, им был создан цикл из 24 прелюдий во всех мажорных и минорных тональностях. Цикл построен по принципу «от малого к большому»: первые прелюдии – лаконичные виньетки, последние – настоящие драмы, диапазон настроений – от полной безмятежности до яростных порывов. Шопен написал 4 скерцо: эти масштабные пьесы, исполненные мужества и энергии, занимают почетное место среди шедевров мировой фортепианной литературы. Его перу принадлежит более двадцати ноктюрнов – прекрасных, мечтательных, поэтичных, глубоко лирических откровений. Шопен – автор нескольких баллад (это единственный у него жанр программного характера), в его творчестве представлены также экспромты, рондо; особой популярностью пользуются его вальсы.

«Польские» жанры. Шопен поразил Париж своими оригинальными мазурками и полонезами – жанрами, в которых нашли отражение славянские танцевальные ритмы и гармонический язык, типичный для польского фольклора. Эти очаровательные, красочные пьесы впервые привнесли в западноевропейскую музыку славянский элемент, что постепенно, но неотвратимо изменило те гармонические, ритмические и мелодические схемы, которые великие классики 18 в. оставили своим последователям. Шопен сочинил более полусотни мазурок (их прототип – польский танец с трехдольным ритмом, похожий на вальс) – небольших пьес, в которых типичные мелодические и гармонические обороты звучат по-славянски, а иной раз в них слышится и нечто восточное. Как почти все написанное Шопеном, мазурки весьма пианистичны и требуют от исполнителя большого искусства – даже если не содержат явных технических трудностей. Полонезы крупнее мазурок и по протяженности, и по фактуре. Полонеза-фантазии и полонеза, известного под названием «военного», вполне хватило бы, чтобы обеспечить Шопену одно из первых мест в ряду самых оригинальных и искусных авторов фортепианной музыки.

Крупные формы. Время от времени Шопен обращался к крупным музыкальным формам. Возможно, наивысшим его достижением в этой области следует считать отлично выстроенную и очень убедительную по драматургии фантазию фа минор, сочиненную в 1840–1841. В этом сочинении Шопен нашел модель формы, полностью отвечавшую характеру избранного им тематического материала, и таким образом разрешил задачу, которая оказывалась не под силу многим его современникам. Вместо того чтобы следовать классическим образцам сонатной формы, он позволяет замыслу сочинения, мелодическим, гармоническим, ритмическим особенностям материала определять структуру целого и способы развития. В баркароле, единственном шопеновском произведении данного жанра (1845–1846), прихотливая, гибкая мелодия в размере 6/8, характерном для песен венецианских гондольеров, варьируется на фоне неизменной фигуры сопровождения (в левой руке).

Шопен создал три фортепианных сонаты. Первая, до минор (1827), – юношеское произведение, которое ныне редко исполняется. Вторая, си минор, появилась десятилетие спустя. Ее третья часть – известный во всем мире похоронный марш, а финал – вихрь октав, подобный «ветру, воющему над могилами». Считавшаяся неудачной по форме, Вторая соната в исполнении великих пианистов предстает как поразительно цельное произведение. Последняя шопеновская соната, си-бемоль минор (1844), имеет сквозную структуру, объединяющую ее четыре части, и является одним из высших достижений Шопена.

Другие сочинения. Шопену принадлежит также ряд произведений для фортепиано с оркестром и немногочисленные камерные пьесы. Для фортепиано с оркестром им созданы Andante spianato и полонез ми-бемоль мажор, два концерта (ми минор и фа минор), фантазия на польскую тему, рондо-краковяк, а также вариации на тему Моцарта La ci darem la mano (ария из оперы Дон Жуан). Вместе с виолончелистом О.Ж.Франшоммом он сочинил Большой концертный дуэт для виолончели и фортепиано на темы из оперы Мейербера Роберт-дьявол, сонату соль минор, интродукцию и полонез для того же состава, а также трио соль минор для фортепиано, скрипки и виолончели. Шопеном создан ряд песен для голоса с фортепиано на польские тексты. Во всех сочинениях с оркестром сказывается неопытность автора в области инструментовки, и почти всегда при исполнении в партитуры вносятся изменения.

ЛИТЕРАТУРА
Ивашкевич Я. Шопен. М., 1963
Шопен Ф. Письма, тт. 1–2. М., 1989


Классическая музыка - ШОСТАКОВИЧ, ДМИТРИЙ ДМИТРИЕВИЧ

ШОСТАКОВИЧ, ДМИТРИЙ ДМИТРИЕВИЧ
(1906–1975)

Русский композитор советского периода; отличительные черты его стиля – интенсивная ритмика, разнообразное и часто самобытное использование оркестровых средств, высокая драматическая напряженность, оригинальный музыкальный юмор. Творчество Шостаковича то превозносилось властью, то подвергалось резкой критике. Его симфонии, в особенности Пятая и Седьмая, а также ряд фортепианных сочинений получили признание во всем мире.
Дмитрий Шостакович родился 25 сентября 1906 в Санкт-Петербурге. В 13 лет поступил в Петроградскую консерваторию, где занимался по фортепиано у Л.В.Николаева, по гармонии у Н.А.Соколова и по композиции у М.О.Штейнберга. Уже в годы учения сочинил Первую симфонию, которая, вместе с тремя Фантастическими танцами для фортепиано, стала его первым опубликованным произведением. Первая симфония, тепло встреченная критикой после премьеры, осуществленной оркестром Ленинградской филармонии в 1926, вскоре приобрела известность и за пределами страны.

Вторая симфония оказалась гораздо менее удачной, и композитор направил свои усилия на оперный жанр. Но и первый его опыт в этой области – Нос, по фантастической повести Гоголя (1928–1929), продемонстрировавший и театральное чутье, и сатирическое дарование автора, все-таки не был шедевром. Шостакович продолжал много работать, и к тридцати годам в его творческом портфеле имелось множество опусов: сочинения для фортепиано и струнных инструментов, для голоса с фортепиано, четыре симфонии, три балета, две оперы и целый ряд партитур для кино и драматического театра. Первый балет Шостаковича, Золотой век, пользовался большим успехом. Вторая его опера, Леди Макбет Мценского уезда по повести Лескова с мрачным, кровавым сюжетом, блестяще прошла на премьере в Ленинграде 22 января 1934, но через некоторое время, в 1936, подверглась разгрому в официальной печати за «отсутствие простой и понятной мелодии» и потакание извращенным вкусам буржуазных слушателей «своей дергающейся, крикливой, неврастенической музыкой». Этот суровый приговор, опубликованный на страницах центральной советской газеты «Правда» (редакционная статья называлась Сумбур вместо музыки), некоторое время служил препятствием для исполнения музыки Шостаковича, однако прекрасная Пятая симфония, впервые сыгранная оркестром Ленинградской филармонии 21 ноября 1937, вполне реабилитировала ее автора. Шестая симфония появилась в 1939, а работа над знаменитой Седьмой была начата в осажденном Ленинграде в 1941. В 1942 Шостакович получил Сталинскую премию за это сочинение, в котором, как следует из более позднего высказывания композитора, он воплотил мужество своих соотечественников перед лицом как войны, так и сталинского террора.

Композитор вновь впал в немилость в 1948: его музыка была названа формалистической и декадентской. Как примеры «типичного формализма» (т.е. искусства, непонятного народу и чуждого ему) упоминались Восьмая и Девятая симфонии, написанные в период 1943–1945. Шостакович покорно принял адресованные ему обвинения, и это спасло его от более тяжких последствий партийной критики. В том же 1948 он получил официальное поощрение за «реалистическую» и «демократическую» музыку к кинофильму Молодая гвардия. Тринадцатая симфония Шостаковича носит название Бабий Яр и представляет собой вокально-симфонический цикл на стихи Е.А.Евтушенко. Умер Шостакович в Москве 9 августа 1975.

ЛИТЕРАТУРА
Сабинина М. Симфонизм Шостаковича. М., 1965
Сабинина М. Шостакович – симфонист. М., 1976
Хентова С. В мире Шостаковича. Записи бесед. М., 1996


Классическая музыка - ШТРАУС (Strauss)

ШТРАУС (Strauss), династия венских композиторов и дирижеров 19 в., авторов оперетт и множества вальсов, полек, маршей, галопов, кадрилей.

Иоганн Штраус (отец) (Strauss, Johann) (1804–1849), основатель династии. Родился 14 марта 1804 в семье содержателя гостиницы в венском предместье Леопольдштадт. В возрасте 14 лет поступил скрипачом в оркестр И.М.Памера. Товарищем Иоганна по оркестру был Й. Ланнер (1801–1843), прославившийся позднее своими вальсами и ставший преемником Памера в качестве ведущего венского танцевального дирижера. Когда в 1821 Ланнер создал собственный оркестр, он пригласил туда капельмейстером Штрауса. Четыре года они дружно работали вместе, но потом после публичного скандала расстались и Иоганн пошел своим путем. Он женился на Анне Штрайм, которая впоследствии родила ему трех сыновей: Иоганна, Йозефа и Эдуарда. Скоро Капелла Штрауса (Strauss Kapelle) превзошла в популярности ланнеровский и все другие венские танцевальные оркестры, хотя император Франц I все же предпочитал Ланнера и назначил его «управляющим придворными балами». Однако именно Иоганн Штраус получал больше всего приглашений на местные праздники и на выступления в других странах. В 1833–1838 он гастролировал в Будапеште, Берлине, Лейпциге и Дрездене, ездил в Голландию и Бельгию, завоевал Париж и провел 72 концерта в Лондоне (это был сезон, приуроченный к коронации королевы Виктории). Среди композиций Штрауса особенным успехом пользовались Плач Лорелеи на Рейне (Loreley-Rheinklagen), Висячие мосты (Kettenbrcken) и другие восхитительные, захватывающие вальсы, вслед за которыми вскоре появилось самое знаменитое сочинение Штрауса – Марш Радецкого (Radezky-Marsch).

Ланнер, главный соперник Штрауса, безвременно скончался в 1843 в возрасте 42 лет, и император назначил Штрауса на освободившуюся придворную должность.

В последнее пятилетие своей жизни Штраус пережил ряд потрясений. Нарастала ревность к успехам сына; он не принял революцию 1848 года и тяжело пережил ее; семейные проблемы привели к тому, что он оставил свою жену Анну ради молодой хозяйки мельницы Эмилии Трампуш. Он продолжал ездить со своим оркестром на гастроли в Германию, Бельгию и Англию, но поездки приносили утомление. Умер Штраус в Вене 25 сентября 1849.

Штраус вывел танцевальные жанры далеко за пределы, достигнутые Памером и даже Ланнером; его искусство доставляло огромную радость миллионам людей в разных странах Европы; он подарил миру более 250 сочинений, из которых почти две трети – вальсы.

Иоганн Штраус (сын) (Strauss, Johann) (1825–1899) родился 25 октября 1825 в Вене. Против желания отца, но при поддержке матери начал брать уроки скрипки у Омона, концертмейстера отцовского оркестра, и заниматься гармонией и контрапунктом у Й.Дрекслера (1782–1852). Дирижерский дебют Иоганна с новой Капеллой Штрауса в ресторане Доммайера в Хитцинге сразу принес 19-летнему гению репутацию будущего короля вальсов. С этого дня он на протяжении полувека рассыпл по всему миру плоды своего вдохновения. Огромное мелодическое дарование Штрауса, его новаторство в ритмике и оркестровке, его выдающийся театрально-драматический талант запечатлены в 479 сочинениях. Прежде всего следует назвать вальс На прекрасном голубом Дунае (1867), который стал неофициальным гимном славной Вены. За ним последовали вальсы Ускорение (1860) и Утренние газеты (1864), затем Жизнь артиста (1867), Сказки венского леса (1869), Вино, женщины и песни (1869), Радости жизни (1870), Венская кровь (1872), Весенние голоса (1882) и Императорский вальс (1888). Среди прочих сочинений можно выделить польки Анна, Трич-трач и написанную вместе с братом Йозефом польку Пиццикато, а также Персидский марш, захватывающее Вечное движение и, конечно, 16 крупных театральных произведений.

После 1870 Штраус – как утверждают, под влиянием растущей популярности французского композитора Ж. Оффенбаха – обратился к жанру оперетты. За первыми опытами в данном жанре – Индиго и сорок разбойников (Indigo und die vierzig Ruber, 1871) и Римский карнавал (Carneval in Rom, 1873) – последовал непревзойденный шедевр – Летучая мышь (Fledermaus, 1874). Написанная в течение каких-то шести недель и прохладно принятая на премьере, Летучая мышь стала вершиной жанра оперетты, она постоянно ставится на сценах, мелодии ее звучат по всему миру. Третья по счету в наследии Штрауса, она написана по французской комедии Рождественский ужин (Le rveillon) А.Мельяка и Л.Галеви (по книге К.Хаффнера и Р.Жене). Легкому, добродушному сюжету отвечает здесь искрящаяся весельем музыка, полная оригинальных, привлекательных мелодий. Летучая мышь была впервые поставлена 6 апреля 1874 в «Театре ан-дер-Вин». В числе прочих сценических произведений Штрауса – Калиостро в Вене (1875), Принц Мафусаил (1877), Игра в прятки (1878), Кружевной платок королевы (1880), Веселая война (1881), Ночь в Венеции (1883), Цыганский барон (1885), Симплициус (1887), Рыцарь Пасман (1892), Принцесса Нинетта (1893), Ябука (1894), и Богиня благоразумия (1899).

Подобно отцу, Штраус объездил со своим оркестром всю Европу; в 1872 он дирижировал четырьмя концертами в Нью-Йорке и четырнадцатью в Бостоне, а также исполнил Голубой Дунай с 20-тысячным оркестром и хором. Пятидесятилетие со дня первого выступления Штрауса в ресторане Доммайера, 15 октября 1894, отмечалось всей Веной, причем приветствия прислали Бисмарк, Верди, Леонкавалло и многие другие знаменитости. Умер Штраус 3 июня 1899 и был похоронен на венском Центральном кладбище рядом с могилой И.Брамса и напротив могилы Ф.Шуберта.

Штраус, Йозеф (Strauss, Joseph) (1827–1870), младший брат Иоганна, родился 22 августа 1827 и прославился как автор ряда восхитительных вальсов – например, Безумие, Моя жизнь – это радость и любовь, Акварели, Ласточки австрийских сел. Йозеф первоначально не рассчитывал стать музыкантом: он учился в Венском политехническом институте, получил специальности инженера-строителя и архитектора, сделал ряд изобретений. Весной 1853 брат Иоганн, чувствуя переутомление, попросил Йозефа присмотреть на некоторое время за оркестром. Тот согласился неохотно, но в итоге посвятил музыке всю оставшуюся жизнь. Йозеф был романтик, поэт, он любил уединение и страдал приступами меланхолии. Во время концерта в Варшаве ему стало плохо, он был перевезен в Вену, где скончался 21 июля 1870.

Штраус, Эдуард (1835–1916), младший из братьев, родился 14 февраля 1835 и дирижировал Капеллой Штрауса в течение трех десятилетий, вплоть до ее роспуска в 1901. У Эдуарда не было сколько-нибудь заметного творческого дарования, однако он сочинил около двух сотен танцевальных пьес. В 1906 он опубликовал воспоминания – весьма субъективную, мстительную и недостоверную хронику семейства Штраусов. Перед смертью сжег архив Капеллы Штрауса. Умер Эдуард 28 декабря 1916. Его сын Иоганн Штраус (1866–1939) пытался воскресить семейную традицию и гастролировал по Европе перед Первой мировой войной.

ЛИТЕРАТУРА
Майлер Ф. И.Штраус. М., 1980


Классическая музыка - ШУБЕРТ, ФРАНЦ (Schubert, Franz)

ШУБЕРТ, ФРАНЦ (Schubert, Franz)
(1797–1828)

Австрийский композитор. Франц Петер Шуберт, четвертый сын школьного учителя и виолончелиста-любителя Франца Теодора Шуберта, родился 31 января 1797 в Лихтентале (пригород Вены). Учителя отдавали должное поразительной легкости, с которой мальчик овладевал музыкальными знаниями. Благодаря своим успехам в учении и хорошему владению голосом Шуберт в 1808 был принят в Императорскую капеллу и в Конвикт – лучшую в Вене школу с пансионом. В течение 1810–1813 он написал множество сочинений: оперу, симфонию, фортепианные пьесы и песни (в том числе Жалобу Агари, Hagars Klage, 1811). Юным музыкантом заинтересовался А.Сальери, и с 1812 по 1817 Шуберт занимался с ним композицией.
В 1813 он поступил в учительскую семинарию и через год начал преподавать в школе, где служил его отец. В свободное от работы время он сочинил свою первую мессу и положил на музыку стихотворение Гёте Гретхен за прялкой (Gretchen am Spinnrade, 19 октября 1813) – это был первый шедевр Шуберта и первая великая немецкая песня.

Годы 1815–1816 примечательны феноменальной продуктивностью юного гения. В 1815 он сочинил две симфонии, две мессы, четыре оперетты, несколько струнных квартетов и около 150 песен. В 1816 появились еще две симфонии – Трагическая и часто звучащая Пятая си бемоль мажор, а также еще месса и свыше 100 песен. Среди песен этих лет – Скиталец (Der Wanderer) и знаменитый Лесной царь (Erlknig); обе песни вскоре получили всеобщее признание.

Через своего преданного друга Й.фон Шпауна Шуберт познакомился с художником М.фон Швиндом и состоятельным поэтом-любителем Ф.фон Шобером, который устроил встречу Шуберта с известным баритоном М.Фоглем. Благодаря вдохновенному исполнению песен Шуберта Фоглем они завоевали популярность в венских салонах. Сам композитор продолжал работать в школе, но в конце концов в июле 1818 оставил службу и уехал в Желиз, летнюю резиденцию графа Иоганна Эстерхази, где выполнял обязанности учителя музыки. Весной была закончена Шестая симфония, а в Желизе Шуберт сочинил Вариации на французскую песню, ор. 10 для двух фортепиано, посвященные Бетховену.

По возвращении в Вену Шуберт получил заказ на оперетту (зингшпиль) под названием Братья-близнецы (Die Zwillingsbrder). Она была закончена к январю 1819 и исполнена в «Кертнертортеатре» в июне 1820. Летние каникулы в 1819 Шуберт провел вместе с Фоглем в Верхней Австрии, где и сочинил широко известный фортепианный квинтет Форель (ля мажор).

Последующие годы оказались для Шуберта трудными, поскольку он по складу характера не умел добиваться благосклонности влиятельных венских музыкальных деятелей. Романс Лесной царь, опубликованный как ор. 1 (по-видимому, в 1821), положил начало регулярному изданию сочинений Шуберта. В феврале 1822 он закончил оперу Альфонсо и Эстрелла (Alfonso und Estrella); в октябре увидела свет Неоконченная симфония (си минор).

Следующий год отмечен в биографии Шуберта болезнями и унынием композитора. Его опера не была поставлена; он сочинил еще две – Заговорщики (Die Verschworenen) и Фьеррабрас (Fierrabras), но их постигла та же судьба. Замечательный вокальный цикл Прекрасная мельничиха (Die schne Mllerin) и отлично принятая слушателями музыка к драматической пьесе Розамунда (Rosamunde) свидетельствуют, что Шуберт не опустил руки. В начале 1824 он работал над струнными квартетами ля минор и ре минор (Девушка и смерть) и над октетом фа мажор, однако нужда заставила его вновь стать учителем в семействе Эстерхази. Летнее пребывание в Желизе благотворно повлияло на здоровье Шуберта. Он сочинил там два опуса для фортепиано в четыре руки – сонату Большой дуэт (Grand Duo) до мажор и Вариации на оригинальную тему ля бемоль мажор. В 1825 он вновь отправился с Фоглем в Верхнюю Австрию, где друзьям оказали самый теплый прием. Песни на слова В.Скотта (в их числе знаменитая Ave Maria) и фортепианная соната ре мажор отражают душевное обновление их автора.

В 1826 Шуберт ходатайствовал о предоставлении ему места капельмейстера в придворной капелле, но ходатайство не было удовлетворено. Его последний струнный квартет (соль мажор) и песни на слова Шекспира (среди них Утренняя серенада) появились во время летней поездки в Веринг, село под Веной. В самой Вене шубертовские песни были в это время широко известны и любимы; в частных домах регулярно проводились музыкальные вечера, посвященные исключительно его музыке – т.н. шубертиады. В 1827 были написаны, в числе прочего, вокальный цикл Зимний путь (Winterreise) и циклы фортепианных пьес (Музыкальные моменты и Экспромты).

В 1828 появились тревожные признаки надвигающейся болезни; лихорадочный темп композиторской деятельности Шуберта можно истолковать и как симптом недуга, и как причину, убыстрившую смертельный исход. Шедевр следовал за шедевром: величественная Симфония до мажор, вокальный цикл, посмертно изданный под названием Лебединая песнь, струнный квинтет до мажор и три последние фортепианные сонаты. По-прежнему издатели отказывались брать крупные сочинения Шуберта или платили ничтожно мало; нездоровье помешало ему поехать по приглашению с концертом в Пешт. Умер Шуберт от тифа 19 ноября 1828.

Шуберт был похоронен рядом с Бетховеном, скончавшимся годом ранее. 22 января 1888 прах Шуберта был перезахоронен на Центральном кладбище Вены.

ТВОРЧЕСТВО

Вокальные и хоровые жанры. Песенно-романсовый жанр в трактовке Шуберта представляет собой столь самобытный вклад в музыку 19 в., что можно говорить о возникновении особой формы, которую принято обозначать немецким словом Lied. Песни Шуберта – а их более 650 – дают множество вариантов данной формы, так что классификация здесь едва ли возможна. В принципе Lied бывает двух видов: строфическая, в которой все или почти все стихи поются на одну мелодию; «сквозная» (durchkomponiert), в которой каждый стих может иметь свое музыкальное решение. Полевая розочка (Haidenrslein) – пример первого вида; Молодая монахиня (Die junge Nonne) – второго.

Два фактора способствовали расцвету Lied: повсеместное распространение фортепиано и расцвет немецкой лирической поэзии. Шуберт сумел сделать то, что не удавалось его предшественникам: сочиняя на определенный поэтический текст, он своей музыкой создавал контекст, придающий слову новый смысл. Это мог быть звукоизобразительный контекст – например, журчание воды в песнях из Прекрасной мельничихи или жужжание колеса прялки в Гретхен за прялкой, либо контекст эмоциональный – например, аккорды, передающие благоговейное настроение вечера, в Закате (Im Abendroth) или полночный ужас в Двойнике (Der Doppelgnger). Иногда между пейзажем и настроением стихотворения благодаря особому дару Шуберта устанавливается таинственная связь: так, имитация монотонного гудения шарманки в Шарманщике (Der Leiermann) чудесно передает и суровость зимнего пейзажа, и отчаяние бездомного странника.

Немецкая поэзия, переживавшая в то время расцвет, стала для Шуберта бесценным источником вдохновения. Неправы те, кто подвергают сомнению литературный вкус композитора на том основании, что среди шести с лишним сотен озвученных им поэтических текстов есть весьма слабые стихи, – например, кто бы помнил поэтические строки романсов Форель или К музыке (An die Musik), если бы не гений Шуберта? Но все-таки величайшие шедевры созданы композитором на тексты его любимых поэтов, корифеев немецкой литературы – Гёте, Шиллера, Гейне. Для песен Шуберта – кем бы ни был автор слов – характерна непосредственность воздействия на слушателя: благодаря гению композитора слушатель сразу становится не наблюдателем, а соучастником.

Шубертовские многоголосные вокальные сочинения несколько менее выразительны, чем романсы. Вокальные ансамбли содержат прекрасные страницы, но ни один из них, кроме, может быть, пятиголосного Нет, только тот, кто знал (Nur wer die Sehnsucht kennt, 1819), не захватывает слушателя так, как романсы. Незаконченная духовная опера Воскрешение Лазаря (Lazarus) представляет собой скорее ораторию; музыка здесь прекрасная, а партитура содержит предвосхищения некоторых приемов Вагнера. (В наше время опера Воскрешение Лазаря была закончена русским композитором Э.Денисовым и с успехом исполнена в нескольких странах.)

Шуберт сочинил шесть месс. В них тоже есть весьма яркие части, но все же у Шуберта этот жанр не поднимается до тех вершин совершенства, которые были достигнуты в мессах Баха, Бетховена, а позже Брукнера. Только в последней мессе (ми-бемоль мажор) музыкальный гений Шуберта преодолевает его отстраненное отношение к латинским текстам.

Оркестровая музыка. В юности Шуберт возглавлял студенческий оркестр и дирижировал им. Тогда же он овладел мастерством инструментовки, но жизнь редко предоставляла ему поводы писать для оркестра; после шести юношеских симфоний созданы лишь симфония си минор (Неоконченная) и симфония до мажор (1828). В серии ранних симфоний наиболее интересна пятая (си минор), но только шубертовская Неоконченная вводит нас в новый мир, далекий от классических стилей предшественников композитора. Как и у них, развитие тем и фактуры в Неоконченной исполнено интеллектуального блеска, но по силе эмоционального воздействия Неоконченная близка шубертовским песням. В величественной до-мажорной симфонии подобные качества выступают еще ярче.

Музыка к Розамунде содержит два антракта (си минор и си мажор) и прелестные балетные сцены. Серьезен по тону только первый антракт, но вся музыка к Розамунде – чисто шубертовская по свежести гармонического и мелодического языка.

Среди прочих оркестровых сочинений выделяются увертюры. В двух из них (до мажор и ре мажор), написанных в 1817, чувствуется влияние Дж.Россини, и в их подзаголовках (данных не Шубертом) указано: «в итальянском стиле». Интерес представляют также три оперных увертюры: Альфонсо и Эстрелла, Розамунда (первоначально предназначалась для раннего сочинения Волшебная арфа – Die Zauberharfe) и Фьеррабрас – наиболее совершенный образец данной формы у Шуберта.

Камерно-инструментальные жанры. Камерные произведения в наибольшей мере раскрывают внутренний мир композитора; кроме того, в них ярко отражается дух его любимой Вены. Нежность и поэтичность натуры Шуберта запечатлены в шедеврах, которые принято называть «семью звездами» его камерного наследия.

Квинтет Форель – это провозвестник нового, романтического мироощущения в камерно-инструментальном жанре; очаровательные мелодии и жизнерадостные ритмы принесли сочинению большую популярность. Пятью годами позже появились два струнных квартета: квартет ля минор (ор. 29), воспринимающийся многими как исповедь композитора, и квартет Девушка и смерть, где мелодичность и поэтичность соединяются с глубоким трагизмом. Последний шубертовский квартет соль мажор являет собой квинтэссенцию мастерства композитора; масштабы цикла и сложность форм представляют некоторое препятствие для популярности этого произведения, однако последний квартет, как и симфония до мажор, – абсолютные вершины творчества Шуберта. Лирико-драматический характер ранних квартетов свойствен и квинтету до мажор (1828), но он не может сравниться по совершенству с квартетом соль мажор.

Октет являет собой романтическое истолкование жанра классической сюиты. Употребление дополнительных деревянных духовых дает композитору повод для сочинения трогательных мелодий, создания красочных модуляций, в которых воплощается Gemtlichkeit – добродушно-уютный шарм старой Вены. Оба шубертовских трио – ор. 99, си-бемоль мажор и ор. 100, ми-бемоль мажор – имеют как сильные, так и слабые стороны: структурная организация и красота музыки первых двух частей покоряют слушателя, в то время как финалы обоих циклов кажутся чересчур легковесными.

Фортепианные сочинения. Шуберт сочинил множество пьес для фортепиано в 4 руки. Многие из них (марши, полонезы, увертюры) – очаровательная музыка для домашнего употребления. Но есть среди этой части наследия композитора и более серьезные произведения. Таковы соната Grand Duo с ее симфоническим размахом (притом, как уже говорилось, нет указаний, что цикл задумывался первоначально в виде симфонии), вариации ля-бемоль мажор с их острой характеристичностью и фантазия фа минор ор. 103 – первоклассное и широко признанное сочинение.

Около двух десятков шубертовских фортепианных сонат по своему значению уступают только бетховенским. Полдюжины юношеских сонат интересны главным образом поклонникам искусства Шуберта; остальные известны во всем мире. Сонаты ля минор, ре мажор и соль мажор (1825–1826) ярко демонстрируют осмысление композитором сонатного принципа: танцевальные и песенные формы сочетаются здесь с классическими приемами развития тем. В трех сонатах, появившихся незадолго до кончины композитора, песенно-танцевальные элементы предстают в очищенном, возвышенном виде; эмоциональный мир этих сочинений богаче, чем в ранних опусах. Последняя соната си-бемоль мажор – итог работы Шуберта над тематизмом и формой сонатного цикла.

ЛИТЕРАТУРА
Хохлов Ю. Ф.Шуберт. Жизнь и творчество в материалах и документах. М., 1978
Вульфиус П. Ф.Шуберт. М., 1983
Хохлов Ю. Песни Шуберта. Черты стиля. М., 1987


Классическая музыка - ШУМАН, РОБЕРТ АЛЕКСАНДР (Schumann, Robert Alexander)

ШУМАН, РОБЕРТ АЛЕКСАНДР (Schumann, Robert Alexander)
(1810–1856)

Немецкий композитор. Родился в Цвиккау (Саксония) 8 июня 1810. Первые уроки музыки Шуман брал у местного органиста; в возрасте 10 лет начал сочинять, в том числе хоровую и оркестровую музыку. Посещал гимназию в родном городе, где познакомился с произведениями Байрона и Жан-Пауля (И.П.Рихтера), став их страстным поклонником. Настроения и образы этой романтической литературы впоследствии отразились в музыкальном творчестве Шумана.
В 1828 он поступил в Лейпцигский университет, а на следующий год перешел в университет Гейдельберга. Он предполагал стать юристом, но музыка все более привлекала юношу, и успехи в фортепианных занятиях внушили ему мысль о карьере концертирующего пианиста. В 1830 он получил у матери разрешение полностью посвятить себя музыке и вернулся в Лейпциг, где надеялся найти подходящего наставника. Там он начал брать уроки фортепиано у Ф.Вика и композиции – у Г.Дорна. Стремясь стать настоящим виртуозом, он занимался с фанатическим упорством, но именно это и привело к беде: экспериментируя с механическим устройством для укрепления мускулов руки, он повредил палец, и мысль о профессиональной пианистической карьере пришлось оставить. Тогда Шуман серьезно занялся композицией и одновременно музыкальной критикой. Найдя поддержку и сотрудничество, Шуман смог в 1834 основать одно из самых влиятельных музыкальных периодических изданий – «Новый музыкальный журнал» («Neue Zeitschrift fr Musik»), который в течение нескольких лет редактировал и в котором регулярно публиковал свои статьи. Он зарекомендовал себя приверженцем нового и борцом с отжившим в искусстве (по крайней мере, с тем старым, которое являло собой оплот консерватизма и мещанства).

В это время Шуман влюбился в дочь своего учителя – Клару Вик, выдающуюся пианистку. Молодые люди вступили в брак 12 сентября 1840. В этот период Шуманом были написаны лучшие песни из когда-либо созданных композиторами-романтиками (в год женитьбы было создано около 140 песен). Несколько лет совместной жизни Роберта и Клары протекли счастливо. У них родилось восемь детей; Шуман сопровождал жену в концертных поездках, а она, в свою очередь, часто исполняла музыку мужа. Он продолжал сочинять и преподавать, а с 1850 по 1853 руководил концертной жизнью Дюссельдорфа. Однако в 1854 после обострения душевной болезни Шуман совершил попытку самоубийства, и его пришлось поместить в лечебницу в Энденихе близ Бонна, где он скончался 29 июля 1856.

Как композитор Шуман был всей душой предан романтизму. Литературные впечатления юности и импульсивный темперамент сочетались с тяготением к поиску новых выразительных средств. Шуман испробовал свои силы почти во всех основных музыкальных формах, включая симфонию, оперу, ораторию, но главными для него стали сферы чисто фортепианная и камерно-вокальная. Его концерт для фортепиано с оркестром и фортепианный квинтет тоже представляют собой настоящие шедевры, и им мало в чем уступает ряд других камерных композиций. Фортепианное же наследие Шумана является беспрецедентным в мировой музыке: можно выделить лирический цикл Бабочки (Papillons), фантастический Карнавал (Carnaval), прекрасные и полные открытий Симфонические этюды (tudes symphoniques), могучую, но исполненную лиризма Фантазию.

Песни Шумана – лаконичные и развернутые, отдельные и объединенные в циклы – открыли целый мир чувств, выраженных с удивительными силой и искренностью. В области немецкой художественной песни (Lied) Шумана справедливо считают наследником Шуберта. Полному раскрытию композиторского прочтения поэтических строк служит фортепианная партия песен, нередко содержащая чудесные находки. Шумановские аккомпанементы предъявляют к исполнителю особые требования, а также требуют особой дисциплины и от вокалиста. В самом конце песни, после завершения вокальной линии, Шуман часто дает выразительную фортепианную постлюдию-размышление, как бы вдохновенную импровизацию на тему, выраженную в стихах (например, в песне Ты в первый раз наносишь мне удар из цикла Любовь и жизнь женщины). Иногда фортепианная партия песни кончается на вопросительном незавершенном кадансе (как в хорошо известной песне В прекрасном месяце мае из цикла Любовь поэта) или содержит новый материал, развивающий мотивы вокальной партии. Такие приемы характерны как для отдельных песен, так и для обоих великолепных песенных циклов – Любовь и жизнь женщины (Frauen Liebe und Leben) на стихи А. фон Шамиссо и Любовь поэта (Dichterliebe) на стихи горячо любимого Шуманом Г.Гейне.

Острота его критического чутья, его блестящее и безошибочное понимание, что хорошо и что плохо в искусстве, подтверждаются, например, его творческим соревнованием с Паганини (в двух циклах фортепианных этюдов по скрипичным каприсам Паганини) или его приношением Листу – посвящением ему Фантазии. Как только Шопен и Брамс, еще начинающие музыканты, попали в поле зрения Шумана, он оказал им самую горячую поддержку. Гениальность Шумана проявляется в прямоте и простоте выражения. Эти качества ясно ощутимы в его лучших сочинениях, но, вероятно, в наибольшей степени в пьесах для детей и в сочинении, высоко ценимом самим автором, – в Детских сценах (Kinderszenen), маленьких шедеврах, исполненных неподдельного обаяния.

ЛИТЕРАТУРА
Амброс А.В. Р.Шуман. Жизнь и творчество. М., 1988


Классическая музыка - СЕН-САНС, КАМИЛЬ (Saint-Sans, Camille)

СЕН-САНС, КАМИЛЬ (Saint-Sans, Camille)
(1835–1921)

Французский композитор. Родился 9 октября 1835 в Париже в семье выходцев из Нормандии. Его музыкальная одаренность проявилась еще в детстве: семи лет он начал брать уроки гармонии и игры на фортепиано, а вскоре попробовал себя в композиции. В 1846 с шумным успехом дебютировал как пианист, но затем отказался от публичных выступлений, приступив к занятиям в Парижской консерватории по классам композиции и органа. В 1853 заявил о себе как композитор Первой симфонией; с 1858 в течение 20 лет служил органистом в церкви св. Мадлен.
Сен-Сансу дважды было отказано в присуждении Римской премии, однако он победил в государственном конкурсе на лучшее сочинение для Выставки 1867 года, заслужив признание именитых современников. В 1868 за три недели написал и затем исполнил Первый концерт для фортепиано с оркестром. В 1871–1876 создал четыре симфонические поэмы – в том числе знаменитые Пляску смерти (Dance macabre) и Прялку Омфалы (Rouet d'Omphale), а также закончил Четвертый концерт для фортепиано с оркестром и ораторию Потоп (Le Deluge). Опера Самсон и Далила (Samson et Dalila) благодаря поддержке Ференца Листа впервые прозвучала в Германии (1877), где ставилась во многих театрах, а после 1890 – во Франции. Из множества сценических сочинений Сен-Санса только эта опера сохраняет свое место в репертуарах оперных театров. Это образец музыки французской национальной школы: после поражения Франции в войне с Пруссией французские музыканты решительно противились «дурному влиянию», проникавшему из-за Рейна, – тому направлению в оперной музыке, начало которому положил Рихард Вагнер. Искрящаяся юмором «зоологическая фантазия» Карнавал животных (Carnaval des animaux) написана по частному заказу в 1866, однако ее публичное исполнение и издание (за исключением одной части – «Лебедь») были разрешены только в 1922, после смерти композитора.

Во второй половине жизни до своей кончины в возрасте 86 лет Сен-Санс сочетал плодотворную творческую деятельность с путешествиями по всему миру. Работая над операми, симфониями и камерными сочинениями, посетил Египет и Алжир, Южную Америку и США. Умер Сен-Санс в Алжире 16 декабря 1921.

ЛИТЕРАТУРА
Кремнёв Ю. К.Сен-Санс. М., 1970


Классическая музыка - СТРАВИНСКИЙ, ИГОРЬ ФЕДОРОВИЧ

СТРАВИНСКИЙ, ИГОРЬ ФЕДОРОВИЧ
(1882–1971)

Один из крупнейших композиторов 20 в. Родился 18 июня 1882 в Ораниенбауме близ Санкт-Петербурга. Вырос в музыкальной семье – отец его был оперным певцом. Пробовал сочинять музыку, не имея специального образования, и лишь в двадцатилетнем возрасте начал брать уроки композиции у Римского-Корсакова. В 1905 опубликовал симфонию, написанную в академическом стиле. Под влиянием Римского-Корсакова обратился к русскому музыкальному фольклору. Его первое крупное произведение, пронизанное национальными мотивами, появилось после встречи с Сергеем Дягилевым – прославленным балетным импресарио, готовившим ряд спектаклей русского балета в Париже. По его заказу Стравинский написал одну из самых блестящих своих партитур – балет по русской сказке Жар-птица (1910). В следующем году был завершен еще один балет – Петрушка, где в живых и достоверных образах воссозданы картины русской масленицы. Музыкальный язык Жар-птицы и Петрушки еще сохраняет связь с прежней традицией, но уже в третьем балете – Весна священная (1913), действие которого происходит в древней языческой Руси, Стравинский порывает с музыкальной традицией, свободно используя неразрешенные диссонансы и постоянно меняющиеся ритмы невероятной сложности. Премьера Весны священной, поставленной «Русским балетом» Дягилева в Париже 29 мая 1913, сопровождалась бурным выражением негодования со стороны части публики. С тех пор имя Стравинского стало символом ультрасовременных тенденций в музыке.
Перед началом Первой мировой войны композитор покинул Россию. До 1939 жил во Франции, затем поселился в США. Добровольное изгнание стало причиной постепенного исчезновения из музыки Стравинского элементов русского фольклора. Русские темы еще присутствуют в партитуре Истории солдата (L'Histoire du soldat) для семи инструментов, созданной в годы Первой мировой войны, а также в кантате Свадебка (Les Noces, 1920) – стилизации деревенского свадебного гулянья – для солистов, 4 роялей и 17 ударных. Но в более поздних сочинениях уже прослеживается поворот к классицизму и религиозной тематике. Сюда относятся Концерт для фортепиано с оркестром (1924), балет Аполлон Мусагет (Apollon Musagete, 1927) и в особенности кантата Симфония псалмов (A Symphony of Psalms, 1930). В этот же период композитор создает балеты Пульчинелла (Pulcinella, 1920, на темы Перголези) и Поцелуй феи (Le Baiser de la fe, 1928, на темы Чайковского). Его Симфония в трех частях (Symphony in Three Movements, 1945) – синтез неоклассицистской манеры и революционного стиля Весны священной.

Наиболее полно художественный аскетизм Стравинского проявился в Царе Эдипе (Oedipus Rex, 1927), опере-оратории на латинский текст; скупыми техническими средствами композитор достигает необычайного драматизма. В 1951 Стравинский написал оперу Похождения повесы (The Rake's Progress, по серии нравоучительных гравюр Уильяма Хогарта) – сочинение, которое знаменует еще одну стилистическую линию его творчества: элементы комедии, моралите и мелодрамы сливаются в шутливо-назидательное целое.

Возможно, наиболее примечательным этапом творческой эволюции Стравинского (уже перешагнувшего 70-летний рубеж) стало освоение им 12-тоновой (додекафонной) системы композиции, которую использовали Арнольд Шёнберг и Антон Веберн. В этом стиле созданы балет Агон (Agon, 1957) для 12 танцовщиков и духовная кантата на библейский текст Плач пророка Иеремии (Threni, 1958) для солистов, хора и оркестра. Неповторимая манера Стравинского отчетливо проявилась в ритмике, полифонии и тембровой палитре этих додекафонных сочинений.

Умер Стравинский в Нью-Йорке 6 апреля 1971. Его влияние на музыку 20 в. огромно. Такие шедевры, как Весна священная, вошли в основной репертуар оркестров многих стран мира.

ЛИТЕРАТУРА
Стравинский И.Ф. Хроника моей жизни. Л., 1963
Стравинский И.Ф. Диалоги. Воспоминания... Л., 1971
Стравинский И.Ф. Переписка с русскими корреспондентами: Материалы к биографии, т. 1: 1882–1912. М., 1998


Классическая музыка - ВАГНЕР, РИХАРД (Wagner, Richard)

ВАГНЕР, РИХАРД (Wagner, Richard)
(1813–1883)

Великий немецкий композитор. Вильгельм Рихард Вагнер родился 22 мая 1813 в Лейпциге, в семье чиновника Карла Фридриха Вагнера и Иоганны Розины Вагнер (урожденной Пец), дочери мельника из Вайсенфельса.

Детство Вагнера не было благополучным: он много болел, семья часто переезжала, в результате мальчик учился урывками в школах разных городов. Тем не менее уже в юные годы Вагнер воспринял многое из того, что ему впоследствии пригодилось: он был хорошо начитан в классической и современной литературе, полюбил оперы К.М.Вебера (вхожего в дом Вагнеров), посещал концерты, овладел азами композиторской техники. Он проявил также тягу к самовыражению в театрально-драматической форме, живо интересовался политикой и философией. В феврале 1831 поступил в Лейпцигский университет, а незадолго до этого было исполнено одно из первых его произведений – увертюра си-бемоль мажор.

В университете Вагнер слушал лекции по философии и эстетике, занимался музыкой с Т.Вайнлигом, кантором школы св. Фомы. Тогда же он познакомился с людьми, связанными с польскими революционерами-изгнанниками, и в 1832 сопровождал графа Тышкевича в его путешествии в Моравию, а оттуда направился в Вену. В Праге его только что законченная симфония до мажор была проиграна в консерватории на оркестровой репетиции, а 10 января 1833 состоялось ее публичное исполнение в Лейпциге в концертном зале Гевандхаус.

Годы нужды. Спустя месяц благодаря содействию своего брата (певца Карла Альберта) Вагнер получил должность репетитора (хормейстера) в оперном театре Вюрцбурга. Он энергично принялся за дело, продолжая при этом занятия композицией. В лейпцигской «Газете элегантного света» Вагнер опубликовал статью «Немецкая опера», по сути предвосхитившую его более поздние теории, и приступил к сочинению оперы Феи (Die Feen, на сюжет К.Гоцци), первой работе композитора в данном жанре. Однако опера не была принята к постановке в Лейпциге.

В 1834 он занял место дирижера в Магдебургском театре, и одновременно в его жизни произошло важное событие: он познакомился с актрисой Минной Планер, серьезно увлекся ею и после двух лет ухаживания женился. Больших успехов молодой музыкант в Магдебурге не добился (хотя выступавшая там знаменитая певица Вильгельмина Шрёдер-Девриент высоко оценила дирижерское искусство Вагнера) и был не прочь подыскать другое место. Он поработал в Кёнигсберге и Риге, но не задержался и в этих городах. Минна уже начала сожалеть о своем выборе и на время уехала от мужа. Кроме того, Вагнера донимали долги и разочарование в своих силах после неудач двух новых произведений – увертюры Правь, Британия! (Rule, Britannia) и оперы Запрет любви (Das Liebesverbot, по комедии Шекспира Мера за меру). После отъезда Минны Вагнер сбежал от долгов и прочих неприятностей к сестре Оттилии, которая была замужем за книгоиздателем Ф.Брокгаузом. В их доме он впервые прочел роман Э.Булвер-Литтона Кола Риенци – последний трибун (Cola Rienzi, der letzte der Tribunen), который показался ему подходящим материалом для оперного либретто. Он принялся за работу в надежде получить одобрение знаменитого парижского мэтра Дж. Мейербера, ведь Риенци написан в жанре французской «большой оперы», а Мейербер был ее непревзойденным мастером.

Осенью 1838 Рихард вновь соединился с Минной в Риге, однако театральные интриги вынудили его вскоре покинуть театр. Супруги отправились в Париж морем, посетив по пути Лондон. Морское путешествие оказалось тяжелым испытанием, о чем Вагнер красноречиво повествует в своей автобиографии Моя жизнь (Mein Leben). Во время плавания он услышал от матросов легенду, которая легла в основу его новой оперы Летучий голландец (Der fliegende Hollnder). Чета Вагнеров провела во Франции два с половиной года (с 20 августа 1839 по 7 апреля 1842). Несмотря на всевозможные трудности и отсутствие постоянного заработка, Рихард развернулся в Париже в полную силу. Обаяние, блеск интеллекта обеспечили ему уважение и дружбу ряда выдающихся людей. Так, Ф.Хабенек, дирижер парижской «Гранд-Опера», авторитетно засвидетельствовал выдающееся композиторское дарование Вагнера (на того, в свою очередь, произвела глубокое впечатление интерпретация Хабенеком произведений Бетховена); издатель М.Шлезингер дал Вагнеру работу в издаваемой им «Музыкальной газете». Среди сторонников композитора были немецкие эмигранты: специалист по классической филологии З.Леерс, художник Э.Киц, поэт Г.Гейне. Мейербер благосклонно отнесся к немецкому музыканту, а кульминацией парижских лет стало знакомство Вагнера с Г.Берлиозом.

В творческом отношении парижский период тоже принес немалые плоды: здесь была написана симфоническая увертюра Фауст (Faust), завершена партитура Риенци, закончено либретто Летучего голландца, возникли замыслы новых опер – Тангейзера (Tanhuser, результат чтения сборника старинных немецких легенд братьев Гримм) и Лоэнгрина (Lohengrin). В июне 1841 Вагнер узнал, что Риенци принят к постановке в Дрездене.

Дрезден, 1842–1849. Воодушевившись полученным известием, чета Вагнеров решила вернуться на родину. В Лейпциге (где им помогло семейство Брокгауз), Мюнхене и Берлине Вагнер встретился с рядом препятствий, а прибыв в Дрезден, обнаружил недовольных оркестрантов, перед которыми партитура Риенци ставила необычные задачи, постановщиков, которым либретто оперы казалось слишком длинным и запутанным, и художников, отнюдь не расположенных тратить деньги на костюмы для никому не известной оперы. Однако Вагнер не сдавался, и его усилия увенчались триумфальной премьерой Риенци 20 октября 1842. Результатом успеха явилось, в частности, сближение Вагнера с Ф.Листом, а также приглашения продирижировать концертами в Лейпциге и Берлине.

Вслед за Риенци в Дрездене в начале 1843 был поставлен и Летучий голландец. Хотя эта опера выдержала только четыре представления, имя Вагнера приобрело известность столь значительную, что в феврале 1843 он был назначен на должность придворного капельмейстера (руководителя придворной оперы). Эта новость привлекла внимание многочисленных кредиторов композитора из разных городов Германии. Вагнер, гениально умевший улаживать конфликты, порождавшиеся жизнью не по средствам, справился с нашествием кредиторов – так же, как с предыдущими и последующими инцидентами такого рода.

У Вагнера были замечательные идеи (позже он развил их в своих литературных трудах): он хотел преобразовать придворный оркестр так, чтобы тот мог надлежащим образом исполнять партитуры Бетховена – кумира молодого Вагнера; одновременно он проявлял заботу об улучшении условий жизни оркестрантов. Он добивался освобождения театра от опеки двора с его бесконечными интригами, стремился к расширению репертуара церковной музыки введением в него творений великого Палестрины.

Естественно, подобные реформы не могли не вызвать сопротивление, и хотя многие дрезденцы поддерживали Вагнера (по крайней мере, в принципе), все же они остались в меньшинстве, и когда 15 июня 1848 – вскоре после революционных событий в городе – Вагнер выступил публично в защиту республиканских идей, он был смещен со своего поста.

Между тем композиторская слава Вагнера росла и крепла. Летучий голландец заслужил одобрение маститого Л.Шпора, который исполнил оперу в Касселе; она шла также в Риге и Берлине. Риенци был поставлен в Гамбурге и Берлине; премьера Тангейзера состоялась 19 октября 1845 в Дрездене. В последние годы дрезденского периода Вагнер изучал эпос Песнь о нибелунгах и часто выступал в печати. Благодаря участию Листа – страстного пропагандиста новой музыки – в Веймаре были осуществлены концертное исполнение третьего акта только что законченного Лоэнгрина и постановка Тангейзера в полной (т.н. дрезденской) редакции.

В мае 1849, находясь в Веймаре на репетициях Тангейзера, Вагнер узнал, что в его доме был обыск и уже подписан ордер на его арест в связи с участием в дрезденском восстании. Оставив в Веймаре жену и многочисленных кредиторов, он спешно уехал в Цюрих, где провел следующие 10 лет.

Изгнание. Одной из первых в Цюрихе ему оказала поддержку Джесси Лоссо, англичанка, жена французского негоцианта; она не осталась равнодушной к ухаживаниям немецкого музыканта. За этим скандалом последовал другой, приобретший бльшую огласку: речь идет о связи Вагнера с Матильдой Везендонк, жене мецената, давшего Вагнеру возможность поселиться в комфортабельном доме на берегу Цюрихского озера.

В Цюрихе Вагнер создал все свои главные литературные труды, включая Искусство и революцию (Die Kunst und die Revolution), Художественное произведение будущего (Das Kunstwerk der Zukunft, вдохновленное философией Людвига Фейербаха и посвященное ему), Оперу и драму (Oper und Drama), а также совершенно неуместный памфлет Евреи в музыке (Das Judenthum in Musik). Здесь Вагнер обрушивается с нападками на Мендельсона и Мейербера, на поэтов Гейне и Бёрне; что касается Гейне, то Вагнер даже выражал сомнение в его умственных способностях. Помимо литературного труда, Вагнер выступал как дирижер – в Цюрихе (циклы концертов проводились по подписке) и в сезон 1855 в Филармоническом обществе в Лондоне. Главным же его делом была разработка грандиозной музыкально-драматургической концепции, которая после четверти века упорного труда приняла форму оперной тетралогии Кольцо нибелунга (Der Ring des Nibelungen).

В 1851 веймарский двор, по настоянию Листа, предложил Вагнеру 500 талеров с тем, чтобы часть будущей тетралогии – Смерть Зигфрида (впоследствии финал цикла – Гибель богов, Gtterdmmerung) была готова к исполнению в июле 1852. Однако вагнеровский замысел явно превышал возможности веймарского театра. Как писал композитор своему другу Т.Улигу, в ту пору он уже представлял себе Кольцо нибелунга как «три драмы с трехактным вступлением».

В 1857–1859 Вагнер прервал работу над сагой о нибелунгах, захваченный историей Тристана и Изольды. Новая опера возникла благодаря Матильде Везендонк и была вдохновлена любовью Вагнера к ней. Во время сочинения Тристана Вагнер познакомился с композитором и дирижером Г.фон Бюловым, женатом на дочери Листа – Козиме (в будущем ставшей женой Вагнера). Тристан был почти закончен, когда летом 1858 его автор спешно покинул Цюрих и уехал в Венецию: это случилось в результате очередной ссоры с Минной, которая вновь заявила о своем твердом намерении никогда более не жить с мужем. Выдворенный из Венеции австрийской полицией, композитор отправился в Люцерн, где и завершил работу над оперой.

Около года Вагнер не встречался с женой, однако в сентябре 1859 они вновь съехались в Париже. Вагнер предпринял еще одну попытку покорения французской столицы – и опять потерпел неудачу. Три его концерта, данные в 1860, были враждебно встречены прессой и не принесли ничего, кроме убытков. Годом позже премьера Тангейзера в «Гранд-Опера» – в новой, сделанной специально для Парижа, редакции – была освистана разбушевавшимися членами «Жокей-клуба». Как раз в это время Вагнер узнал от саксонского посла, что имеет право вернуться в Германию, в любую область, кроме Саксонии (этот запрет был снят в 1862). Композитор использовал полученное разрешение для поисков театра, который взялся бы за постановку его новых опер. Ему удалось обратить в свою веру нотоиздателя Шотта, который выдавал ему щедрые авансы.

В 1862–1863 Вагнер совершил ряд концертных поездок, прославивших его как дирижера: он выступал в Вене, Праге, Петербурге, Будапеште и Карлсруэ. Однако неуверенность в завтрашнем дне тяготила его, и в 1864, перед лицом угрозы ареста за долги, он совершил очередной побег – на этот раз со своей цюрихской знакомой Элизой Вилле – в Мариенфельд. Это было поистине последнее убежище: как пишет в своей книге Эрнест Ньюмен, «большинство друзей композитора, особенно располагавших средствами, устали от его просьб и даже начали бояться их; они пришли к выводу, что Вагнер абсолютно неспособен соблюдать элементарные приличия, и не собирались более позволять ему покушаться на их кошельки».

Мюнхен. Второе изгнание. В этот момент пришла нежданная помощь – от Людвига II, который только что взошел на королевский престол в Баварии. Больше всего на свете молодой король любил оперы Вагнера, – а они исполнялись в Германии все чаще и чаще – и пригласил их автора в Мюнхен. Летом 1865 королевская труппа осуществила премьеру Тристана (четыре спектакля). Незадолго до того Козима фон Бюлов, с которой Вагнер с конца 1863 связал свою жизнь, родила ему дочь. Это обстоятельство давало политическим оппонентам Вагнера в Баварии повод настаивать на удалении композитора из Мюнхена. И снова Вагнер стал изгнанником: на этот раз он поселился в Трибшене на берегу Люцернского озера, где провел следующие шесть лет.

В Трибшене он закончил Мейстерзингеров, Зигфрида и большую часть Гибели богов (две другие части тетралогии были завершены десятилетием ранее), создал ряд литературных трудов, наиболее важные из которых – О дирижировании (ber das Dirigieren, 1869) и Бетховен (1870). Он также завершил автобиографию: книга Моя жизнь (изложение в ней доведено только до 1864) появилась по настоянию Козимы, которая после развода с фон Бюловым стала женой Вагнера. Это случилось в 1870, через год после рождения единственного сына композитора – Зигфрида. К тому времени Минны Вагнер уже не было в живых (она умерла в 1866).

Людвиг Баварский, разочаровавшись в Вагнере как человеке, неизменно оставался страстным поклонником его искусства. Вопреки серьезным препятствиям и собственным предубеждениям он добился постановки в Мюнхене Мейстерзингеров (1868), Золота Рейна (Das Rheingold, 1869) и Валькирии (Die Valkre, 1870), и столица Баварии превратилась в мекку для европейских музыкантов. В те годы Вагнер стал бесспорным лидером в европейской музыке. Избрание в Прусскую королевскую академию искусств стало поворотным пунктом в биографии Вагнера. Теперь его оперы ставились по всей Европе и часто встречали у публики горячий прием. Новый закон об авторском праве упрочил его материальное положение. Э.Фрич опубликовал собрание его литературных трудов. Оставалось лишь осуществить мечту о новом театре, где могли бы получить идеальное воплощение его музыкальные драмы, а их Вагнер теперь осмысливал как источник возрождения немецкого национального самосознания и немецкой культуры. Понадобилось много труда, поддержка доброжелателей и финансовая помощь короля, чтобы начать строительство театра в Байройте: он был открыт в августе 1876 премьерой Кольца нибелунга. Король присутствовал на спектаклях, и это была первая его встреча с Вагнером после восьмилетней разлуки.

Последние годы. После торжеств в Байройте Вагнер с семьей совершил путешествие в Италию; он встретился с графом А.Гобино в Неаполе и с Ницше в Сорренто. Когда-то Вагнер и Ницще были единомышленниками, но в 1876 Ницше заметил в композиторе перемену: имелся в виду замысел Парсифаля (Parsifal), в котором Вагнер после «языческого» Кольца нибелунга возвращается к христианским символам и ценностям. Более Ницше и Вагнер не встречались.

Поздний период философских исканий Вагнера нашел выражение в таких литературных произведениях, как Есть ли у нас надежда? (Wollen wir hoffen, 1879), Религия и искусство (Religion und Kunst, 1889), Героизм и христианство (Heldentum und Christentum, 1881), а главным образом в опере Парсифаль. Эта последняя опера Вагнера в соответствии с королевским указом могла исполняться только в Байройте, и такое положение сохранялось до декабря 1903, когда Парсифаль был поставлен в нью-йоркской «Метрополитен-опера».

В сентября 1882 Вагнер снова отправился в Италию. Его мучили сердечные приступы, и один из них, 13 февраля 1883, стал роковым. Тело Вагнера было перевезено в Байройт и захоронено с государственными почестями в саду его виллы Ванфрид. Козима на полвека пережила мужа (умерла в 1930). В один год с нею скончался Зигфрид Вагнер, сыгравший значительную роль в сохранении наследия своего отца и традиций исполнения его произведений.

В гораздо большей мере, чем все европейские композиторы с конца 16 в. (времени Флорентийской камераты), Вагнер рассматривал свое искусство как синтез и как способ выражения определенной философской концепции. Ее суть облечена в форму афоризма в следующем пассаже из Художественного произведения будущего: «Как человек до тех пор не освободится, пока не примет радостно узы, соединяющие его с Природой, так и искусство не станет свободным, пока у него не исчезнут причины стыдиться связи с жизнью». Из этой концепции проистекают две основополагающие идеи: искусство должно твориться сообществом людей и принадлежать этому сообществу; высшая форма искусства – музыкальная драма, понимаемая как органическое единство слова и звука. Воплощением первой идеи стал Байройт, где театр трактуется как храм, а не как развлекательное заведение; воплощением второй идеи – созданная Вагнером музыкальная драма.

ЛИТЕРАТУРА
Вагнер Р. Моя жизнь. Мемуары. Письма. Дневники, ч. 1–4. М., 1911–1912
Курт Э. Романтическая гармония и ее кризис в «Тристане» Вагнера. М., 1975
Левик Б.В. Рихард Вагнер. М., 1978
Галь Г. Брамс. Вагнер. Верди. Три мастера – три мира. М., 1986


Классическая музыка - ВЕБЕР, КАРЛ МАРИЯ ФОН (Weber, Carl Maria von)

ВЕБЕР, КАРЛ МАРИЯ ФОН (Weber, Carl Maria von)
(1786–1826)

Основоположник немецкой романтической оперы. Карл Мария Фридрих Эрнст фон Вебер родился в Ойтине (Ольденбург, ныне земля Шлезвиг-Гольштейн), 18 или 19 ноября 1786. Его отец, барон Франц Антон фон Вебер (дядя жены Моцарта Констанцы, урожденной Вебер), был опытным скрипачом и директором передвижной театральной труппы. Карл Мария рос в атмосфере театра и первые шаги в музыке делал под руководством сводного брата, отличного музыканта, в свою очередь учившегося у Й.Гайдна. Позднее Вебер занимался композицией с М.Гайдном и Г.Фоглером. С юных лет Вебера привлекала опера; в 1813 он стал директором оперного театра в Праге (где одним из первых поставил Фиделио Бетховена – оперу, которая до того шла только в Вене). В 1816 его пригласили возглавить только что основанную Немецкую оперу в Дрездене. Европейская слава пришла к нему, после берлинской премьеры его оперы Вольный стрелок (Der Freischtz) в 1821. Весной 1826 Вебер поехал в Лондон, чтобы руководить постановкой своей новой оперы Оберон (Oberon), написанной для театра «Ковент-Гарден». Однако композитор не перенес тягот путешествия и скончался от туберкулеза в Лондоне 5 июня 1826.
Как истинному романтику Веберу свойственна многосторонность: хотя центром притяжения для него была опера, он также писал превосходную инструментальную музыку и добился успеха как концертирующий пианист. Кроме того, Вебер проявил себя одаренным музыкальным критиком. В возрасте 14 лет он освоил литографический способ печати, изобретенный А.Зенефельдером (1771–1834), и даже улучшил его. Как писал Вебер венскому издателю Артариа, это усовершенствование позволяло «гравировать ноты на камне с результатом, не уступающим лучшим английским гравюрам на меди».

Веберовский Вольный стрелок – первая настоящая романтическая опера. Эврианта (Euryanthe, 1823) явилась попыткой создать музыкальную драму, и это произведение оказало значительное влияние на вагнеровского Лоэнгрина. Однако тяжело больной к этому времени композитор не вполне справился с трудностями поставленной им задачи, и Эврианта имела лишь непродолжительный успех (популярной стала лишь увертюра к опере). То же самое относится к Оберону (Oberon, 1826), созданному по мотивам комедий Шекспира Буря и Сон в летнюю ночь. Хотя в этой опере есть восхитительная музыка эльфов, прелестные картины природы и увлекательная песня русалок во втором акте, в наше время исполняется лишь вдохновенная увертюра к Оберону. Среди сочинений Вебера в других жанрах можно отметить два фортепианных концерта и часто исполняемый концертштюк для фортепиано с оркестром; четыре сонаты; несколько циклов вариаций и знаменитое Приглашение к танцу для фортепиано соло (позже инструментованное Гектором Берлиозом).

ЛИТЕРАТУРА
Кенигсберг А.К. К.М.Вебер. Л., 1981


Классическая музыка - ВЕРДИ, ДЖУЗЕППЕ (Verdi, Giuseppe)

ВЕРДИ, ДЖУЗЕППЕ (Verdi, Giuseppe)
(1813–1901)

Итальянский композитор. Джузеппе Фортунино Франческо Верди родился 10 октября 1813 в Ронколе, деревне в провинции Парма, в то время входившей в состав Наполеоновской империи. Его отец содержал винный погреб и бакалейную торговлю. В 1823 Джузеппе, получившего начальные знания от деревенского священника, отправили в школу соседнего городка Буссето. Он уже проявлял музыкальные способности и в 11 лет начал исполнять в Ронколе обязанности органиста. На мальчика обратил внимание богатый купец А.Барецци из Буссето, снабжавший лавку Верди-отца и питавший живой интерес к музыке. Этому человеку Верди был обязан своим музыкальным образованием. Барецци взял мальчика в свой дом, нанял ему лучшего учителя и оплачивал его дальнейшее обучение в Милане.
В 1832 Верди не приняли в Миланскую консерваторию, поскольку он был старше допустимого возраста. Он начал заниматься частным образом с В.Лавиньей, который преподал ему основы композиторской техники. Оркестровку и оперное письмо Верди постигал на практике, посещая миланские оперные театры. Филармоническое общество заказало ему оперу Оберто, граф ди Сан-Бонифачо (Oberto, conte di san Bonifacio), которая, однако, не была тогда поставлена.

Верди вернулся в Буссето, рассчитывая занять должность церковного органиста, но в результате внутрицерковных интриг получил отказ. Местное музыкальное общество назначило ему трехгодичную стипендию (300 лир); в это время он сочинил ряд маршей и увертюру (sinfonie) для городского духового оркестра, а также писал церковную музыку. В 1836 Верди женился на дочери своего благодетеля Маргарите Барецци. Он снова отправился в Милан, где 17 ноября 1839 Оберто был исполнен в театре «Ла Скала» с успехом достаточным, чтобы обеспечить новый заказ, на этот раз комической оперы. Комическая опера Король на день (Un giorno di regno) провалилась, немилосердно освистанная публикой. Верди, потрясенный провалом оперы, поклялся, что не будет больше сочинять опер и попросил директора «Ла Скала» разорвать заключенный с ним контракт. (Только через много лет Верди простил миланцев.) Но директор Мерелли верил в талант композитора и, дав ему прийти в себя, вручил либретто Набукко (Nabucco) по мотивам библейской истории о царе Навуходоносоре. При чтении внимание Верди привлек хор евреев в вавилонском плену, и его воображение заработало. Успешная премьера Набукко (1842) восстановила репутацию композитора.

За Набукко последовали Ломбардцы (I Lombardi, 1843), опера, которая тоже давала выход угнетенным патриотическим чувствам, а затем Эрнани (Ernani, 1844) по романтической драме В.Гюго – произведение, благодаря которому известность Верди вышла за пределы Италии. В поcледующие годы композитор, по его собственным словам, трудился как каторжник. Опера следовала за оперой – Двое Фоскари (I due Foscari, 1844), Жанна д'Арк (Giovanna d'Arco, 1845), Альзира (Alzira, 1845), Аттила (Attila, 1846), Разбойники (I masnadieri, 1847), Корсар (Il corsaro, 1848), Битва при Леньяно (La battaglia di Legnano, 1849), Стиффелио (Stiffelio, 1850). В этих сочинениях поверхностная, а иногда и легковесная ремесленная музыка прилагается к слабым либретто. Среди опер данного периода выделяются Макбет (Macbeth, 1847) – первый плод восторженного почитания композитором Шекспира, а также Луиза Миллер (Luisa Miller, 1849) –выдающееся произведение более камерного стиля.

С 1847 по 1849 Верди находился в основном в Париже, где сделал новую, французскую редакцию Ломбардцев, названную Иерусалим (Jeruslem). Здесь композитор встретился с Джузеппиной Стреппони, певицей, принимавшей участие в миланских постановках Набукко и Ломбардцев и уже тогда сблизившейся с Верди. В конце концов, десять лет спустя они все же поженились.

На период 1851–1853 приходятся три зрелых шедевра Верди – Риголетто (Rigoletto, 1851), Трубадур (Il trovatore, 1853) и Травиата (La traviata, 1853). В каждом из них отражена особая сторона дарования композитора. Риголетто по пьесе В.Гюго Король забавляется демонстрирует, кроме умения создавать живые, захватывающие мелодии, новую для композитора оперную форму – более связную, с меньшими контрастами между речитативом, который приобретает характер напевного ариозо, и арией, которая не во всем подчиняется установленным схемам. Развитию действия способствуют написанные в свободной форме дуэты и другие ансамбли, в том числе знаменитый квартет в последнем акте – выдающийся образец умения Верди отразить в ансамблевой форме конфликт характеров и чувств своих персонажей.

Трубадур, основанный на испанской романтической мелодраме, содержит прекрасные образцы сильной, героической музыки, в то время как Травиата по «семейной драме» Дюма-сына Дама с камелиями пленяет пафосом чувств.

Успех этих трех опер раскрыл перед Верди новые возможности. В 1855 ему заказали сочинение для Парижской оперы в характерном мейерберовском стиле – Сицилийскую вечерню (Les vpres siciliennes). Для того же театра он сделал новую редакцию Макбета (1865), а также сочинил Дон Карлоса (1867); для петербургского Мариинского театра создал Силу судьбы (La forza del destino, 1862). Параллельно с осуществлением этих грандиозных проектов Верди работал над более скромными операми в итальянском вкусе – Симоном Бокканегрой (Simon Boccanegra, 1857) и Балом-маскарадом (Un ballo in maschera, 1859). Все эти произведения представляют собой романтические мелодрамы, основанные на более или менее достоверных исторических событиях. Хотя ни одна из перечисленных опер не отличается совершенством с драматургической точки зрения (этому препятствует склонность Верди перескакивать без достаточных оснований от одной эффектной сюжетной ситуации к другой), все они демонстрируют растущее мастерство музыкальной характеристики и оркестровой драматургии (особенно это заметно в Симоне Бокканегре и Дон Карлосе).

Верди явно нуждался в литературном сотруднике и он обрел его в лице А.Гисланцони, в сотрудничестве с которым родилось либретто Аиды (Aida, 1871) – шедевра в стиле французской «большой оперы», заказанной композитору египетским правительством для исполнения на открытии Суэцкого канала. Еще более плодотворным оказалось совместная работа Верди в его поздние годы с Арриго Бойто (1842–1918), автором оперы Мефистофель и выдающимся поэтом. Сначала Бойто переделал неудовлетворительное либретто Симона Бокканегры (1881). Затем он превратил шекспировскую трагедию Отелло (Othello) в либретто; этот шедевр Верди был поставлен в «Ла Скала» в 1887, когда композитору было уже 74 года. За Отелло в 1893 последовал Фальстаф (Falstaff): в 80 лет Верди написал музыкальную комедию, которая вознаградила его за провал его первой музыкальной комедии Король на час. Отелло и Фальстаф увенчали стремление Верди к созданию настоящей музыкальной драмы.

Кроме опер, в наследии Верди – Реквием памяти А.Мандзони (1874), Stabat Mater (1898) и Te Deum (1898), а также хоровые сочинения, романсы и струнный квартет ми минор (1873).

Умер Верди в Милане 27 января.

ЛИТЕРАТУРА
Тароцци Дж. Верди. М., 1984
Галь Г. Брамс. Вагнер. Верди. Три мастера – три мира. М., 1986
Соловцова Л.А. Дж.Верди. М., 1986


Классическая музыка - ВИВАЛЬДИ, АНТОНИО (Vivaldi, Antonio)

ВИВАЛЬДИ, АНТОНИО (Vivaldi, Antonio)
(1678–1741)

Итальянский композитор и скрипач; широкой известностью пользуются его виртуозные и мелодичные концерты. Родился в Венеции 4 марта 1678. Первым учителем Вивальди был его отец, скрипач собора св. Марка. В 1703 Вивальди принял сан священника, с 1704 по 1740 был директором музыки в Оспедале делла Пьета в Венеции – доме призрения сирот, который славился как лучшая в городе музыкальная школа для девочек. В Венеции главной его обязанностью было сочинение музыки, и он сочинял с редкой легкостью и быстротой. В огромном наследии Вивальди – множество опер, а также духовных сочинений. Однако как современники, так и следующие поколения выше всего ставили инструментальные сочинения Вивальди, прежде всего концерты. В 1740 Вивальди уехал из Венеции в Вену, где скончался 28 июля 1741.
Начиная примерно с середины 18 в. в Италии главенствовала опера, но в предшествующий период в течение ста лет пальма первенства принадлежала музыке для скрипки как инструмента, в наибольшей степени приближающегося к звучанию человеческого голоса. Среди предшественников Вивальди выделяется А.Корелли (1653–1713); в его сочинениях часто используются контрапунктические приемы, которые ко времени Вивальди уже считались старомодными. Сам Вивальди в меньшей степени был связан с традициями прошлого и стремился скорее к выразительности, нежели к выписыванию деталей.

Долгое время наследие Вивальди было известно по ограниченному числу напечатанных произведений, и только в 20 в. было предпринято издание полного собрания его инструментальных опусов, а именно 73 трио-сонат и 447 концертов для самых разнообразных составов. Вдохновение Вивальди нуждалось в оркестре; его сонаты вполне соответствуют стилю эпохи. Среди концертов многие написаны для одной и более скрипок, но немало и для духовых инструментов, в том числе 38 концертов для фагота; два концерта написаны для двух мандолин и несколько – для необычных инструментальных составов, например, для двух скрипок и двух органов. Иногда, особенно в скрипичных концертах, Вивальди не может преодолеть искушения продемонстрировать растущие технические возможности инструмента, и музыкальное содержание таких сочинений не слишком богато. С другой стороны, присущее композитору острое инструментальное чутье позволяет достигать звуковых эффектов необычайной красоты, как, например, в исключительно выразительной и оригинальной медленной части концерта для четырех скрипок си минор из опуса 3 (впоследствии И.С.Бах переложил этот концерт для четырех клавиров). Вивальди создал очаровательные и блестящие по фактуре концерты для флейты; его концерты для фагота требуют от исполнителя превосходной техники, раскрывая при этом и лирические, кантиленные возможности инструмента. Часто начальные темы концертов Вивальди – энергичные, моторные, но самая сильная и привлекательная сторона его дарования – лирическая. Медленные части его сочинений, особенно скрипичных концертов, по форме подобны небольшой трехчастной оперной арии, где материал экспозиции повторяется в репризе; великолепный пример – сицилиана из ре-минорного концерта (из опуса 3), отмеченная также интересным гармоническим письмом. Следует упомянуть также знаменитые четыре концерта Времена года (№ 1–4 из опуса 8).

Долгое время о Вивальди помнили только потому, что И.С.Бах сделал ряд транскрипций сочинений своего предшественника. Однако исследования творчества Вивальди позволили оценить его как крупного мастера, лучшие произведения которого сохраняют силу воздействия на слушателя.

ЛИТЕРАТУРА
Белецкий И. А.Вивальди. Л., 1975


Популярно о MIDI

Популярно о MIDI

MIDI - цифровой интерфейс музыкальных инструментов - был разработан в 1982 году по инициативе нескольких ведущих производителей музыкальных инструментов - Yamaha, Roland, E-mu, Korg и др. Необходимость такого интерфейса была вызвана прежде всего тем, что выпускалось все больше автоматических устройств - ритм-машин и секвенсоров; первые по заданной программе выдавали ритмическое сопровождение с нужным рисунком, вторые использовались для запоминания сыгранных партий с целью последующего автоматического воспроизведения. Кроме этого, большой интерес представляло создание "электронного оркестра", когда один исполнитель мог бы заставить одновременно звучать несколько инструментов, используя только одну или две клавиатуры. Поскольку универсального способа соединения разнородных устройств тогда не было, каждый производитель сам разрабатывал способ соединения (интерфейс) и обеспечивал совместимость только внутри определенной серии своих инструментов. Необходим был единый интерфейс, который позволил бы соединять друг с другом инструменты различных производителей и моделей, с единым способом управления процессом извлечением звука и его параметрами. В результате был создан и принят в качестве общемирового стандарта интерфейс MIDI, устанавливающий как способ соединения инструментов - разъемы, кабели, электрические сигналы (аппаратная часть) так и способ их общения между собой (информационная часть).

Основная идея MIDI состоит в том, что это - событийно-ориентированный интерфейс, по которому передаются сообщения , информирующие о наступлении различных событий в реальном времени. Когда исполнитель ударяет по клавише или, наоборот, отпускает ее, усиливает или ослабляет давление на нажатую клавишу, переключает тумблеры или поворачивает регулятор на панели управления, давит на педаль - инструмент преобразует каждое из этих действий в соответствующее сообщение, которое в закодированном виде отправляется по интерфейсу. Сообщения генерируются и отправляются достаточно быстро - 1000..1500 в секунду, поэтому они весьма точно описывают не только сами действия исполнителя, но и его индивидуальную манеру игры. Другие инструменты, подключенные к этому же интерфейсу, могут воспринимать эти сообщения и отрабатывать их так же, как будто исполнитель воздействует на их собственные органы управления - именно так и реализуется упомянутый "электронный оркестр". По MIDI можно соединить практически любое количество инструментов, и все они могут обмениваться сообщениями друг с другом. Кроме сообщений, непосредственно отражающих действия исполнителя, по MIDI передается и множество других сообщений. Например, сообщения типа Clock (часы) передаются с частотой 6 раз на каждую четвертную долю и служат для синхронизации с инструментами, автоматически выдающими ритм или аккомпанимент, а также с устройствами записи. Сообщения типа MMC (MIDI Machine Control - управление MIDI-машинами) служат для запуска и остановки ритм-блоков: например, музыкант, отыграв вступление, нажатием педали посылает сообщение Start, которое получает ритм-блок и начинает играть сопровождение, которое может быть приостановлено и запущено вновь повторными нажатиями педали. Перед начало исполнения инструменты могут обмениваться служебными сообщениями, "договариваясь" о режимах работы, используемых тембрах или видах звуковых эффектов.

Благодаря MIDI создалась возможность не только объединения нескольких "полных" - то есть содержащих и клавиатуру, и блок синтеза звука - инструментов, но и разделения их на функционально независимые части - устройства ввода (контроллеры), обработки (процессоры) и синтеза звука (тонгенераторы). MIDI-контроллеры существуют в виде клавиатур, педалей, дыхательных (breath) датчиков, и даже гитар, скрипок или флейт, причем последние три вида - не какие-нибудь электронно-кнопочные, а самые обычные инструменты, игра на которых при помощи датчиков и анализаторов преобразуется в поток MIDI-сообщений, по которому специальные синтезаторы могут весьма натурально воспроизвести исполнительские нюансы. Тон-генераторы представляют собой "черные ящики", к которым подключается только MIDI-кабель и кабель усилителя - звук они издают только по MIDI-командам. А в качестве процессора чаще всего используется компьютер - Atari, Amiga, Macintosh или IBM PC.

Способ представления музыки в MIDI оказался настолько удобным и популярным, что уже в середине 80-х практически не выпускалось инструментов без его поддержки, а в новых операционных системах - в том числе Windows и OS/2 он был реализован в качестве одного из стандартных элементов ОС. Это очень важно, так как позволяет создавать программы, работающие только со стандартными системными функциями посылки и приема сообщений, а преобразование этих функций в команды конкретной интерфейсной или звуковой карты выполняется драйвером - специальной программой из комплекта карты. Таким образом, однажды разработанная программа заведомо будет работать с любой интерфейсной или звуковой картой и любым внешним инструментом.

Реализация MIDI в Windows и OS/2 использует понятие порта , эквивалентного разъему на обычном "железном" инструменте. Все сообщения, направляемые в порт вывода (MIDI Out), воспринимаются ответственным за него драйвером и либо пересылаются на реальный интерфейс, оканчивающийся настоящим разъемом, либо преобразуются в команды для встроенного синтезатора звуковой карты, либо отрабатываются самим драйвером, который в этом случае работает как имитатор синтезатора, самостоятельно создавая цифровой звук одним из методов синтеза и выводя его уже через звуковой канал обычной звуковой карты или даже на встроенный динамик-пищалку. Соответственно, все сообщения, приходящие по реальным кабелям на интерфейсную карту, воспринимаются ее драйвером и направляются в порт ввода (MIDI In), откуда могут быть считаны любой программой. Существуют также драйверы, не связанные с реальным оборудованием, предназначенные для создания "виртуальных MIDI-кабелей", соединяющих различные порты прямо внутри системы. В совокупности все это сильно напоминает сеть - а MIDI-интерфейс, по сути, как раз и позволяет создавать сети из музыкальных инструментов.

Практически каждая звуковая карта сейчас содержит хотя бы внешний MIDI-интерфейс, к которому через специальный адаптер может подключаться любое количество MIDI-инструментов (в том числе - и другой компьютер с подобным адаптером). При установке таких карт в системе порождается два MIDI-порта - Ext In и Ext Out (или с подобными названиями). Если карта допускает установку дочерней платы-синтезатора, которая, по существу, является ни чем иным, как звуковым модулем синтезатора "в чистом виде" - для общения с такой платой обычно используются те же порты (в основном - только Out, ибо большинство дочерних плат не умеет генерировать сообщений), и при посылке сообщений в этот порт будут одновременно звучать как дочерняя плата, так и внешний инструмент. Некоторые карты имеют раздельные интерфейсы для дочерней карты и внешнего инструмента - в этом случае MIDI-портов в системе будет больше.

Для карт со встроенным FM-синтезатором (которых опять же большинство) в системе появляется его собственный порт - с именем FM Synth, OPL-3 Music Synthesizer, или подобным; для карт с более мощным синтезатором, которые я называю комбинированными, появляется порт с именем вроде Wavetable Synth, Advanced Wave Effects и т.п. Сообщения, направляемые в эти порты, не выходят за пределы компьютера - они сразу же направляются на встроенные синтезаторы карты.

Благодаря системе портов в систем несложно создать специальные виртуальные MIDI-устройства, которые обрабатывают проходящие через них сообщения - например, разделяют ноты, пришедшие с одной MIDI-клавиатуры, на две или более областей, направляя каждую область в свой канал порта вывода, что позволяет играть на одной клавиатуре в две или четыре руки разными тембрами, или преобразуя каждую ноту в аккорд, добавляя к ней дополнительные ноты.

Однако наиболее плодотворное использование MIDI получается не при живой игре, а путем применения секвенсоров - независимых устройств или компьютерных программ, способных запоминать все приходящие сообщения (разумеется, с сохранением их временных положений), а затем многократно воспроизводить по команде. Такая система подобна механическому пианино, в котором при игре на клавишах пробиваются отверстия в перфоленте, а затем по этой же перфоленте пианино может довольно точно "сыграть" произведение. По сути, секвенсор записывает ничто иное, как партитуру исполняемого произведения в виде, напоминающем программу для станка с ЧПУ или компьютера. За исключением того, что каждая нота записывается парой сообщений - о нажатии и об отпускании клавиши - такая запись почти не отличается от обычной нотной.

Первые секвенсоры выпускались в виде самостоятельных устройств, затем их стали включать в состав инструментов, получая рабочую станцию композитора, арранжировщика и исполнителя, а сейчас наиболее популярны компьютерные секвенсоры - например, Cakewalk для IBM PC и Cubase для IBM PC и Atari. С их помощью можно записать каждую партию на отдельную дорожку, подправить неточно сыгранные ноты или динамику перемещения рукояток, выборочно заглушать отдельные дорожки или, наоборот, отдельно слушать соло каждой дорожки, транспонировать, сдвигать, менять длительность и динамику как на уровне отдельных нот, так и фраз, партий или всего произведения целиком. Многооконный интерфейс отображает партитуру в различных представлениях - как традиционном нотном, так и в виде списка MIDI-сообщений или схематичном звуковысотном виде. Современные секвенсоры имеют и ряд возможностей звуковой студии, позволяя записать на отдельные дорожки цифровой звук - голос певца или игру на акустической гитаре - с последующим редактированием уже на уровне звуковой волны.

Важно понимать, что с точки зрения обмена MIDI-сообщениями совершенно неважна физическая реализация передатчика и приемника - имеет значение лишь смысл команд и направление передачи сообщений. Под словами "инструмент" и "синтезатор" могут пониматься как традиционные инструменты с клавиатурой или тонгенераторы, подключенные ко внешнему интерфейсу кабелями, так и встроенные синтезаторы звуковых карт, программные имитаторы или устройства обработки. К тому же устройство, имеющее способность издавать звук, не всегда будет делать это при получении сообщений - например, оно может быть настроено только на их пропускание сквозь себя или запоминание во внутренний блок памяти.

Еще нужно подчеркнуть, что по MIDI не передается звук - по нему передаются только сообщения, при получении которых инструмент может его издавать. Иначе говоря, соединив инструмент и компьютер MIDI-кабелями, вы только обеспечиваете "электронный" способ управления им; звук же по-прежнему снимается со звукового выхода инструмента. Это говорит еще и о том, что сам характер звука - набор тембров, их окраска или натуральность, соотношение между голосами - будет в общем случае индивидуален для каждого инструмента или музыкальной карты, и если внутри одной серии инструментов еще наблюдается какое-то однообразие, то между сериями и тем более - инструментами различных производителей - его почти не бывает. Кроме этого, большинство современных инструментов и карт позволяет использовать собственные наборы (банки) тембров, еще больше усугубляющих эти различия.

Ассоциация производителей MIDI-инструментов (MMA) в какой-то мере попыталась сгладить эти различия, введя стандарт General MIDI - единый MIDI, или GM. Инструменты, соответствующие этому стандарту (а ему уже давно соответствуют все MIDI-инструменты), обязаны иметь качественно одинаковый набор из 128 мелодических (пианино, арфа, клавесин, органы, гитары, струнные, духовые, эффекты и т.п.) и 37 ударных (эстрадная ударная установка, тамбурины, конги, треугольники и т.п.) тембров, а также реагировать на базовые команды управления звуком (громкость, панорама, модуляция и т.п.). Однако эта общность соблюдается лишь в отношении типов тембров, ибо разные инструменты с совершенно одинаковым звучанием никому не нужны, и основную прелесть популярных моделей синтезаторов составляет именно их "фирменное" звучание в сочетании с возможностями обработки звука. Поэтому и исполнять MIDI-партитуры желательно на тех инструментах или музыкальных картах, для которых они были написаны, а при исполнении на других - не обижаться на "неправильное" звучание тех или иных тембров. Поскольку GM является предельно простым стандартом, практически каждый новый инструмент в этом стандарте имел сверх него как дополнительные банки тембров, так и собственные команды управления синтезом звука. При этом одинаковые по смыслу команды оказывались по-разному представленными в разных инструментах, что затрудняло их запоминание и использование. С целью упорядочения банков инструментов и способов управления синтезом фирма Roland ввела стандарт General Synth (GS), описывающий конфигурацию двенадцати дополнительных банков (содержащих в основном вариации основных тембров и звуковые эффекты вроде взрывов, хохота или шума дождя), команды управления портаменто (глиссандо), эффектами реверберации, хора и задержки, резонансным фильтром (эффект типа кваканья) а также раздельной настройки звучания ударных тембров. Около трех лет назад фирмой Yamaha на частичной основе GS был разработан более широкий стандарт XG (eXtended General - расширенный единый), включающий 676 мелодических и 11 наборов (kits) ударных тембров, с чрезвычайно широким набором команд управления как параметрами самих тембров, так и дополнительной обработкой исполняемой музыки (эффекты реверберации, хора, задержки, вращающегося источника звука и другие). Очень важно, что для инструментов стандарта XG декларирована одинаковость основных характеристик тембров - относительной громкости, времени нарастания и затухания, спектрального состава, благодаря чему партитура, созданная на одном XG-синтезаторе, практически идентично звучит и на других, разве что более старшие модели звучат более качественно и натурально.

В заключение нужно сказать, что даже не очень дорогие музыкальные карты и дочерние платы нередко обладают не меньшим потенциалом, чем "серьезные" инструменты; основная разница заключается в том, что если хороший и дорогой инструмент содержит качественные аналоговые цепи, имеет тщательно подобранные наборы тембров, сопровождается подробной документацией и т.п., то большинство карт содержит минимальный набор тембров, цепи среднего качества и достаточно бедную документацию. Дополнительные тембры, программы и описания нужно либо приобретать отдельно, либо искать или изготавливать самостоятельно. Например, известная группа карт Sound Blaster AWE на самом деле обладает достаточно мощным синтезатором, звучание которого при грамотном применении удивляет даже давно знакомых с этими картами (хотя, по правде говоря, это относится ко всем без исключения музыкальным инструментам). А вот не так давно появившиеся платы Yamaha XG уступают своим "старшим братьям" - тонгенераторам MU10, MU50 и MU80 - только в общем качестве звука и полифонии, а в части управления звуком их возможности практически идентичны.


Звук и музыка из компьютера

Звук и музыка из компьютера

Мы все уже привыкли к тому, что современный персональный компьютер может издавать весьма разнообразные звуки. Вначале они могли только гудеть и пищать на разные лады, затем появились программы, произносящие вполне отчетливые слова и играющие отдаленное подобие музыки, слушаемой через водосточную трубу; компьютерные игры довольно быстро научились даже при помощи встроенного громкоговорителя издавать что-то вроде выстрелов и взрывов. А теперь повсеместное распространение недорогих звуковых карт позволило воспроизводить с их помощью любые теоретически возможные звуки. Однако в большинстве случаев мы с вами слышим только те звуки, которые были, как говорится, заложены при разработке той или иной программы, а между тем многим хочется гораздо большего. Все это вполне возможно - при наличии требуемых аппаратных средств и/или программ, а главное - знаний о способах извлечения нужных звуков из такого вроде бы немузыкального устройства, как компьютер.

Вначале - краткая история развития звуковых возможностей компьютеров. Многие из вас наверняка восприняли вынесенную в эпиграф фразу, как ироническую шутку, хотя на самом деле это - чистейшая правда. Представим себе батарейку, которая через регулятор (для удобства - прямолинейный, а не круглый) подключена к динамику акустической системы. При перемещении регулятора диффузор динамика будет аналогично перемещаться между своим нейтральным положением и точкой максимального отклонения, в точности повторяя движения ползунка и изменение электрического тока в цепи. В таком случае говорят, что имеет место аналоговая передача звука, которая используется почти во всей звуковой аппаратуре. Таким образом, перемещая ползунок с нужной скоростью, мы можем заставить динамик издать любой нужный нам звук - вся проблема только в скорости перемещения ползунка.

В компьютерах, как известно, используется цифровой принцип передачи информации: электрические сигналы могут принимать только два состояния - 0 и 1, что соответствует минимальному и максимальному уровням напряжения. Графики электрических сигналов при этом даже отдаленно не напоминают, например, график изменения яркости картинки на мониторе или траекторию перемещения мыши, поскольку аналоговые сигналы закодированы в цифровых. Подключив динамик к выходу цифровой схемы, мы можем привести его диффузор только в одно из двух возможных положений; если теперь переключать цифровой сигнал со звуковой частотой - мы услышим знакомое гудение или писк разной высоты. Именно так и было реализовано управление встроенным динамиком в самых первых персональных компьютерах, таким же оно осталось и в их современных моделях - программа либо программирует генератор импульсов на их повторение с нужной частотой, либо сама переключает цифровой сигнал на динамике. Изменяя частоту следования импульсов, можно повышать или понижать тон звука, однако более приятных звуков таким способом извлечь невозможно. Такой способ управления называется частотной модуляцией (ЧМ).

Однако кое-что все-таки можно сделать, вспомнив, что диффузор динамика имеет инерцию и из-за нее не может перемещаться со скоростью, сравнимой со скоростью изменения цифровых сигналов в компьютере. Если подать на него цифровой сигнал из равномерно меняющихся 0 и 1 с частотой более 20 килогерц - диффузор будет излучать неслышимый ультразвук, сила которого будет очень быстро падать с ростом частоты, и уже на нескольких десятках килогерц диффузор практически перестанет двигаться. Однако если изменение между 0 и 1 будет неравномерным , то диффузор уже не сможет оставаться на месте, однако и не будет колебаться в точном соответствии с цифровым сигналом. Можно сказать, что удержание одного из уровней на выходе схемы ускоряет движение диффузора в выбранном направлении, а смена уровня на противоположный - тормозит его, а при удержании нового уровня в течение длительного времени диффузор начнет двигаться в противоположном направлении. Этот способ управления называется широтно-импульсной модуляцией (ШИМ).

Таким образом, если достаточно искусно переключать цифровые уровни на схеме управления динамиком, то в принципе из него можно получить произвольные и чистые звуки. Однако на практике это возможно лишь при условии точного знания момента инерции диффузора, параметров усилителя мощности и очень высокой (в идеале - бесконечной) точности управления сменой уровней. Поэтому описанный метод получил довольно ограниченное применение - для имитации выстрелов и взрывов в играх, простейшего синтеза речи или воспроизведения очень низкокачественной музыки.

Наиболее естественным способом "подружить" цифровой компьютер с его "рваной" импульсной системой передачи информации, и непрерывный реальный мир является использование преобразователей аналоговых сигналов в цифровые и обратно, которые и называются аналогово-цифровыми и цифро-аналоговыми преобразователями - АЦП и ЦАП . Первый получает непрерывный аналоговый сигнал и постоянно выдает поток цифровых сигналов, второй действует наоборот. При этом говорят, что АЦП кодирует аналоговый сигнал, а ЦАП - декодирует его. В англоязычной литературе используются обозначения ADC и DAC , а также codec (coder/decoder).

Для преобразования в цифровой код аналоговый сигнал приходится подвергать дискретизации - разбиению на фиксированные участки во времени и на ряд фиксированных величин - по уровню. Каждый элементарный участок сигнала кодируется одним числом, величина которого пропорциональна среднему уровню сигнала на этом участке; такое число называется отсчетом . Числа появляются на выходе АЦП синхронно с изменением сигнала на входе; точность преобразования будет тем выше, чем выше частота следования отсчетов и чем больше используется фиксированных значений уровня. Частота следования отсчетов называется частотой дискретизации , а диапазон значений отсчета определяется разрядностью его двоичного представления. Выбор частоты дискретизации важен в первую очередь для передачи частотного диапазона сигнала - при слишком низкой частоте звук становится глухим и неразборчивым. Чаще всего для хорошей передачи звука достаточно частоты, вдвое большей максимальной частоты исходного сигнала, хотя для достижения высокого качества используется трех-пятикратное превышение. А разрядность влияет прежде всего на количество искажений и шумов, вносимых в звук - при недостаточной точности отсчетов звук становится резким и неприятным, как внутри металлической трубы.

В популярных сейчас бытовых проигрывателях компакт-дисков используется частота дискретизации 44.1 кГц и отсчеты в 16 двоичных разрядов (65536 фиксированных уровней). В цифровых телефонных линиях применяется 8-разрядная (256 уровней) оцифровка на 8 кГц, а в студийных системах обработки звука - 24-разрядная (16777216 уровней) с частотой 96 кГц. Понятно, что с ростом частоты дискретизации и разрядности отсчета растет и объем данных, занимаемый звуком. Например, один компакт-диск вмещает 74 минуты стереозвучания, однако при записи на нем звука в монофоническом телефонном формате время непрерывного звучания составит более суток.

Самый простой ЦАП делается при помощи так называемой резистивной матрицы, когда все разряды двоичного числа, представляющего отсчет, через резисторы с различным сопротивлением сводятся в одну точку, причем сопротивление резисторов падает с ростом старшинства разрядов двоичного числа. Таким образом, изменение старшего разряда из 0 в 1 и наоборот будет вносить в линию максимальное изменение напряжения, а то же самое в младшем разряде - минимальное, и в случае 8 разрядов разница составит в точности 256 раз. При последовательном переборе всех чисел от 0 до 255 сигнал на выходе будет ступенчато изменяться от нуля до максимума - в 256 раз более плавно, чем простой цифровой переход от 0 к 1.

Лет десять назад на компьютерах IBM PC подобные 8-разрядные ЦАП делались при помощи параллельного порта принтера, имеющего как раз 8 линий данных, а при использовании дополнительных линий управления - и более качественный 12-разрядный. Выводя из программы в порт отсчеты с нужной скоростью, можно получить достаточно чистый звук, сравнимый по качеству с телефоном или дешевым магнитофоном. Сейчас выпускается широчайший ассортимент звуковых адаптеров, или карт, для всех видов персональных компьютеров, а во многих моделях они являются компонентом системной платы. Современный звуковой адаптер содержит 16-разрядные стереофонические ЦАП и АЦП, работающие на частоте 5..48 кГц, которые передают и получают цифровой звук по каналам прямого доступа к памяти (DMA), без прямого участия программ, которым остается только вовремя забирать готовый оцифрованный фрагмент с АЦП, или подавать очередной цифровой фрагмент на ЦАП. Многие адаптеры могут записывать и воспроизводить звук одновременно, и программа при должном быстродействии может синхронно воспроизводить записанный звук в уже обработанном виде.

Обработка цифрового звука - отдельная и весьма обширная область, которая, по сути, сводится к выполнению над числами-отсчетами тех же математических операций, которые в аналоговых устройствах выполняются электронными схемами. Например, усилению или ослаблению соответствует умножение или деление отсчетов, смешиванию двух сигналов - попарное сложение их отсчетов, фазовому сдвигу - задержка одних отсчетов относительно других. Единственная проблема состоит в том, что для выполнения сложных преобразований вроде фильтрования или модуляции требуется очень большое число элементарных числовых операций, которое рядовой компьютер не в состоянии делать синхронно с поступающим сигналом (как говорят - в реальном времени ). В таких случаях либо применяются специальные цифровые сигнальные процессоры (DSP), либо обработка проводится основным процессором, но после предварительной записи звука в память или на жесткий диск, с воспроизведением оттуда после окончания обработки. Эта так называемая нелинейная обработка занимает больше времени и не позволяет тут же слышать результат, однако никак не ограничена по сложности и глубине воздействия на звук. Частным случаем обработки является простой монтаж фонограмм, с которым постоянно сталкиваются операторы самых различных звуковых студий. То, что на обычном магнитофоне делается за минуты, часы и дни путем многократной перезаписи с ленты на ленту, даже на самом простом компьютере занимает считанные секунды или часы, благодаря полному визуальному контролю и точности вплоть до одного цифрового отсчета (при 44.1 кГц - 23 мкс).

Однако компьютер способен не только сохранить и воспроизвести однажды записанный в него звук, даже после цифровой обработки - он может создавать совершенно новые звуки при помощи аппаратного или программного синтеза . Простейший метод синтеза состоит в генерации серии отсчетов и циклическом их воспроизведении, в результате чего получается периодический (тональный) звуковой сигнал. Например, при воспроизведении значений функции sin (x), вычисленных с некоторым шагом в границах периода, получается чистый синусоидальный звуковой сигнал с мягким звучанием и четкой музыкальной высотой; при усложнении вычислительной функции звуковые колебания будут повторять ее график - с точностью до параметров оцифровки и погрешностей ЦАП. График можно и нарисовать прямо на экране при помощи мыши; при этом плавному графику будут соответствовать более мягкие, глухие звуки, а крутому - более резкие, яркие и звонкие.

Если взять какой-либо физический процесс, приводящий к появлению звука - разряд молнии, шум ветра или колебания скрипичных струн - то всегда можно разработать достаточно точную математическую модель этого явления, которая сведется к системе уравнений. Решая эти уравнения, можно получить график звуковых колебаний, возникающих в этом процессе, и затем воспроизвести их. Подобным образом был получен предполагаемый звук московского Царь-Колокола при помощи только его наружных измерений и структурного анализа сплава. Этот метод физического моделирования - самый точный для имитации реальных звуков, однако он же - самый трудоемкий и длительный.

Другой, более простой, метод синтеза состоит в генерации синусоидального сигнала, частота которого управляется другими генераторами таких же сигналов - это разновидность частотной модуляции (англ. FM ). В результате получается сигнал весьма сложной структуры, тембр которого может меняться в чрезвычайно широких пределах. При достаточном количестве управляющих друг другом генераторов (так называемых операторов ) и точном подборе их параметров можно не только синтезировать необычные звуки, но и достаточно точно имитировать звуки природы и музыкальных инструментов. Однако на практике количество операторов не превышает десяти, и разумное управление даже таким небольшим их числом сильно затруднено. В большинстве звуковых адаптеров есть аппаратный FM-синтезатор с двумя или четырьмя операторами, при помощи которого можно синтезировать различные шумы, стуки и звоны, однако для имитации музыкальных инструментов он в силу своей простоты совершенно непригоден.

Наиболее распространенный сейчас метод синтеза музыкальных звуков - таблично-волновой (wave table - WT ). Он заключается в записи характерных фрагментов звучания реальных инструментов - начального и среднего по времени всего звучания ноты - и использования их для синтеза всех прочих звуков, издаваемых этими инструментами. Записанные фрагменты образуют основной тембр инструмента, а различные приемы обработки в реальном времени - изменение частоты, амплитуды, добавление гармоник или их фильтрация - придают тембру оттенки и динамику, свойственные различным приемам игры. Для повышения достоверности имитации берется больше образцов (англ. samples) звучания и выполняется больше работы по их обработке во время синтеза; в простейшем случае таблично-волновой метод вырождается в так называемый самплерный , при котором звучание инструмента записывается и воспроизводится целиком от начала до конца. В качестве образцов звучаний в таблично-волновом и самплерном методах могут использоваться и результаты других методов синтеза или обработки. Например, многие модные сейчас "электронные" звучания получены путем сложной обработки различных ударных звуков, звука падения капель и даже скрежета ржавого железа. Путем намеренного огрубления, внесения искажений и дополнительных призвуков изначально мягкие звуки делаются более резкими и пронзительными (яркий пример - дистошн или овердрайв для гитары), а изначально звонкие и яркие - смягчаются и выравниваются. При помощи даже сравнительно простых операций вроде суммирования сигналов с фазовым сдвигом можно получать совершенно не похожие на оригиналы звуки.

В последнее время все большее число звуковых адаптеров оснащается таблично-волновыми синтезаторами, возможности которых приближаются к профессиональным синтезаторам, используемым на музыкальной сцене. Все они содержат заранее заданный стандартный набор звуков мелодических и ударных инструментов, что позволяет им более-менее похоже исполнять одни и те же музыкальные произведения в нотной форме, а некоторые вдобавок позволяют использовать дополнительные - готовые или самостоятельно созданные - наборы звуков. Все синтезаторы предоставляют возможности по управлению артикуляцией, амплитудной и частотной модуляцией звучания, а наиболее развитые позволяют "на ходу" в широких пределах менять спектр звука, создавать эффекты реверберации, хорового звучания, вращения звука и т.п.

Управляются компьютерные синтезаторы, как и их "старшие братья", при помощи специального музыкального цифрового интерфейса MIDI. Внутри компьютера он представляет собой просто расширение нотной системы записи музыки с дополнительными командами для управления ее исполнением; вдобавок к этому большинство звуковых адаптеров содержит внешний MIDI-интерфейс, к которому можно подключить любое количество клавишных или модульных музыкальных синтезаторов, блоков обработки звука, датчиков, систем освещения и т.п. Компьютер в этом случае выступает в роли "мозгового центра", управляющего всем этим электронным зверинцем - как дома или на дискотеке, так и в профессиональной музыкальной, театральной студии или в концертном зале. В этих областях персональные компьютеры обосновались так же давно и прочно, как в лабораториях математиков и физиков; но самое главное состоит в том, что многие вещи, которые еще недавно были возможны лишь на очень сложной и дорогой аппаратуре, становятся доступны каждому, у кого есть современный персональный компьютер со звуковым адаптером - даже самым простым и дешевым. Достаточно научиться его правильно применять - и для вас уже не будет ничего принципиально невозможного в мире звука.


Ссылки на уникальные сайты, обмен ссылками

На главную страницу сайта Наша кнопка: Классическая музыка

ПОРТРЕТЫ БИОГРАФИИ ТЕРМИНЫ МУЗЫКА

ССЫЛКИ НА УНИКАЛЬНЫЕ САЙТЫ
.

Лучший ресурс в Интернет посвященный миди архивам
1195 миди файлов в 82 архивах формата zip
с описанием каждого архива.

Belcanto.ru - Мир итальянской оперы

Мир итальянской оперы !

Проект представляет собой виртуальную энциклопедию оперы. Здесь Вы найдёте:
- сведения о лучших произведениях жанра (сюжеты, комментарии-эссе);
- биографии певцов, дирижёров, композиторов;
- информацию об оперных театрах, фестивалях;
- статьи, освещающие различные аспекты оперного искусства;
- более 300 ссылок на оперные ресурсы Интернета;
- записи выдающихся оперных певцов в формате mp3;
- более 500 иллюстраций и многое другое...


ПОРТРЕТЫ

Иоганн Себастьян Бах
(1685–1750)


ПОРТРЕТЫ

Винченцо Беллини
(1801–1835)


ПОРТРЕТЫ

Гектор Берлиоз
(1803–1869)


ПОРТРЕТЫ

Людвиг Ван Бетховен
(1770–1827)


ПОРТРЕТЫ

Жорж Бизе
(1838–1875)


ПОРТРЕТЫ

Иоганнес Брамс
(1833–1897)


ПОРТРЕТЫ

Петр Ильич Чайковский
(1840–1893)


ПОРТРЕТЫ

Фридерик Шопен
(1810–1849)


ПОРТРЕТЫ

Клод Дебюсси
(1862–1918)


ПОРТРЕТЫ

Антонин Дворжак
(1841–1904)

<<НАЗАД


ПОРТРЕТЫ

Франц Гайдн
(1732–1809)

<<НАЗАД


ПОРТРЕТЫ

Кристов Глюк
(1714–1787)

<<НАЗАД


ПОРТРЕТЫ

Эдвард Григ
(1843–1907)

<<НАЗАД


ПОРТРЕТЫ

Шарль Гуно
(1818–1893)

<<НАЗАД


ПОРТРЕТЫ

Арам Ильич Хачатурян
(1903–1978)


ПОРТРЕТЫ

Дмитрий Дмитриевич Шостакович
(1906–1975)


ПОРТРЕТЫ

Франц Лист
(1811–1886)

<<НАЗАД


ПОРТРЕТЫ

Феликс Мендельсон
(1809–1847)

<<НАЗАД


ПОРТРЕТЫ

Вольфганг Амадей Моцарт
(1756–1791)

<<НАЗАД


ПОРТРЕТЫ

Модест Петрович Мусоргский
(1839–1881)


ПОРТРЕТЫ

Жак Оффенбах
(1819–1880)

<<НАЗАД


ПОРТРЕТЫ

Никколо Паганини
(1782–1840)

<<НАЗАД


ПОРТРЕТЫ

Николай Андреевич Римский-Корсаков
(1844–1908)


ПОРТРЕТЫ

Джоаккино Россини
(1792–1868)

<<НАЗАД


ПОРТРЕТЫ

Франц Шуберт
(1797–1828)

<<НАЗАД


ПОРТРЕТЫ

Роберт Шуман
(1810–1856)

<<НАЗАД


ПОРТРЕТЫ

Иоганн Штраус
(1825–1899)

<<НАЗАД


ПОРТРЕТЫ

Игорь Федорович Стравинский
(1882–1971)


ПОРТРЕТЫ

Рихард Вагнер
(1813–1883)

<<НАЗАД


ПОРТРЕТЫ

Карл Вебер
(1786–1826)

<<НАЗАД


ПОРТРЕТЫ

Джузеппе Верди
(1813–1901)


ПОРТРЕТЫ

Антонио Вивальди
(1678–1741)


Классическая музыка - СЛОВАРЬ МУЗЫКАЛЬНЫХ терминов

СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ

А Б-Г Д-К Л-О П-С Т-Я

Автентический - 1) автентический каданс в мажоро-минорной системе: последовательность доминантового и тонического аккордов; 2) в средневековой модальной системе - лад, диапазон которого строится от основного тона на октаву вверх.

Adagio (адажио) - 1) обозначение темпа: медленно (медленнее, чем анданте, но подвижнее, чем лярго); 2) часть произведения или отдельная пьеса в данном темпе.

Adagissimo (адажиссимо) - обозначение темпа: очень медленно.

Ad libitum (ад либитум) - "по желанию": указание, позволяющее исполнителю свободно варьировать темп или фразировку, а также пропустить или сыграть часть пассажа (или другого фрагмента нотного текста); сокращенно ad. lib.

Agitato (ажитато) - обозначение выразительности: "взволнованно".

A cappella (а капелла) - термин, относящийся к хоровой музыке, предназначенной для исполнения без инструментального сопровождения.

Акколада - фигурная скобка, объединяющая несколько нотных станов.

Аккорд - совместное звучание нескольких связанных между собой тонов.

Аккордовая последовательность - движение аккордов в соответствии с определенными принципами.

Алеаторика - современный метод композиции, основанный на внесении элементов случайности в структуру произведения.
Alla breve (алла бреве) - обозначение тактового размера (): быстрое исполнение двудольных метров, в которых при этом счет ведется не четвертями, а половинными нотами.

Allargando (алларгандо) - "расширяя". Обозначение, относящееся одновременно и к темпу (некоторое замедление), и к выразительности (подчеркивание каждого звука).

Allegretto (аллегретто) - 1) обозначение темпа: медленнее, чем allegro, и скорее, чем andante; 2) достаточно подвижная небольшая пьеса или часть цикла.

Allegro (аллегро) - "весело, радостно"; 1) обозначение темпа: скоро; 2) пьеса в темпе аллегро, часть цикла, первая часть классического сонатно-симфонического цикла (сонатное аллегро).

Аллилуйя (древнеевр. - "хвалите Бога") - выражение, часто встречающееся в духовной музыке и псалмах; иногда - самостоятельная часть музыки в литургическом цикле;

Альбертиевы басы - аккомпанемент к мелодии, состоящий из "ломаных", "разложенных" аккордов, т.е. аккордов, в которых звуки берутся не одновременно, а по очереди. Прием типичен для клавирной музыки конца 18 в.

Альт - 1) второй сверху голос в четырехголосной хоровой или инструментальной партитуре. Альт первоначально исполнялся мужским фальцетом - отсюда название, дословно значащее "высокий"; 2) низкий женский голос, называемый часто "контральто"; 3) инструмент, по высоте соответствующий позиции альта в партитуре - например, струнный инструмент альт, альтовый саксофон, альтовая флейта и т.д.

Амбушюр - положение губ при игре на духовых инструментах.

Английский рожок - альтовый гобой со строем на квинту ниже обычного гобоя.

Andante (анданте) - 1) обозначение темпа: умеренно; 2) пьеса в темпе анданте или часть цикла.

Andantino (андантино) - 1) обозначение темпа: подвижнее, чем andante; 2) небольшая пьеса в темпе andante или часть цикла.

Animato (анимато) - обозначение выразительности: "одушевленно".

Ансамбль - 1) сочетание голосов или инструментов (антоним - соло); 2) в опере - фрагмент для двух или более солистов или для солиста (солистов) с хором.

Anticipation (англ.) - 1) звук, исполняемый чуть раньше ритмической доли, к которой он относится; 2) исполнение одного из тонов аккорда чуть раньше, чем самого аккорда.

Антифон - форма, предусматривающая поочередное участие двух групп исполнителей. Термин восходит к названию одного из жанров старинного литургического пения - антифона, который исполнялся попеременно двумя хорами.

Апподжиатура - украшение или неприготовленное задержание, обычно диссонирующее по отношению к основному аккорду и разрешающееся в один из составляющих его тонов. Длинная апподжиатура приходится на сильную долю такта и разрешается на слабой доле. Короткая апподжиатура (итал. аccaciatura, аккачатура; в русском языке употребляется термин "форшлаг") исполняется кратко перед сильной долей ( в музыке баховской эпохи - тоже кратко, но на сильную долю).

Аранжировка (переложение, обработка) - приспособление музыкальной композиции для иного состава исполнителей, чем первоначальный (или чем предусмотренный автором).

Ариозо - небольшая ария; прилагательное "ариозный" относится к вокальному стилю более мелодически насыщенному, чем речитатив, но менее развернутому, чем ария.

Arco (арко) - буквально "смычок": указание coll'arco для исполнителей на струнных инструментах - играть смычком, а не пиццикато.

Арпеджио - аккорд, в котором тона берутся не одновременно, а последовательно.

Артикуляция - способ подачи звука при игре на инструментах или пении, аналогично произношению в речевом общении.

Assai (ассаи) - "очень"; например, adagio assai - очень медленно.

Attacca (атака) - 1) указание в конце какой-либо части, предписывающее начинать следующую часть без перерыва; 2) отчетливость, ясность, с которой берет тон солист, или точность, четкость одновременного вступления участников ансамбля, оркестра, хора.

A tempo (а темпо) - возвращение к первоначальному темпу после его изменения.

Атональность - термин применяется к музыке, в которой отсутствует определенный тональный центр и связанные с ним соотношения созвучий.

Affettuoso (аффеттуозо) - обозначение выразительности: "с чувством".

Аэрофон, духовой инструмент - инструмент, звук в котором возникает в результате колебания столба воздуха в трубке.


Классическая музыка - СЛОВАРЬ МУЗЫКАЛЬНЫХ терминов

СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ

А Б-Г Д-К Л-О П-С Т-Я

Баритон - 1) мужской голос среднего регистра, между тенором и басом; 2) инструмент из группы саксофонов с баритоновым диапазоном.

Бас 1) нижний голос инструментальной или вокальной партитуры; 2) мужской голос низкого регистра; 3) музыкальный инструмент низкого диапазона (например, басовая виола).

Basso continuo (бассо континуо) (также генерал-бас, цифрованный бас) - "непрерывный, общий бас": традиция музыки эпохи барокко, в соответствии с которой нижний голос в ансамбле исполнялся мелодическим инструментом соответствующего диапазона (виола да гамба, виолончель, фагот), в то время как другой инструмент (клавишный или лютневый) дублировал эту линию вместе с аккордами, которые обозначались в нотах условной цифровой записью, подразумевавшей элемент импровизации.

Basso ostinato (бассо остинато) - буквально "постоянный бас": краткая музыкальная фраза в басу, повторяемая в течение всей композиции или какого-либо ее раздела, при свободном варьировании верхних голосов; в старинной музыке этот прием особенно типичен для чаконы и пассакальи.

Бекар - знак (), указывающий, что данный тон не повышается или не понижается; часто употребляется как указание на отмену ранее сделанного повышения или понижения тона в данном такте; бекар бывает только случайным знаком и никогда не ставится при ключе.

Bel canto (бель канто) - стиль пения, связанный с итальянской оперой; красота звукоизвлечения и техническое совершенство преобладают в нем над драматической выразительностью.

Бемоль (и дубль-бемоль () - знаки, указывающие на понижение звука на полутон или на два полутона, т.е. на целый тон.

Burden (англ.) - рефрен или отдельное хоровое произведение, распевающееся на лишенные смысла слоги.

Beat (англ.) - ритмическая пульсация, ритмическая акцентность.

Blue note (англ.) - в джазе исполнение третьей или седьмой ступени в мажоре с легким понижением (термин связан с жанром блюза).

Bop (англ.) - один из джазовых стилей: связанный с небольшим ансамблем, он был популярен в конце 1940-х годов.

Бревис - нотная длительность, преимущественно в старинной музыке: равна двум целым нотам.

Battery (англ.) - ударная группа в симфоническом или духовом оркестре.

Варьирование - прием композиции, состоящий в измененном повторении ранее изложенного материала.

Вводный тон - седьмая ступень в звукорядах мажора, гармонического и мелодического (при восходящем движении) минора: здесь образуется полутон, который тяготеет к находящейся на полтона выше тонике (например, в до мажоре звук си тяготеет к вышенаходящемуся до).

Вибрато - легкое колебательное изменение высоты или громкости выдержанного тона с целью создания дополнительного красочного эффекта.

Vivace (виваче) - обозначение темпа и выразительности: быстро, живо.

Виртуоз - исполнитель, обладающий выдающимися способностями и блестящей техникой.

Вокализ - 1) пение на гласные звуки (упражнение); 2) произведение для голоса (без слов) и сопровождения.

Вокальный цикл - понятие, аналогичное поэтическому циклу: группа романсов или песен, объединенная общей идеей, а также музыкальным тематизмом.

Высотность - относительная высота тона, определяемая числом колебаний в секунду.

Гамма, звукоряд - совокупность звуков, принадлежащих к той или иной ладовой системе и расположенных в определенном порядке (обычно в поступенном восходящем или нисходящем движении - в виде гаммы). В повседневном употреблении термины "звукоряд" и "гамма" взаимозаменяемы, однако звукоряд не обязательно должен быть записан в форме гаммы.

Гармонический ритм - скорость, с которой сменяют друг друга аккорды.

Гармония - 1) одновременное звучание - созвучие нескольких тонов (аккорд); 2) связи внутри аккордовых последовательностей; 3) наука о законах соотношения аккордов; 4) "вертикальный" (гармонический) аспект музыкальной композиции, взаимодействующий с ее "горизонтальным" (мелодическим) аспектом.

Gebrauchsmusik (нем.) - 1) направление в музыке (преимущественно немецкой) 20 в., которое сознательно ориентировалось на исполнительские и вкусовые запросы любительского музицирования; 2) прикладная, функциональная музыка (например, танцевальная музыка, театральная музыка, киномузыка и т.п.).

Gesammtkunstwerk (нем.) - "совокупное произведение искусства": термин, предложенный Р. Вагнером и подразумевающий единство сценического действия, музыки и художественного оформления в его музыкальной драме.

Гексахорд - диатонический звукоряд из шести тонов; используется в теории Гвидо д'Aреццо.

Гетерофония - тип полифонии, при котором одна и та же мелодия исполняется двумя и более голосами с небольшими расхождениями. Этот древний тип многоголосия характерен для ряда азиатских и африканских культур, а также для некоторых жанров русского фольклора и фольклора иных европейских народов.

Glissando (глиссандо) - исполнительский прием при игре на инструментах, заключающийся в легком скольжении пальца по струне вдоль грифа у струнных, в скольжении одного или нескольких пальцев по клавиатуре (чаще всего по белым клавишам) и т.д.

Гокет - тип полифонической техники в средневековой музыке, состоящий в распределении отдельных звуков или отрезков мелодической линии по разным голосам.

Головной регистр - самый высокий регистр человеческого голоса, при его использовании резонатором служит черепная коробка.

Голос - 1) звуки, производимые голосовыми связками человека; 2) мелодическая линия либо часть фактуры данного сочинения, инструментального или вокального.

Гомофония - тип музыкального письма, при котором имеются мелодическая линия и гармоническое ее сопровождение.

Grave (гравэ) - обозначение темпа и выразительности: медленно, торжественно.

Grand opera (франц.) - "большая опера": жанр французской оперы 19 в., отличавшийся крупными масштабами, яркой драматургией, зрелищностью.

Григорианское пение - литургическое монодическое (одноголосное) пение Западной христианской церкви; получило название по имени папы Римского Григория I (ок. 540-604), который упорядочил церковное пение.

Гриф - у скрипки и подобных ей инструментов - деревянная (или пластмассовая) пластинка, над которой натянуты струны и на которой располагаются пальцы исполнителя во время игры.

Грудной звук - использование нижнего регистра голоса, когда резонатором для извлекаемого звука служит грудная клетка.

Группетто - тип мелизма (украшения) в вокальной или инструментальной музыке, состоящий в окружении, опевании основного тона снизу и сверху: например, при основном тоне до группетто будет иметь вид ре - до - си - до. Обозначается как (да капо) - "с начала"; указание, предписывающее повторить с начала фрагмент или целую часть произведения; сокращенно D.C.


Классическая музыка - СЛОВАРЬ МУЗЫКАЛЬНЫХ терминов

СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ

А Б-Г Д-К Л-О П-С Т-Я

Dal segno (даль сеньо) - "начиная от знака"; указание, предписывающее повторить фрагмент от знака ; сокращенно D.S.

Двойная трель - одновременная трель на двух высотных уровнях.

Двойной метр - метр, для которого типичны два основных ударения в такте - более сильное и более слабое. Например, в размере 6/8 два ударения: на первую восьмую - сильное, на четвертую - слабое.

Двойной язычок - техника звукоизвлечения на некоторых духовых инструментах (например, на трубе, валторне, флейте), при которой удвоенные звуки извлекаются быстрым движением языка исполнителя (подобно быстрому произнесению звуков "т-к").

Двойные ноты - одновременное сочетание двух или более звуков на струнных смычковых инструментах (например, на скрипке).

Джаз - один из музыкальных стилей 20 в., возникший в США; для джаза характерны большая роль импровизационного начала и сложность ритмики.

Giocoso (джокозо) - весело, игриво.

Диапазон - 1) в средневековой теории музыки - октава; 2) название одной из флейтовых труб органа; 3) объем звучания голоса, инструмента и т.д.

Диатоника - семитоновый звукоряд в пределах октавы, не имеющий альтерированных тонов.

Divisi (дивизи) - указание для участников ансамбля, предупреждающее о разделении партии на несколько самостоятельных голосов.

Диез ( и дубль-диез () - знаки, указывающие на повышение тона полутон или на два полутона, т.е. на целый тон.

Diminuendo (диминуэндо) - динамическое указание, аналогичное decrescendo.

Динамические обозначения - слова (например, forte), буквенные сокращения (например, f или p) и условные значки (например, вилочки), указывающие на динамический уровень исполнения и его изменения.

Дискант - 1) вид многоголосия 12-15 вв.; 2) самый высокий голос в хоре или в группе инструментов (в России - в хоровой партитуре для хора мальчиков, иногда вместе с мужским хором, преимущественно в духовной музыке).

Диссонанс - нестройное, неслитное звучание двух и более тонов. Диссонанс часто разрешается в консонанс. Диссонас, как и
консонанс - исторически изменяющееся понятие.

Добавочные линейки - короткие линейки, которые помещаются выше или ниже нотного стана для обозначения звуков, находящихся выше или ниже диапазона, охватываемого нотным станом.

Doloroso (долорозо) - указание выразительности: "скорбно".

Dolce (дольче) - указание выразительности: "нежно", "ласково".

Доминанта - пятая ступень мажорного или минорного звукоряда (например, соль в до мажоре).

Decrescendo (дэкрещендо) - динамическое указание: постепенное ослабление громкости. Обозначается также вилочкой .

Задержание - один или несколько звуков аккорда, которые тянутся в то время, как другие голоса переходят в новый аккорд; задержания обычно диссонируют с новым аккордом и потом разрешаются в него.

Затакт - один или несколько звуков в начале фразы, которые записываются перед первой тактовой чертой сочинения.

Затакт всегда приходится на слабую долю и предшествует сильной доле первого полного такта.

Звукопись - прямая ассоциативная связь музыки с текстом в вокальной музыке; например, восходящее гаммообразное движение на слова "и восшел на небеса".

Idee fixe (франц.) - буквально "навязчивая идея": термин, связанный прежде всего с симфонической музыкой Г.Берлиоза и обозначающий присутствие в произведении сквозной темы, ассоциирующейся с внемузыкальными понятиями (например, тема возлюбленной в Фантастической симфонии, тема Гарольда в симфонии Гарольд в Италии).

Идиофон - инструмент, в котором источником звука является вибрирующий корпус (например, гонг, треугольник).

Имитация - повторение музыкальной мысли, точное или несколько измененное, в разных голосах полифонической фактуры.

Импрессионизм - художественное движение в изобразительных искусствах и в музыке, возникшее в конце 19 в.; для него типично обращение прежде всего к чувствам, а не к интеллекту, стремление к красочности, к воплощению мимолетных впечатлений, к одухотворенной пейзажности. В музыке наиболее яркий представитель импрессионизма - К.Дебюсси, а также авторы, испытавшие влияние его стиля.

Импровизация - искусство спонтанного создания или интерпретации музыки (в отличие от точного следования заранее записанному тексту).

Инверсия, обращение - 1) в мелодическом смысле изложение мотива или темы в обратном движении: например, вместо до - ре - ми ? ми - ре - до; 2) в гармоническом смысле построение того или иного аккорда не от первой (нижней) ступени, а от какой-либо иной: например, первым обращением трезвучия до - ми - соль является секстаккорд ми - соль - до.

Инструментовка, оркестровка - искусство распределения голосов музыкальной фактуры между участниками ансамбля

Интервал - музыкальное и математическое (акустическое) расстояние между двумя тонами. Интервалы могут быть мелодическими, когда тона берутся поочередно, и гармоническими, когда тона звучат одновременно.

Интонация - 1) степень относительной акустической точности, с которой звуки воспроизводятся солистом или ансамблем (вокальным или инструментальным); 2) начальный мелодический мотив средневековых формул псалмодирования (исполнения псалмов мелодическим речитативом).

Кабалетта - 1) небольшая виртуозная оперная ария; 2) заключительный быстрый раздел оперной арии.

Каватина - короткая лирическая ария песенного типа.

Каданс - завершающая музыкальную фразу гармоническая последовательность. Основные типы каданса - автентический (доминанта - тоника), плагальный (субдоминанта - тоника).

Каденция - в инструментальном концерте для солиста с оркестром - виртуозный сольный раздел, обычно помещающийся ближе к завершению части; каденции иногда сочинялись композиторами, но часто предоставлялись на усмотрение исполнителя.

Камерная музыка - инструментальная или вокальная ансамблевая музыка, предназначенная для исполнения главным образом в небольших залах. Распространенным камерно-инструментальным жанром является струнный квартет.

Cantabile (кантабиле) - певучий, связный стиль исполнения.

Кантилена - вокальная или инструментальная мелодия лирического, певучего характера.

Cantus firmus (лат.) (кантус фирмус) - буквально "прочный напев": ведущая мелодия, часто заимствованная, которая составляет основу полифонической композиции.

Cantus planus (лат.) (кантус планус) - ритмически ровное одноголосное пение, характерное для григорианского хорала.

Кастрат - мужской голос, сопрано или альт, использовавшийся в итальянской опере, преимущественно эпохи барокко.

Quasi (квази) - как, подобно; quasi marcia - как марш.

Квартет - струнный квартет: ансамбль из двух скрипок, альта и виолончели; фортепианный квартет: ансамбль из скрипки, альта, виолончели и фортепиано.

Квартоль - деление ритмической доли на четыре равные части.

Квинтет - струнный квинтет: ансамбль, обычно состоящий из двух скрипок, двух альтов и виолончели. Некоторые произведения Боккерини и Шуберта написаны для двух скрипок, альта и двух виолончелей; фортепианный квинтет: ансамбль, состоящий из струнного квартета (две скрипки, альт, виолончель) и фортепиано; квинтет Форель Шуберта представляет собой редкое исключение из правила, так как он написан скрипки, альта, виолончели, контрабаса и фортепиано.

Квинтоль - деление ритмической доли на пять равных частей.

Quodlibet (кводлибет) - шуточная музыкальная пьеса, объединяющая несколько известных мелодий, часто заимствованных из народных или популярных песен.

Клавесин - струнный клавишный инструмент 16-18 вв., в котором при нажатии клавиш маленькие плектры зацепляют струны.

Клавикорд - небольшой клавишный инструмент эпох Возрождения и барокко, в котором маленькие металлические штифты при нажатии клавиш ударяли по струнам, производя негромкий, нежный звук.

Клавир - общее название струнных клавишных инструментов (клавикорд, клавесин, фортепиано и т.д.).

Klangfarbenmelodie (нем.) - понятие, относящееся к сфере додекафонии, в частности к творчеству А. Шёнберга и его последователей: каждая нота или каждый краткий мотив в партитуре предназначаются разным инструментам.

Кластер - диссонантное созвучие, состоящее из нескольких прилегающих друг к другу звуков.

Ключ - 1) основной звукоряд той или иной композиции, именующийся по его главному устою - тонике и обозначаемый знаками при ключе; 2) знак в начале нотного стана, определяющий высотное положение последующей нотной записи (например, басовый, скрипичный, альтовый и т.п.); 3) приспособление в некоторых клавишных и духовых инструментах для настройки инструмента.

Ключевые знаки - бемоли и диезы, выставляемые в начале каждого нотного стана, на котором записывается музыка, и указывающие на тональность: например, один диез при ключе относится к тональностям соль мажор и ми минор, один бемоль обозначает тональности фа мажор и ре минор

Кода - заключительный раздел музыкальной композиции, иногда развивающий заключительный каданс. Кода способствует завершенности сочинения; в некоторых случаях в ней достигается его главная кульминация.

Колоратура - виртуозный стиль пения, обычно включающий быстрые гаммы, арпеджио, украшения; как правило, колоратура связана с высоким, легким сопрано, особенно в опере.

Con brio (кон брио) - обозначение выразительности: "живо".

Con moto (кон мото) - обозначение темпа и выразительности: "с движением".

Con fuoco (кон фуоко) - обозначение выразительности: "с огнем".

Консонанс - созвучие, согласное звучание двух и более тонов; концепции консонанса различны в музыке разных эпох и стилей.

Контральто - самый низкий по регистру женский голос.

Контрапункт - тип музыкального письма, при котором голоса (два и более) движутся с относительной самостоятельностью.

Контрафагот - большой фагот, играющий на октаву ниже обычного фагота.

Контртенор - очень высокий мужской голос (выше тенора).

Концертино - в барочном инструментальном концерте (concerto grosso) группа солистов, обычно две виолы и basso continuo.

Концертмейстер - 1) первая скрипка в оркестре: этот исполнитель играет сольные фрагменты партитуры и при необходимости заменяет дирижера; 2) музыкант, возглавляющий группу инструментов оркестра; 3) пианист, разучивающий произведение (партию) с вокалистами, инструменталистами, артистами балета и выступающий с ними на концертах.

Concertato (кончертато) - стиль, характерный для музыки эпохи барокко и подразумевающий "соревнование" групп оркестра, хоров и т.д.

Cornetto (корнетто), цинк - деревянный или медный духовой инструмент эпохи позднего Возрождения и барокко, предшественник корнета; имеет конический ствол, чашеподобный мундштук, хроматический звукоряд.

Crescendo (крещендо) - обозначение динамики: постепенное усиление громкости. Обозначается также вилочкой .


Классическая музыка - СЛОВАРЬ МУЗЫКАЛЬНЫХ терминов

СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ

А Б-Г Д-К Л-О П-С Т-Я

Лады - 1) звукоряды типа мажора или минора; 2) в Средневековье система диатонических ("по белым клавишам") модусов (ладов, звукорядов), ведущая свое происхождение от древнегреческих ладов и составляющая основу средневекового церковного пения и развившихся на его основе жанров; в связи с этим средневековые модусы нередко называются церковными ладами. Каждый средневековый модус имеет диапазон октавы и может быть представлен в двух формах - автентической и плагальной. Четыре основные автентические модусы - дорийский от ре, фригийский от ми, лидийский от фа и миксолидийский от соль. У параллельных им плагальных модусов тот же основной тон, но диапазон обычно на кварту ниже. В эпоху Возрождения к описанным модусам были добавлены: эолийский лад от ля и ионийский лад от до с соответствующими плагальными формами. См. ЛАДЫ; 4) жильные, костяные или деревянные пластинки, расположенные на грифах лютни, гитары и других подобных инструментов и отмечающие для исполнителя местонахождение определенных звуков.

Larghetto (ларгетто) - 1) обозначение темпа: медленно, но несколько подвижнее, чем лярго; 2) пьеса или часть цикла в данном темпе.

Largo (ларго) - буквально "широко": 1) обозначение темпа; в общепринятом смысле - самый медленный темп из возможных; 2) пьеса или часть цикла в данном темпе.

Legato (легато) - обозначение выразительности: связно, без разрывов между звуками.

Leggiero (леджиеро) - обозначение выразительности: легко, грациозно.

Лейтмотив - в операх Рихарда Вагнера ( и у других авторов, пользующихся лейтмотивной техникой в произведениях разных жанров) - мелодический, ритмический, гармонический мотив, ассоциирующийся с персонажем, предметом, временем и местом действия, а также с определенными эмоциями и отвлеченными идеями.

Lento (ленто) - обозначение темпа: медленно.

Либретто - текст оперы и оратории, часто в стихотворной форме.

Лига - изогнутая линия под или над нотами, которая связывает их во фразу; если лига соединяет две ноты одной высоты, то вторая нота не исполняется, а ее длительность присоединяется к длительности первой ноты.

Lied (нем. "песня") - термин, относящийся к романсовой лирике немецких композиторов 19 в.

Лирическая опера (opera lyrique) - термин, относящийся к французской опере 19 в. и обозначающий разновидность жанра, находящуюся как бы между "большой оперой" (grand opera) и "комической оперой" (opera comique).

L'istesso tempo (листэссо тэмпо) - "в том же темпе": обозначение указывает, что темп сохраняется, даже если в дальнейшем употребляются иные нотные длительности.

Лютня - струнный щипковый инструмент.

Ma non troppo (ма нон троппо) - не слишком; allegro ma non troppo - не слишком быстро.

Мадригал - 1) светский вокальный двух- или трехголосный жанр в итальянской музыке 14 в.; 2) светская многоголосная хоровая пьеса в Италии и Англии в 16 и начале 17 вв.

Мажор и минор - термины употребляются: 1) для обозначения качества определенных интервалов (секунд, терций, секст, септим) - например, может быть две терции: мажорная, или большая (до - ми) и минорная, или малая (до - ми-бемоль), т.е. мажорный интервал на полутон шире, чем соответствующий минорный; 2) для обозначения двух основных типов трезвучий и построенных на них аккордов: трезвучие, первым интервалом которого является мажорная терция - мажорное (до - ми - соль), трезвучие с минорной терцией в основе - минорное (до - ми-бемоль - соль); 3) для обозначения двух наиболее распространенных звукорядов в европейской музыке после 1700 - мажорного (с большой терцией между I и III ступенями) и минорного (с малой терцией между I и III ступенями). Мажорный звукоряд от ноты до имеет вид: до - ре - ми - фа - соль - ля - си - до. Минорный звукоряд имеет три формы: натуральный минор, в котором полутоновые соотношения образуются между II и III и между V и VI ступенями, а также гармонический и мелодический миноры, в которых изменяются (альтерируются) VI и VII ступени.

Мануал - клавиатура; в русском языке обычно относится к клавиатурам органа и клавесина.

Marcato (маркато) - обозначение выразительности: отчетливо, с ударением.

Медианта - III ступень звукоряда: например, ми в до мажоре.

Мелизмы (украшения) - 1) мелодические отрывки или целые мелодии, исполняемые на один слог текста. Мелизматический стиль характерен для старинного церковного пения разных традиций (византийского, григорианского, древнерусского и т.д.); 2) небольшие мелодические украшения в вокальной и инструментальной музыке, обозначаемые особыми условными знаками или мелкими нотами.

Мелкая нота - нота (или группа нот), записывающаяся более мелко, чем остальные. Такая запись может иметь два значения: 1) в музыке, созданной до 19 в., а иногда и позже, "мелкая нота" представляла собой украшение, не имеющее собственной ритмической длительности, а заимствующее, "отнимающее" ее из последующей длительности; в русском языке в этом случае употребляется заимствованный термин "форшлаг"; 2) в музыке 19 в., особенно в сочинениях Листа, Шопена и Антона Рубинштейна, серии "мелких нот" часто употребляются в каденциях и подобных им по стилю фразах, причем пассаж в целом имеет некоторую обозначенную протяженность (например, такт или два такта и т.д.), а длительность каждой из "мелких нот" определяется исполнителем (обычно такие пассажи исполняются rubato, т.е. "свободно").

Мелодия - музыкальная мысль, выраженная одноголосно и имеющая определенный высотный и ритмический контур.

Meno (мэно) - "менее"; meno mosso (мэно моссо) - обозначение темпа: спокойнее, не так быстро.

Метр - ритмическая форма, состоящая из чередования ударных и безударных (сильных и более слабых) долей, подобно стопе в поэзии. Основные типы: двудольный метр (с одной ударной и одной безударной долей в такте) и трехдольный метр (с одной ударной и двумя безударными долями в такте).
Метра и размера обозначения - метр обычно обозначается двумя цифрами, выставляемыми в начале нотной записи: верхняя цифра показывает количество долей в такте, нижняя - ритмическую единицу счета. Так, размер 2/4 показывает, что такт имеет две доли, каждая по четверти.

Метроном - механический прибор для определения темпа произведения, изобретен в 19 в.

Mezza voce (мецца воче) - вполголоса.

Mezzo forte (меццо фортэ) - не очень громко.

Меццо-сопрано - женский голос средней высоты, между сопрано и контральто.

Микротон - интервал меньше, чем полутон (в темперированном строе).

Минимализм - музыкальный стиль второй половины 20 в., основанный на длительном повторении, возможно, с небольшими изменениями, весьма лаконичного музыкального материала.

Модальность - способ звуковысотной организации, в основе которого лежит принцип звукоряда - в отличие от тонального мажоро-минорного принципа. Термин применяется к старинной церковной монодической музыке разных традиций, а также к восточным и фольклорным культурам (в этом случае термину "модальность" может соответствовать термин "ладовость").

Moderato (модерато) - обозначение темпа: умеренно, между andante и allegro.

Модуляция - в мажоро-минорной системе смена тональности.

Molto (мольто) - очень; обозначение темпа: molto adagio - обозначение темпа: очень медленно.

Монодия - 1) сольное или одноголосное хоровое пение без аккомпанемента; 2) стиль итальянской музыки начала 17 в., для которого типично преобладание мелодии над простым аккордовым сопровождением.

Мордент - украшение (мелизм), обозначаемое как () или () и состоящее в быстром движении на одну ступень вверх или вниз и немедленном возвращении; возможен также двойной мордент вверх и вниз.

Мотив - краткая мелодико-ритмическая фигура, наименьшая самостоятельная единица музыкальной формы произведения.

Musica ficta (музика фикта), musica falsa (музика фальса) - распространенная в эпоху позднего Средневековья и раннего Возрождения практика, следуя которой при исполнении в музыку вносились хроматические альтерации, отсутствующие в записанном нотном тексте - с целью избежать диссонантного интервала тритона или повысить VII ступень (вводный тон).

Musique concrete (франц.) - одно из направлений в музыке 20 в., зародившееся во Франции: здесь в качестве основного материала используются как музыкальные, так и природные звучания, записанные на пленку и подвергающиеся затем разного рода акустическим и прочим трансформациям.

Настройка - процесс корректирования высоты звука на разных инструментах (например, на струнных или на фортепиано), при котором звук обретает высотность, свойственную данной системе темперации, и звучание данного инструмента согласуется со строем других инструментов.

Неаккордовый звук - звук, не входящий в состав данного аккорда, но звучащий вместе с ним.

Невматический стиль - в средневековом искусстве способ вокального письма, при котором на каждый слог текста приходится несколько тонов - в отличие от силлабического стиля, где каждому слогу соответствует один тон, и мелизматического стиля, где каждому слогу соответствует более протяженный распев.

Невмы - знаки старинных нотаций, подобные иероглифам; невма может означать как один тон, так и достаточно длинное мелодическое построение. Древнерусские невмы называются крюками.

Неоклассицизм - одно из направлений в музыке 20 в., для которого типично использование переосмысленных в современном духе жанров, форм, мелодических моделей и т.д. эпохи барокко и классицизма.

Non troppo (нон троппо) - не слишком; allegro ma non troppo - обозначение темпа: не слишком быстро.

Нота - графическое обозначение музыкального звука, а также сам звук.

Нотный стан - совокупность пяти горизонтальных линеек в нотном письме.

Обертоны - призвуки, входящие в спектр звука, производимого колеблющимся предметом, вибратором (например, струной или столбом воздуха), и располагающиеся выше основного тона. Обертоны образуются в результате колебания частей вибратора (его половины, трети, четверти и т.д.), каждый из них имеет собственную высоту. Таким образом, звук, издаваемый вибратором, является сложным и состоит из основного тона и набора обертонов.

Obligato (облигато) - 1) в музыке 17 и 18 вв. термин относится к тем партиям инструментов в произведении, которые не могут быть опущены и должны исполняться обязательно; 2) полностью выписанное сопровождение в музыкальном произведении для голоса или солирующего инструмента и клавира.

Октава - интервал между двумя звуками, отношение частот которых 1 : 2.

Октет - ансамбль из восьми исполнителей, а также камерно-инструментальное произведение для этого состава.

Opus (опус) (лат. opus, "произведение"; сокращенно - ор.): обозначение употребляется композиторами начиная с эпохи барокко и относится обычно к порядковому номеру данного сочинения в списке (чаще всего хронологическом) произведений данного автора.

Органный пункт, педаль - выдержанный в басу звук (или несколько звуков), на фоне которого свободно движутся другие голоса; этот прием часто применяется в органной музыке, в классическом стиле органные пункты обычно появляются перед заключительным кадансом.

Органум - форма ранней западной полифонии (с 9 в.), в которой используются мелодии, заимствованные из церковной монодии.

Основной тон - главный (чаще всего нижний) звук в рамках данной группы звуков (интервалов, аккордов, ладов и т.д.).

Ostinato (остинато) - многократное повторение мелодической или ритмической фигуры, гармонического оборота, отдельного звука (особенно часто - в басовых голосах).


Классическая музыка - СЛОВАРЬ МУЗЫКАЛЬНЫХ терминов

СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ

А Б-Г Д-К Л-О П-С Т-Я

Пандиатоника - стиль гармонического письма, в котором диатонические созвучия употребляются свободно, часто вне правил традиционной гармонии.

Параллельное движение - восходящее или нисходящее параллельное движение двух и более голосов, при котором между этими голосами сохраняется одно и то же интервальное расстояние (например, движение параллельными терциями или паралелльными квартами).

Параллельные аккорды - восходящее или нисходящее движение аккордов одинаковой или похожей структуры, без разрешений, предписанных традиционной гармонией.

Параллельные мажор и минор - мажор и минор, имеющие одни и те же ключевые знаки и отстоящие друг от друга на малую терцию (например, до мажор и ля минор).

Patter song (англ.) - юмористическая песня, в которой слова положены на простую мелодию, состоящую из многократного повторения одних и тех же звуков; слова при этом должны произноситься быстро и отчетливо.

Пауза - термин употребляется для обозначения как собственно паузы - перерыва в звучании, так и знаков, ее предписывающих.

Pesante (пезанте) - обозначение выразительности: тяжело.

Пентатоника - пятиступенные лады; основной тип - бесполутоновая пентатоника ("по черным клавишам"); подобные лады часто встречаются в музыке Дальнего Востока, они типичны и для ряда европейских фольклорных традиций, в частности русской.

Перекрестный ритм - одновременное использование в разных голосах разных метров (ритмических рисунков), например двудольного и трехдольного.

Перечение - близкое соседство (или одновременное звучание) в партитуре какого-либо тона и его же альтерированной формы - например, си и си-бемоль. В некоторых стилях перечения категорически запрещены.

Perpetuum mobile (перпетуум мобиле) (лат. "вечное движение"): пьеса, построенная на непрерывном быстром ритмическом движении от начала и до конца.

Pianissimo (пианиссимо) - очень тихо; сокращенно: pp.

Piano (пиано) - тихо; сокращенно: p.

Piu (пиу) - больше; piu allegro - обозначение темпа: быстрее.

Pizzicato (пиццикато) - щипком: способ игры на струнных инструментах защипыванием струн пальцами.

Плагальный - 1) в музыке, опирающейся на мажоро-минорную систему, каданс, в котором субдоминантовый аккорд разрешается в тонику (ход от IV к I ступени, или от трезвучия фа - ля - до к трезвучию до - ми - соль в до мажоре); 2) в средневековом церковном пении - лад, находящийся на кварту ниже соответствующего автентического лада и имеющий общий с ним основной тон.

Полимодальность - одновременное использование в произведении нескольких (например, мажорного и минорного) звукорядов (ладов).

Полиритмия - одновременное использование отчетливо контрастных ритмических рисунков в разных голосах.

Политональность - одновременное звучание двух и более тональностей.

Полифония - склад письма, предполагающий самостоятельное движение каждого из двух или более голосов. См. ПОЛИФОНИЯ.

Полутон - половина тона, или 1/12 октавы.

Portamento (портаменто) - скользящий переход от одного звука к другому, используемый в пении и игре на струнных.

Portato (портато) - способ звукоизвлечения, между legato и staccato.

Постлюдия - инструментальная пьеса, исполняемая после окончания службы в западной христианской церкви (обычно на органе), а также самостоятельная инструментальная или оркестровая пьеса, напоминающая "послесловие".

Примадонна - ведущая исполнительница женских партий в оперном театре.

Программная музыка - инструментальная и оркестровая музыка, связанная с воплощением заимствованных из внемузыкальной сферы идей (литература, живопись, явления природы и т.д.). Название происходит от программы - текста, которым композиторы часто сопровождали произведения этого типа.

Проходящий звук - звук, не входящий в структуру аккорда, а линейно связывающий два консонантных созвучия (обычно появляется на слабой доле такта).

Prestissimo (прэстиссимо) - обозначение темпа: исключительно быстро; быстрее, чем presto.

Presto (прэсто) - обозначение темпа: очень быстро.

Псалмовые тоны - относительно простые мелодические формулы - модели, по которым исполнялись в средневековой западной христианской церкви псалмы и другие богослужебные тексты.

Пунктирный ритм - ритмический рисунок, образующийся увеличением доли на половину длительности за счет уменьшения вдвое следующей более слабой доли. Обозначается точкой справа от ноты.

Разработка - развитие музыкальной идеи путем вычленения фрагментов тем, изменения тональностей тем, их расширения, разного рода сочетаний между собой и т.д. Разработкой называется также второй, развивающий раздел сонатной формы (сонатного аллегро).

Разрешение - движение от диссонанса к консонансу.

Ракоход - возвратное, от конца до начала, движение темы.

Rallentando (раллентандо) - обозначение темпа: постепенно замедляя.

Распев, роспев - система монодической вокальной музыки, в основном церковного пения разных конфессий.

Регистр - 1) группа органных труб, создающих определенный тембр; 2) определенный участок диапазона голоса или инструмента, имеющий отчетливые колористические и тембровые качества (например, "головной регистр" - фальцет).

Реприза - заключительный раздел сочинения в сонатной форме, где вновь проходят темы экспозиции; репризой называют и повторение музыкального материала в заключительном разделе разных форм - например, трехчастной.

Респонсорий - песнопение Западной церкви, в котором чередуются пение солиста и хоровой рефрен; определение "респонсорный" может относиться к подобному приему в музыке разных стилей.

Рефрен - 1) в форме типа рондо - неизменяемый музыкальный материал, появляющийся после контрастных разделов; 2) припев - вторая, неизменяемая половина куплета в куплетной форме (например, в песне).

Ripieno (рипиено) - в инструментальной музыке эпохи барокко обозначение игры всего оркестра; то же, что tutti.

Ritardando (ритардандо) - обозначение темпа: постепенно замедляя.

Ritenuto (ритенуто) - обозначение темпа: постепенно снижая темп, но на более коротком отрезке, чем ritardando.

Ритм - временная организация музыки; конкретно - последовательность длительностей звуков.

Ритурнель - буквально "возвращение". В ранней опере термин относился к повторным возвращениям мелодии (типа рефрена); в барочном концерте ритурнелем называлось периодическое возвращение вариантов первой темы, которые исполнялись всем оркестром (в отличие от промежуточных разделов, исполнявшихся солирующими инструментами).

Рококо - стиль искусства первой половины 18 в., в том числе музыки; для рококо характерно обилие орнаментальных мотивов, прихотливость линий.

Rubato (рубато) - гибкая трактовка темпо-ритмической стороны произведения, отклонения от равномерного темпа с целью достижения большей выразительности.

Ряд, серия - основная структура в додекафонии (технике 12-тоновой композиции); в чистом виде серия представляет собой 12 неповторяющихся звуков, которые появляются в порядке, определенном композитором; на практике серия может состоять из разного числа неповторяющихся звуков.

Свинг - стиль танцевальной джазовой музыки для оркестра типа биг-бенд, популярный в конце 1930-х и начале 1940-х годов.

Связка - фрагмент второстепенного содержания, часто модулирующий, который служит переходом от одного раздела музыкальной формы к другому.

Секвенция - повторение мотива или фразы на другом высотном уровне.

Секстет - ансамбль из шести исполнителей или сочинение для этого состава.

Секстоль - деление ритмической доли на шесть равных частей.

Септет - ансамбль из семи исполнителей (у каждого своя партия) или сочинение для этого состава.

Сериализм, сериальность - техника композиции, при которой в качестве основы используется набор неповторяющихся звуков (классический вариант - 12 звуков, но может быть и меньше) и все сочинение состоит из непрерывного повторения этого набора - серии или нескольких серий; по тому же принципу организуются ритм, динамика, тембр и т.д. Простейший, исходный вариант сериальности - додекафония, в которой учитывается только звуковысотный фактор.

Силлабический - стиль вокального письма, при котором на один слог приходится один звук (без внутрислоговых распевов).

Сильная доля - основное метрическое ударение в такте, обычно на первой его доле.

Синкопа - перенос акцента с ударной доли на безударную.

Синтезатор - электронный музыкальный инструмент.

Скерцо - пьеса или часть цикла в быстром темпе.

Склад, письмо - тип взаимодействия голосов в музыкальной ткани. Основные типы: монодия (одноголосие); полифония, или контрапункт (несколько свободно взаимодействующих линий); гомофония (мелодия с аккомпанементом).

Scordatura (скордатура) - временное изменение обычной настройки струнного инструмента.

Scherzando (скэрцандо) - игриво.

Случайные знаки - знаки, употребляющиеся для указания на повышение или понижение тона. Знак диез () дает повышение на полутон; знак бемоль () - понижение на полутон. Знак дубль-диез () повышает звук на два полутона, знак дубль-бемоль () - понижает на два полутона. Знак бекар () отменяет предыдущий случайный знак. Случайный знак действителен для той ноты, перед которой он выставлен, и для всех ее повторений в границах данного такта.

Solo (соло) - композиция или ее фрагмент для одного исполнителя или для солиста из ансамбля, оркестра и т.д.

Сольмизация - система слогового наименования нот: до, ре, ми, фа, соль, ля, си.

Сольфеджио - 1) вокальные упражнения, поющиеся на гласные или на слоги; 2) одна из дисциплин музыкально-теоретического курса.

Сопрано - 1) верхняя партия в хоровой партитуре; 2) самый высокий по регистру женский голос (или голос мальчика); 3) разновидность некоторых инструментов - например, сопрановый саксофон.

Составной двудольный метр - метр (размер), для которого характера группировка метрических долей по три (6/4 или 6/8).

Составной трехдольный метр - метр (размер), для которого характерны три группы по три метрические доли в каждой (9/6 или 9/8).

Sostenuto (состэнуто) - обозначение выразительности: сдержанно; иногда обозначение может относиться и к темпу.

Sotto voce (сотто вочэ) - обозначение выразительности: "вполголоса", приглушенно.

Соул - один из стилей американской популярной музыки, имеющий в основе негритянские фольклор и духовное пение.

Спинет - в 17 и 18 вв. разновидность клавесина небольшого размера, а также маленькое пианино.

Spiritoso (спиритозо) - с воодушевлением.

Staccato (стаккато) - отрывисто: манера звукоизвлечения, при которой каждый звук как бы отделяется паузой от другого; противоположный способ звукоизвлечения - legato (легато), связно. Staccato обозначается точкой над нотой.

Stile rappresentativo (стиле раппрэзентативо) - оперный стиль начала 17 в., основной принцип которого состоит в том, что музыкальное начало должно быть подчинено выражению драматических идей или отражать содержание текста.

Стретта - 1) в фуге, особенно в ее заключительном разделе, - изложение полифонической темы в виде простой или канонической имитации, при котором имитирующий голос вступает до окончания темы в начинающем голосе; 2) ускорение темпа действия и темпа музыки в финалах итальянских опер.

Субдоминанта - буквально "ниже доминанты": IV ступень в мажоре или миноре (например, фа в до мажоре).

Субмедианта - буквально "ниже медианты": VI ступень в мажоре или миноре (например, ля в до мажоре).

Sul ponticello (суль понтичелло) - буквально "на подставке": указание исполнителю на струнном инструменте играть рядом с подставкой для извлечения более сильного, блестящего звука.

Sul tasto (суль тасто) - буквально "на грифе": указание исполнителю на струнном инструменте играть у грифа для извлечения более мягкого, прикрытого звука.

Сурдина - приспособление, позволяющее приглушить, смягчить звучание некоторых инструментов.

Sforzando (сфорцандо) - внезапный акцент на звуке или аккорде; сокращенно sf.

Segue (сэгуэ) - продолжать, как раньше: указание, которое, во-первых, заменяет указание attacca (т.е. предписывает исполнять следующую часть без перерыва), а во-вторых, предписывает продолжать исполнение в той же манере, что и раньше (в этом случае чаще употребляется обозначение sempre).

Semibreve (сэмибреве) - целая нота.

Semplice (сэмпличэ) - обозначение выразительности: просто.

Sempre (сэмпрэ) - постоянно, всегда; sempre pianissimo - все время очень тихо.

Senza (сэнца) - без; senza sordino - снять сурдину.


Классическая музыка - СЛОВАРЬ МУЗЫКАЛЬНЫХ терминов

СЛОВАРЬ МУЗЫКАЛЬНЫХ ТЕРМИНОВ

А Б-Г Д-К Л-О П-С Т-Я

Табулатура - распространенные в эпохи Возрождения и барокко системы нотации для таких инструментов, как орган, клавесин, лютня и гитара; в табулатурах используется не пятилинейная нотация, а разнообразные знаки - цифры, буквы и т.д.

Такт - единица музыкального метра, которая образуется из чередования разных по силе ударений и начинается с самого сильного из них. Такты отделяются друг от друга вертикальной линией на нотном стане.

Театральная музыка - музыка для исполнения по ходу представления драматической пьесы; в 19 в. обычно сочинялись увертюра и антракты.

Тема - основная мелодическая мысль произведения; часто термин употребляется для обозначения главной темы фуги и других полифонических произведения, а также главной партии в сонатной форме.

Тембр - специфическая окраска, характерная для того или иного голоса или инструмента.

Темп - скорость движения в музыке.

Темперация - выравнивание интервальных соотношений в музыкальном строе, при котором некоторые интервалы отличаются от их чистых акустических величин. Ныне наиболее распространена так называемая равномерная темперация, при которой октава делится на 12 равных полутонов. Характерное для второй половины 20 в. движение к возрождению старинной музыки привело к возрождению разных способов темперации принадлежащих эпохам Возрождения, барокко, классицизма и т.д.).

Тенор - 1) вторая снизу партия в четырехголосном письме; 2) высокий мужской голос; 3) разновидность инструментов соответствующего регистра - например, теноровый саксофон; 4) в средневековой полифонии тенором назывался голос, в котором крупными длительностями излагалась основная (часто заимствованная) тема композиции (cantus firmus).

Тесное расположение - расположение аккорда, при котором составляющие его тона находятся в максимальной близости друг от друга.

Тесситура - основной диапазон голоса или инструмента (без самых крайних регистров).

Тетрахорд - четырехступенный звукоряд в диапазоне кварты.
Тон - 1) единичный звук определенной высоты и продолжительности; 2) интервал, состоящий из двух полутонов (например, большая секунда до - ре).

Тональность - 1) высотное положение лада - например, до мажор; 2) система высотных связей, централизованных вокруг основного созвучия - тоники. Термин "тональность" употребляется как антоним термина "модальность", связанного с иными, чем классические мажор и минор, ладами.

Тоника - основной устой лада или тональности, выраженный в форме одного звука (например, до в до мажоре) или аккорда (например, трезвучие до - ми - соль в до мажоре).

Транскрипция, обработка, переложение - приспособление произведения для другого инструмента или для другого состава исполнителей, чем в оригинале, - например, транскрипция хорового произведения для инструментального ансамбля. Транскрипцией может называться и переработка произведения для того же, что в оригинале, инструмента - например, с целью придания ему большей виртуозности.

Транспозиция, транспонирование - перенос целого произведения или его фрагмента в другую тональность.

Трезвучие - аккорд, состоящий из трех звуков, расположенных по терциям, например до - ми - соль.

Трель - очень быстрое чередование двух рядом расположенных звуков; сокращенно записывается: tr.

Тремоло - быстрое многократное повторение тона, иногда в диапазоне двух ступеней, иногда на одном высотном уровне.

Трехдольный метр, размер - размер, для которого типично наличие в каждом такте (3/4, 3/2) одного сильного удара и двух слабых.

Трио - струнное трио: ансамбль из скрипки, альта и виолончели; фортепианное трио: ансамбль из фортепиано, скрипка и виолончель.

Триоль - деление ритмической доли на три равные части.

Тритон - интервал, состоящий из трех целых тонов и образующийся в диатоническом звукоряде между IV и VII ступенями; в Средневековье тритон считался запрещенным интервалом.

Тройной язычок - техника звукоизвлечения на некоторых духовых инструментах (труба, валторна, флейта), аналогичная двойному язычку, но подобная произнесению звуков "т-к-т" в быстрых триольных пассажах.

Трубадур - в Южной Франции 12 и 13 вв. придворный поэт-музыкант.

Трувер - в Северной Франции 12 и 13 вв. придворный поэт-музыкант.

Tutti (тутти) - все вместе; в барочной ансамблевой музыке термин относится ко всем исполнителям, включая солирующие партии; в более поздней оркестровой музыке термин относится к разделам, исполняемым всем оркестром.

Tempus perfectum, tempus imperfectum (лат.) - обозначения трехдольного и двудольного размеров в эпохи позднего Средневековья и Возрождения.

Tenuto (тэнуто) - выдержанно: обозначение предписывает выдерживать полную длительность ноты; иногда имеется в виду легкое превышение длительности.

Terraced dynamics (англ.) - внезапные смены динамического уровня, типичные для музыки барокко.

Увеличение - изложение мотива или темы при их повторении более крупными длительностями.

Украшения - одна нота или группа нот, которые записываются мелким шрифтом и прибавляются к основной мелодии с целью ее "расцвечивания", "украшения".

Уменьшение - сокращение, обычно вполовину, длительностей при повторении мотива или темы.

Унисон - 1) теоретически - нулевой интервал, расстояние между двумя тонами одинаковой высоты; 2) практически - исполнение звука или мелодии всеми исполнителями на одной высоте.

Фальцет - самый верхний регистр мужского голоса, в котором используется головной резонатор и который расположен выше основного диапазона.

Фанфара - 1) более или менее протяженная мелодия, исполняемая трубами или другими инструментами того же типа; в фанфаре обычно используются ходы по трезвучиям; 2) медный духовой инструмент.

Фермата - свободная пауза или задерживание звука или аккорда; фермата обозначается значком или .

Финал - последняя часть многочастного инструментального цикла (в классической традиции - быстрая и оживленная) или заключительный ансамблевый раздел всей оперы или отдельного ее акта.

Fine (фине) - конец (традиционное обозначение в партитуре).

Forte (форте) - обозначение выразительности: громко; сокращенно f.

Фортепиано - название самого распространенного современного клавишного струнного инструмента, относящееся к его разновидностям -пианино и роялю.

Fortissimo (фортиссимо) - очень громко; сокращенно ff.

Форшлаг - украшение, состоящее в исполнении перед основным звуком очень краткого дополнительного звука.

Фраза - фрагмент мелодии, который по значению можно сравнить с речевым предложением (или с придаточным в сложном предложении).

Фразировка - ясное, выразительное исполнение музыкальной фразы и всех элементов, определяющих смысл музыкальной речи, с помощью гибких изменений темпа, динамики, расстановки акцентов и т.д.

Фугированный - использующий некоторые приемы фуги, чаще всего имитации, например фугированное аллегро.

Хемиола - ритмический прием, при котором трехдольный размер изменяется на двудольный путем переноса акцентов в такте. Этот прием был распространен в 15 в., употреблялся и позже, особенно для укрупнения ритмического движения в заключительных разделах, перед финальным кадансом.

Хор - 1) ансамбль певцов, обычно разделенный на четыре партии (сопрано, альты, тенора, басы); 2) группа инструментов в симфоническом или духовом оркестре, объединяющая инструменты одного типа (например, "хор струнных").

Хордофон, струнный инструмент - инструмент, в котором звук возникает в результате колебания струны.

Хроматизм - употребление альтерированных (не принадлежащих к основному звукоряду) звуков.

Хроматическая гамма - гамма, состоящая только из полутонов (12 в октаве).

Целотоновая гамма - звукоряд, состоящий из целых тонов, т.е. представляющий собой октаву, поделенную на шесть равных частей.

Цикл - музыкальная композиция, состоящая из нескольких частей, где части объединены драматургически и тематически.

Цифрованный бас - принятая в эпоху барокко сокращенная запись аккордового аккомпанемента с помощью цифр, которые помещались над или под нотами басового голоса. Исполнитель на инструментах гармонического типа (клавесин, орган, лютня) мог с помощью цифровой записи воспроизводить полную гармоническую фактуру произведения.

Chantey, shanty (англ.) - трудовые песни английских и американских матросов, исполнявшиеся в определенном ритме для облегчения работы.

Часть - относительно самостоятельный раздел крупной музыкальной формы, обычно с отчетливо выраженными началом и завершением.

Четвертитон - интервал, равный половине полутона.

Shape-note notation - ранний американский тип нотации, в котором употреблялись ноты четырех разных форм: треугольник, круг, овал и звездочка.

Sprechstimme (нем.) - "декламируя", Sprechgesang - "декламационное пение" - техника вокального письма, разработанная А. Шёнбергом и его последователями и состоящая в том, что певец не воспроизводит звуки точной высоты, но как бы скользит, глиссандирует от одного звука к другому; при нотации на штилях нот ставятся вместо "головок" - "крестики" ().

Экспозиция - первый раздел целого ряда форм, прежде всего фуги и сонатной формы, в котором представляется (экспонируется) тематический материал всей композиции.

Экспрессионизм - стиль изобразительного искусства первых десятилетий 20 в., который обычно ассоциируется с атональной и додекафонной музыкой.

Электронная музыка - музыка, звуковой материал которой создается с помощью синтезатора.

Empfindsamer Stil (нем.) - стиль исполнения музыки барокко, при котором игнорируются присущие этой эпохе условности и цель которого - непосредственная и свободная передача эмоционального содержания произведения.

Энгармонизм - при равномерной темперации возможность записи одного и того же звука разными способами: например ля-диез и си-бемоль.


Классическая музыка - АРПЕДЖИО

АРПЕДЖИО

АРПЕДЖИО, исполнение аккорда на манер игры на арфе, последовательное (а не одновременное) исполнение тонов аккорда. В нотной записи арпеджио может обозначаться волнообразной вертикальной линией слева от аккорда; иногда арпеджио выписывается мелкими нотами, как украшение.


Классическая музыка - ФИСГАРМОНИЯ

ФИСГАРМОНИЯ

ФИСГАРМОНИЯ (гармониум, мелодиум), музыкальный инструмент, представляющий собой большую гармонику с механическими мехами и клавиатурой. Отличительной особенностью этого инструмента является свободно проскакивающий язычок – источник звука, заимствованный в Европе в конце 18 в. от шэна, китайского губного органа, состоящего из тыквы (резервуара) и вставленных в нее трубок с язычками. Многочисленные изобретатели на Западе использовали язычок в музыкальных инструментах (эти эксперименты дали два успешных результата – губную гармонику и аккордеон), но совместить встроенные мехи с клавиатурой удалось лишь парижанину А.Дебену, запатентовавшему свою фисгармонию в 1840. В инструменте Дебена мехи, приводимые в действие ногами исполнителя, нагнетают воздух в воздушную камеру и оттуда через каналы, открываемые или закрываемые с помощью клавиш, к звучащим язычкам. В т.н. американском органе, сконструированном в 1855 фирмой «Мейсон энд Хамлин» в Бостоне, воздух не нагнетался, а засасывался. Мелодиум – это американский орган с горизонтальным корпусом на тонких ножках (в отличие от фисгармонии, напоминающей пианино).
Хотя инструменты типа фисгармонии обладают определенной мягкостью и выразительностью звучания, которых лишен орган, они заменяли его главным образом лишь в маленьких церквах и домашних гостиных конца 19 – начала 20 вв.


Классическая музыка - ГАРМОНИЯ

ГАРМОНИЯ

ГАРМОНИЯ, в музыке – одновременное звучание нескольких тонов. Гармония имеет дело с вертикалью и совместным звучанием тонов – в отличие от контрапункта (полифонии), который имеет дело с горизонталью и в котором отдельные голоса, хотя и подчиняются законам гармонии, прежде всего являются самостоятельными мелодическими линиями. В классических произведениях органично сочетаются приемы гармонии и полифонии, но, как правило, преобладает тот или иной стиль письма. Например, в прелюдиях из Хорошо темперированного клавира И.С.Баха преобладает гармоническое письмо, а в фугах – контрапунктическое.
Простейшая форма гармонического аккомпанемента – аккордовая, когда аккорды движутся в одном ритме с мелодией. Такая форма свойственна хоровым изложениям гимнов или популярных песен. При более развитой и сложной мелодии гармония движется медленнее, ибо слух не способен воспринять слишком частые смены аккордов. При сопровождении мелодий в медленном или умеренном темпе нередко применяются арпеджио, т.е. «разложенные» аккорды, где тоны аккорда берутся по очереди, а не одновременно. Иногда в подобных случаях аккорды могут повторяться в соответствии с простой ритмической фигурой (как, например, в военном марше).

Предмет гармонии – прежде всего аккорды и их обращения (инверсии): трезвучия, секстаккорды, квартсекстаккорды, уменьшенные септаккорды, увеличенные секстаккорды, доминантсептаккорды, нонаккорды и т.д. Конечно, в гармонии изучаются качества отдельно взятого созвучия, но большее значение имеет изучение последовательностей аккордов и законов, управляющих сочетанием созвучий. Особое внимание уделяется кадансам, т.е. завершениям гармонических последовательностей, а также модуляциям, т.е. переходам из одной тональности в другую. Кроме того, гармония касается и области контрапункта, точнее говоря, вертикальных созвучий, которые образуются при сочетании мелодических линий (в этом случае учитываются проходящие звуки, задержания, альтерированные звуки и апподжиатуры – неприготовленные задержания).

Происхождение учения о гармонии. Термин «гармония» в специфически музыкальном смысле не синонимичен понятиям «благозвучие» или «созвучие»; он охватывает также «какофонию» и «диссонанс». Классическая гармония в том виде, в каком она представлена в музыке с конца 16 в. и описана Ж.Ф.Рамо в 18 в., отличается простотой и ясностью; в основе этой системы лежит трезвучие. Даже гармония 19 в., более сложная и насыщенная хроматизмами, остается в своих основах классической, и самые смелые аккордовые последовательности в музыке Р.Вагнера (1813–1883) могут рассматриваться как результат развития классических законов.

Целотоновая аккордика К.Дебюсси (1862–1918) и других импрессионистов (т.е. аккордика, основанная на звукоряде из целых тонов: до – ре – ми – фа-диез – соль-диез – си-бемоль) вытекает из принципа доминантового нонаккорда. Смысл ее, однако, состоит прежде всего в том, что октава делится не на семь, а на шесть равных промежутков. Таким образом, аккордика импрессионистов вступает в особые отношения с общепринятой системой темперации. Увеличенное трезвучие (до – ми – соль-диез) является производным от целотонового звукоряда и так же, как он, основано на симметричном делении октавы. Еще один пример симметрии – уменьшенный септаккорд (до – ми-бемоль – фа-диез – ля). Аккорды такого типа играют важную роль при модуляциях или в случаях, когда композитору желательно создать эффект тональной неопределенности; они могут нотироваться разными способами и трактоваться как принадлежащие разным тональностям.

Классическая аккордика основана на трезвучии – как геометрия Евклида покоится на определенных аксиомах. Но подобно тому, как существует неевклидова геометрия, существует и не-трезвучная аккордика. В соответствующих условиях увеличенные или уменьшенные аккорды могут звучать вполне устойчиво и не требовать разрешения в аккорды определенной тональности.

Постклассическая гармония. Для современного творчества характерен все больший отход от закономерностей классической гармонии. Так, А.Шёнберг (1874–1951) постоянно употреблял гармонию, построенную по квартовому принципу, и эти созвучия (так же, как и целотоновые созвучия импрессионистов) имели свою логику организации. В результате созвучие типа соль – до – фа обретало статус тонического трезвучия в классической гармонии; от него могли строиться соответствующие многозвучные аккорды. Но даже при включении альтерированных тонов квартовая (или другая «сконструированная») гармония не может дать того разнообразия и богатства, которое предоставляет классическая терцовая гармония.

Ранние додекафонные сочинения Шёнберга не содержат оригинальной гармонической системы; в дальнейшем композитор экспериментировал с разными способами симметричного деления октавы. Другие авторы, не связанные с додекафонией, тоже проводили опыты по созданию новых типов аккордики. Если когда-нибудь будет принята иная система темперации (например, делящая октаву на 19 частей), то возникнет то же противоречие, пока не будет создана соответствующая новой темперации гармоническая система.

ЛИТЕРАТУРА
Способин И.В. Лекции по курсу гармонии. М., 1969
Холопов Ю.Н. Очерки современной гармонии. М., 1974
Курт Э. Романтическая гармония и ее кризис в «Тристане» Вагнера. М., 1975
Этингер М.А. Раннеклассическая гармония. М., 1979


Классическая музыка - ИНВЕНЦИЯ

ИНВЕНЦИЯ

ИНВЕНЦИЯ (лат. inventio, «находка», «изобретение»), музыкальный термин, использованный И.С.Бахом в названии его цикла, состоящего из 15 двухголосных пьес в свободном полифоническом стиле (1720). Возможно, Бах позаимствовал термин у А.Бонпорти, автора сочинения Мир: двухголосные инвенции для скрипки и континуо (La pace: invenzioni o dieci partite a violino e continuo, 1714). Бах трактовал свои инвенции как клавирные упражнения, а также как модели для полифонической импровизации. Баховский цикл из 15 трехголосных пьес в том же стиле, который в современных изданиях обычно именуется тоже «инвенциями», сам композитор по неясным причинам назвал «симфониями».

ЛИТЕРАТУРА
Бодки Э. Интерпретация клавирных произведений И.С.Баха. М., 1993


Классическая музыка - КАДЕНЦИЯ

КАДЕНЦИЯ

КАДЕНЦИЯ, музыкальный термин, употребляемый в двух значениях: 1) свободная, виртуозная, богато орнаментированная вставка в музыкальное произведение, преимущественно в итальянской опере 17–18 вв. и в музыке 19 в. для солирующих инструментов; 2) более развернутая, но тоже вставная и выдержанная в духе импровизации форма. Каденция помещалась в конце какой-либо части концерта для солирующего инструмента с оркестром и предоставляла исполнителю возможность блеснуть техническим мастерством.
Каденция в опере позволяла продемонстрировать не только вокальную технику, но и творческий дар, так как по традиции певец должен был импровизировать при каждом исполнении. Каденции в инструментальном концерте строились в рапсодическом стиле и использовали тематический материал произведения; в них часто применялись трели, арпеджио, гаммообразные пассажи. Такие каденции тоже импровизировались вплоть до начала 19 в.; однако уже Бетховен в своем Пятом (Императорском) фортепианном концерте дал образец каденции, которая должна была исполняться по авторскому тексту и точно соответствовать стилю произведения.


Классическая музыка - КОНТРАПУНКТ

КОНТРАПУНКТ

КОНТРАПУНКТ, искусство одновременного сочетания нескольких мелодических линий. В истории музыки термин «контрапункт» прилагается в специальном смысле к стилю, возникшему в 14 в. и пришедшему на смену т.н. дисканту 13 в. В более широком и общепринятом значении термин контрапункт употребляется в характеристике музыки всех последующих эпох. Термин «полифония» во многом синонимичен термину «контрапункт», им тоже часто характеризуются музыкальные сочинения, написанные с применением контрапункта.
Первый расцвет контрапунктического стиля приходится на 16 в. Вершиной его считаются хоровые сочинения Палестрины (ок. 1525–1594), хотя и у Палестрины и даже ранее можно усмотреть (принимая во внимания т.н. проходящие ноты) элементы гармонического письма. При сочинении в контрапунктическом стиле перед композитором стоит проблема сочетания отдельных голосов (вокальных или инструментальных партий) так, чтобы они контрастировали друг другу ритмически и чтобы каждая из них имела при этом свой мелодический облик. Таким образом, если каждый голос интересен мелодически, ни один из них не может быть доминирующим, – в отличие от «солирующего» голоса в гомофонном стиле.

Хотя искусство Палестрины в сочинении контрапунктических произведений для хора без сопровождения осталось непревзойденным, мастерство контрапункта достигло второй вершины в инструментальных и хоровых произведениях И.С.Баха (1685–1750). Контрапункт Баха опирается на более развитую гармоническую систему и отличается большей свободой мелодических линий. У Баха гармонический остов контрапункта особенно заметен в партии «фигурированного баса» (basso continuo), исполнявшейся на органе или на клавире.

Контрапункт в 20 в. П.Хиндемит (1895–1963) пришел к выводу, что контрапункт в предшествующие три с половиной столетия оказался слишком тесно связанным с гармонической основой, что препятствовало развитию, индивидуализации отдельных голосов. «Линеарный контрапункт» Хиндемита в определенном смысле есть возврат к допалестриновскому стилю, хотя в плане употребления диссонансов этот стиль вполне современен. По мысли Хиндемита, диссонантное, конфликтное соотношение партий заставляет слушателя воспринимать их как самостоятельные линии – в отличие от контрапункта, опирающегося на традиционную гармонию. Этой теории противоречит тот факт, что, отказываясь от традиционной гармонии, композитор строит свой стиль не на произвольно выбранных интервальных соотношениях, а на собственной системе диссонантной гармонии. Следовательно, слушательское восприятие все равно оказывается привязанным к гармонической основе.

Виды контрапункта. Учение о контрапункте является важной ветвью теории музыки. При обучении этому искусству выделяются отдельные виды контрапункта. По классификации И.Й.Фукса (1660–1741), трудности сочинения и сочетания независимых мелодических линий преодолеваются на пяти этапах. Первый – «нота против ноты» (лат. punctum contra punctum, от чего и произошло слово «контрапункт»): здесь ритм «добавленного голоса» (противосложение) идентичен ритму основного голоса (cantus firmus). Второй этап состоит в сочинении двух нот противосложения на одну ноту кантуса; третий этап – в сочинении четырех нот на одну ноту кантуса. На четвертом этапе вводятся синкопы (обычно это задержания); на пятом этапе сочинение становится более свободным.

В т.н. строгом контрапункте попытка сочинять по нормам 16 в. часто сочетается с употреблением старых церковных ладов. Свободное контрапунктическое письмо основывается скорее на закономерностях мажоро-минора, нежели на ладах, и в отличие от строгого контрапункта здесь присутствуют модуляции, развитая гармоническая основа и более диссонирующие проходящие ноты.

ЛИТЕРАТУРА
Курт Э. Основы линеарного контрапункта. М., 1931
Протопопов В.В. История полифонии, вып. 1–5. М., 1962–1987


Классическая музыка - ЛЕЙТМОТИВ

ЛЕЙТМОТИВ

ЛЕЙТМОТИВ (нем. Leitmotiv, «ведущий мотив»), в оперной музыке, сквозной мотив, гармоническая секвенция или ритмический рисунок, которые в восприятии слушателя ассоциируются с данным персонажем, отвлеченной идеей или драматургической ситуацией. Истоки лейтмотивной техники обнаруживаются в некоторых операх 18 в., а также в симфоническом творчестве Берлиоза, но именно Р.Вагнер в своих музыкальных драмах (Нюрнбергские мейстерзингеры, Тристан и Изольда, Парсифаль и тетралогия Кольцо нибелунга) стал первым композитором, достигшим с помощью лейтмотивной техники глубокого тематического единства в крупной музыкально-сценической форме. По замыслу Вагнера, сложное и часто философски отвлеченное содержание его драм передается главными символами, которые, будучи невыразимы словами, воплощаются на языке музыки в лейтмотивах. Так, в Кольце восходящий диатонический мотив, ассоциирующийся с заветным мечом Нотунгом, звучит в двух решающих моментах драмы, когда сам меч не присутствует на сцене и о нем даже нет речи. В финале Золота Рейна, когда боги вступают в свое новое (и обреченное на гибель) жилище Валгаллу, мотив меча прорезается сквозь мрачно-торжественную музыку шествия, раскрывая умысел Вотана – призвать свободного человека-героя (Зигмунда), который освободит Вотана от роковой ловушки – заколдованного кольца карлика-нибелунга Альбериха и его козней. В сцене всеобщей катастрофы в Гибели богов тот же диатонический мотив звучит, когда мертвый герой Зигфрид поднимает правую руку с кольцом, чтобы оттолкнуть сына Альбериха – Хагена, который готов присвоить отцовское кольцо и таким образом подчинить себе весь мир.
Некоторые последователи Вагнера пытались сочинять оперы с помощью вагнеровской лейтмотивной системы, но без особого успеха. Пожалуй, единственным произведением такого рода, закрепившимся в мировом оперном репертуаре, можно считать Гензель и Гретель Э.Хумпердинка.

В принципе же лейтмотивная техника стала неотъемлемым компонентом современного оперного письма.


Классическая музыка - МЕЛОДИЯ

МЕЛОДИЯ

МЕЛОДИЯ, в широком музыкальном смысле – осмысленная последовательность тонов, имеющая две главных характеристики – пространственную (высотность) и временную (ритм). Важнейшее свойство мелодии, в отличие от любой случайной последовательности звуков, состоит в том, что слушатель воспринимает не просто отдельные интервалы, а линию, т.е. организованное целое, а не сумму единиц.
Мелодический (интонационный) элемент есть важнейший, первичный компонент любой музыки. Однако в разных культурах этот элемент получает разные истолкования. Оставляя в стороне принципиально важные вопросы звукорядов и ритмических формул, лежащих в основе того или иного типа мелодии, можно выделить три подхода к мелодическому элементу. Монодическая музыка (включая примитивные культуры, восточные культуры, европейский фольклор и григорианское пение) построена на звучании одной мелодии, с ритмическим аккомпанементом или без него; при этом мелодия может исполняться любым количеством певцов или инструменталистов и может быть окружена т.н. «подголосками» (гетерофония). В полифонической музыке (расцвет которой приходится на 18 в.) налицо одновременное сочетание двух или большего числа мелодий, причем каждая из них обладает определенной самостоятельностью и все воспринимаются скорее как «горизонтальные», нежели «вертикальные» созвучия. Наконец, в гомофонном стиле, потеснившем полифонию в 18 в., основой является последовательность аккордов, а в качестве мелодии часто рассматривается верхний голос данной гармонической структуры (например, в хоровых четырехголосных изложениях хоралов).

В 18–19 вв. теоретики, поглощенные гармоническим, «вертикальным» аспектом музыки, часто видели в мелодии только побочный продукт гармонии; общераспространенным стало деление музыкальной ткани на три компонента – мелодию, гармонию, ритм. Подобный подход не учитывал, что ритм является внутренним свойством мелодии и что на самом деле гармония произошла из мелодии, а не наоборот. Последний вывод подтверждается хотя бы тем, что древнегреческие авторы употребляли понятие «гармония» для описания мелодической организации современной им монодии. Так же мыслили и средневековые европейские теоретики, исследовавшие монофоническое григорианское пение, и позднее такие ученые, как Йоханнес Тинкторис (15 в.), занимавшиеся более сложными проблемами полифонии.

В 19 в. Г.фон Гельмгольц (1821–1894) и другие ученые применили к изучению мелодии методы физики и психологии, хотя мелодия продолжала и в это время рассматриваться как последовательность отдельных звуков. В конце 19 в. появился иной подход к данному вопросу, он быстро закрепился в психологии музыки и повлиял на музыкальную теорию. Мелодия стала трактоваться как самостоятельное организованное целое. В соответствии с этим взглядом, в основе мелодии лежит «опорный тон», разворачивающийся через разные уровни высотности и образующий некий интонационный рисунок. Этот рисунок является ядром мелодии, поскольку он легко распознается при транспонировании интонаций на другие уровни высотности и даже при изменении интервальных соотношений между тонами мелодии. Ритмический рисунок является важнейшим временным компонентом мелодии, он тоже узнается при не слишком радикальных изменениях. Сложность взаимодействия этих двух аспектов обусловливает трудности аналитического рассмотрения мелодии; мелодия – тот фактор музыкальной композиции, который в наименьшей степени поддается рациональному подходу и в наибольшей степени связан с интуицией и вдохновением.

ЛИТЕРАТУРА
Мазель Л.А. О мелодии. М., 1952
Холопова В.Н. Мелодика. М., 1984
Дьячкова Л.С. Мелодика. М., 1985


Классическая музыка - ОПЕРА

ОПЕРА

ОПЕРА, драма или комедия, положенная на музыку. Драматические тексты в опере поются; пение и сценическое действие почти всегда сопровождаются инструментальным (обычно оркестровым) аккомпанементом. Для многих опер характерно также наличие оркестровых интерлюдий (вступлений, заключений, антрактов и т.д.) и сюжетных перерывов, заполняемых балетными сценами.
Опера родилась как аристократическая забава, но вскоре стала развлечением для широкой публики. Первый общедоступный оперный театр был открыт в Венеции в 1673, спустя всего лишь четыре десятилетия после появления на свет самого жанра. Затем опера стремительно распространилась по всей Европе. Как публичное развлечение она достигла наивысшего развития в 19 – начале 20 вв.

На всем протяжении своей истории опера оказывала мощное влияние на другие музыкальные жанры. Симфония выросла из инструментального вступления к итальянским операм 18 в. Виртуозные пассажи и каденции фортепианного концерта являются во многом плодом попытки отразить оперно-вокальную виртуозность в фактуре клавишного инструмента. В 19 в. гармоническое и оркестровое письмо Р.Вагнера, созданное им для грандиозной «музыкальной драмы», определило дальнейшее развитие целого ряда музыкальных форм, и даже в 20 в. многие музыканты рассматривали освобождение от влияния Вагнера как основное русло движения к новой музыке.

Оперная форма. В т.н. большой опере, самом распространенном ныне виде оперного жанра, поется весь текст. В комической опере пение обычно чередуется с разговорными сценами. Название «комическая опера» (opra comique во Франции, opera buffa в Италии, Singspiel в Германии) в большой мере условно, ибо далеко не все произведения этого типа имеют комическое содержание (характерный признак «комической оперы» – наличие разговорных диалогов). Вид легкой, сентиментальной комической оперы, получивший распространение в Париже и Вене, стал называться опереттой; в Америке он называется музыкальной комедией. Пьесы с музыкой (мюзиклы), снискавшие славу на Бродвее, обычно более серьезны по содержанию, чем европейские оперетты.

Все эти разновидности оперы основываются на убеждении, что музыка и особенно пение усиливают драматическую выразительность текста. Правда, временами другие элементы играли в опере не менее важную роль. Так, во французской опере определенных периодов (и в русской – в 19 в.) весьма существенное значение приобретали танец и зрелищная сторона; немецкие авторы нередко рассматривали оркестровую партию не как аккомпанирующую, а как равноценную вокальной. Но в масштабах всей истории оперы пение все же играло доминирующую роль.

Если певцы являются ведущими в оперном представлении, то оркестровая партия образует обрамление, фундамент действия, движет его вперед и готовит слушателей к грядущим событиям. Оркестр поддерживает певцов, подчеркивает кульминации, своим звучанием заполняет лакуны либретто или моменты смены декораций, наконец, выступает в заключении оперы, когда опускается занавес.

В большинстве опер имеются инструментальные вступления, помогающие настроить восприятие слушателей. В 17–19 вв. подобное вступление называлось увертюрой. Увертюры представляли собой лаконичные и самостоятельные концертные пьесы, тематически не связанные с оперой и потому легко заменяемые. Например, увертюра к трагедии Аврелиан в Пальмире Россини позже превратилась в увертюру к комедии Севильский цирюльник. Но во второй половине 19 в. композиторы стали обращать гораздо большее влияние на единство настроения и тематическую связь увертюры и оперы. Возникла форма вступления (Vorspiel), которое, например в вагнеровских поздних музыкальных драмах, включает в себя основные темы (лейтмотивы) оперы и непосредственно вводит в действие. Форма «автономной» оперной увертюры пришла в упадок, и ко времени появления Тоски Пуччини (1900) увертюра могла заменяться всего лишь несколькими вступительными аккордами. В ряде опер 20 в. вообще отсутствуют какие бы то ни было музыкальные приготовления к сценическому действию.

Итак, оперное действие развивается внутри оркестрового обрамления. Но так как сущность оперы есть пение, высшие моменты драмы находят отражение в завершенных формах арии, дуэта и в других условных формах, где музыка выходит на первый план. Ария подобна монологу, дуэт – диалогу, в трио обычно воплощаются противоречивые чувства одного из персонажей по отношению к двум другим участникам. При дальнейшем усложнении возникают разные ансамблевые формы – такие, как квартет в Риголетто Верди или секстет в Лючии ди Ламмермур Доницетти. Введение подобных форм обычно останавливает действие, чтобы дать место развитию одной (или нескольких) эмоций. Только группа певцов, объединенная в ансамбль, может выразить сразу несколько точек зрения на совершающиеся события. Иногда в роли комментатора поступков оперных героев выступает хор. В основном текст в оперных хорах произносится сравнительно медленно, фразы часто повторяются, чтобы сделать содержание понятным слушателю.

Сами по себе арии не составляют оперы. В классическом типе оперы главным средством донесения до публики сюжета и развития действия является речитатив: быстрая мелодизированная декламация в свободном метре, поддержанная простыми аккордами и основанная на естественных речевых интонациях. В комических операх речитатив часто сменяется диалогом. Речитатив может показаться скучным слушателям, не понимающим смысла произносимого текста, но часто незаменим в содержательной структуре оперы.

Не во всех операх можно провести четкую грань между речитативом и арией. Вагнер, например, отказался от завершенных вокальных форм, имея целью непрерывное развитие музыкального действия. Эта новация была подхвачена, с различными модификациями, целым рядом композиторов. На русской почве идея непрерывной «музыкальной драмы» была, независимо от Вагнера, впервые опробована А.С.Даргомыжским в Каменном госте и М.П.Мусоргским в Женитьбе – они называли данную форму «разговорной оперой», opera dialogue.


Классическая музыка - ОПЕРЕТТА

ОПЕРЕТТА

ОПЕРЕТТА, в современном понимании, развлекательное представление лирического или комического характера; в музыкальной партитуре оперетты вокальные номера и танцы чередуются с оркестровыми фрагментами концертного типа. Оперетта – не «маленькая опера» (как было в 18 в.), не комическая опера с диалогами, не комедия с музыкальными вставками и не драматическая пьеса, насыщенная музыкой.
Происхождение. Истоки оперетты уходят в глубь веков. Уже в экстатических античных мистериях в честь бога Диониса, которые считаются прообразом европейской драмы, можно выявить некоторые жанровые признаки оперетты: сочетание музыки с пантомимой, танцем, буффонадой, карнавалом и любовной интригой. Заметное влияние на общую эволюцию оперетты оказала греческая комедия, в частности пародийные комедии нравов Аристофана и Менандра, а также римская комедия Плавта и Теренция; затем комедийные персонажи в средневековых моралите, мистериях и мираклях. Вслед за возникновением серьезной оперы ок. 1600 появился такой новый музыкально-театральный жанр, как интермеццо. Служанка-госпожа (1733) Дж.Перголези – образец интермеццо, который послужил моделью для последующих произведений. Успех Служанки-госпожи в Париже побудил Ж.Ж.Руссо к развитию этого жанра на французской сцене. Его Деревенский колдун (1752) – один из трех источников, лежащих в основе opra-comique, французской комической оперы. Двумя другими источниками были комедии-балеты Мольера и Ж.Б.Люлли и водевили, ставившиеся в народных ярмарочных театрах.

Французская оперетта. Официальным днем рождения оперетты считается 5 июля 1855. В этот день Ж.Оффенбах (1819–1880), истый парижанин, хотя и уроженец немецкого города Кёльна, открыл свой маленький театр на Елисейских полях – «Буфф-Паризьен». В течение последующих двадцати лет он написал и поставил в театре 89 оперетт, среди которых Орфей в аду (1858), Женевьева Брабантская (1859), Прекрасная Елена (1864), Парижская жизнь (1866), Великая герцогиня Герольштейнская (1867), Перикола (1868), Принцесса Трапезундская (1869), Разбойники (1869) и Мадам Аршидюк (1874). Оффенбах, превосходный театральный композитор – динамичный, жизнерадостный, блестящий и элегантный, – создал оперетту как художественное целое и поднял ее до непревзойденных высот. Хотя среди последователей Оффенбаха во Франции были люди выдающихся дарований, их произведения пользовались лишь временным успехом. Так, Ф.Эрве (1825–1892) написал Мадемуазель Нитуш (1883); Ш.Лекок (1832–1918) – Дочь мадам Анго (1873) и Жирофле-Жирофля (1874); Э.Одран (1842–1901) – Маскотту; Р.Планкет (1848–1903) – Корневильские колокола (1877) и А.Мессаже (1853–1929) – Маленькие Мишу (1897) и Веронику (1898). Этими сочинениями заканчивается золотой век французской оперетты.

Венская классическая оперетта. Величие и блеск венской классической оперетты, ее главное достояние и ее гордость олицетворяет, конечно, И.Штраус-младший (1825–1899), чей феноменальный дар к созданию великолепных, благородных мелодий проявился в 479 произведениях. Штраус впервые обратился к музыкально-театральному жанру в возрасте 46 лет (как говорят, по совету Оффенбаха), будучи уже всемирно известным композитором, автором вальсов На прекрасном голубом Дунае, Сказки венского леса, Вино, женщины и песни и Жизнь артиста. После двух успешных, но не слишком выдающихся опытов (Индиго и сорок разбойников, 1871, и Римский карнавал, 1873) Штраус создал настоящий шедевр, высочайшее достижение в жанре оперетты – Летучую мышь (1874). Оперетта была закончена в 42 дня и с тех пор стала воплощением обаяния, веселья и радости жизни в доброй старой Вене. Среди остальных оперетт Штрауса наибольшим успехом пользовались Веселая война (1881), Ночь в Венеции (1883) и Цыганский барон (1885). Последователями Штрауса явились Ф.фон Зуппе (1819–1895) и К.Милёккер (1842–1899), чьи оперетты тоже принадлежат к великой венской традиции, хотя большинство из них значительно устарело ввиду весьма слабых либретто.

Английская оперетта. Расцвет английской оперетты связан прежде всего и главным образом с 14 великолепными плодами бессмертного сотрудничества У.Гилберта (1836–1911) и А.Салливена (1842–1900). Сатирический талант Гилберта в сочетании с изяществом музыки Салливена породили такие действительно вдохновенные произведения, как Фрегат ее величества «Пинафор» (1878), Пираты Пензанса (1880), Микадо (1885), Гвардеец (1888) и Гондольеры (1889). За Гилбертом и Салливеном последовали Э.Джерман (1862–1936) с его Веселой Англией (1902) и С.Джонс (1869–1914), автор Гейши (1896).

Венская оперетта 20 в. В период между расцветом классической венской и становлением современной венской оперетты были созданы добротные произведения, которые приносили доход театрам и даже – в случаях, например, Продавца птиц (1891) К.Целлера, Бала в Опере (1898) Р.Хойбергера, Бродяг (1900) К.Цирера и Красотки (1901) Г.Рейнхардта – имели вполне определенные достоинства. В этих произведениях вновь на первое место выходит танец, атрибут легкого музыкального театра. Переход ко вкусам нового столетия не был внезапным. Оффенбах и Штраус использовали канканы, вальсы, польки и марши не только для украшения своих партитур, но и в музыкально-драматургических целях – для обрисовки ситуации и развития действия. К 1900 применение танцевальных ритмов как средства драматической выразительности стало общераспространенной практикой. Ф.Легар (1870–1948) придал указанной выше тенденции художественную значительность. Его Веселая вдова (1905) – одна из наиболее часто исполняемых оперетт во всем мире. Здесь композитор уловил дух времени и дал ему убедительное и не меркнущее со временем выражение. Легар написал еще 24 оперетты, среди которых выделяются Граф Люксембург (1909), Цыганская любовь (1910), Паганини (1925), Фридерика (1928) и Страна улыбок (1929). Эти произведения демонстрируют движение оперетты навстречу опере – тенденцию, которая оказалась неблагоприятной для жизни оперетты как жанра и в конце концов привела к ее исчезновению. Одновременно с Легаром в Вене работало около двух десятков композиторов, и каждый из них чем-то прославился. Это Л.Фалль (1873–1925), написавший Долларовую принцессу (1907) и Мадам Помпадур (1922); О.Штраус (1870–1954), автор Мечты о вальсе (1907) и Шоколадного солдата (1908); Э.Кальман (1882–1953), автор оперетт Сари (1912), Цыганская принцесса (1915) и Графиня Марица (1924).

ЛИТЕРАТУРА
Янковский М. Искусство оперетты. М., 1982
Трауберг Л. Жак Оффенбах и другие. М., 1987


Классическая музыка - ОРАТОРИЯ

ОРАТОРИЯ

ОРАТОРИЯ, крупное музыкальное произведение на тексты драматического, эпического или созерцательного характера, часто на религиозные темы. Нередко оратория напоминает оперу, так как в оратории используются оперные средства выразительности и такие оперные формы, как ария, речитатив, вокальный ансамбль, хор, оркестровая интерлюдия, однако в оратории исключено сценическое оформление и сценическое действие. В оратории обычно преобладает хоровое, а не сольное вокальное начало, что является одним из основных различий между ораторией и оперой.
Считается, что жанр оратории возник ок. 1550, когда Филиппо Нери, выдающийся итальянский церковный деятель (позже канонизированный), начал проводить в Риме особые молитвенные собрания в оратории (молельне) капеллы Сан-Джироламо делла Карита; после чтения Писания верующие пели духовные гимны, исполнялись мистерии. Крупнейшие итальянские композиторы того времени сотрудничали с Нери и писали музыку для его собраний. Это начинание получило признание и распространилось по другим областям Италии.

Связанные поначалу только с латинскими текстами, оратории вскоре стали использовать и живой язык (oratorio volgare). Одна из первых дошедших до нас ораторий – Представление о душе и теле (1600) Эмилио Кавальери (ок. 1550–1602). Первым выдающимся мастером этого жанра стал Джакомо Кариссими (1605–1674), автор знаменитых ораторий Иевфай и Суд Соломона.

Проникновение жанра оратории в музыку лютеранской церкви породило обширную литературу начиная с ранних кантат Генриха Шютца (1585–1672), которые имели обозначение «в стиле оратории»; ораториальные сочинения Шютца на тексты рождественской, страстной и пасхальной служб непосредственно повлияли на монументальные церковные вокально-инструментальные циклы И.С.Баха (1685–1750). Часто различия между кантатой и ораторией стираются, как, например, в кантате Баха № 11, которая носит авторское название Оратория на Вознесение. Одно из главных мест в истории духовной оратории занимают пассионы («страсти»), музыкально-драматические произведения на евангельские тексты.

Внецерковный вид традиционной оратории достиг наивысшего развития в творчестве Г.Ф.Генделя (1685–1759); его Мессия, Израиль в Египте, Саул, Иуда Маккавей, Соломон и Семела – это вершины мировой музыки. Оратории Генделя послужили толчком к настоящему возрождению хорового искусства в Англии; вслед за ними были созданы такие выдающиеся образцы жанра, как Сотворение мира и Времена года Й.Гайдна, Св. Павел и Илия Ф.Мендельсона. К жанру оратории обращались Р.Шуман (Рай и Пери; Фауст), Ф.Лист (Христос), Г.Берлиоз (Детство Христа; Осуждение Фауста), Э.Элгар (Сон Геронтия), И.Ф.Стравинский (Царь Эдип), А.Онеггер (Царь Давид).

ЛИТЕРАТУРА
Розенов Э.К. Статьи о музыке. М., 1982


Классическая музыка - ОРКЕСТРОВКА

ОРКЕСТРОВКА

ОРКЕСТРОВКА, инструментовка, искусство распределения материала музыкальной композиции между инструментами симфонического, духового или иного оркестра с целью наиболее выигрышного использования каждого инструмента для создания предусмотренного общего звучания. Оркестровка является важной, хотя и подчиненной ветвью искусства композиции; она предполагает знание тембров и диапазонов всех инструментов, а также их звучания во всевозможных комбинациях. В послеклассическую эпоху искусство оркестровки стремительно развивалось и становилось все более самостоятельным, превращаясь иногда в самоцель; все большее значение приобретали новые сочетания инструментов или новые способы игры на них, а также тембровые эффекты партитуры. Среди трактатов по инструментовке – труды Г.Берлиоза, Н.А.Римского-Корсакова и Э.Веллеса.

ЛИТЕРАТУРА
Веприк А. Очерки по вопросам оркестровых стилей. М., 1961
Берлиоз Г. Большой трактат о современной инструментовке и оркестровке, ч. 1–2. М., 1971
Витачек Ф.Е. Очерки по искусству оркестровки XIX в. М., 1979


Классическая музыка - ПОЛИФОНИЯ

ПОЛИФОНИЯ

ПОЛИФОНИЯ, музыкальный термин, буквально означающий совместное звучание многих голосов, многоголосие, в противоположность монофонии (монодии) – звучанию одного голоса и гомофонии – звучанию одного голоса с аккомпанементом. Число голосов в полифонической музыке – от двух до нескольких десятков, причем каждый голос обладает определенной индивидуальностью и независимостью от других. Термины «полифония» и «контрапункт» имеют много общего, однако термин «контрапункт» относится только к композиционной технике европейской музыки, а термин «полифония» может характеризовать также искусство восточных народов или примитивных культур.

ЛИТЕРАТУРА
Курт Э. Основы линеарного контрапункта. М., 1931
Протопопов В.В. История полифонии, вып. 1–5. М., 1962–1987


Классическая музыка - РАСПЕВ

РАСПЕВ

РАСПЕВ, форма вокальной музыки, нечто среднее между обычной речью и настоящей мелодией (в современном европейском понимании). Термин прилагается обычно к григорианскому (cantus planus), византийскому, англиканскому церковному пению, а также к другим подобным типам христианской литургической музыки – например, к древнерусскому пению, где существует несколько различных типов распевов (основной знаменный, а также демественный, путевой и более поздние киевский, греческий, болгарский и другие). Все распевы берут начало в древнееврейском храмовом пении и других восточных прототипах, и сама форма роспева до сих пор составляет характерную черту ряда восточных музыкальных культур. Распев почти всегда монодичен, т.е. исключает использование инструментов, и не имеет строгого метра. Ритм в нем определяется ритмом речи.


Классическая музыка - РИТМ

РИТМ

РИТМ, времення организация движения, связанная прежде всего с музыкой, но присущая также поэзии и танцу. В переносном смысле понятие ритма применяется к другим видам искусства и к явлениям природы, где данный термин характеризует обычно регулярность и периодичность временнх и пространственных величин.
В музыке понятие ритма употребляется в двух смыслах. В общем смысле термин относится ко всем временн м параметрам музыки, в отличие от других ее параметров, характеризующих звуковой поток и факторы его организации (к таковым относятся мелодия, гармония, фактура, форма и т.д.). В узком смысле музыкальный ритм может быть рассмотрен как один из четырех аспектов временной организации западной профессиональной музыки – как ритмическая пульсация (акцентность), метр, темп и ритм. Музыкальная терминология вообще достаточно расплывчата и непоследовательна, и в особенности это относится к понятиям из сферы временнй организации. Так, нередко – и притом небезосновательно – смешиваются понятия «метра» и «ритма»: например, одно и то же явление может характеризоваться как «трехдольный метр», «трехдольный ритм» и «трехдольный размер».

Ритмическая пульсация (акцентность). В основе организации и восприятия звукового потока во времени лежит ритмическая форма, образуемая акцентами и паузами. Единица этой формы и ее длительность (от доли секунды до нескольких секунд) избирается композитором (или исполнителем) и становится исходным пунктом для установления всех иных временнх параметров данного сочинения. Последовательность таких однородных единиц (временнх величин) образует регулярно повторяющуюся пульсацию – ее можно сравнить с размеренным тиканьем часов.

Метр. Даже если описанные выше ритмические единицы равны по длительности и по силе акцента, падающего на каждую из них, человеческий слух редко способен воспринять их последовательность как абсолютно ровную: наше восприятие стремится объединять ритмические единицы в группы по две или по три, с легким выделением первого акцента в каждой группе. Когда композитор сознательно соединяет ритмические единицы в такие группы (или в разного рода модификации), в сочинении появляется метр. Основные метры возникают из объединения ритмических единиц по две (двудольный метр), по три (трехдольный метр), по четыре (четырехдольный метр) и по шесть (составной двудольный метр, т.е. состоящий из двух групп по три доли). Описанные группы (такты) обозначаются в музыкальной нотации тактовыми чертами (вертикальными линиями, проведенными через нотные станы), которые отделяют один такт от другого.

На слух начало такта выделяется легким подчеркиванием первой доли. Четырехдольный метр имеет также дополнительный, более слабый акцент на третьей доле каждой группы, а составной двудольный метр – на четвертой доле. Эти акценты обычно достигаются повышением громкости на акцентируемой доле (динамический акцент, которому в нотации соответствует знак >), но акцентность может выражаться также в повышении высотности звучания (тонический акцент) или в увеличении его продолжительности (агогический акцент). Перенос акцента на слабую долю, достигаемый одним из указанных выше средств, а также резкой сменой гармонии на эту долю, называется синкопой.

Темп. Продолжительность ритмической единицы определяет скорость движения в музыке, или темп. Чем короче временнй промежуток между акцентированными долями, тем быстрее темп. Для обобщенного обозначения темпа широко применяются итальянские термины – например, adagio (медленно), moderato (умеренно) или allegro (быстро), – однако наиболее точны темповые указания, выставленные с помощью метронома: например, указание М.М.= 80 означает, что скорость музыкального движения равна 80 ударам маятника метронома в минуту. Развертывание музыкальной композиции часто приносит смены ритма, которые сообщают композиции разнообразие и необходимые контрасты. Кроме того, в произведении могут быть кратковременные отклонения от основной ритмической пульсации (им соответствует итальянский термин rubato – свободно); нередко они достигаются легким замедлением (ritardando) или ускорением (accelerando) темпа.

Ритм. Очень редко основная сетка ритмической пульсации полностью совпадает с реальным музыкальным звучанием, т.е. редко «озвучиваются» одинаковым образом все акценты. Напротив, музыка состоит из чередований звуков разной длительности, подобно более или менее сложному узору, накинутому на сетку пульсации. Именно последовательность, сочетание и совмещение в одновременности разных длительностей, разных ритмических рисунков создает музыкальный ритм в специфическом значении данного термина.

Нотация. Для обозначения временнх параметров музыкальных звуков (а также пауз между ними) используется простая система знаков. Каждый следующий знак в этой системе обозначает длительность вдвое короче, чем предыдущий. Например, целая нота () состоит из двух половинных нот () Точка, помещенная после ноты или после паузы, увеличивает длительность на половину основной длительности данной ноты или паузы (). Длительность может быть увеличена также при помощи лиги – изогнутой линии, которая связывает две ноты одной высоты (): такая запись означает, что вторая нота реально не звучит, а ее длительность присоединяется к первой ноте. Триоль (а также дуоль, квартоль и т.д.), предписывающая деление данной длительности на три (на две, на четыре и т.д.) ритмических единицы, обозначается лигой с цифрой 3 (2, 4 и т.д.) под или над нотной записью ( или ).

Обозначения метра обычно появляются в начале композиции в виде дроби, где знаменатель указывает основную ритмическую единицу (половина, четверть, восьмая и т.д.), а числитель – количество долей (акцентов) в такте. Например, обозначение 3/4 указывает, что в каждом такте будет три доли, каждая продолжительностью в четверть (трехдольный размер); обозначение 2/2 указывает, что в каждом такте будет две доли, каждая продолжительностью в половинную ноту (двудольный размер).

Мензуральная ритмика и свободная ритмика. Все вышеизложенное касается только одной ритмической системы, а именно той, которая принята в профессиональной музыке западноевропейской традиции и может быть названа метрической, акцентной (или квалитативной) ритмикой – в отличие от мензуральной (квантитативной) и свободной ритмики. Мензуральная ритмика не опирается на равномерную периодичность акцентов и, соответственно, не имеет постоянного метра. Свободная ритмика (западноевропейской традиции не свойственная) вообще не имеет постоянной ритмической пульсации.

Исторически мензуральная ритмика представляет собой древнейший для западной цивилизации тип, поскольку возникает на основе античной теории стихосложения, где долгота слога была основным фактором, а ударение – второстепенным (тоническая система). Хотя в некоторых поэтических и музыкальных жанрах регулярная метрическая ритмика появилась очень рано (трудовые песни, музыка шествий и т.д.), мензуральная ритмика сохраняла свое господство в Средневековье, особенно в церковном григорианском пении (cantus planus), пока в конце 12 в. ее не сменила система ритмических модусов, установленных на основе античных поэтических размеров. В полифонической композиции часто сочетались разные модусы: например, в одном голосе выдерживался хорей, в другом – ямб. Предпочтение, которое оказывалось тогда трехдольному ритму, и необходимость совмещения сильных долей разных модусов при полифоническом письме привели к тому, что первоначально двудольные размеры (например, дактиль ) преобразились в трехдольные (, чтобы их сильные доли могли совпадать с сильными долями хорея () и ямба (). Результатом явился строго трехдольный метр. Двудольный метр был узаконен теоретиками и композиторами в 14 в., хотя фактически он употреблялся (в музыке, сопровождавшей шествия и танцы) с древних времен. Признание равноценности двудольных и трехдольных размеров заложило фундамент современной метро-ритмической системы, которая совершенствовалась на протяжении 17–19 вв.

Исключительной сложностью отличаются ритмические системы древних музыкальных традиций Востока, особенно Индии; некоторые из подобных систем восходят к глубокой древности.

Ритмические новации в современной музыке. Музыка 20 в., с ее революционным подходом к разным аспектам музыкального языка, привнесла немало нового и в метро-ритмическую организацию. В современной музыке широко употребляются нерегулярные метры, т.е. не двудольные и не трехдольные, например, 5/4 или 7/8. Для стиля И.Ф.Стравинского весьма типична полиметрическая организация, т.е. быстрая смена разных метров (например, ). В результате возникает эффект, близкий мензуральному ритму, поскольку при подобных сменах стирается регулярность возвращений сильной доли. Кроме того, если часто меняется «знаменатель» размера (т.е. длительность основной ритмической единицы – например, 5/4, потом 3/8, а затем 2/4 ), возникает эффект свободной ритмики. Ряд авторов 20 в. (например, Ч.Айвз) часто прибегали к соединению в разных голосах фактуры разных метров, т.е. к полиметрии. Хотя основное качество ритма в специфическом значении этого понятия, последовательность звуков и пауз разной длительности, остается неприкосновенным, возрастающие сложность и разнообразие ритмических моделей – одна из главных характеристик музыкального искусства 20 в.

ЛИТЕРАТУРА
Холопова В. Музыкальный ритм. М., 1980


Классическая музыка - СИМФОНИЯ

СИМФОНИЯ

СИМФОНИЯ, музыкальное сочинение для оркестра, обычно в трех или четырех частях, иногда с включением голосов.
Происхождение. В конце эпохи барокко ряд композиторов, например Джузеппе Торелли (1658–1709), создавали сочинения для струнного оркестра и basso continuo в трех частях, с последовательностью темпов «быстро – медленно – быстро». Хотя подобные сочинения обычно назывались «концертами», они ничем не отличались от сочинений под названием «симфония»; например, в финалах и концертов и симфоний использовались танцевальные темы. Различие касалось в основном структуры первой части цикла: в симфониях она была проще – это, как правило, бинарная двухчастная форма барочной увертюры, сонаты и сюиты (АА ВВ). Само слово «симфония» с 10 в. означало гармоничное созвучие; к концу 16 в. такие авторы, как Дж.Габриели, прилагали это понятие к созвучию голосов и инструментов. Позднее в музыке таких композиторов, как Адриано Банкьери (1568–1634) и Саломоне Росси (ок. 1570 – ок. 1630), слово «симфония» стало означать совместное звучание инструментов без голосов. Итальянские композиторы 17 в. часто обозначали словом «симфония» (sinfonia) инструментальные вступления к опере, оратории или кантате, и термин по смыслу приблизился к понятиям «прелюдия» или «увертюра». Около 1680 в оперном творчестве А.Скарлатти установился тип симфонии как инструментальной композиции в трех разделах (или частях), построенной по принципу «быстро – медленно – быстро».

Классическая симфония. Слушателям 18 в. нравились оркестровые пьесы в нескольких частях с разными темпами, которые исполнялись как в домашних собраниях, так и в публичных концертах. Утратив функцию вступления, симфония развилась в самостоятельное оркестровое произведение, обычно в трех частях («быстро – медленно – быстро»). Использовав черты барочной танцевальной сюиты, оперы и концерта, ряд композиторов и прежде всего Дж.Б.Саммартини, создали модель классической симфонии – трехчастного сочинения для струнного оркестра, где быстрые части обычно имели форму простого рондо или раннюю сонатную форму. Постепенно к струнным прибавились другие инструменты: гобои (или флейты), валторны, трубы и литавры. Для слушателей 18 в. симфония определялась классическими нормами: гомофонная фактура, диатоническая гармония, мелодические контрасты, заданная последовательность динамических и тематических изменений. Центрами, где культивировалась классическая симфония, стали немецкий город Мангейм (здесь Ян Стамиц и другие авторы расширили симфонический цикл до четырех частей, введя в него два танца из барочной сюиты – менуэт и трио) и Вена, где Гайдн, Моцарт, Бетховен (а также их предшественники, среди которых выделяются Георг Монн и Георг Вагензейль подняли жанр симфонии на новый уровень.

Симфонии Й.Гайдна и В.А.Моцарта – блестящие образцы классического стиля. Части четко отделены друг от друга, каждая имеет самостоятельный тематический материал; единство цикла обеспечивается тональными сопоставлениями и продуманным чередованием темпов и характера тем. Струнные, деревянные духовые, медные духовые и литавры дают множество инструментальных комбинаций; лирическое начало, идущее от оперного вокального письма, проникает в темы медленных частей, разделов трио в третьих частях и в побочные темы других частей. Иные мотивы оперного происхождения (октавные скачки, повторения звуков, гаммообразные пассажи) становятся тематической основой быстрых частей. Симфонии Гайдна отличаются остроумием, изобретательностью тематического развития, оригинальностью фразировки, инструментовки, фактуры и тематизма; симфонии Моцарта отмечены богатством мелодики, пластичностью, изяществом гармонии и мастерским контрапунктом.

Превосходный образец классической симфонии конца 18 в. – симфония № 41 Моцарта (К. 551, до мажор (1788), известная под названием Юпитер. Ее партитура включает флейту, два гобоя, два фагота, две валторны, две трубы, литавры и группу струнных (первые и вторые скрипки, альты, виолончели, контрабасы). Симфония состоит из четырех частей. Первая, Allegro vivace, написана в живом темпе, в тональности до мажор, размере 4/4, в сонатной форме (т.н. форме сонатного аллегро: темы в первый раз появляются в экспозиции, затем развиваются в разработке, за которой следует реприза, обычно заканчивающаяся заключением – кодой). Вторая часть симфонии Моцарта написана в умеренном (moderato) темпе, в субдоминантовой тональности фа мажор, опять-таки в сонатной форме и носит певучий характер (Andante cantabile).

Третья часть состоит из умеренно подвижного менуэта и трио в до мажоре. Хотя каждый из этих двух танцев написан в рондообразной бинарной форме (менуэт – ААВАВА; трио – CCDCDC), возвращение менуэта после трио придает общей структуре трехчастность. Финал – это снова сонатная форма, в очень быстром темпе (Molto allegro), в основной тональности до мажор. Построенные на лаконичных мотивах темы финала излучают энергию и силу; в коде финала баховские приемы контрапункта сочетаются с виртуозностью моцартовского классического стиля.

В творчестве Л.ван Бетховена части симфонии теснее связываются тематически, и цикл достигает большего единства. Принцип использования родственного тематического материала во всех четырех частях, проведенный в бетховенской Пятой симфонии, привел к возникновению т.н. циклической симфонии. Бетховен заменяет спокойный менуэт более оживленным, часто буйным, скерцо; он поднимает тематическое развитие на новый уровень, подвергая свои темы всевозможным изменениям, среди которых контрапунктическая разработка, вычленение фрагментов тем, перемена лада (мажор – минор), ритмические сдвиги. Весьма выразительно применение Бетховеном тромбонов в Пятой, Шестой и Девятой симфониях и включение голосов в финале Девятой. У Бетховена центр тяжести в цикле смещается с первой части на финал; в Третьей, Пятой, Девятой финалы несомненно являются кульминациями циклов. У Бетховена появляются симфонии «характерные» и программные – Третья (Героическая) и Шестая (Пасторальная).

Романтическая симфония. С творчеством Бетховена симфония вступила в новый век. Свойственные его стилю резкие смены темпа, широта динамического диапазона, богатство образности, виртуозность и драматичность, иногда неожиданность появления и многозначность тем – все это расчистило путь композиторам романтической эпохи. Осознавая величие Бетховена, они стремились идти его путем, не теряя при этом собственной индивидуальности. Композиторы-романтики, начиная с Ф.Шуберта, экспериментировали с сонатной и другими формами, часто сужая или расширяя их; симфонии романтиков полны лиризма, субъективной экспрессии и отличаются богатством тембрового и гармонического колорита. Современник Бетховена Шуберт обладал особым даром создания лирических тем и необычайно выразительных гармонических последовательностей. Когда логика и упорядоченность классицизма уступили место субъективизму и непредсказуемости, характерным для искусства романтизма, форма многих симфоний стала пространнее и фактура тяжелее.

Среди немецких симфонистов-романтиков – Ф.Мендельсон, Р.Шуман и И.Брамс. Мендельсону, с его классичностью в областях формы и пропорций, особенно удались Третья (Шотландская) и Четвертая (Итальянская) симфонии, отразившие впечатления автора от посещения этих стран. Симфонии Шумана, на которые оказали воздействие Бетховен и Мендельсон, тяготеют к цикличности и одновременно к рапсодичности, особенно Третья (Рейнская) и Четвертая. В своих четырех симфониях Брамс благоговейно сочетает баховский по стилю контрапункт, бетховенский метод развития, шубертовский лиризм и шумановское настроение. П.И.Чайковский избежал типичной для западных романтиков склонности к подробным программам для симфоний, а также использования вокальных средств в этом жанре. В симфониях Чайковского, одаренного оркестратора и мелодиста, запечатлена склонность автора к танцевальным ритмам. Симфонии другого талантливого мелодиста – А.Дворжака отличаются достаточно консервативным, воспринятым от Шуберта и Брамса, подходом к симфонической форме. Глубоко национальны по содержанию и монументальны по форме симфонии А.П.Бородина.

Автором, в творчестве которого сформировался тип программной симфонии прошлого столетия, во многом отличающейся от абстрактной или, если можно так выразиться, абсолютной симфонии классической эпохи, стал Г.Берлиоз. В программной симфонии ведется повествование, или живописуется картина, или, обобщенно говоря, присутствует элемент «экстрамузыкального», лежащего за пределами самой музыки. Вдохновляясь бетховенской Девятой симфонией с ее финальным хором на слова шиллеровской Оды к Радости, Берлиоз пошел дальше в своей эпохальной Фантастической симфонии (1831), где каждая часть есть фрагмент как бы автобиографического повествования, причем через весь цикл проходят лейтмотивы-напоминания. Среди других программных симфоний композитора – Гарольд в Италии по Байрону и Ромео и Джульетта по Шекспиру, где наряду с инструментами широко используются и вокальные средства. Как и Берлиоз, Ф.Лист и Р.Вагнер были «авангардистами» своей эпохи. Хотя стремление Вагнера к синтезу слова и музыки, голосов и инструментов увело его от симфонии к опере, великолепное мастерство этого автора оказало влияние почти на всех европейских композиторов последующего поколения, включая австрийца А.Брукнера. Как и Вагнер, Лист был одним из вождей позднего музыкального романтизма, и его тяготение к программности породило такие произведения, как симфонии Фауст и Данте, а также 12 программных симфонических поэм. Листовские приемы образных трансформаций тем в процессе их развития сильно воздействовали на творчество С.Франка и Р.Штрауса, авторов более позднего периода.

В конце 19 в. творчество ряда талантливых симфонистов, среди которых каждый обладал ярким индивидуальным стилем, ознаменовало финальный этап классико-романтической традиции с ее преобладанием сонатной формы и определенных тональных отношений. Австриец Г.Малер насытил симфонию тематизмом, берущим истоки в его собственных песнях, в танцевальных мотивах; нередко он прямо цитировал фрагменты из народной, религиозной или военной музыки. В четырех симфониях Малера используются хор и солисты, и все десять его симфонических циклов отмечены необычайным разнообразием и изощренностью оркестрового письма. Финн Я.Сибелиус сочинял симфонии абстрактного характера, проникнутые глубоким чувством; для его стиля типично предпочтение низких регистров и басовых инструментов, однако в общем его оркестровая фактура остается ясной. Француз К.Сен-Санс написал три симфонии, из которых наиболее известна последняя (1886) – т.н. Органная симфония. Самой популярной французской симфонией этого периода можно, пожалуй, назвать единственную симфонию С.Франка (1886–1888).

Превосходным примером постромантической симфонии конца 19 в. является Вторая симфония до минор Малера, законченная в 1894 (ее иногда называют Воскресение в связи с содержанием хорала в последней части). Гигантский пятичастный цикл написан для большого оркестрового состава: 4 флейты (в том числе пикколо), 4 гобоя (в том числе 2 английских рожка), 5 кларнетов (из них один басовый), 4 фагота (из них 2 контрафагота), 10 валторн, 10 труб, 4 тромбона, туба, орган, 2 арфы, две солистки – контральто и сопрано, смешанный хор и огромная ударная группа, включающая 6 литавр, большой барабан, тарелки, гонги и колокола. Первая часть носит торжественный (Allegro maestoso) маршеобразный характер (размер 4/4 в тональности до минор); в отношении структуры это развернутая сонатная форма с двойной экспозицией. Вторая часть разворачивается в умеренном темпе (Andante moderato) и по характеру напоминает изящный австрийский танец лендлер. Эта часть написана в тональности субмедианты (ля-бемоль мажор) в размере 3/8 и в простой форме АВАВА. Третья часть отличается плавностью течения музыки, она написана в основной тональности и в размере 3/8. Это трехчастное скерцо является симфоническим развитием одновременно сочиненной Малером песни Проповедь св. Антония рыбам.

В четвертой части, «Предвечный свет» («Urlicht»), появляется человеческий голос. Эта оркестровая песнь, излучающая сияние и исполненная глубокого религиозного чувства, написана для альта соло и уменьшенного оркестрового состава; она имеет форму АВСВ, размер 4/4, тональность ре-бемоль мажор. Бурный, «дикий» финал в темпе скерцо содержит множество смен настроений, тональности, темпа, метра. Это очень крупная сонатная форма с монументальной кодой; в финал включены мотивы марша, хорала, песни, напоминающие о предшествующих частях. В конце финала вступают голоса (солирующие сопрано и контральто, а также хор – с гимном о воскресшем Христе на слова немецкого поэта 18 в. Ф.Клопштока. В оркестровом заключении появляются светлые, блестящие оркестровые краски и тональность ми-бемоль мажор, параллельная к основному до минору: свет веры рассеивает тьму.

Двадцатый век. Резким контрастом к разросшимся позднеромантическим циклам Малера явились тщательно отделанные неоклассические симфонии таких французских авторов, как Д.Мийо и А.Онеггер. В неоклассическом (или необарочном) стиле писал русский автор И.Ф.Стравинский, который наполнил традиционные симфонические формы новым мелодическим и тонально-гармоническим материалом. Немец П.Хиндемит тоже сочетал формы, пришедшие из прошлого, с остро индивидуальным мелодическим и гармоническим языком (для него характерно предпочтение интервала кварты в тематизме и аккордике).

Крупнейшие русские симфонисты – С.В.Рахманинов, С.С.Прокофьев и Д.Д.Шостакович. Три симфонии Рахманинова продолжают национально-романтическую традицию, идущую от Чайковского. Симфонии Прокофьева тоже связаны с традицией, но заново переосмысленной; для этого автора характерны жесткие моторные ритмы, неожиданные тональные сдвиги, встречается тематизм, идущий от фольклора. Творческая жизнь Шостаковича протекала в советский период истории России. Самыми «передовыми» можно считать его Первую, Десятую, Тринадцатую и Пятнадцатую симфонии, в то время как Третья, Восьмая, Одиннадцатая и Двенадцатая в большей степени связаны с традиционным «русским стилем». В Англии выдающимися симфонистами были Э.Элгар (две симфонии) и Р.В.Уильямс (девять симфоний, написанных между 1910 и 1957, в том числе с включением вокального элемента). Среди других авторов, каждый из которых связан с традициями своей страны, можно назвать поляков Витольда Лютославского (р. 1913) и К.Пендерецкого, чеха Богуслава Мартину (1890–1959), бразильца Э.Вилла-Лобоса и мексиканца Карлоса Чавеса (1899–1976).

В начале 20 в. американец Ч.Айвз сочинил ряд авангардных симфоний, в которых использованы оркестровые кластеры, четвертитоновые интервалы, полиритмия, диссонантное гармоническое письмо, а также коллажная техника. В следующем поколении несколько композиторов (все они учились в 1920-х годах в Париже у Нади Буланже) создали американскую симфоническую школу: это А.Копленд, Рой Харрис (1898–1981) и У.Пистон. В их стиле благодаря элементам неоклассицизма ощутимо французское влияние, но все же их симфонии создают образ Америки с ее просторами, пафосом и природными красотами. Симфонии Роджера Сешнса отмечены сложностью и прихотливостью хроматических мелодических линий, напряженностью тематического развития, обилием контрапункта. Уоллингфорд Риггер в своих симфониях применял серийную технику А.Шёнберга; Генри Коуэлл использовал в симфониях такие экспериментальные идеи, как мелодии гимнов в фугированной разработке, экзотические инструменты, звуковые кластеры, диссонантный хроматизм.

Среди других американских симфонистов середины 20 в. можно выделить Х.Хансона, У.Шумана, Д.Даймонда и В.Персичетти. Во второй половине столетия интересные симфонии были созданы Э.Картером, Дж.Рочбергом, У.Г.Стиллом, Ф.Глассом, Э.Т.Цвилих и Дж.Корильяно. В Англии симфоническую традицию продолжил Майкл Типпет (1905–1998). В 1990-х годах наблюдалось необычное явление: современная симфония стала «хитом» у широкой публики. Речь идет о Третьей симфонии (Симфонии грустных песен) поляка Генриха Гурецкого. На рубеже третьего тысячелетия композиторы разных стран создали симфонии, отразившие тяготение их авторов к таким различным явлениям, как минимализм, тотальный сериализм, алеаторика, электронная музыка, неоромантизм, джаз и внеевропейские музыкальные культуры.

ЛИТЕРАТУРА
Конен В. Театр и симфония. М., 1975
Арановский М.Г. Симфонические искания. Л., 1979


Классическая музыка - СОНАТА

СОНАТА

СОНАТА, музыкальная композиция для одного или нескольких инструментов. В классическом понимании термин относится к произведению для фортепиано соло либо для струнного или духовного инструмента с фортепиано, состоящему из нескольких самостоятельных частей. План составной многочастной сонаты и ограничение в употреблении термина только сольными произведениями сформировались во второй половине 18 в.
Слово «соната» часто употребляется также в составе термина «сонатная форма»: в этом случае оно относится не к многочастному произведению, а к формальной структуре одной части сонаты. Сонатная форма встречается также в симфониях, концертах, трио, квартетах, квинтетах, даже в увертюрах и т.д. История сонаты как жанра помогает прояснить различие между сонатой как многочастным произведением и сонатой как формальной структурой.

Ранние сонаты. История сонаты начинается с примечания «da cantare e sonare» («для пения или игры»), которое в 16 в. часто помещалось на титульных листах изданий мадригалов. Постепенно термины «canzona da sonare» («песня для исполнения на инструментах») и «соната» заняли место на титулах сочинений, предназначенных специально для инструментов. Один из ранних и выдающихся образцов такого рода – Sonata piano e forte (1597) венецианского мастера Дж.Габриели – инструментальная пьеса, в которой впервые различие между «тихо» и «громко» выражено в фактуре произведения.

В течение эпохи барокко (17 – начало 18 вв.) название «соната» часто прилагалось к произведениям для двух, трех и более инструментов. Среди них особое значение приобрела трио-соната (sonata a tre). Трио-сонаты сочинялись для двух солирующих инструментов (например, двух скрипок) с аккомпанементом (преимущественно клавишных инструментов). Среди барочных трио-сонат выделяются два основных вида: церковная соната (sonata da chiesa) – инструментальная музыка для публичного исполнения; камерная, или светская соната (sonata da camera) – инструментальная музыка для домашнего музицирования. Сонаты первого типа сочинялись обычно в четырех развернутых полифонических частях (медленно – быстро – медленно – быстро). Сонаты второго типа содержали большее число коротких частей и напоминали танцевальные сюиты. Сонаты обоих типов иногда служили вступлениями к крупным вокально-инструментальным формам: например, название «соната» употребляется в значении «увертюра» еще в 1715, в кантате № 182 И.С.Баха. В течение 18 в., с расширением сферы светской музыки, соната превратилась в самостоятельный жанр камерной музыки, и различие между «церковной» и «домашней» сонатами исчезло.

Сольная соната, т.е. соната для одного инструмента, с аккомпанементом или без него, возникла в творчестве Б.Мартини ок. 1620. В конце концов именно этот исполнительский состав стал отождествляться с термином «соната». Решающее воздействие на развитие жанра оказало появление первых клавирных сонат в творчестве одного из предшественников И.С.Баха – И.Кунау (1660–1722). В клавирных сонатах мастеров следующих двух поколений, особенно в одночастных сонатах Д.Скарлатти (1685–1757) и сонатах К.Ф.Э.Баха (1714–1788), складывается классическая модель сонатной формы. Особого внимания заслуживают поразительные по глубине содержания сонаты И.С.Баха для скрипки соло и виолончели соло.

Классическая соната. Соната конца 18 в., состоящая из нескольких частей в контрастных темпах, впитала в себя разные формы инструментальной музыки эпохи барокко; особенно это касается инструментальной танцевальной сюиты, откуда классическая соната позаимствовала менуэт и рондо. Параллельное развитие камерных и оркестровых жанров оказало существенное влияние на их формальную структуру: так, классический квартет можно считать сонатой для четырех инструментов, классический концерт – сонатой для солирующего инструмента с оркестром. Слово «соната» теперь применялось ограниченно, а именно к музыке для завоевывавшего все большую популярность фортепиано и для других солирующих инструментов (с аккомпанементом или без него).

На вершине своего развития (рубеж 18 и 19 вв.) план составной (циклической) классической сонаты включал три, иногда четыре части: подвижную первую, медленную, менуэт (позже скерцо) и быстрый финал. Менуэт – иногда расположенный перед медленной частью, иногда после нее, а часто и вообще опускавшийся, – структурно был самым простым, поскольку основывался на модели танца. Медленная часть иногда сочинялась в форме темы с вариациями, а финал – в форме рондо. Во многих случаях, однако, эти части, как и первая, имели сонатную форму, и в конце концов черты сонатной формы все теснее переплетались с чертами других форм, особенно рондо (рондо-соната).

Трех- или четырехчастная соната в сочинениях Гайдна и Моцарта до сих пор остается идеалом данной формы. Но термин «соната» продолжает прилагаться и к сочинения, отходящим от классического типа.

Соната в творчестве Бетховена достигает такой неумолимой логики развития и драматургической напряженности, которые не были превзойдены авторами последующих поколений. Особенно это относится к 32 фортепианным сонатам, среди которых наиболее популярны такие шедевры, как Патетическая, Вальдштейновская и Аппассионата. Бетховен открыл и столь всесторонне использовал многообразные возможности сонатной формы, что его творчество знаменует собой и кульминацию классической идеи сонаты, и начало ее распада. Несмотря на необычайную красоту гармонического и мелодического языка и обилие драматургически выразительных эпизодов, сонаты ближайшего последователя Бетховена – Ф.Шуберта (для солирующих инструментов и фортепианных дуэтов) исполняются не столь часто, как они того заслуживают.

Современная соната. До 1845 были созданы четыре фортепианные сонаты К.М.фон Вебером и по три фортепианные сонаты – Ф.Мендельсоном, Р.Шуманом и Ф.Шопеном; хотя упомянутые композиторы сознательно стремились к продолжению классических традиций, эти сочинения обозначили начало романтической эпохи, когда богатство и оригинальность гармонического и мелодического письма взяли верх над строгой экономией средств и логикой развития в классической сбалансированной форме. Превосходный образец чисто романтической сонаты являет собой фортепианная Соната си минор (1854) Ф.Листа, где все части обычного сонатного цикла объединены в сквозной одночастной композиции. С другой стороны, десять виртуозных сонат И.Брамса (1833–1897) для фортепиано, скрипки и фортепиано, виолончели и фортепиано, кларнета и фортепиано демонстрируют подлинно новаторское претворение классических принципов художником романтической эпохи.

В массе сонат, которые продолжали появляться в позднеромантический период (конец 19 в.), профессиональное, но логически не обоснованное, сугубо формальное владение «школьной» схемой классической сонаты сочетается с типично романтическим и часто национально окрашенным музыкальным содержанием. Важным свидетельством тяготения композиторов-романтиков ко все большему единству сонатного цикла – единству, которое у Бетховена достигалось стилистической и драматургической цельностью концепции, – стало прямое применение принципа монотематизма, проведения одной тематической идеи во всех частях, причем нередко в связи с литературной программой. Монотематизм характерен, например, для сонатных циклов С.Франка (1822–1890), в числе которых популярная соната для скрипки и фортепиано (1886) и симфония ре минор (1888).

И все же классическая концепция сонаты сохраняет свою значимость: почти все крупные композиторы 20 в. обращаются к ней в своих масштабных инструментальных сочинениях. Тенденция к компактности и сжатости (например, в сонатах Прокофьева) нередко приходит на смену романтическому многословию; на традиционные ладово-тональные соотношения оказывают влияние более ранние, доклассические ладовые (модальные) системы (например, в сочинениях П.Хиндемита). Но при этом новые явления не затрагивают основы классической сонаты, и она сохраняет свою актуальность.

Сонатная форма. Термин «сонатная форма» был введен музыкантами-теоретиками в конце 18 в. для характеристики типичной формальной структуры, которая наблюдается в некоторых частях классической сонаты, хотя подобная структура может присутствовать и в любых других жанрах инструментальной музыки классического периода. Поскольку описываемая структура почти всегда наличествует в первых частях сонатных циклов, которые, как правило, сочиняются в подвижных темпах, эту форму иногда называют «сонатным аллегро».

Сонатная форма явилась итогом длительной эволюции, детали которой до сих пор составляют предмет дискуссий. Важным элементом явилась т.н. двухчастная форма, типичная для танцевальной музыки барочного периода. По определению, эта форма состоит из двух разделов – А и В, где В служит логическим дополнением к А. Каждый раздел при исполнении обычно повторяется: АА ВВ. Постепенно раздел В стал протяженнее раздела А, и к началу 18 в. после него стали вводить повторение раздела А (или его части). Таким образом, возникла законченная двухчастная форма, которая может быть выражена схемой АВА, с повторениями – АА ВВ АА. В нее вошли и другие элементы. Барочный концерт, с его переходами от звучания солирующих инструментов к оркестровому tutti, привнес принцип контрастных тем внутри раздела А. В разделе В стали сосредоточиваться модуляции в отдаленные тональности. Все большее значение приобретал принцип тематического развития. Эти и другие элементы были объединены в середине и во второй половине 18 в. в классической сонатной форме Гайдна, Моцарта и Бетховена.

Сонатная форма характеризуется присутствием двух или более тем (или тематических групп), контрастных по характеру, по тональности изложения (главная и побочная партии), между ними помещаются связующие разделы – это экспозиция формы; далее следует развитие тем или их звеньев в разных тональностях – разработка; наконец наступает возвращение двух основных тем, причем обе они звучат в одной тональности – реприза. Экспозиции иногда предшествует вступление, возможно, предвосхищающее по своему материалу появление основных тем; после репризы иногда следует дополнительное обобщение развития, заключение – кода. В разработке разделы, в которых варьируются основные темы, перемежаются с т.н. эпизодами и моментами переходного характера. Экспозиция и реприза содержат по сути один и тот же тематический материал, но для экспозиции типичен прежде всего контраст между основными темами, их «борьба», а для репризы – «примирение». В ранней сонатной форме экспозиция, а также разработка вместе с репризой повторялись. Когда разработка разрослась (что имеет место во многих сонатах Гайдна, Моцарта и Бетховена), ее повторение вместе с репризой оказалось излишним, хотя повторение экспозиции еще довольно долго оставалось непреложным правилом.

Главная характеристика сонатной формы – это специфическое тематическое развитие, которое впервые в полную силу проявилось в сочинениях Й.Гайдна (1732–1809). Тематическое развитие (обычно связанное со средним разделом сонатной формы – разработкой, но не обязательно только с ней) – это особый метод, с помощью которого композитор исследует все возможности экспонированного тематического материала. Имеется в виду процесс трансформации, детализации, фрагментирования тем в мелодическом, гармоническом и ритмическом аспектах. Техника тематического развития включает тональные (модуляции) и ладовые перемещения (переходы из мажора в минор и обратно); использование элементов фуги и типичных полифонических приемов – увеличения темы (т.е. ее изложения в более крупных ритмических единицах, в результате чего она звучит медленнее), ее уменьшения (когда тема излагается более мелкими ритмическими единицами, т.е. звучит быстрее), инверсии (обращения темы, в результате которого верхние ноты становятся нижними и наоборот), стретты (проведения темы в разных последовательно вступающих голосах накладываются одно на другое). Тематическое развитие играет наиболее значимую роль в сочинениях Л. ван Бетховена, но и вообще оно является абсолютно обязательным аспектом сонатной формы в творчество всех крупных мастеров инструментальной музыки.

После окончания классического периода сонатная форма претерпевает дальнейшее развитие. Так, отмена повторения экспозиции превращает бывшую двухчастную форму в трехчастную (АВА). Хотя характеристики главной и побочной партий как воплощающих мужское и женское начала связаны с эпохой романтизма, именно романтическая сонатная форма часто жертвует напряженностью тематического контраста и тематической разработки в пользу созерцательной лирики. Интересной тенденцией, заявившей о себе в творчестве таких поздних симфонистов, как Брукнер, Сибелиус и Шостакович, и имеющей источником Третью и Пятую симфонии Бетховена, является наличие тематических «ядер», которые разворачиваются в полные темы и развиваются на протяжении всей сонатной формы, а не только в разработке как таковой. Подобная тенденция в ряде образцов 20 в. может приводить к сворачиванию репризного раздела, так как протяженное развитие делает излишним повторение первоначального материала.

ЛИТЕРАТУРА
Способин И. Музыкальная форма. М., 1984


Классическая музыка - СЮИТА

СЮИТА

СЮИТА, музыкальная композиция, чаще всего инструментальная; состоит из нескольких лаконичных и контрастирующих между собой пьес. Первоначально термин относился к циклу стилизованных танцев; позже стал обозначать также собрание фрагментов из оперы, балета или произведения другого масштабного жанра и даже собрание самостоятельных пьес, часто имеющих программную основу.
Предшественником сюиты можно считать распространенное в конце эпохи Ренессанса парное сочетание танцев – медленного, важного (например, павана) и более оживленного (например, гальярда). Позже такой цикл стал четырехчастным. Немецкий композитор Иоганн Якоб Фробергер (1616–1667) создал модель инструментальной танцевальной сюиты: аллеманда в умеренном темпе и двудольном размере – изысканная куранта – жига – размеренная сарабанда.

Сюита как жанр развивалась под влиянием оперы и балета. В ней появились новые танцы и песенные части в духе арии; возникли сюиты, состоящие из оркестровых фрагментов музыкально-театральных произведений. Важным элементом сюиты стала французская увертюра – вступительная часть, состоящая из медленного торжественного начала и быстрого фугированного заключения. В некоторых случаях термин «увертюра» замещал термин «сюита» в заголовках произведений; другими синонимами стали термины «ордр» («порядок») у Ф.Куперена и «партита» у И.С.Баха.

В середине 1700-х годов сюита слилась с сонатой, и сам термин перестал употребляться, хотя структура сюиты продолжала жить в таких жанрах, как серенада, дивертисмент и другие. Обозначение «сюита» стало вновь появляться в конце 19 в., часто подразумевая, как и раньше, собрание инструментальных фрагментов из оперы (сюита из Кармен Ж.Бизе), из балета (сюита из Щелкунчика П.И.Чайковского), из музыки к драматической пьесе (сюита Пер Гюнт из музыки Э.Грига к драме Ибсена). Некоторые композиторы сочиняли самостоятельные программные сюиты – среди них, например, Шехеразада Н.А.Римского-Корсакова по восточным сказкам.

ЛИТЕРАТУРА
Попова Т.В. Сюита. М., 1963


Классическая музыка - ВАРИАЦИИ

ВАРИАЦИИ

ВАРИАЦИИ, один из приемов композиторской техники, а также жанр инструментальной музыки. В вариациях основная музыкальная идея подвергается разработке и изменениям. Произведения данного жанра часто называются «тема с вариациями» или «вариации на тему». Тема может быть оригинальной, авторской (например, симфонические вариации Энигма Элгара) или заимствованной (например, фортепианные вариации И.Брамса на тему Гайдна). Средства варьирования темы разнообразны, среди них – мелодическое варьирование, гармоническое варьирование, ритмическое варьирование, изменения темпа, изменения тональности или ладового наклонения, варьирование фактуры (полифония, гомофония). Как форма вариации могут выступать и самостоятельно (например, фортепианные вариации на тему вальса Диабелли, ор. 120 Бетховена), и в составе более крупной формы или цикла (например, медленная часть из квартета, ор. 76, № 3 Й.Гайдна). Основные вехи в истории вариаций – вариации на заданную мелодическую линию, т.н. cantus firmus в вокальной духовной музыке Средних веков и эпохи Возрождения; вариации для лютни и клавишных инструментов в испанской и английской музыке позднего Возрождения; клавирные сочинения итальянского композитора Дж.Фрескобальди и голландца Я.Свелинка в конце 16 – начале 17 вв.; сюита вариаций – одна из ранних форм танцевальной сюиты; английская форма граунд – вариации на повторяемую в басовом голосе короткую мелодию; чакона и пассакалья – формы, схожие с граундом, при том отличии, что повторяющийся голос в них не обязательно басовый (чакона и пассакалья широко представлены в творчестве Баха и Генделя). Среди известнейших вариационных циклов начала 18 в. – вариации А.Корелли на тему La Folia и Гольдберг-вариации И.С.Баха. Вероятно, самым блестящим периодом в истории вариаций является эпоха зрелой классики, т.е. конец 18 в. (сочинения Гайдна, Моцарта и Бетховена); как метод варьирование и сегодня остается важным компонентом инструментальной музыки.

ЛИТЕРАТУРА
Цуккерман В. Анализ музыкального произведения. Вариационная форма. М., 1987