Инструментоведение

Систематизация музыкальных инструментов.

Этнические музыкальные инструменты


Балалайка

Балалайка (Balalaika) — русский народный струнно-щипковый инструмент. Наряду с матрёшкой занимает место «символа России» для заморских туристов. Распространён лишь в России и некоторых государствах бывшего Советского Союза.
Корпус народной балалайки деревянный, обычно треугольный, склеенный из отдельных сегментов, иногда овальной или полусферической формы, долбленый. Гриф длинный со слегка отогнутой назад лопатообразной головкой. Дека тонкая, плоская, с одним круглым резонаторным отверстием или несколькими, расположенными звездообразно. На шейке навязано пять жильных ладов, дающих диатонический звукоряд. Струн три; сначала применялись жильные струны, позднее — металлические. Вторая и третья струны настраиваются в унисон, первая — на кварту выше (e1, e1, a1). Раньше употреблялись и другие строи: квартовый (“разлад”), кварто-квинтовый, мажорное и минорное трезвучия (т. н. “гитарный” строй). Звук извлекается ударами указательного пальца правой руки по всем струнам сверху вниз и обратно (основной прием) и защипыванием отдельных струн (гл. обр. первой). Изредка на отдельных аккордах применяется так называемая “дробь” — удары четырьмя пальцами.
В восьмидесятых годах 19-го века балалайка была усовершенствована, также было создано семейство балалаек новой конструкции — дискант, пикколо, прима, секунда, альт, тенор, бас и контрабас. Эти инструменты, за исключением дисканта и тенора, не получивших распространения, составили основу оркестра русских народных инструментов. К 1896 году для всех инструментов семейства балалаек был установлен квартовый строй:
балалайка-секунда — a, a, d1, диапазон a-a2;
балалайка-альт — e, e, a, диапазон e-d2;
балалайка-бас — E, A, d, диапазон E-g1;
балалайка-контрабас — E1, A1, D, диапазон E1-g.
Усовершенствованная балалайка по сравнению с народной имеет корпус больших размеров и более короткую шейку (общая длина 600-700 мм). Корпус ее приобрел лучшие резонансные свойства, навязные лады были заменены врезными, расположенными по ступеням хроматической гаммы. Звучит балалайка негромко, но звонко. Используется в качестве сольного и ансамблевого инструмента.

фотография и звучание инструмента любезно предоставлено организатором сайта http://www.grenada.al.ru/


этнич.муз.инстр

Этнические музыкальные инструменты
Горизонтальный свиток: Этнические музыкальные инструменты

ДУХОВЫЕ ИНСТРУМЕНТЫ

Блокфлейта ( нем. Blockflote)

Важнейшая разновидность продольной флейты. Известна в Европе с XI в. Очень популярен на протяжении нескольких веков (XI - XVIII). Блокфлейта представляет собой цилиндрическую трубку с клювообразным мундштуком.

Внутрь мундштука вложен брусок (block - отсюда название), оставляющий небольшую щель для вдувания воздуха. На трубке имеется восемь игровых отверстий. Консорт блокфлейт включает в себя следующие разновидности: сопранино, сопрано, тенор, бас.

Флейта-траверсо(от лат. flatus - дуновение, travers - поперечный)

Деревянный духовой инструмент, один из самых древних по происхождению. В Европе ее предками были тростниковые дудки, свирели. Первоначально Флейту держали наоборот, то есть влево от исполнителя. На игровой трубке долгое время было шесть отверстий. Клапаны появились только в XVII веке. Тогда же при ее строительстве стали использовать металлы (зачастую драгоценные), стекло.

Игре на флейте сопутствуют эпитеты, указывающие на ее деликатное звучание - "наисладчайшее, наинежнейшее" (molt dolcement). "Чтобы выгодно заработать, иметь деньги, одежду, учись, приятель, играть на флейте, ибо принцы внимают флейте весьма охотно" (Э. Дешан).

Гобой (фр. hatbois - высокое дерево)

В Средние века его прообразом служил шалмей, который входил в состав военных сарацинских оркестров. Особую популярность шалмеи получили в XVI - XVII веках, а при его усовершенствовании и получился гобой.

Важнейшей частью гобоя является двойная трость, изготавливаемая из тростника. Именно она определяет тембр звучания инструмента. В отличие от корнамуза, трость у гобоя открыта и исполнитель может управлять ею. Вплоть до XVIII в. у гобоя было всего два клапана, впоследствии их количество значительно увеличилось. Расцвет гобоя, его "золотой век" приходится на XVIII в. Именно тогда создаются шедевры Перселла, Генделя, Вивальди, Марчелло, Альбинони.

Корнамуз (итал. - cornamusa)

Двутростевой капсюльный инструмент.

Особое распространение получил в эпоху Ренессанса, когда входил в состав различных ансамблей, а также образовывал ансамбль из собственных разновидностей, аналогично консорту блокфлейт. В отличие от гобоя, двойная трость корнамуза помещена в капсулу и исполнитель не может управлять ею. Динамика также не регулируется губами. Для этого используются различные насадки (сурдины, раструбы). Аппликатура корнамуза схожа с блокфлейтовой. Диапазон - большая терция через октаву.

Чипсаны

Инструмент народа коми. Разновидность флейты Пана. По легенде Пан играл на флейте, сделанной из трубок тростника, в который превратилась его возлюбленная Сиринга. Существует множество разновидностей этого инструмента и его названий у разных народов: скучудай (Латвия), кугиклы (Россия) и т.д. Изготавливается из тростника или коры деревьев. Очень часто используется в качестве обрядового инструмента (так у коми на чипсанах играют только женщины). Во Франции был известен инструмент fretel, часто упоминаемый в романах XI века. Однако, уже с XIV века о нем говорят только как о деревенском. С тех пор этот вид инструментов не выходил за рамки фольклорного музицирования, но использовался уличными торговцами для "рекламирования" своего товара.

СТРУННЫЕ ЩИПКОВЫЕ ИНСТРУМЕНТЫ

Арфа(англ.- harp, hearpe, ирл. - clairseach, шотл.- clarsach)

Из песен и поэм Средневековья можно узнать об арфе гораздо больше, чем о любом другом инструменте. Она всегда подсознательно связывалась с античным миром, с легендарным Орфеем, с неким Золотым Веком вообще. Иные инструменты звучали и на торжествах и при дворе, но петь и играть в личных покоях короля было позволено только арфисту. Очень распространено было и любительское использование арфы. Тремя наиболее необходимыми приобретениями для благополучного семьянина считались на Британских островах "добродетельная жена, мягкое кресло и настроенная арфа".

Существовало множество разновидностей этого инструмента. Отсюда и различие манеры и типов виртуозности. Особенно это было явно в Англии, Ирландии и Уэльсе. Ирландцы обладали наиболее сильной традицией в этой области. Еще в XII в. отмечались " живость и сладостная гармония ирландцев". Для кельтской арфы характерны металлические (иногда серебряные) струны и трапециевидный выпуклый корпус. Уэльские арфы с плоским резонаторным корпусом и волосяными струнами ирландцы презрительно называли "зуделками" (buzzers). Тем не менее, на попытку объединить английскую разновидность арфы с ирландской (выпуклый корпус и жильные струны), уэльский арфист Дэвид аб Гвилим (XIV) заявил, что она "способна лишь визжать, как выжившая из ума ирландская ведьма", а "ее остов и хрипучий звук созданы для дряхлого англосакса".

C середины XV века арфу вытесняет лютня, и новый расцвет арфового (уже классического) исполнительства наступит лишь в XIX веке.

Мандолина(от итал.- mandola)

Мандолина Итальянский струнный щипковый инструмент с четырьмя двойными струнами.

Мандолина Первые упоминания о мандоле относятся к XII веку. Мандолина появилась в Италии лишь в XVI в. как следующая эволюционная ступень от лютневых инструментов мандоры и пандурины (названия этих инструментов восходят к греческому слову pandura - древнегреческий трехструнный инструмент).
В XVIII в. мандолина получила известность в соседних с Италией странах, а в XIX в. уже широко была известна во многих странах мира, как популярнейший в народных массах музыкальный инструмент. Существует несколько типов мандолин, отличающихся друг от друга количеством струн и внешним видом. Неаполитанская мандолина имеет лютневидную форму корпуса, миланская мандолина удлиненной формы имела шесть кишечных струн со строем на октаву выше гитарного, сицилийская мандолина имеет четыре тройных струны и плоскую нижнюю деку. Известны также флорентийская и генуэзская пятиструнные мандолины.
Мандолина была чрезвычайно популярна в России, она украшала многочисленные т.н. неаполитанские оркестры , отечественная музыкальная промышленность выпускала дешевые мандолины многотысячными тиражами. Буквально до последнего времени в московских музыкальных магазинах можно было встретить недорогие мандолины, изготовленные на ленинградской фабрике музыкальных инструментов им. Луначарского.
Мандолина используется также как один из основных инструментов наряду с банджо в американской народной музыке, польские же музыканты из так называемых капелл подвурковых предпочитали играть на банджоле - небольшом банджо с двойными струнами и мандолиновым строем.

Кантеле (фин.- kantele)

Кантеле Карело-финский инструмент. Согласно эпосу "Калевала", создателем и первым исполнителем на кантеле стал рунопевец Вяйнемейнен, сделавший первое кантеле из пасти гигантской щуки. Кантеле - символ республики Карелия. Это наиболее популярная разновидность из всех народных инструментов не только в Карелии, но и в Финляндии. В Прибалтике существует аналог кантеле - эстонский каннель, латышский кокле, литовский канклес. Традиционное кантеле представляет собой долбленый деревянный короб с десятью, реже пятью металлическими струнами, настроенными диатонически. Звук извлекается щипком. В XX веке создано хроматическое кантеле, породившее целое семейство (прима, альт, тенор, бас).

В наши дни открыта новая область применения кантеле, оно активно используется в музыкотерапии.

Домбра (домбыра, дамбур)

- казахский струнный щипковый музыкальный инструмент с двумя жильными (в старину) или нейлоновыми (в нынешнее время) струнами, настроенными в кварту или квинту. Лады по традиции жильные и навязываются на шейке грифа. Имеет аналог с узбекским дутаром (тюрк. - две струны) туркменским дутаром и таджикским дутором. Верный спутник бродячих акынов - народных певцов - импровизаторов и поэтов, слагавших песни и инструментальные наигрыши кюи. Существуют два приема игры на домбре: путем удара по струнам всеми пальцами рук и пощипывания струн, еще реже используют плектр (медиатор).

Домра

- древнерусский струнный щипковый инструмент с овальным корпусом, длинным грифом и натянутыми на них тремя-четырьмя струнами, вышедший из употребления в народном быту. Наибольшее распространение имела в XVI-XVII веках. Она принадлежит семейству так называемых тамбуровидных инструментов, происхождение которых относится к глубокой древности. Большинство тамбуровидных отличается одинаковым приёмом игры на них, то есть способом извлечения звуков посредством плектора - коры, пера, кости или панциря черепахи Исчезновение этого инструмента из быта русского народа можно обусловить жестокой борьбой Православной Церкви и самодержавия со скоморохами, которые тогда являлись практически единственными профессиональными музыкантами, а домра - их преимущественным инструментом. В то время груды народных инструментов сжигались, а исполнители публично истязались (по свидетельству Адама Олеария). Так или иначе, с середины XVII века нет ни одного упоминания о домре. Даже рисунков её не сохранилось. По всей вероятности, балалайка, заступившая на место домры, полностью взяла на себя её музыкально-инструментальные функции. Лишь в самом конце XIX века руководитель первого оркестра русских народных инструментов В.В. Андреев, интересовавшийся не только балалайкой, но и другими русскими народными инструментами нашёл изображение домры и по нему восстановил инструмент, а потом создал вместе с мастером С.И. Налимовым целое семейство домр, аналогичное семейству балалаек (домра пиколло, домра малая, домра альт, домра бас). Domra

СТРУННЫЕ СМЫЧКОВЫЕ ИНСТРУМЕНТЫ

Виела (фр.- viele, лат.-viella, ст.прованс.-viula, англ.-fiele, fiddle, нем.-Fiede), а также ребек, крута, рота и еще с два десятка разновидностей.

Виела Один из центральных атрибутов жонглерской жизни Средневековья. Придворные менестрели с виолами входили в состав королевской свиты в поездках своего покровителя. Кроме того, игра на виеле неотделима от искусства trobar. Средневековая виела (XII-XIII века) располагалась при игре на коленях. Звук извлекался лукообразным смычком с натянутым конским волосом или жилой. Позже инструмент породил ряд разновидностей (виола да гамба, виола да брачча и т.д), ставших предками современных скрипок, альтов, виолончелей и контрабасов.

Йоухикко (фин.- jouhikko)

йоухикко Карело-финский смычковый инструмент с прямоугольным корпусом и лукообразным смычком. Cостоит из долбленого корпуса, закрытого еловой или сосновой декой с резонаторными отверстиями, и бокового выреза, образующего рукоятку. Имеет два бурдона, настроенные в квинту и дону-две игровые струны. Инструмент ставят на колени вертикально. Йоухикко родственен четырехструнный эстонский хийуканнель. Аналогом этого инструмента в Средние Века служила крута (crute), тальхарп (talharp). Позже, когда струны стали натягивать не на поперечную раму, а располагать над грифом, этот инструмент развился в виелу. В отличие от круты, исполнитель на йоухикко играет тыльной стороной пальцев.

УДАРНЫЕ ИНСТРУМЕНТЫ

В Средние Века существовало большое количество ударных инструментов. Это известно, благодаря как литературным источникам, так и многочисленным изображениям. Слуховой мир средневекового человека не знал более внушительных звуков, чем игра на барабанах или колоколах. Из шумов с ними могли соперничать лишь раскаты грома или топот конницы.

Нельзя недооценивать мастерство средневековых исполнителей. Известно, что требовались длительные усилия, чтобы изучить все то, что могли исполнить музыканты - ударники. Любой искусный барабанщик играл на множестве ударных инструментов. Однако, сведения о том как ими пользовались в Средние Века отсутствуют совершенно. Очевидно, что ударные звучали во время танцев. А когда ими пользовались, то в какой технике? Какому ритму следовали исполнители? Придерживались они простого ритма, или же предавались бурным импровизациям, подобно современным исполнителям Ближнего Востока? Именно эти детали старинного исполнения известны хуже всего, и ответы на эти вопросы - всего лишь гипотезы.

Ландскнехттроммель (от нем. Landsknechttrommel - военный барабан)

У средневекового барабана не было определенной формы или размера. Основными его характеристиками были цилиндрический корпус и два кожаных дна, скрепленных между собой веревочной перетяжкой. Барабанщик мог менять натяжение кожи, изменяя длину веревки или шнура. Первоначально на барабане играли одной рукой (в другой часто была свирель или флейта), позже стали применять обе руки. Для игры на барабане пользовались деревянными или костяными палочками. Особые приемы игры (дробь, тремоло, короткие удары) развились первоначально для практических военных целей: подбодрить своих и испугать противника. Именно с этой целью игра на военном барабане часто сопровождалась пронзительными звуками флейт.

Дарбукка,(тарабука)

Дарбукка Инструмент восточного происхождения. Состоит из корпуса (чаще металлического или глиняного) и одного кожаного дна, плотно прикрепленного к краю корпуса. Звук извлекается ладонями рук, также используется виртуозная пальцевая техника.

Маультроммель (от нем. Maultrommel- ротовой барабан)

Этот инструмент стар как мир и существует у многих народов под разными названиями:

англ. - jew`s harp, русск. - варган, молд.- дрымба, якут.- хомуз, тюрк.- шыл кобыз и т.д.

Инструмент представляет собою металлическую (реже костяную или деревянную) подковку с язычком. Язычок заставляют вибрировать рукой, а резонатором служит ротовая полость (отсюда - название инструмента). Маультроммель издает всего одну ноту, высота которой зависит от длины и толщины язычка. Но изменяя объем ротовой полости, музыкант может создавать убедительное впечатление, что он извлекает различные ноты.

Глокеншпиль (от нем. Glockenspiel - колокольчики)

Глокеншпиль Металлофон. Представляет собой ряд металлических пластин разной величины, расположенных над резонаторным корпусом, по которым исполнитель ударяет палочкой (иногда двумя). Расположение пластин на современном глокеншпиле имитирует фортепианную клавиатуру. Глокеншпиль достаточно подвижный инструмент, но из-за того, что пластины продолжают звучать после удара, подвижные последовательности смазываются.

ПЕРКУССИЯ

античные тарелочки, кротали

Малые металлические тарелочки, часто в руках танцовщиков.

Кастаньеты

Инструмент занесен в Европу арабскими маврами. Наибольшую популярность получили в Испании, где стали народным инструментом. Состоит из двух полых чашечек, соединенных шнурком. Танцоры надевают их на запястье и приводят в движение пальцами. Позже появились и оркестровые кастаньеты, насаженные на рукоять или прикрепленные к дощечке.

Деревянная коробочка(англ.- Woodbock)

Инструмент китайского происхождения. Представляет собою коробочку со сквозной щелью и резонаторной полостью. Для игры пользуются барабанной палочкой. В Европе аналогом деревянной коробочки служили обычные колотушки, имевшие чисто практическую функцию, например, сторожевые колотушки.

Бубен

Бубен Инструмент, также проникший в Европу из Азии. Особенно прочно бубен утвердился в Испании и Италии. Устройство его не претерпело значительных изменений и по сей день. Это деревянный обруч, обтянутый с одной стороны кожей. В отверстия обруча вставлены металлические тарелочки, а под кожей подвешены колокольчики. При ударе в кожу барабанный тембр сочетается со звоном и бряцаньем. Не случайно бубен применялся для сопровождения пения и пляски.

Бубенцы

В Средние Века бубенцы часто прикреплялись к конской сбруе, к одежде, к смычку виолы.

В XII веке большое распространение получила мода на колокольчики или бубенчики, пришитые к одежде. Пользовались ими как дамы, так и мужчины. Такая мода была признаком принадлежности к высокой феодальной знати (мелкому дворянству и буржуазии ношение колокольчиков было запрещено). Но уже с XV века колокольчики остаются лишь на одежде шутов. Часто они нашивались на кожаную полоску, которая надевалась на ногу танцора или музыканта. Ритмичные движения ног при этом сопровождались звоном. Подобным образом их используют и в наши дни индийские танцовщики (кхунгури).


ВАРГАН

Варган - самый древний самозвучащий язычковый музыкальный инструмент. В той или иной модификации варган встречается в древних культурах большинства народов мира. Имеет больше сорока различных названий. Наиболее употребимые - аура, комуз, дрымба, васанг. В Америке варган называют "еврейская лира" - Jew's harp (Jew harp, Jew's harp, Juice harp). На самом деле, сами американцы не могут объяснить, почему варган - и вдруг еврейский. Связи с евреями у этого инструмента нет никакой. Большинство музыкологов считают это слово ошибкой в словаре 19 века. Скорей всего, в названии имелась в виду Jaws harp - челюстная лира.
В разных странах варган называют: Gewgaw в Британии, Maultrommel (маультроммель, ротовой барабанчик) в Германии, Koukin в Японии, Kumbing или kubing на Филиппинах, Scacciapensieri в Италии, Munnharpa или Munnharpe в Норвегии, Guimbarde во Франции, Genggong в Бали.
Звуки определенных частот любимы в животном мире. Достаточно вспомнить медведя, сидящего на пне и дергающего за щепу из русской сказки про мужика, что посеял репу. Человек оказался сообразительней медведя и значительно усовершенствовал "щепу", создав различные музыкальные инструменты, но принцип остался.
До появления в человеческой культуре металла варганы делали из кости и дерева, но они достаточно хрупкие. С появлением первых кузниц варганы стали делать из металла. Тем не менее, в восточных культурах до сих пор встречаются деревянные модификации варгана. Самое раннее упоминание об этом инструменте найдено на древних римских фресках - изображение древнего оркестра включает человека, который явно играет на варгане. В России варганы особенно распространены в Якутии, Туве, на Алтае. Очень популярен варган ( по-украински и белорусски дрымба) на Западной Украине, в Беларуси, Молдове.
Вибрации варгана могут вызвать состояние легкого контролируемого транса. Эта особенность варгана широко используется в шаманских практиках, как древних, так и современных.


Введение

Систематизация музыкальных инструментов в соответствии с источником звука и способом его извлечения.

Музыкальный инструментарий классифицируется по определяющему признаку - источнику звука и подразделяется по способу его извлечения. В соответствии с источником звука, инструменты делятся на духовые (аэрофоны), струнные (хордофоны), мембранные (мембранофоны) и самозвучащие (идиофоны).

К.А. Вертков разработал классификацию русских народных инструментов, которая основывается на систематизации немецких ученых Э. Хорнбостеля и К. Закса.

I. ДУХОВЫЕ (Аэрофоны). Источником звука является вибрирующий поток воздуха.

По способу звукоизвлечения группа подразделяется на свистковые, язычковые и мундштучные.

Внешние очертания: большинство имеют форму трубки или сосуда, в которых заключен вибрирующий во время игры воздух. Самый распространенный тип корпуса - полая трубка (цилиндрическая, коническая - гобой, обратноконическая или форме сосуда - окарина)

Высота звука: зависит от длины трубки. Закрытый с одной стороны ствол звучит на октаву ниже, чем открытый той же длины.

Изменение высоты звука: допускается путем открытия отверстий в корпусе инструмента. Открытие отверстий происходит с помощью клапанов. Это изобретение мюнхенского флейтиста Тербальда Бёма (1832 г.) - сначала на флейте, а затем перенесено на остальные духовые инструменты. Колебание воздушного столба обеспечивает хроматический звукоряд в одну октаву. Для расширения диапазона используется прием «передувание» - сильное вдувание воздуха в инструмент (на октаву выше, октаву плюс квинта, или две октавы)

1. Флейтовые, свистковые (лабиальные - «губные») - колебания воздушной струи, вдуваемой губами, возникают от её преломления в звуковом окне (свистке).

Флейта продольная - старшая разновидность, просуществовала примерно до середины XVIII в.

Фл. поперечная - вдувное отверстие прорезано сбоку.

Фл. малая - разновидность поперечной

Флейта Пана - набор разных по длине трубок, соединенных в один ряд.

Фл. большая (оркестровая)

Русские народные свистковые инструменты:

а) Одноствольная дудка: сопель

б) Двуствольная дудка: двойница, свирель, двойчатка

в) Многоствольные дудки: кугикла, цевница (от двух до пяти дудочек).

г) Окарина, свистульки - пустотелые керамические фигурки (в форме птицы, животного).

2. Язычковые, лингвиальные - колебание воздушной струи возбуждаются вибрацией одинарного или двойного язычка (трости).

С одинарной тростью - Кларнет, саксафон

С двойной тростью: народные инструменты с Ближнего Востока и Европы -

Зурна (турец.), Сурнай (узбек.), Типле (испан.), Бамбарда (франц.),

Шалмей (арабс.) - получил большое распространение в Европе, от него произошел

Гобой, Английский рожок

Фагот создан на основе курталя (разновидность шалмея)

Валынка с коническими трубками и двойной тростью распространена традиционно в Западной Европе.

Инструменты со свободным (проходящим) язычком: губные гармоники, фисгармонии, аккордеон, концертина.

Русские язычковые инструменты:

а) с одинарнобьющимся язычком: жалейка, парная жалейка, сурна

Волынка с цилиндрическими трубками и одинарной тростью

б) с проскакивающим язычком: от простейших гармоней до современных баянов,

3. Мундштучные, амбушюрные (buche - от фран. «рот», амбушер - способ складывания губ и языка).

Колебание воздушной струи возбуждается вибрацией губ исполнителя.

Звукоряд состоит из натуральных тонов, получаемых в результате передувания.

Высота тона зависит от степени напряжения губ.

Форма: более или менее длинная конусообразно расширяющаяся трубка, свёрнутая в виде овала, эллипса или круга. В один её конец вставляется мундштук (в виде чашечки или воронки), другой переходит в раструб - чашу.

Медные духовые инструменты стали хроматическими в начале XIX в. - была изобретена вентильная система. Исключение составляет тромбон, скользящая кулиса которого имеет семь позиций, что даёт возможность получить семь основных тонов(сейчас существует и вентильные тромбоны, но они менее употребимы).

Вентили увеличивают длину инструмента за счёт включения дополнительных трубок (крон). Обычно вентилей три. Инструменты с вентильными механизмами: труба, туба, валторна. Почти все медные духовые инструменты имеют U - образную трубку для подстройки.

Металлический охотничий рог был популярен в Европе на протяжении многих столетий. От него произошла валторна.

Горн - от простого сигнального рога

Корнет (труба) - на основе почтового рожка

Карнай (узбек. труба), Сарв (эстон. рог),

Трембита (украин. труба), Рагс (латыш. рог).

Русские мундштучные духовые инструменты:

Пастуший рожок, пастушья труба, русский рог

II. СТРУННЫЕ (Хордофоны) Источник звука - натянутая струна.

По способу возбуждения колебания струнные делятся на:

щипковые (играют пальцем или плектором), плектр - от греч. ударяю

смычковые,

фрикционные (от лат frictio - скольжение)

ударные (играют палочками или молоточками)

Высота звука: зависит от длины струны, толщины и степени натяжения (короткая струна звучит выше длинной, тонкая звучит выше толстой и сильно натянутая струна звучит выше натянутой слабее).

Резонатор: усиливает и обогащает звучание от колеблющейся струны.

Повышение высоты звука: достигается прижатием струны к грифу (шейке) или корпусу. На цитре есть передвижные подставки для струн - можно перемещая, получить нужную длину и соответствующую высоту звука.

1. Щипковые - звук извлекается защипыванием струны

а) Танбуровидные (грифные): Лютня и её разновидности популярны в разных частях света. Различаются формой корпуса (плоская, полусферическая) и размером. Различны соотношение шейки и корпуса, количество струн и наличие ладов.

Кобза (румын.), Саз, (турец.), Тар (иран.), Ситар, Тамбура (индий.), Бандура (укр.)

Мандолина - от итальянской лютни,

Банджо - от лютни с длинной шейкой

Гитара

Лира - первое изображение инструмента в шумерском искусстве примерно в 2800 г. до н.э.

Кифара - её предпочитали профессиональные музыканты.

Арфа - лукообразная известна в Египте и Шумере уже в 3000 г. до н.э.

арфа угловая создана примерно в 2000 г. до н.э.

арфа обрамленная создана в Европе, в Средневековье

б) Псалтыриевидные (безгрифные) - струны натянуты вдоль всей длины корпуса, параллельно ему. Обычно резонатором служит весь корпус.

Цитра и её разновидности:

Длинные цитры - Вина (индий.), Кото (япон.), Каягым (корей.)

Плоские цитры - квадратные, треугольные или крыловидной формы:

Псалтерий (распространен в Средние века в Европе)

Канун (турец.), Кантеле (финск.), Канклес (лит.), Каннель (эстон.), Кокле (лат.).

2. Смычковые - звук извлекается с помощью смычка.

Виола и её разновидности ( виола да гамба, виола д,амур),

Смычковая лютня и её разновидности: фидель, ребаб (ирак.), фандур (кавказ.)

Скрипка и её разновидности (альт, виолончель, контрабас) - возникла в 50-х годах XVI в., изготовление началось в Италии.

3. Фрикционные - струны вибрируют при вращении колеса и прижимаются (струны) с помощью клавиатуры.

Харди - гарди (чехс.) - колесная лира

Нюкельарфа (швец.) - механизированные скрипки

4. Ударные щипковые - звук извлекается ударом молоточка или палочки по струне.

Цимбала - перешла в Европу с Ближнего Востока.

Сантир (ирак.), Сантур (индий.), Чанг (узбек.).

Струнные щипковые клавишные:

Клавикорд, клавесин, верджинел - защипывает струну толкачик

Фортепиано, пианино, рояль - удар по струне молоточком.

Русские струнные инструменты:

а) щипковые грифные: домра, балалайка,

безгрифные: гусли

б) смычковые: гудок (существовал до конца XIX в.)

скрипка (бытует преимущественно в Смоленской, Брянской, Курской областях)

в) фрикционные: колесная лира, рыля (укр.), лера (бел.)

г) ударные: цимбала (распространена на Украине и в Белоруссии)

III. МЕМБРАННЫЕ (Мембранофоны - от лат. кожица, перепонка и звук). Источник звука (вибратор) служит натянутая на резонатор перепонка (мембрана) или кожа (пузырь животного, синтетическая пленка).

Закрепление кожи: приклеить, прибить, зафиксировать колышками или шнурками в виде букв

N, W, X, Y, либо сетки. Кожа может натягиваться с одной стороны, либо с двух.

Настройка: изменение натяжения игровой поверхности при шнуровке, вдвижение клинышков, вращении винтов. Тембр можно изменить, наложив на поверхность маленькие шарики.

Звукоизвлечение: при ударе руками, палочками с обернутой головкой или металлическими метёлочками.

1. Барабаны - от формы корпуса различаются на:

а) Цилиндрические и конические: Даули (греч.), Тупан (болг.)

Табла (инд.), Окедо (япон.)

б) Бочоночные и с перехватом: Дхола (инд.), Тайко (япон.)

Калунгу (аырик.), Чанго (корей.)

в) Чашеобразные и на ножках - из керамики, дерева, металла. Чашеобразные распространены в арабских странах, на ножках в Америке, Африке.

г) Длинные - отрезки выдолбленного ствола дерева.

д) Рамочные: Тамбурин (исп.), Тар (турец.), Бубен (рус.), Дойра (узбек.). К рамке могут крепиться металлические диски, бубенцы. Играют ладонями или бьют палочками.

е) Фрикционные - мембрана вибрирует от трения пальцами, тряпочкой, веревкой, палочкой, прокалывающей мембрану.

ж) Сосудообразные - форма котла или сосуда: Литавры, Тамбурин, гонг-барабан, оркестровые барабаны

2. Мирлитоны - мембрана вибрирует от вдувания воздуха или пения. Рог - мирлитон

Русские мембранные инструменты:

Тумыр - марийский двухсторонний цилиндрический

Бубен - один из самых распространенных

Накры - небольшие глиняные литавры

Барабан - цилиндрический или бочкообразный

IV. САМОЗВУЧАЩИЕ (Идиофоны) Источник звука - сам материал, из которого сделан инструмент.

Идиофоны делятся на группы в зависимости от способа звукоизвлечения.

Различных форм: полая палка, колокола, гонги, сосуды и пластинки.

1. Гремящие - погремушки и бубенчики, колокольчики с шариком

2. Ударные - звучат при ударе в них палкой или колотушкой:

Колокола с языком, колокольчики, колокола с отдельным билом,

Гонг, ксилофон, литофон (камни), металлофон, маримба

Кувшины, банки, бутылки

3. Конкуссионные - звук возникает при соударении двух или более одинаковых частей:

Тарелки, хлопушки, кастаньеты, ложки.

4. Фрикционные - звук при трении друг от друга (музыкальная пила, стеклянная гармоника).

5. Инструменты звучащие при поскребывании: стиральная доска, костяные скребки, зубчатая трещотка

6. Щипковые - один или несколько язычков на корпусе, звук возникает от защипывания: варган, цанца (санза).

Оркестровые ударные: трубчатые колокола, челеста (клавишные колокольчики), оркестровые колокольчики, вибрафон, тамтам, маракас.

Русские самозвучащие инструменты: ложки, ложки с бубенчиками,

бубенцы и колокольчики, трещотки, кокошник, рубель (доска, с одной стороны зубчатая),

дрова (народный ксилофон), коробочка, варган, колокола, било (деревянная доска),

бряцало (подобен гонгу).

V. Механические и электрические музыкальные инструменты.

Музыкальные шкатулки, куранты, механический клавесин, шарманка, электрогитара, виброфон, электроскрипка, электроклавесин, электроорган, синтезатор.