теория музыки и сольфеджио. 7 класс

Тема I

АККОРД

1. Аккорд и его звуки
Аккорд - это сочетание из 3-5 звуков, которые можно расположить по терциям.
Звуки аккорда получают название интервала, который образуется между основным тоном и искомым звуком.

Для того чтобы определить название аккорда и названия аккордовых звуков, нужно расположить данное созвучие по терциям. Например:
Значит, "ре" будет квинта, "фа" - септима, "соль" - прима, "ля" - нона, "си" - терция.
2. Мелодическое положение аккорда определяется по его верхнему звуку.
3. В музыкальной практике аккорды применяются чаще всего в четырехголосном изложении. Для этого трехзвучные аккорды получают удвоение одного из звуков. Так, в трезвучиях, где бас является примой, прима и удваивается. В септаккордах, где бас является терцией, терция не удваивается. В квартсекстаккордах, где бас является квинтой, квинта и удваивается.
Четырехголосные аккорды, как правило, записываются на двух нотных станах: бас и тенор в басовом ключе, альт и сопрано в скрипичном ключе.
Сольфеджирование четырехголосных аккордов осуществляется по вертикали снизу вверх, в строгой последовательности: бас - тенор - альт - сопрано.
4. Расположение аккорда
Расстояние между соседними звуками аккорда определяет его расположение. При этом бас не берется во внимание и учитывается расстояние только между альтом и тенором, между альтом и сопрано.
Если расстояние между этими голосами не превышает интервала КВАРТЫ - это ТЕСНОЕ расположение.
Если расстояние между названными голосами шире - это ШИРОКОЕ расположение.
Встречается и СМЕШАННОЕ расположение, когда в одном случае интервал не превышает кварты, а между другой парой голосов - это квинта или секста.Обычно такое расположение образуется при изложении секстаккордов.
Задания:
1. Расположите аккорды по терциям и определите названия аккордовых тонов.

2. Постройте, сыграйте, спойте следующие четырехголосные аккорды:
I35 в широком расположении, в мелодическом положении квинты;
S64 в тесном расположении, в мелодическом положении примы;
D6 в смешанном расположении, в мелодическом положении квинты;
D7 в широком расположении, в мелодическом положении терции;
Т35 в тесном расположении, в мелодическом положении примы в тональностях:
С-dur - a-moll, G-dur - e-moll, F-dur - d-moll.

3. Сольфеджио одноголосное.

далее ...


Тема II.

СОЕДИНЕНИЕ АККОРДОВ

1.Соотношение аккордов
Два соседних аккорда имеют определенный интервал между своими примами. Этот интервал определяет, в каком соотношении между собой находятся оба созвучия.

Таким образом, существует кварто-квинтовое соотношение аккордов T - D - T, T - S - T и секундовое соотношение S → D. Терцовое соотношение распространяется на побочные аккорды.
2. Общие звуки

Аккорды кварто-квинтового соотношения имеют в своем составе по одному звуку одного названия. Он называется ОБЩИЙ ЗВУК.

Аккорды терцового соотношения имеют два общих звука.

Аккорды секундового соотношения не имеют общих звуков.

3. Соединение аккордов

Соединение двух аккордов, при котором общие звуки остаются на месте, называется ГАРМОНИЧЕСКИМ. Так соединяются аккорды кварто-квинтового и терцового соотношений.
Соединение двух аккордов, при котором звуки не остаются на месте, называется МЕЛОДИЧЕСКИМ. Для аккордов секундового соотношения (S → D) это единственный способ соединения, при котором три звука идут в одном направлении и один - в противоположном.

Задания:
1. Постройте, сыграйте и спойте:
T - D - T
T - S - T
S - D - T в мажорных тональностях до одного знака.

2. Двухголосное сольфеджио.
3. Решите задачу на гармонизацию мелодии.
Примечание. После доминанты нельзя брать субдоминантовую функцию!


Тема III.

ДОМИНАНТСЕПТАККОРД

1.Септаккорд - совокупность четырех звуков, расположенных по терциям.
Между крайними голосами такого аккорда образуется интервал СЕПТИМА. Если это септима большая, то и септаккорд называется БОЛЬШОЙ. Если это септима малая, то и септаккорд - МАЛЫЙ.
В основании каждого септаккорда образуется трезвучие. Название трезвучия также входит в название септаккорда. Наиболее распространены из них:

Малый мажорный - Б 35 + 3м.
Малый минорный - М 35 + 3м.
Полууменьшенный - УМ 35 + 3 б.
Уменьшенный - УМ 35 + 3м.
Большой мажорный -Б 35 + 3б.
Большой минорный - М 35 + 3б.

Септаккорды могут находиться на любых ступенях тональности. Поэтому ступеневая принадлежность становится определяющей для обозначения септаккордов. Например, септаккорд второй ступени обозначается II7, септаккорд третьей ступени - III7 и так далее.
2. Септаккорд на пятой ступени натурального мажора и гармонического минора называется доминантсептаккорд, так как в его основании находится трезвучие пятой ступени (доминанта). Обозначается аккорд римской цифрой V, указывающей на принадлежность к пятой ступени, и арабской цифрой 7, указывающей на четырехзвучный состав, крайними голосами образующий интервал септиму. D7 - доминантсептаккорд.
Интервальный состав равен 3б + 3м + 3м. Разрешение аккорда - в неполное тоническое трезвучие с утроенным основным тоном.
Построение аккорда в тональности:

- определить ключевые знаки,
- найти пятую ступень,
- от V ступени расположить четыре звука по терциям,
- если это минор, повысить терцовый тон,
- приму, терцию, квинту разрешить в утроенную тонику,
- септиму разрешить на ступень вниз.

Построение аккорда от заданного звука осуществляется в том же порядке, но первым действием следует определить тональность (заданный звук это и есть пятая ступень), затем поставить ключевые знаки.
Интонирование аккорда: по камертону настроиться в нужную тональность, голосом найти ее пятую ступень, от нее сольфеджировать мажорное трезвучие, допеть к нему 3м (минорное наклонение). При разрешении следует внутренним слухом найти тонику, при пении ее утроить и допеть к ней соответствующий минорный или мажорный терцовый тон.
Особенности четырехголосного изложения D 7-аккорда.
В басу находится только прима аккорда. Терция, квинта и септима могут в любом порядке распределиться по голосам: тенор - альт - сопрано, образуя разные мелодические положения D7-аккорда и разные его расположения.

3. Обращения D7-аккорда
В результате поочередного переноса нижних звуков септаккорда образуется три его обращения:

квинтсекстаккорд (D56),
терцквартаккорд (D34),
секундаккорд (D2).

В обращениях септаккорда всегда присутствует секунда. Ее верхнее местонахождение указывает на квинтсекстаккорд при определении на слух. Секунда в середине указывает на терцквартаккорд, а секунда в основании - на секундаккорд.
D56 находится на VII ступени натурального мажора и гармонического минора. Интервальный состав равен УМ35 + 2б. Разрешение в тоническое трезвучие с удвоенным основным тоном, при этом верхний звук остается на месте.
D34 находится на II ступени натурального мажора, гармонического минора. Интервальный состав равен 3м + 2б + 3б. Разрешение в тоническое развернутое трезвучие, при этом верхний звук двигается вверх.
D2 находится на IV ступени (субдоминанта), поэтому из всех обращений аккорд наиболее диссонирующий. Он также имеет место в натуральном мажоре и только в гармоническом миноре. Интервальный состав равен 2б + Б35. Разрешение в тонический секстаккорд (T6) с удвоенным основным тоном, при этом верхний звук двигается вниз.
Определение на слух:

а) местоположение секунды, при поочередном проигрывании или пропевании, указывает, какое обращение D7-аккорда мы слышим;
б) тяготение верхнего звука к разрешению, при одновременном звучании аккорда, также подсказывает, какое обращение D7-аккорда следует назвать.
Правило разрешения D7-аккорда и его обращений.
Прима - на месте.
Терция - на полтона вверх.
Квинта - на тон вниз.
Септима - полтона вниз (dur), тон вниз (moll).
Исключение: прима при разрешении D7 основного вида двигается скачком на кварту вверх или на квинту вниз в тонику.

4. Особенности четырехголосного изложения обращений D7-аккорда
Главное условие - это положение баса.
D7 - прима аккорда и V ступень тональности.
D56 - терция аккорда и VII ступень натурального мажора, гармонического минора.
D34 - квинта аккорда и II ступень тональности.
D2 - септима аккорда и IV ступень тональности.
Остальные три звука могут располагаться в любом порядке по голосам тенора, альта и сопрано. Определите сами мелодическое положение, расположение и название аккорда.
Сыграйте их, спойте по вертикали и аккордом (хором класса).

Примечание. При определении на слух аккордов подобного изложения следует ориентироваться на бас, определяя его ступеневую принадлежность и слушая ход его разрешения.
5. Памятка к D7- аккорду и его обращениям
Мажорная окраска, диссонанс, крайне неустойчиво.

Задания:
1. От звука "ре" построить D7 и его обращения, сделать разрешения и определить тональность в каждом отдельном случае.
2. Построенное спеть, поддерживая инструментом только исходный звук.
3. Играть D7 с обращениями, в четырехголосном изложении, в тональностях: G-dur - e-moll, F-dur - d-moll.
4. Сольфеджировать одноголосие.


Тема IV.

ДОМИНАНТСЕПТАККОРД С ОБРАЩЕНИЯМИ В ГАРМОНИЧЕСКОЙ ПОСЛЕДОВАТЕЛЬНОСТИ

1. Положение баса
В качестве предварительных сведений напомним:

а) гармоническое изложение четырехголосия на двух нотных станах требует удвоения в трехзвучных аккордах,
б) на название аккорда указывает бас.
Примечание. В трехзвучных аккордах удваивается бас, за ИСКЛЮЧЕНИЕМ СЕКСТАККОРДА (T6 - S6 - D6).
2. Гармонизация мелодии по данным буквенно-цифровым обозначениям.

Нам встретилось обозначение К64. Это кадансовый квартсекстаккорд. Данное созвучие по составу совпадает с тоническим квартсекстаккордом, который наиболее часто употребляется в завершениях (каденциях) музыкальных построений.
Гармонизация мелодии для синтезаторного автоаккомпанемента.
Предварительно напомним, что аккорды автоаккомпанемента не должны выходить за пределы "фа" малой октавы внизу и "фа" первой октавы вверху. Поэтому следует активно применять обращения аккордов.
Аранжировка - переложение музыкального произведения для иного состава исполнителей. Выполним аранжировку "Весенней песенки" для трехголосного хора (ансамбля).
Напомним, что нижний голос не должен опускаться ниже "ля" малой октавы. Там, где не получается трехголосие, прибегаем к двухголосному изложению. Когда мелодия уходит в нижнюю тонику, нужен унисон.
Задания:
1. В прелюдии №20 (c-moll) Ф. Шопена найдите все D7-аккорды и обращения, подпишите их карандашом.
2. Сольфеджировать двухголосие.


Тема V.

ЛАД

1. Лад как система
Лад - система устойчивых, неустойчивых ступеней.
Звуковые системы возникли еще на заре человечества. В античный период уже известными были: трихорд, тетрахорд, пентахорд, гексахорд. Хорд в буквальном переводе - "струна". Теперь мы это понимаем как ступень. Таким образом, существовали трех-, четырех-, пяти-, шестиступенные звуковые системы. Значительно позже была введена седьмая ступень. С ее появлением широкое распространение получили семиступенные лады: мажорный и минорный.
Система тяготений (формула) мажорного лада определяется расстояниями между соседними ступенями: I1т II1т III½т IV1т V1т VI1т VII½т I.
Формула минора : 1т ½т 1т 1т ½т 1т 1т .
2. Тональность - высота положения лада.
Лад можно выстроить от любого из 12 звуков, но при этом весь звукоряд будет либо повышаться, либо понижаться, размещаясь на нотном стане. В точном соответствии с формулой мажора находится семиступенный звукоряд от ноты "до" (натуральный звукоряд). Он получил название До мажор.
В точном соответствии с формулой минора находится семиступенный звукоряд от ноты "ля". Он получил название ля минор.
Гамма - поступенное движение по ступеням лада в нисходящем или восходящем движении. Таким образом, лад - система устоев и неустоев; гамма - поступенное движение.
Выстраивая лад от каждого из других звуков, необходимо "подгонять" несовпадающие расстояния под формулу лада. Так возникают ключевые знаки. Появление ключевых знаков имеет определенную закономерность. Так, диезы появляются друг за другом через интервал квинты, а бемоли - через интервал кварты. В результате образуется кварто-квинтовый круг.
3. Диезные, бемольные тональности
В каждой тональности могут быть только родственные ключевые знаки, т.е. только диезы или только бемоли. Есть возможность быстро определять, какая из тональностей является диезной, а какая -бемольной.
Мажорные тональности, в названии которых нет знака альтерации, относятся к ДИЕЗНЫМ. Например: Соль мажор, Ля мажор, Си мажор и т.д.
Исключение: Фа мажор имеет си-бемоль при ключе.
Минорные тональности, в названии которых нет знака альтерации, относятся к БЕМОЛЬНЫМ. Например: до минор, ре минор, фа ми-нор, соль минор.
Исключение: ми минор имеет фа-диез при ключе, си минор имеет фа-диез и до-диез при ключе.
В остальных случаях знак альтерации, заявленный в названии тональности, указывает на ее принадлежность к диезным или бемольным ключевым знакам. Например: до-диез минор - диезная тональность, а Ми-бемоль мажор - бемольная тональность.
4. Определение ключевых знаков
Для быстрой ориентации в ключевых знаках существуют различные приемы. Один из таких - "последний ключевой знак". Таким образом, последний диез мажорной тональности находится на VII ступени. Например, тональность Ля мажор имеет на VII ступени звук "соль". Значит, "соль-диез" - это последний ключевой знак, а первым всегда является "фа-диез". Следовательно, ключевыми знаками тональности Ля мажор будут фа-диез, до-диез, соль-диез.
Последний бемоль минорной тональности находится на VI ступени. Например, тональность си-бемоль минор имеет на VI ступени звук "соль". Значит, "соль-бемоль" - это последний ключевой знак, а первым всегда является "си-бемоль". Следовательно, ключевыми знаками тональности си-бемоль минор будут: си-бемоль, ми-бемоль, ля-бемоль, ре-бемоль и соль-бемоль.

Памятка для определения ключевых знаков

5. Параллельные, одноименные тональности
Тональности с одинаковыми ключевыми знаками называются ПАРАЛЛЕЛЬНЫМИ.

Это парные тональности. Одна из них - мажорная, другая - минорная. Тоника минорной тональности находится на 3м ниже своей мажорной параллели.
Тональности с одинаковыми тониками называются ОДНОИМЕННЫМИ

Одна из них - мажорная, другая - минорная.
6. Виды мажора и минора
Тональности, выстроенные в соответствии формулам мажора и минора, называются НАТУРАЛЬНЫМИ. От натуральных гамм образуются: ГАРМОНИЧЕСКИЙ МАЖОР, за счет понижения VI ступени:

ГАРМОНИЧЕСКИЙ МИНОР, за счет повышения VII ступени:
Характерный признак гармонических ладов - наличие увеличенной секунды (УВ.2).
Мелодический минор отличается от натурального повышением VI и VII ступени.

Признак мелодического минора - мажорный верхний тетрахорд. В нисходящем движении мелодический минор исполняется как натуральный.
Мелодический мажор отличается от натурального понижением VI и VII ступени.

Признак мелодического мажора - минорный верхний тетрахорд. Мелодический мажор наименее употребим в музыкальной практике и существует только в НИСХОДЯЩЕМ движении.
7. Пентатоника
Лад, состоящий из пяти ступеней, называется ПЕНТАТОНИКА. Пентатоника характерна для музыкальной культуры народов Средней Азии, Дальнего Востока, Монголии, Китая, Японии. Широкое применение пентатоника находит в русском народном песнетворчестве.
Пентатоника отличается отсутствием полутоновых тяготений. Для этого из натурального мажора и минора исключаются ступени, образующие диатонические полутоны. Таких ступеней по две как в мажоре, так и в миноре. Отсутствие таких ступеней не должно нарушать тонических трезвучий данных тональностей. Поэтому мажорная пентатоника образуется от натурального мажора исключением IV и VII ступеней.

Минорная пентатоника образуется от натурального минора исключением II и VI ступеней.

Задания:
1. Построить одноименные лады с их разновидностями от звука "си-бемоль" по следующей схеме: вверх - натуральный мажор, вниз - натуральный минор; вверх - гармонический мажор, вниз - гармонический минор; вверх - мелодический минор, вниз - мелодический мажор; вверх - мажорная пентатоника, вниз - минорная пентатоника.
2. Петь с мануальными знаками выстроенную последовательность гамм от "си-бемоль", включая пентатонику.
3. Построить и сольфеджировать интонационную цепочку D7-аккорда с обращениями от звука "до".
4. Сольфеджировать одноголосие.
5. Транспонировать украинскую народную песню "Там пiд лiсом" на 3м вверх, сольфеджировать в транспорте.
6. Подобрать аккомпанемент к русской народной песне "Не слышно шуму городского", употребляя D7-аккорд и его обращения.
7. Решить задачу на гармонизацию мелодии по заданным аккордовым обозначениям.
Правила гармонии:

  • расстояния между соседними голосами не превышают интервал октавы (не распространяется на партию баса),
  • скачки - ход голоса на интервалы шире терций - запрещены до введения специальных правил (не распространяется на партию баса).


Тема VI.

ВВОДНЫЕ СЕПТАККОРДЫ

1. Малый вводный септаккорд (VII7)
Седьмая ступень натурального мажора и гармонического минора обладает ярко выраженным тяготением вверх. Она "вводит" мелодию в тонику. Септаккорды, выстроенные на этой ступени, получили тоже название вводных. В натуральном мажоре вводный септаккорд имеет интервальный состав УМ.35 +3б. Между крайними голосами образуется интервал малая септима. Отсюда и название "малый", а "вводный" указывает на принадлежность к вводной VII ступени натурального мажора.

Рассмотрим каждый тон септаккорда с точки зрения функциональной принадлежности. Прима и терция аккорда входят в доминантовое трезвучие, а квинта и септима входят в субдоминантовое трезвучие. Отсюда ощущение мягкого диссонанса при восприятии аккорда на слух. С другой стороны, доминантовые звуки придают созвучию характер неустойчивости, но тяготение VII7 в тонику слабое. Поэтому при разрешении аккорда его септима переводится на тон вниз. В результате образуется D56 с его ярко выраженным тяготением к тоническому трезвучию. Таким образом, VII7 разрешается в тонику через доминантовый аккорд.

2. Обращения малого вводного септаккорда имеют уже знакомые нам названия, но к ним добавляется ступеневая принадлежность:

  • Квинтсекстаккорд седьмой ступени VII56
    • ,
  • Терцквартаккорд седьмой степени VII34
    • ,
  • Секундаккорд седьмой ступени VII2
. VII7 находится на вводной ступени, и его интервальный состав равен 3м + 3м +3б. VII56 находится на II ступени, и его интервальный состав равен М35 + 2б. VII34 находится на IV ступени, и его интервальный состав равен 3б. +2б. + 3м. VII2 находится на VI ступени, и его интервальный состав равен 2б + УМ35.

3. Разрешение обращений VII7
Везде соблюдается принцип: септима двигается вниз, образуя с оставшимися звуками обращение D7-аккорда, и далее - по знакомым правилам. Напомним, септима в обращениях - это нижний звук секунды.

Обратите внимание на закономерность перехода VII7 в доминантовые аккорды. Каждое обращение вводного септаккорда переходит в следующее по порядку обращение доминантсептаккорда.
Назовем это - "правило часовой стрелки".

4. Особенности четырехголосного изложения VII7-аккорда с его обращениями

Главное условие - положение баса.
VII7 - в басу прима аккорда, она же VII ступень тональности;
VII56 - в басу терция аккорда, она же II ступень тональности;
VII34 - в басу квинта аккорда, она же IV ступень тональности;
VII2 - в басу септима аккорда, она же VI ступень тональности.

Принцип разрешения: септима аккорда двигается вниз на ступень, образуя созвучие доминантсептаккордовой группы. Тенор, альт, сопрано располагаются свободно, по любым из оставшихся после баса звуков.

Задание

Построить, играть, петь по вертикали VII7 с обращениями, с разрешениями, во всех мелодических положениях и расположениях, в тональностях До мажор, Фа мажор.
5. Памятка к VII7-аккорду и его обращениям
Минорное наклонение, отсутствие острого тяготения в тонику, "Правило часовой стрелки".

6. VII7 в гармоническом обороте

Наиболее благозвучным появление вводного септаккорда (его обращения) оказывается, когда ему предшествует субдоминантовая функция. В гармоническом обороте следует придерживаться гармонического соединения аккордов. Следуя обозначениям T - S - VII7 - D56 - T, выстроим все гармонические обороты в тональности До мажор.

Задания
1. Взяв за исходное мелодическое положение терции в тесном расположении, выстроить аналогичные гармонические обороты. Сыграть их и спеть по вертикали в тональностях Ре мажор, Си-бемоль мажор.
2. Сольфеджировать двухголосие.
3. Выполнить аранжировку для трехголосного хора (ансамбля)
4. Гармонизовать мелодию по данным обозначениям.

5. Выполнить синтезаторный автоаккомпанемент к мелодии "Где мой барабан".
Правила гармонии: ПЕРЕМЕЩЕНИЕМ аккорда называется повторение той же гармонии с изменением мелодического положения или расположения аккорда. Перемещение позволяет применять скачки в голосоведении до сексты включительно (см. первый такт).


Тема VII.

УМЕНЬШЕННЫЙ ВВОДНЫЙ СЕПТАККОРД (ум VII7)

1. Определение и разрешение
Септаккорд, выстроенный на VII (вводной) ступени гармонического мажора и гармонического минора, имеет между своими крайними голосами интервал УМЕНЬШЕННАЯ септима. Поэтому созвучие получило название Уменьшенный вводный септаккорд и буквенно-цифровое обозначение ум VII7.
Интервальный состав равен 3м + 3м + 3м.
Разрешение ум VII7 выполняется по правилам малого вводного. Септима септаккорда двигается на ступень вниз, образуя D56, который по известным правилам разрешается в тонику.
2. Обращения ум VII7-аккорда

Названия, разрешения и ступеневая принадлежность те же, как и у малого вводного септаккорда. Однако, секунда в обращениях ум VII7 - увеличенная. Этим обуславливается большая напряженность, диссонантность и минорность наклонения уменьшенного 7-аккорда.

3. Четырехголосное изложение уменьшенного вводного 7-аккорда на двух нотных станах
Тип и вид аккорда определяется положением баса:

в басу прима - основной аккорд, в басу терция - квинтсекстаккорд, в басу квинта - терцквартаккорд, в басу септима - секундаккорд
Правила гармонии: восходящее движение голосов на увеличенные и уменьшенные интервалы ЗАПРЕЩЕНЫ.
Задания
1. По данным выше образцам построить, играть, петь по вертикали ум VII7 с обращениями и разрешениями в тональностях ми минор, ре минор, соль минор, си минор.
2. Выполнить задачу на гармонизацию баса по данным буквенно-цифровым обозначениям и заданной мелодии.

Правила гармонии: ПРОХОДЯЩИЙ ОБОРОТ - поступенное движение баса от трезвучия к его секстаккорду через проходящий квартсекстаккорд другой функции:

T - D64 - T6,
T6 - D64 - T (см. пятый такт).

3. Сольфеджировать одноголосие.
4. Петь сольфеджио в транспорте на 3м вверх
5. Выполнить аранжировку для трехголосного хора (ансамбля).
6. Выполнить синтезаторный аккомпанемент к песне


Тема VIII.

ПРОХОДЯЩИЙ ОБОРОТ

1. Проходящие квартсекстаккорды
Повторение трезвучия и его секстаккорда через проходящий квартсекстаккорд. Проходящих квартсекстаккордов, наиболее употребимых в практике, два: Доминантовый квартсекстаккорд (D64) и Тонический квартсекстаккорд (T64). Таким образом, существуют и две пары проходящих оборотов:

2. Голосоведение
Первый признак проходящего оборота - поступенное восходящее или нисходящее движение баса. Общий звук аккордов остается на месте. В одном из голосов противоположное басу поступенное движение. Оставшийся голос делает шаг на ступень вниз и возвращается обратно.
3. Гармонизация баса по заданной мелодии и данным буквенно-цифровым обозначениям.

Задачу решить, играть и петь по вертикали в тональностях: До мажор - ля минор, Соль мажор - ми минор, Фа мажор - ре минор.
Задание
1. Сольфеджировать двухголосие.


Тема IX

СЕПТАККОРД ВТОРОЙ СТУПЕНИ (II7)

1. Определение
Четыре звука, расположенные по терциям от второй ступени тональности, образуют септаккорд второй ступени - II7. Таких септаккордов существует два. Первый - в натуральном мажоре и мелодическом миноре (редко). Второй - в гармоническом мажоре, натуральном и гармоническом миноре.
Первый из них - малый минорный, с интервальным составом: М35 + 3м.
Второй - малый минорный с низкой квинтой (полууменьшенный), с интервальным составом УМ35 + 3б.
2. II7 - малый минорный септаккорд

Строится на второй ступени натурального мажора по интервальному составу 3м + 3б +3м. В его основании лежит минорное трезвучие, а верхние три звука образуют мажорное субдоминантовое трезвучие.
Отсюда особый характер звучания септаккорда "мерцающий, мажоро-минорный" и принадлежность аккорда к субдоминантовой функции. Предыдущие D7 и VII7 принадлежали к доминантовой функции.
3. Разрешение II7-аккорда
Аккорд не обладает ярко выраженным тяготением в тонику и требует обострения за счет введения D34 в качестве созвучия-посредника. Прима и терция малого минорного 7-аккорда уже входят в состав D7-аккорда, поэтому остаются на месте. Оставшиеся квинта и септима двигаются на ступень вниз, образуя D34. Далее разрешение осуществляется по известным правилам. Таким образом, зафиксируем принцип разрешения II7-аккорда.
4. Обращения II7-аккорда

II7 - основной вид, на II ступени,
II56 - первое обращение на IV ступени, интервальный состав равен Б35 + 2б,
II34 - второе обращение на VI ступени, интервальный состав равен 3м + 2б + 3м,
II2 - третье обращение на I ступени, интервальный состав 2б + М35.

5. Разрешение обращений II7-аккорда
Принцип разрешения через созвучие-посредника, путем движения квинты и септимы на ступень вниз, распространяется на все обращения II7.

Наблюдается закономерность при переходе начального аккорда в созвучие-посредник:
септаккорд в терцквартаккорд и наоборот,
квинтсекстаккорд в секундаккорд и наоборот. Эта закономерность получила название "правило креста".

6. Четырехголосное изложение на двух нотных станах
7. Памятка к II7-аккорду и его обращениям
Мажорное наклонение, мягкий диссонанс, слабое тяготение к разрешению. Принцип разрешения.
Задания
1. Гармонизировать бас по заданной мелодии и буквенноцифровым обозначениям.

Правила гармонии: ВСПОМОГАТЕЛЬНЫЙ ОБОРОТ употребляется в завершении музыкального построения, где между повторением аккордов тонической функции вводится субдоминантовый вспомогательный квартсекстаккорд - S64 (см. восьмой такт).
2. По схеме §6 построить четырехголосное изложение II7-аккорда, с разрешениями и обращениями в тональностях: Соль мажор, Фа мажор, Ре мажор, Си-бемоль мажор; играть на фортепиано, петь по вертикали.
3. Сольфеджировать одноголосие.
4. Досочинить восемь тактов и выстроить простую 3-частную форму А В А, гармонизировать для синтезаторного автоаккомпанемента.
5. Сольфеджировать в транспорте на 4ч. вверх.
6. Выполнить аранжировку для двухголосного хора (ансамбля).


Тема X.

СЕПТАККОРД ВТОРОЙ СТУПЕНИ В МИНОРНЫХ ТОНАЛЬНОСТЯХ

1. Минорный лад меняет структуру II7-аккорда.
Это изменение касается квинтового тона созвучия. Поэтому справедливо будет назвать его "Малый минорный септаккорд с пониженной квинтой" - II7b5.

2. Интервальный состав аккорда равен 3м + 3М - 3б. Данная формула совпадает со структурой малого вводного септаккорда (VII7). Действительно, если его рассматривать в параллельной тональности Ми-бемоль мажор - такое определение будет верным.
Однако в тональности до минор этот аккорд принадлежит к субдоминантовой функции, а в параллельной тональности к доминантовой группе аккордов.
Несмотря на одинаковость внешнего звучания (фонизма) эти аккорды различаются по разрешению. В нашем случае принцип разрешения известный: квинта и септима двигаются вниз, образуя доминантовый терцквартаккорд, и далее - по правилам разрешения обращений D7-аккорда.
3. Обращения II7b5-аккорда
Отличие от обращений II7-аккорда мажорной тональности в том, что минорный лад придает иную структуру и минорное наклонение фонизма обращениям малого минорного септаккорда с пониженной квинтой.
В остальном разрешение осуществляется по "правилу креста".
Задание (решить задачу)


Тема XI.

ОСНОВНЫЕ СЕПТАККОРДЫ И ГАРМОНИЧЕСКИЕ ОБОРОТЫ

1. К основным септаккордам принято относить Малый мажорный - D7, Малый вводный - VII7, Малый минорный - II7. Из предыдущих рассуждений мы помним, что Уменьшенный септаккорд повторяет Малый вводный, за исключением аккордовой септимы, понижение которой обусловлено структурой гармонического минора. Мы помним, что Малый минорный с пониженной квинтой - производный от II7-аккорда, благодаря условиям минорного лада. Поэтому в "Памятку", следующую ниже, мы не включаем умVII7 и II7b5, так как первый подчиняется правилам Малого вводного 7-аккорда, а II7b5 функционирует по правилам Малого минорного 7-аккорда второй ступени.
2. Памятка к основным септаккордам

3. Автентический оборот
Чередование тонического и доминантового аккорда - это наиболее классическое сочетание устойчивой и неустойчивой функций.

Задание
Играть автентические обороты в широком и тесном расположении, в тональностях до 2 знаков в ключе.
4. Плагальный оборот
Сопоставление тоники и субдоминанты носит мягкий характер, где отсутствует яркая острота тональных тяготений.

Задание
Играть плагальные обороты в тональностях до 2 знаков в ключе.
5. Полный кадансовый оборот
Полный оборот тот, в котором присутствуют три основные функции. Кадансовый оборот тот, который завершает музыкальное построение. Наиболее распространенный каданс тот, который имеет в себе Кадансовый квартсекстаккорд - К64.

Задание
Играть полный кадансовый оборот, в тесном и широком расположении, в тональностях до 2 ключевых знаков.
6. Проходящий оборот основывается на поступенном движении баса (восходящем, нисходящем). Два проходящих оборота различаются по проходящим квартсекстаккордам - T64, D64.

Задание
Играть проходящие обороты, в широком и тесном расположении, в тональностях до 2 знаков в ключе.
7. Вспомогательный оборот предназначен для большей убедительности заключительного эпизода в музыкальном произведении. Между повторением тонического трезвучия вводится субдоминантовый квартсекстаккорд - S64.

Задание
Играть вспомогательный оборот, в тесном и широком расположении, в тональностях до 2 знаков в ключе.


Тема XII.

РОДСТВО ТОНАЛЬНОСТЕЙ

1. Смена тональностей
В большинстве случаев изложение музыкального произведения не ограничивается рамками одной тональности. Смена тональности, при развитии музыкальной мысли, позволяет композитору добиться большей выразительности в деле создания музыкального художественного образа.
Однако неподготовленный переход в другую тональность, выполненный без соблюдения необходимых правил, только разрушит музыкальную мысль. Необходимым условием такого перехода является наличие родственных связей между тональностями - родство тональностей. Такие связи существуют благодаря наличию общих аккордов.
2. Общими аккордами называются те, которые встречаются и в той, и в другой тональности. Например, между тональностями Фа мажор и Соль мажор мы обнаружим два одинаковых (общих) аккорда. Это ля-минорное трезвучие и До-мажорное трезвучие.

Только в первом случае Ля M35 - трезвучие третьей ступени тонико-доминантной группы аккордов, а в тональности Соль мажор оно же - трезвучие второй ступени, принадлежащее к субдоминантовой группе аккордов. До-мажорное трезвучие в первом случае является доминантой, а в тональности Соль мажор - субдоминантой.
Чем больше общих аккордов между тональностями, тем ближе родство. В теории музыки различается три степени родства тональностей.
3. 1-я степень родства тональностей
Данная группа включает в себя тональности наиболее близкие по степени родства. Среди них следует выделить параллельные, далее - субдоминантовую с ее параллелью, доминантовую с ее параллелью. Так, в тональности До мажор в 1-й степени родства находятся:

параллельная - ля минор, без ключевых знаков;
субдоминантовая - Фа мажор, с разницей в 1 бемоль;
параллель субдоминантовой - ре минор, с разницей в 1 бемоль;
доминантовая - Соль мажор, с разницей в 1 диез;
параллель доминантовой - ми минор, с разницей в 1 диез.

Если в тональности До мажор на каждой ступени выстроить трезвучия, то обнаружится, что эти аккорды являются тониками тональностей 1-й степени родства. Исключением станет трезвучие VII ступени, поскольку оно не мажорное и не минорное, но УМЕНЬШЕННОЕ.
Таким образом, чтобы найти тональности 1-й степени родства к данной мажорной, нужно назвать мажорные и минорные трезвучия всех ее ступеней, исключая седьмую. Вместо этого добавить тональность гармонической (минорной) субдоминанты.

Значит, к Ре мажору в первой степени родства будут тональности: ми минор, фа-диез минор, Соль мажор, Ля мажор, си минор и соль минор (гармоническая субдоминанта).
Аналогичная ситуация возникает при выявлении 1-й степени родства к минорной тональности. Разница состоит в том, что уменьшенное трезвучие в натуральном миноре находится на II ступени.
Таким образом, чтобы найти тональности 1-й степени родства к данной минорной, нужно назвать мажорные и минорные трезвучия всех ее ступеней, исключая ВТОРУЮ. Вместо этого добавить тональность гармонической (мажорной) доминанты.

Значит, к соль минору в 1-й степени родства будут тональности: Си-бемоль мажор, до минор, ре минор, Ми-бемоль мажор, Фа мажор и Ре мажор (гармоническая доминанта).
4. Буквенные обозначения звуков и тональностей

до - c
ре - d
ми - e
фа - f
соль - g
ля - a
си - h

Если надо повысить звук на полтона, к букве прибавляется слог is - диез. Вот так:

до-диез - cis
ре-диез - dis
ми-диез - eis
фа-диез - fis
соль-диез - gis
ля-диез - ais
си-диез - his

Если надо понизить звук на полтона, к букве прибавляется слог es - бемоль.

до-бемоль - ces
ре-бемоль - des
ми-бемоль - es (одно е сокращается)
фа-бемоль - fes
соль-бемоль - ges
ля-бемоль - as (e сокращается)
си-бемоль - обозначается новой буквой в
Дубль-диезы и дубльбемоли обозначаются соответственно isis и eses.
до-дубль-диез - cisis
ре-дубль-диез - disis
ми-дубль-диез - eisis
фа-дубль-диез - fisis

Мажор обозначается словом dur. Буквы в мажоре пишутся всегда заглавными.

До мажор - C-dur
Соль мажор - G-dur
Ре мажор - D-dur
Ля мажор - A-dur
Ми мажор - E-dur
Си мажор - H-dur
Фа-диез мажор - Fis-dur
До диез мажор - Cis-dur
Фа мажор - F-dur
Си-бемоль мажор - B-dur
Ми-бемоль мажор - Es-dur
Ля-бемоль мажор - As-dur
Ре-бемоль мажор - Des-dur
Соль-бемоль мажор -Ges-dur
До-бемоль мажор - Ces-dur
Минор обозначается словом moll, а буквы пишутся в миноре строчными:
ля минор - a-moll
ми минор - e-moll
си минор - h-moll
фа-диез минор - fis-moll
до-диез минор - cis-moll
соль-диез минор - gis-moll
ля-диез минор - ais-moll
ре минор - d-moll
соль минор - g-moll
до минор - c-moll
фа минор - f-moll
си-бемоль минор - b-moll
ми-бемоль минор - es-moll
ля-бемоль минор -as-moll
Упражнения:

1. Написать буквенные названия мажорных тональностей имеющих: два бемоля, четыре диеза, шесть бемолей, один бемоль, четыре диеза, три бемоля. Какие параллельные минорные тональности им соответствуют? (написать)
2. Написать буквенные названия минорных тональностей имеющих: один диез, четыре диеза, пять бемолей, пять диезов, два бемоля, два диеза. Какие параллельные мажорные тональности им соответствуют? (написать)
3. Названия звуков - до-диез, си-дубль-бемоль, фа-диез, ми, соль-диез, фа-бемоль, до-дубль-бемоль, ре, ля, си-бемоль, си - замени на латин-ские буквенные.
4. Какие это звуки? (Замени слоговыми названиями): f, h, as, dis, des, b, ais.
5. Нарисуй квинтовый круг и напиши в нем тональности буквенными обозначениями. Рисуя квинтовый круг, помни, что каждая диезная тональность расположена на квинту выше предыдущей, а каждая бемольная - на квинту ниже предыдущей.
6. Перечисли ключевые знаки в диезных тональностях: один диез - фа-диез, два диеза - фа-диез и до-диез и т.д.
Задания
1. Ко всем тональностям до 2 ключевых знаков найти гаммы 1-й степени родства, назвать их ключевые знаки и общие аккорды.
2. Сольфеджировать одноголосие.
3. Сольфеджировать двухголосие.
4. Сольфеджировать последовательности одноименных гамм от "h", с ручными знаками. Петь основные септаккорды с обращениями и разрешениями в тональностях H-dur - h-moll.


Тема XIII.

ОТКЛОНЕНИЯ И МОДУЛЯЦИИ

1. Отклонением называется временный переход в новую тональность с последующим возвращением в первоначальную.
По сути, это модуляция, но не доведенная до своего завершения - "несовершенная". Для выполнения отклонения применяются ПОБОЧНЫЕ доминанты, то есть аккорды доминантовой группы из новой (временной) тональности. В качестве побочных доминант используются D7-аккорд в обращениях, D6 и умVII7.

Задание
Найдите побочные доминанты ко всем тональностям 1-й степени родства тональностей C-dur и a-moll, сыграйте их с соответствующими разрешениями.
2. Модуляция - переход в новую тональность с последующим закреплением в ней.
Модуляция осуществляется в несколько этапов:

а) показ исходной тональности - автентический или плагальный оборот;
б) выявление общего аккорда и приравнивание к новой тональности;
в) выбор модулирующего аккорда, который должен быть нехарактерным для исходной тональности и характерным для новой;
г) закрепление в новой тональности с помощью кадансового оборота.

3. Модуляция из мажора в параллельную тональность C-dur → a-moll:
а) показ тональности выполнен автентическим оборотом;
б) в качестве общего аккорда выбрана тоника, которая в тональности a-moll является трезвучием третьей ступени;
в) в результате приравнивания мы оказались в тональности a-moll и в качестве модулирующего аккорда выбираем субдоминантовое трезвучие;
г) закрепление выполняем кадансовым оборотом K64 - D - t.

Данную гармоническую последовательность мы выберем в качестве основы для импровизации. Для этого аккорды уложим в рамки "ми" малой октавы и "фа" первой октавы. Ритмический рисунок проговариваем "про себя" на слоги "тра-та-та-та":

Первые два такта озвучиваем гаммой с вопросительной интонацией. Следующими двумя тактами, двигаясь по гамме, выполним интонацию ответа. Вторая строчка, протяженностью в четыре такта, непрерывным движением объединяет две тактовые пары (2+2=4).
Реприза завершит наше построение, которое будем называть СУММИРОВАНИЕМ.

Задания
1. Решить задачу.
Правила гармонии: D7-аккорд может разрешиться в трезвучие VI ступени с удвоенным терцовым тоном (см. 6-й такт);
  • D7-аккорд часто используется без квинтового тона и называется "неполный D7-аккорд";
  • D7-5 (см. 7-й такт).
2. Сольфеджировать одноголосие.

3. По схеме (§3) играть и петь по вертикали модуляции F-dur → d-moll, G-dur → e-moll.
4. Играть трехголосие, одновременно сольфеджировать средний голос; при повторении петь нижний голос.


Тема XIV.

МОДУЛЯЦИЯ ИЗ МИНОРА В ПАРАЛЛЕЛЬНЫЙ МАЖОР

1. Схема

а) В показе тональности даны тоника и доминанта. Напомним, что доминанта мажорная за счет общепринятого в европейской музыке гармонического минора.
б) Тоника a-moll является VI ступенью тональности C-dur, куда осуществляется модуляция. Таково и наше приравнивание.
в) В качестве модулирующего аккорда выбираем II6 как наиболее характерный для кадансового оборота.
г) Закрепление модуляции происходит через кадансовый квартсек-стаккорд.

2. Импровизация модулирующая
Мысленно опираясь на схему модуляции, сольфеджируем с ручными знаками по гамме. На месте приравнивания левой рукой покажем жест-"отказ" и выполним закрепление в тональности C-dur. Например:

Для импровизации на фортепиано подготовим "безбасовый" аккомпанемент и выберем ритмоформулу:

Опираясь на этот ритмический рисунок, будем импровизировать способом "Блок-аккорд".

Неизменно повторяющаяся двутактовая ритмоформула в музыкальном синтаксисе называется ПЕРИОДИЧНОСТЬЮ.
3. Задача

Примечание. В мелодии (3-й такт) мы наблюдаем восходящий скачок на интервал 6 б. Подобные скачки разрешены при ПЕРЕМЕЩЕНИИ. Перемещением аккорда называется его повторение с изменением мелодического положения.
Задания
1. Ориентируясь на схему (§1), играть и сольфеджировать по вертикали модуляции: e-moll → G-dur, d-moll → F-dur, h-moll → D-dur, c-moll → Es-dur.
2. Сольфеджировать одноголосие.
3. Играть трехголосие и одновременно сольфеджировать сначала средний, затем нижний и, наконец, верхний голос.
4. Досочинить до восьмитакта. Написать нотный текст и сольфеджировать в транспорте на М.2 вниз


Тема XV.

МОДУЛЯЦИЯ В ДОМИНАНТОВУЮ ТОНАЛЬНОСТЬ

1. Схема
а) Показ тональности проходящим оборотом.
б) Исходная тоника является субдоминантой тональности G-dur, поэтому приравниваем T6=S6.
в) После приравнивания тональность изменилась на G-dur. В качестве модулирующего аккорда выберем II34-аккорд, чтобы сделать созвучие нехарактерным для исходной тональности, возьмем его в гармонической разновидности - понизим квинтовый тон "es".
г) Поскольку мы находимся в новой тональности, необходимы и новые ключевые знаки.
2. Импровизация модулирующая

Вокальная импровизация с мануальными знаками должна привести в доминантовую тональность. Напомним, что в месте приравнивания нужен "жест-отказ". Например:

Для фортепианной импровизации подготовим "безбасовый" аккомпанемент. Выберем синтаксическую структуру, знакомую нам как СУММИРОВАНИЕ. В первом предложении импровизация осуществляется по гамме (там, где шестнадцатые длительности). На фигуре "притопа" используем способ "блок-аккорд". Во втором предложении импровизируем по арпеджио и закончим "блок аккордом".

3. Задача

4. Модуляция из минора в тональность гармонической доминанты
Незначительные изменения появляются при модуляции из минора в тональность пятой ступени. Это касается тоники и субдоминанты при показе тональности. При закреплении модуляции изменения практически отсутствуют. Причина кроется в том, что из минора переход осуществляется в тональность гармонической (мажорной) доминанты.

Задания

1. Простроить, играть, сольфеджировать модуляции: G-dur → D-dur; D-dur → A-dur; B-dur → F-dur; f-moll → C-dur.
2. Сольфеджировать одноголосие. Пример транспонировать.
3. Досочинить восемь тактов в параллельном мажоре и выстроить трехчастную форму, где А - оригинал, В - ваше сочинение, А - реприза.
4. Играть два верхних голоса, одновременно сольфеджируя нижний.


Тема XVI.

МОДУЛЯЦИЯ В СУБДОМИНАНТОВУЮ ТОНАЛЬНОСТЬ

1. Схема

а) Показ тональности представлен плагальным оборотом.
б) Завершение оборота - субдоминанта - приравнивается к тонике новой тональности.
в) Модулирующий аккорд - субдоминанта Фа мажора, как нехарактерный для исходной тональности аккорд, отстраняет нас от до-мажорного звукоряда.
г) Закрепление выполняется традиционным кадансовым оборотом.
2. Задача

3. Импровизация модулирующая
Мелодическая вокально-хоровая импровизация сопровождается мануальными (ручными) знаками и опирается на схему модуляции в субдоминантовую тональность. В точке приравнивания вводится "жест-отказ" и завершается звуковысотная линия в новой тональности. Например:

Импровизация фортепианная потребует подготовки гармонического квадрата с аккомпанементом ("безбасовый"). В качестве синтаксической формулы выберем суммирование. Элементом новизны станет ВСПОМОГАТЕЛЬНЫЙ звук.
Вспомогательный - это, как правило, хроматический звук. Более того, это неаккордовый звук, прилегающий снизу на М.2 к одному из тонов звучащего аккорда. В нашем примере подчеркнем вспомогательный звук буквой "В".

4. Модуляция из мажора в тональность гармонической субдоминанты
Если модуляция в гармоническую доминанту преодолевает разницу в четыре ключевых знака диезного направления, то модуляция в гармоническую субдоминанту преодолевает ту же разницу, но бемольного направления.
Схема модуляции мало отличается от стандартной (§1). Изменения начинаются с приравнивания минорной субдоминанты. Новая тональность - минорная. Помним, что минор должен быть гармоническим и его доминантовые аккорды - мажорные.

5. Модуляция из минора в субдоминантовую тональность потребует вводного тона к субдоминанте на этапе показа исходной тональности.

Задания
1. Построить, играть, сольфеджировать модуляции: F-dur → B-dur, G-dur → C-dur, D-dur → g-moll, c-moll → f-moll, a-moll → d-moll.
2. Одноголосное сольфеджио. Подобрать аккомпанемент, петь в инструментальном сопровождении.
3. Досочинить восемь тактов в субдоминантовой тональности с модуляцией в a-moll. Выстроить простую трехчастную форму A - B - A.

Подобрать аккомпанемент, играть как инструментальную пьесу.
4. Петь поочередно все голоса, одновременно играя трехголосный фрагмент.


Тема XVII.

СЕМИСТУПЕННЫЕ ДИАТОНИЧЕСКИЕ ЛАДЫ НАРОДНОЙ МУЗЫКИ.
ХРОМАТИЧЕСКАЯ ГАММА

1. Ладовые системы
Известно, что большие и малые группы людей могут отличаться друг от друга по языку, наречию, обрядам, традициям, одежде и так далее. Такие же отличия существуют в интонационной музыкальной культуре. Подобные отличия обусловлены, прежде всего, ладовыми особенностями. Мы помним, что лад - это система устойчивых, неустойчивых ступеней. На степень устойчивости влияют интервальные расстояния между соседними ступенями. В давние времена существовало множество ладовых систем, характерных для той или иной общности людей. На протяжении многовековой истории человечества множество ладовых систем переживало процесс отбора. В результате, на сегодняшний день наиболее устойчивыми для Европейской культуры стали мажорный, минорный лад и пентатоника.
Наряду с ними процесс отбора преодолели лады, берущие начало из Античной Греции и Рима. Названия этих ладов указывают на государства, области, названия племен, некогда существовавшие на территории Античного Средиземноморья: дорийский, лидийский, фригийский, миксолидийский, локрийский, ионийский, эолийский.
2. Происхождение
Достижением музыкальной культуры Древней Греции является создание натурального звукоряда, формулой построения которого является известное: тон-тон-полутон-тон-тон-тон-полутон. Этот лад с древних времен несет название - ИОНИЙСКИЙ. Этому ладу и соответствует современный натуральный мажор. В средние века слоговые названия высоты музыкальных звуков расположились по порядку, в соответствии с построением ионийского лада, образовав тональность C-dur.
Появление следующих ладов в Древней Греции произошло весьма просто. За опорный звук (тонику) принимался любой из семиступенного ионийского звукоряда, то есть происходило обращение. В результате появлялся новый лад, с иной системой тяготений. Так появились практикующиеся и сегодня семиступенные диатонические лады.

3. Диатонизм семиступенных ладов народной музыки определяется тем, что каждый из них имеет собственную систему устоев и неустоев, со своей индивидуальной формулой построения. Формулы народных ладов образуют количественное своеобразие ключевых знаков, несовпадающее с известными гаммами натурального мажора (ионийский) и натурального минора (эолийский).
Достаточно затруднительным представляется запоминание всех ладовых формул. Поэтому принято рассматривать народные лады в сравнении с натуральным мажором и натуральным минором. Действительно, все названные лады разделяются на мажорные и минорные по своим тоническим трезвучиям. Так, к мажорным ладам будут относиться:

ионийский (натуральный мажор),
лидийский,
миксолидийский;
к минорным:
эолийский (натуральный минор),
дорийский,
фригийский;
уменьшенный лад, в основе которого уменьшенное трезвучие - локрийский.
4. Построение народных ладов

Обратимся к древнегреческому лидийскому ладу. В его основе фа-мажорное трезвучие. Отличие от F-dur состоит в том, что нет ключевого знака си-бемоль. Значит, лидийский лад отличается от натурального мажора повышенной IV ступенью, иначе говоря, на один ключевой бемоль меньше или на один диез больше.
Значит, чтобы построить лидийский лад, надо определить знаки одноименного мажора и повысить IV ступень, то есть из ключевых знаков убрать один (если это бемоль) или добавить один (если это диез).

Сравнивая остальные лады народной диагностики с натуральными мы получим следующую схему:

5. Хроматическая гамма
Гамма располагает 12 звуков по полутонам. Это не значит, что хроматическое движение осуществляется вне тональных (ладовых) тяготений. Более того, хроматизм обостряет эти ощущения и представляет собой отклонения в тональности первой степени родства. Нам известно, что таковые располагаются на всех ступенях натурального мажора, кроме седьмой. Поэтому принцип записи восходящего хроматического мажора основывается на повышении всех диатонических ступеней, кроме шестой, т.к., повышая шестую, мы не сможем получить отклонения в тональности седьмой ступени.
Записывая хроматический мажор, нужно помнить о ключевых знаках, а также о диатонических полутонах, которые образуются между VII - I, III - IV ступенями. Эти сопряжения в нотной записи отметим скобками, чтобы не делать ошибочных повышений. Между остальными ступенями введем хроматические звуки, каждый из которых повышает предыдущую диатоническую ступень.

В нисходящем движении хроматический мажор записывается путем понижения диатонических ступеней, при этом V и I не альтерируются.
Помним о ключевых знаках и диатонических полутонах!

В натуральном миноре тональности 1-й степени родства нет только на II ступени. Следовательно, повышение тоники будет ошибочным.
Восходящая минорная хроматическая гамма записывается путем повышения диатонических ступеней, кроме первой.

Нисходящий хроматический минор записывается по таким же знакам.

Задания
1. Последовательность одноименных гамм, включая семиступенные диатонические лады, построить и петь от всех натуральных звуков.
2. Сольфеджировать одноголосие.
3. Хроматические одноименные гаммы, построить, петь от всех натуральных звуков.
4. Транспонировать на тон вниз, аранжировать для 2 голосов, подготовить синтезаторный автоаккомпанемент.


СПИСОК ЛИТЕРАТУРЫ

1. Андреева М. П., Конорова Е.В. Первые шаги в музыке. М.: "Кифара", 1994.
2. Аронов Ф. Стратегия игры с музыкальными движениями. М.,1970.
3. Вахромеев В.А. Вопросы методики преподавания сольфеджио в ДМШ. М.: Музыка, 1978.
4. Вейс П.Ф. Опыт применения наглядных пособий на уроках сольфеджио. Л.: Музыка, 1967.
5. Глухов Л. В. Теория музыки и сольфеджио: Учебник для учащихся старших классов ДМШ и учреждений дополнительного образования. Пермь, ПГПУ, 2002.
6. Глухов Л. В. Основы импровизации: Программа и методические рекомендации для учителей ДМШ. Пермь, ПГПУ, 2002.
7. Гульянц Е. И. Музыкальная грамота: Для начальной и средней школы. М.: "Аквариум", 1997.
8. Драгомиров П. Учебник сольфеджио. М.: Музыка, 1996.
9. Енько Т. А. Формирование относительной системы воспитания музыкального слуха. М.. 1985.
10. Калмыков Б., Фридкин Г. Сольфеджио. Одноголосие. Ч. I. М.: Музыка, 1966.
11. Калмыков Б., Фридкин Г. Сольфеджио. Двухголосие. Ч. II. М.: Музыка, 1966.
12. Кирюшин В. В. Технологическая работа над записью музыкального диктанта. М.: ТОО "ИнтелТех", 1994.
13. Ковалив В.Я. Ладовая сольмизация. Минск, 1976.
14. Мясоедова Н. С. Музыкальные способности и педагогика. М.: Прест, 1997.
15. Островский А.Л. Очерки по методике теории музыки и сольфеджио. М.: Музгиз, 1954.
16. Современные требования к уроку сольфеджио в ДМШ: Методические рекомендации. /Сост.Школьников Л.Е. Минск, 1987.
17. Сольфеджио: Программа для школ с углубленным изучением предметов художественно-эстетического цикла. 1 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1996.
18. Сольфеджио: Программа для школ с углубленным изучением предметов художественно-эстетического цикла. 2 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1997.
19. Сольфеджио: Программа для школ с углубленным изучением предметов художественно-эстетического цикла. 3 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1998.
20. Сольфеджио: Программа для школ с углубленным изучением предметов художественно-эстетического цикла. 4 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1999.
21. Сольфеджио: Программа для школ с углубленным изучением предметов художественно-эстетического цикла. 5 класс /Сост. Глухов Л.В. Пермь: ПГПУ, 2000.
22. Сольфеджио: Программа для школ с углубленным изучением предметов художественно-эстетического цикла. 6 класс /Сост. Глухов Л.В. Пермь: ПГПУ, 2001.
23. Сольфеджио: Методические рекомендации . 1 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1996.
24. Сольфеджио: Методические рекомендации . 2 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1997.
25. Сольфеджио: Методические рекомендации. 3 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1998.
26. Сольфеджио: Методические рекомендации. 4 класс /Сост. Глухов Л.В. Пермь: ПОИПКРО, 1999.
27. Сольфеджио: Методические рекомендации. 5 класс /Сост. Глухов Л.В. Пермь: ПГПУ, 2000.
28. Сольфеджио: Методические рекомендации. 6 класс /Сост. Глухов Л.В. Пермь: ПГПУ, 2001.
29. Теплов Б. М. Избранные труды. Т. I. М.: Педагогика, 1985.
30. Тюлин Ю. Н., Привано Н. Г. Учебник гармонии. М.: Музыка, 1954.
31. Халабузарь П.В. Методика музыкального воспитания. М.: Музыка, 1990.
32. Циклер Э. Творческое музицирование - основная тенденция музыкального воспитания ХХ века. М., 1970.


оглавление
литература


теория музыки и сольфеджио 7 класс
темы:
1>>;
2>>;
3>>;
4>>;
5>>;
6>>;
7>>;
8>>;
9>>;
10>>;
11>>;
12>>;
13>>;
14>>;
15>>;
16>>;
17>>


Предисловие
Тема I. Аккорд
1. Аккорд и его звуки
2. Мелодическое положение аккорда
3. Четырехголосное изложение
4. Расположение акорда
Задания
Тема II. Соединение аккордов
1. Соотношение аккордов
2. Общие звуки
3. Соединение аккордов
Задания
Тема III. Доминантсептаккорд
1. Септаккорд
2. Септаккорд на пятой ступени
3. Обращения D7 аккорда
4. Особенности четырехголосного изложения обращений D7 аккорда
5. Памятка к D7 аккорду и его обращениям
Задания
Тема IV. Доминантсептаккорд с обращениями в гармонической последовательности
1. Положение баса
2. Гармонизация мелодии
Задания
Тема V. Лад
1. Лад как система
2. Тональность
3. Диезные, бемольные тональности
4. Определение ключевых знаков
5. Параллельные одноименные тональности
6. Виды мажора и минора
7. Пентатоника
Задания
Тема VI. Вводные септаккорды
1. Малый вводный септаккорд (VII7)
2. Обращения малого вводного септаккорда
3. Разрешение обращений VII7
4. Особенности четырехголосного изложения VII7 аккорда с его обращениями
5. Памятка к VII7 аккорду и его обращениям
6. VII7 в гармоническом обороте
Задания
Тема VII. Уменьшенный вводный (умVII7)
1. Определение и разрешение
2. Обращения умVII7 аккорда
3. Четырехголосное изложение уменьшенного вводного 7-аккорда
Задания
Тема VIII. Проходящий оборот
1. Проходящие квартсекстаккорды
2. Голосоведение
3. Гармонизация баса
Задания
Тема IX. Септаккорд второй ступени
1. Определение
2. II7 малый минорный септаккорд
3. Разрешение II7 аккорда
4. Обращения II7 аккорда
5. Разрешение обращений II7 аккорда
6. Четырехголосное изложение на двух нотных станах
7. Памятка к II7 аккорду и его обращений
Задания
Тема X. Септаккорд второй ступени в минорных тональностях
1. Минорный лад меняет структуру II7
2. Интервальный состав
3. Обращения II7b5 аккорда
Задания
Тема XI. Основные септаккорды и гармонические обороты
1. Основные септаккорды
2. Памятка к основным септаккордам
3. Автентический оборот
4. Плагальный оборот
5. Полный кадансовый оборот
6. Проходящий оборот
7. Вспомогоательный оборот
Задание
Тема XII. Родство тональностей
1. Схема тональностей
2. Общие аккорды
3. Первая степень родства
4. Буквенное обозначение звуков и тональностей
Задание
Тема XIII. Отклонения и модуляции
1. Отклонение
2. Модуляция
3. Модуляция из мажора в параллельную тональность
Задания
Тема XIV. Модуляция из минора в параллельный мажор
1. Схема
2. Импровизация модулирующая
3. Задача
Задания
Тема XV. Модуляция в доминантовую тональность
1. Схема
2. Импровизация модулирующая
3. Задача
4. Модуляция из минора в тональность гармонической доминанты
Задания
Тема XVI. Модуляция в субдоминантовую тональность
1. Схема
2. Задача
3. Импровизация модулирующая
4. Модуляция из мажора в тональность гармонической субдоминанты
5. Модуляция из минора
Задания
Тема XVII. Семиступенные диатонические лады народной музыки. Хроматическая гамма.
1. Ладовые системы
2. Происхождение
3. Диатонизм семиступенных ладов
4. Построение семиступенных ладов
5. Хроматическая гамма
Задания
Список литературы


Теория музыки и сольфеджио

( 7 класс )

ПРЕДИСЛОВИЕ

Учебное пособие "Теория музыки и сольфеджио", адресованное учащимся старших классов детских музыкальных школ, учреждений дополнительного образования и общеобразовательных школ с углубленным изучением музыки, является логическим продолжением разработанной авторской методики сочетания относительной и абсолютной сольмизации.

Теоретическими предпосылками таковой являются выводы нашего кандидатского исследования, посвященного вопросам музыкального образования в Синодальном училище на рубеже XIX - XX столетий. В частности, это цифровой метод К. К. Альбрехта. Закономерности развития музыкальных способностей, представленные в работах советского психолога Б. М. Теплова, опыт болгарского педагога Б. Тричкова и венгерского композитора З. Кодая в деле музыкального воспитания детей, а также утверждение советского музыканта-педагога П. Ф. Вейса о необходимости взаимодействия относительных и традиционных методик преподавания сольфеджио, составили методологическую основу нашей научной и практической разработки.

Появлению пособия предшествовал десятилетний путь опытно-практической работы автора по преподаванию сольфеджио в общеобразовательной школе №6 г. Перми. За этот период был пройден полный курс с 1-го по 9-й класс включительно. Выпускные экзамены показали убедительные результаты, особенно в части развития творческих способностей учащихся.

Настоящее "Пособие" продолжает разработку мануальной технологии, проецируя ее на сферу семиступенных диатонических ладов, хроматической гаммы и модуляций в тональности диатонического родства. Содержание работы включает в себя основы теории гармонии, где в качестве подготовительного этапа автор предлагает свои образцы модуляционных примеров, задач на гармонизацию мелодии по заданному басу и данным буквенно-цифровым обозначениям. Принципиальная линия на развитие творческих способностей учащихся средствами сочинения и импровизации дополняется в работе заданиями на выполнение хоровых и синтезаторных аранжировок, технология выполнения которых разработана автором. Графические схемы септаккордовых структур и правил их разрешения, предлагаемые нами, призваны помочь учащимся при слуховом анализе и интонировании аккордов во всех расположениях и мелодических положениях. Примеры для непосредственного одно-, двух-, трехголосного сольфеджирования подобраны по учебникам Б. Калмыкова, Г. Фридкина, П. Драгомирова.

Думается, что учебное пособие "Теория музыки и сольфеджио" окажет помощь школьникам при подготовке к выпускным, вступительным экзаменам, а также в процессе дальнейшего музыкального обучения. Преподавателям теории музыки ДМШ и учреждений дополнительного образования наша работа может быть полезна на пути поиска средств оптимизации учебного процесса.