Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма - помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ПОЧЕМУ НАРОДНАЯ МЕДИЦИНА?

Народная медицина, основанная на богатейшем опыте врачевания различных болезней и недугов, в течение всего развития современного общества, занимает свое определенное место в системе здравоохранения различных стран. В странах в Африки, Азии и Латинской Америки методы и средства народной медицины используются при некоторых первичных обращениях за медицинской помощью. В Африке до 80 % всего населения пользуется народной медициной при первичных обращениях за медицинской помощью. В индустриально развитых странах народные средства и методы лечения называются «Нетрадиционными» или «Альтернативными».

Вашему вниманию представлены различные оздоровительные системы, которые начали формироваться с момента зарождения человеческих цивилизаций и естественным образом входят в культуру человечества.

Также Вы можете узнать рецепты народной медицины от различных недугов и болезней, а также узнать какие препараты от каких болезней и недугов можно купить в Лавке Жизни, в гомеопатической аптеке или в самой обычной аптеке, каких много. В данном рецептурнике указано максимальное количество средств, которые доступны для больного и оказывают значительное содействие в выздоровлении.

Еще представлены методики лечения, основанные на использовании натуральных природных средств.

Представлен, также, список противопоказаний при использовании трав в народной медицине >>>

Кроме информации о заболеваниях и рецептах народной медицины, на этом ресурсе, Вы найдёте статьи по различным вопросам медицины. >>>


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Аденоидит - воспаление аденоидов
Аденома предстательной железы - инволюция гормонального обмена в связи с возрастом.
Аднексит (другое название сальпингоофорит) - воспаление придатков матки (маточных труб и яичников)
Акне (угревая сыпь) - это заболевание кожи, проявляющееся гнойно-воспалительным поражением сальных желез на фоне себореи.
Алкоголизм - систематическое неумеренное потребление спиртных напитков, приводящее при прекращении приема алкоголя к абстинентному синдрому.
Аллергия - повышенная чувствительность организма к какому-либо веществу - аллергену (одному или нескольким). Аллергия лежит в основе аллергических болезней (например, бронхиальная астма, сенная лихорадка, аллергодерматозы и др.).
Анализ крови
Ангина - острая инфекционная болезнь, вызываемая чаще стрептококками, реже другими микроорганизмами, характеризующаяся воспалительными изменениями в лимфаденоидной ткани глотки, чаще в миндалинах, проявляющаяся болями в горле и умеренной общей интоксикацией.
Анемия (малокровие) - состояние, характеризующееся уменьшением числа эритроцитов и (или) снижением содержания гемоглобина в единице объема крови.
Анорексия - это заболевание, характеризующееся потерей веса, чрезмерным страхом полноты, искаженным представлением о своем внешнем виде и глубокими обменными и гормональными нарушениями.
Аритмия - это любое отклонение от нормального сердечного ритма (в норме частота сердечных сокращений в покое у взрослого человека 60-90 ударов в минуту).

Артрит (полиартрит), артроз – заболевание суставов или околосуставных тканей. Первопричиной их является чаще всего инфекция (бруцеллез, гонорея, дизентерия и др.), обменное, дегенеративно-дистрофическое или травматическое заболевание.
Одной из причин возникновения астигматизма, как мы говорили ранее, по теории Бэйтса, является неравномерное напряжение окологлазных мышц.
Астма бронхиальная - заболевание органов дыхания, характеризующееся приступами внезапного сужения бронхиальных просветов, что вызывает затрудненное дыхание с удлиненным и шумовым выдохом.
Атеросклероз – поражение артерий с отложением на их внутренней оболочке (стенке) липидов, преимущественно холестерина. В процесс вовлекаются аорта, сосуды сердца, мозга и нижних конечностей, реже артерии и др. органов (почек, желудочно-кишечного тракта).
Бактериальный вагиноз - термин, который применяется при заболеваниях, ранее называвшихся "коринебактериальный вагинит", "гарднереллез", "анаэробный вагиноз".
Бесплодие - неспособность зрелого организма производить потомство.
Бессоница - расстройства сна с нарушением засыпания, либо прерывстым поверхностным сном и преждевременным пробуждением.
Блефарит (воспаление края века) бывает двух видов - чешуйчатый (простой) и язвенный. При простом блефарите края век утолщаются и покрываются желтоватыми корочками у основания ресниц.
Миопия, или близорукость является одной из форм аномалий рефракции.
Боли в спине (люмбаго) - острая боль в поясничной области, возникающая главным образом вследствие перегрузки мышц позвоночника (при поднятии тяжестей или неловком движении).
Болезни селезенки
Бородавка - доброкачественное новообразование кожи.
Бронхоэктазия это необратимое органическое расширение бронхов, преимущественно в нижних сигментах легких, сопровождающееся острым или хроническим воспалением бронхиальной стенки и окружающей легочной ткани.
Бронхит острый - острое воспаление слизистой оболочки бронхов чаще вирусной или бактериальной этиологии. В качестве этиологических факторов могут выступать также аллергия, давая клинику астматического бронхита, химические и пылевые раздражители.
Бурсит — воспаление околосуставных сумок (бурс) при ушибах, трении, проникновении инфекции и др.
Варикозное расширение вен - это слабость венозной стенки и/или венозного клапана. В результате того, что венозная стенка теряет упругость - кровь застаивается в нижних конечностях и вены расширяются.
Вегетососудистая дистония - это состояние, характеризующееся наличием дыхательных расстройств в виде "недостатка воздуха", трудности вдоха, "тоскливых вздохов" или психоэмоциональных расстройств в виде тревожности, беспокойства, раздражительности, нарушении сна, своеобразными болями в области сердца ноющего характера и слабой силы.

Веснушки - это закономерная реакция организма, которая призвана защитить организм от ультрафиолетовых лучей.
Витилиго – пигментная аномалия, характеризующаяся появлением белых резко ограниченных пятен, склонных к периферическому росту.
Водянка - не болезнь, а признак заболеваний внутренних органов: сердца, почек, печени и др. Их сопровождают отеки, которые иногда достигают больших размеров. Чтобы избавиться от отеков, необходимо лечить основное заболевание.
Волчанка красная (туберкулез кожи) – системная, хроническая или острая. В типичных случаях сочетаются признаки поражения кожи, суставов, мышц, внутренних органов и нервной системы. Почти всегда первым симптомом бывает лихорадка, нередко достигающая высокой температуры с развитием выраженной адинамии.
Воспаление десен практически во всех случаях возникает в результате неадекватного ухода за полостью рта.
Воспаление легких (пневмония) – инфекционное поражение альвеол, как ответ на внедрение и размножение микроорганизмов в обычно стерильные отделы дыхательного тракта.
Наиболее постоянным и характерным симптомом при воспалении придатков (яичников) является боль. Боли, как правило, локализованы в нижних отделах живота и могут иррадиировать в поясничный или крестцовый отделы позвоночника. Периодически возникающие боли практически всегда превалируют над постоянными.
Вросший ноготь - это заболевание преимущественно поражает большой палец стопы.
Вульвит (вагинит, вульвовагинит) - это воспаление вульвы - наружных женских половых органов: лобка, больших и малых половых губ, клитора, предвверия влагалища.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Гайморит развивается на почве часто повторяющихся, недостаточно эффективно леченных острых гайморитов, хронического насморка. Причинную роль могут также играть воспалительные процессы в корнях зубов, особенно верхних коренных.
Гастрит - поражение слизистой оболочки желудка с преимущественно воспалительными изменениями при остром развитии процесса и явлениями ее структурной перестройки с прогрессирующей атрофией при хроническом течении.
Гастродуоденит - это воспаление слизистой желудка и 12-перстной кишки.
Гемангиомы - часто встречающиеся доброкачественные сосудистые образования.
Гематома (синяк) - это кровоизлияние в ткани.
Геморрой - узловатые расширения геморроидальных венозных сплетений в подслизистом слое анального канала и под кожей анальной области.
Гемофилия - наследственное заболевание, выражающееся в потере способности крови к свертыванию, вследствие чего, даже при незначительных повреждениях, кровь из ран течет довольно долго.
Вирусный гепатит – острое инфекционное заболевание, вызываемое вирусом и проявляющееся интоксикацией, преимущественным поражением печени и в ряде случаев желтухой. Выделяют гепатит А (инфекционный гепатит, болезнь Боткина), характеризующийся фекально-оральным и воздушно-капельным механизмом передачи, и гепатит В (сывороточный гепатит), при котором возбудитель первично локализуется в крови и передается парентеральным путем.
Герпес - это мелкопузырчатое высыпание, чаще всего на губах или в носу, называемые в народе "лихорадкой".
При гестозе нарушены правильные рефлекторные реакции организма матери в ответ на раздражение матки импульсами, идущими от плода.
Гидронефроз - это полное или частичное растяжение лоханки и чашечек мочой вследствие препятствия к ее опорожнению.
Гиперметропия, или дальнозоркость является одной из форм аномалий рефракции.
Гипертония - хроническое заболевание, характеризующееся периодическим или постоянным повышением давления крови. Возникает в результате длительного нервного напряжения и от множества других причин
Гипотериоз - состояние, вызванное длительным, стойким недостатком гормонов щитовидной железы в организме или снижением их биологического эффекта.
Гипотония - пониженное артериальное давление, которое может наблюдаться даже у вполне здоровых людей, систематически занимающихся спортом или тяжелым физическим трудом, но может иметь и характер заболевания.
Глаукома
Глисты
Головная боль
Гонорея - инфекционное заболевание, вызываемое гонококком, является одним из наиболее широко распространенных инфекционных заболеваний.
Грибки вызывают большую группу заболеваний кожи, называемых микозами.
Грипп - респираторное заболевание, протекающее с явлениями общей интоксикации (повышение температуры, общая слабость, головная боль, иногда тошнота и др.).
Грыжа – болезнь, при которой происходит выпадение внутренних органов из полости, где они расположены, через дефекты в стенке этой полости.
Дальнозоркость - является одной из форм аномалий рефракции. При дальнозоркости нарушается зрение как вдаль, так и на близком расстоянии, однако последнее гораздо заметнее.
Демодекоз – поражение кожи, вызываемое клещем угревой железницы.
Депрессия
Дерматит – воспалительные процессы на коже, возникающие от внешних раздражителей – химических веществ, физических воздействий, а также от растений.
Диабет сахарный - воспалительные, склеротические процессы, кровоизлияния в поджеледочной железе. Иными словами, сахарная болезнь, сахарное эндокринное обменное заболевание, связанное с недостатком инсулина или снижением его действия. В результате нарушаются все виды обмена веществ и в организме со временем обнаруживается комплекс заболеваний.
Диатез - это повышенная чувствительность организма к обычным раздражителям, которые у здорового человека не вызывают реакции.

Дизентерия - инфекционная болезнь, характеризующаяся поражением толстой кишки и интоксикацией организма (слабость, недомогание, головная боль, повышение температуры, тошнота, рвота)

Дисбактериоз - изменение состава и количественных соотношений микрофлоры, в норме заселяющей полые органы, сообщающиеся с окружающей средой (например, верхние дыхательные пути, кишечник), и кожу человека.

Дискинезия желчевыводящих путей - это функциональные нарушения моторики желчного пузыря и желчевыводящих путей, которые проявляются различного характера болями в правом подреберье.
Евстахеит - это воспаление евстахиевой (слуховой) трубы.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Желтуха - увеличенное содержание в сыворотке крови желчных пигментов, обусловливающее желтоватую окраску кожи, склеры и более глубоко расположенных тканей.
Желчнокаменная болезнь характеризуется нарушением коллоидного состояния желчи, следствием чего является выпадение желчных камней в желчном пузыре, желчных протоках или внутри печени.
Задержка месячных (беременным не принимать, все травы действуют абортивно).
Запах изо рта.
Запор - медленное продвижение содержимого толстого кишечника и редкое его опорожнение: 1-2 раза в неделю, иногда реже. Это не болезнь, а симптомы многих заболеваний.
Диффузный токсический зоб - это заболевание, при котором происходит увеличение щитовидной железы и вырастает количество производимых железой гормонов.
Зубная боль
Изжога – кислотный рефлекс, т.е. часть пищеварительных соков, имеющихся в желудке, попадает из желудка по пищеводу в рот и вызывает сильное жжение пищевода и полости рта, не имеющих защиты от желудочного сока, как желудок.
Икота
Импотенция - нервные, физические и структурные изменения в организме.
Инсульт - это нарушение кровообращения в головном мозге.

Инфаркт миокарда - смерть сердечной мышцы в результате остро возникшего и резко выраженного дисбаланса между потребностью сердечной мышцы в кислороде и его доставкой.
Ишиас – поражение периферических нервов, обусловленное охлаждением, инфекцией или травмой. Появляются боли в ягодичной области, задней поверхности бедра и голени, болезненно надавливание по ходу нерва.
Камни в желчном пузыре
Камни в почках
Кандидоз - заболевание, вызываемое дрожжеподобные грибами рода Candida.
Катаракта - помутнение хрусталика, является одной из наиболее распространенных глазных патологий и служит причиной слепоты и слабовидения.

Кашель - любого происхождения возникает из-за рефлекторного раздражения специального центра, находящегося в головном мозге.
Киста яичника
Климактерический период (климакс) - период жизни, в течение которого происходит прекращение репродуктивной функции, характеризуется постепенным прекращением менструальной функции, а затем и гормональной функции яичников на фоне общих возрастных изменений организма.
Коклюш и паракоклюш - острое инфекционное заболевание, характеризующеесяострым катаром дыхательных путей и приступами спастического кашля; предается воздушно-капельным путем (чиханием, кашлем и т.п.).
Колит - воспаление слизистой оболочки толстой кишки. Различают острую и хроническую форму колита.

Конъюнктивит - воспаление слизистой оболочки век и глазного яблока. Сопровождается чувством жжения, светобоязнью, чувством тяжести в глазах. По утрам ресницы склеиваются.

Крапивница - аллергическое заболевание, характеризующееся зудом и высыпанием волдырей вследствие отека сосочкового слоя кожи.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Ларингит - воспаление слизистой оболочки гортани, возникающие чаще всего при остром катаре верхних дыхательных путей, гриппе и других инфекциях, а также в результате перенапряжения голоса.
Лишаи - вирусные, инфекционные или грибковые заболевания.
Люмбаго - острая боль в поясничной области, возникающая главным образом вследствие перегрузки мышц позвоночника (при поднятии тяжестей или неловком движении).
Лямблиоз - это заражение лямблиями, протекающие как в виде паразитоносительства, так и в виде дисфункций кишечника.
Малярия - острое инфекционное заболевание, характеризующееся лихорадочными приступами и др. недугами. Источником инфекции является больной человек и укус самки комара.
Мастит - это воспаление молочной железы. Часто мастит развивается у кормящих матерей, особенно у первородящих.
Мастопатия - это диффузное или узловое изменение ткани молочных желез, вызванное нарушением гормонального равновесия в организме.
Маточные кровотечения. Обусловлены нарушением секреции половых гормонов яичниками при отсутствии беременности, органических и воспалительных изменений гениталий, а также системных заболеваний, связанных с нарушением свертываемости крови.
Менструации болезненные
Менструации обильные
Менструации скудные
Менструации задержка
Метеоризм - вздутие живота, связанное с повышением газообразования в кишечнике, реже заглатыванием воздуха и кишечной дискинезией.
Метрит, эндометрит - это воспаление матки.

Микозы - большая группа заболеваний кожи, вызываемых патогенными грибами.

Миокардит - воспаление сердечной мышцы с нарушением ее функции.

Миома - это доброкачественная опухоль матки, состоящая, преимущественно из мышечных волокон.

Миопия, или близорукость является одной из форм аномалий рефракции. При близорукости человек обычно довольно хорошо видит объекты, расположенные в сантиметрах двадцати-сорока от себя и ближе, и весьма расплывчато объекты, расположенные в метрах трех и дальше от глаз.
Мозоли - органическое утолщение рогового слоя кожи от длительного давления и трения.
Молочница (кандидоз) - заболевание, вызываемое дрожжеподобные грибами рода Candida.
Мочекаменная болезнь у взрослых по частоте занимает второе место после воспалительных неспецифических заболеваний почек и мочевых путей. Мочевые камни - это конгломераты, состоящие из кристаллов мочевых солей.
Нарывы, фурункулы, чирьи.
Насморк - воспаление слизистой оболочки носа. Обычно вызывается различными вирусами и микробами.
Натоптыши - уплотнений кожи стоп, которые мешают свободно ходить, вызывают боль, жжение.
Неврит слухового нерва
Неврозы протекают под маской различных заболеваний. Их отличают обратимость нарушений, психогенная природа и специфичность проявлений, заключающаяся в психоэмоциональной неустойчивости.

Недержание мочи (ночное, дневное)связано с повышенной возбудимостью спинальных механизмов иннервации мочевого пузыря, снижением возбудимости сторожевого центра в коре головного мозга и др. причинами.
Нейродермит - это заболевание кожи, характеризующееся выраженным зудом, хроническим рецидивирующим течением, которое имеет определенную возрастную динамику.

Нефрит (воспаление почек) - группа заболеваний почек воспалительного характера.
Нимфомания - чрезмерное половое влечение у женщин.

Носовые кровотечения


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Облысение
Обморожение – наступает при сильном переохлаждении организма или его участков. Чаще обморожению подвергаются конечности.
Ожирение – избыточное накопление жира в организме, отложение его в подкожной клетчатке, сальнике, других тканях и органах.
Ожоги (гипертермия)- патологическое повреждение тканей организма в результате местного воздействия высокой температуры, агрессивных химических веществ, электрического тока или ионизирующего излучения.
Описторхоз
Опьянение
Остеоартроз - это разнородная группа заболеваний, в основе которых лежит поражение всех компонентов сустава. В первую очередь - хряща, а также околохрящевой кости, синовиальной оболочки, связок, капсулы, околосуставных мышц.

Остеопороз – это такое состояние костной ткани, при котором происходит вымывание из нее солей кальция. При этом кости становятся более хрупкими.
Остеохондроз позвоночника - заболевание, обусловленное многими факторами. При этом заболевании происходит поражение межпозвонковых дисков и других тканей позвоночника.

Отеки - избыточное скопление жидкости в полостях организма. Чаще наблюдается в подкожной жировой клетчатке, плевральной или брюшной полости, околосердечной сумке, мошонке и конечностях.
Отит - заболевание ушей.
Панкреатит - это воспаление поджелудочной железы.
Пародонтит - заболевание окружающих зубы тканей (пародонта).
Переломы
Перхоть
Пиелонефрит – инфекционно-воспалительное заболевание почек, в которое вовлечены не только почечная лоханка и чашечки, но и главным образом почечная паренхима с преимущественном поражением ее интерстиция.
Пилонефрит – это воспалительный процесс с поражением чашечно-лоханочной системы почек, канальцев почек с последующим поражением клубочков и сосудов почек.
Плеврит – воспаление плевральных листков с образованием фибринозного налета на их поверхности или выпота в полость плевры.
Плоскостопие
Пневмония - воспаление легких наиболее часто возникают у лиц с хроническими заболеваниями органов дыхания, у ослабленных больных, а также людей пожилого и старческого возраста.
Подагра, отложение солей - нарушение мочекислого обмена в организме с отложением мочекислых солей в тканях суставов, хрящах и костях, вызывающее их разрушение.
Полипы
Понос, дизентерия. Дизентерия бактериальная - инфекционное заболевания, характеризующееся поражением толстой кишки и интоксикацией организма (слабость, головная боль, повышение температуры, тошнота, иногда рвота).
Потливость
Потливость ног
Потница - заболевание, часто встречающееся у детей первых месяцев жизни и нередко способствующее проникновению инфекции через кожу. Возникает вследствие нарушения гигиенического режима (излишнее укутывание, перегревание) и проявляется ярко-красной мелкоточечной сыпью.
Похмелье
Предменструальный синдром
Преждевременная эякуляция
Прорезывание зубов
Простатит - это воспаление предстательной железы (простаты).Железа является вспомогательной частью мужских репродуктивных органов.
Простуда
Псориаз - (чешуйчатый лишай) – распространенное хроническое заболевание с поражением кожи, ногтей, суставов.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Радикулит - поражение корешков спинномозговых нервов первичное (инфекционное или токсическое) или вторичное (обусловленное обменно-дегенеративными, травматическими, воспалительными, опухолевыми процессами в позвоночнике и окружающих тканях).
Рассеянный склероз - это воспалительное заболевание спинного и головного мозга. Заболевание характеризуется появлением небольших участков воспаления с разрушением оболочек нервных волокон - миелина.
Раковая опухоль возникает в тот момент, когда соматическая клетка, выйдя из под контроля организма, начинает неистово делиться, создавая угрозу для живого существа в целом. В результате формируется одиночная групповая масса клеток или группа более мелких образований.
Раны. Порезы. Царапины. Язвы.
Рахит - заболевание, обусловленное дефицитом витамина Д. Витамин Д вырабатывается кожей под действием ультрафиолетовых лучей, а также содержится в некоторых продуктах: рыбий жир, желток, молочные продукты.
Ревматизм - общее инфекционно-аллергическое заболевание с периодическими обострениями и ремиссиями, прогрессирующим поражением сердечно-сосудистой системы, ведущим к образованию пороков сердца и нарушению кровообращения.
Ринит - это воспаление слизистой оболочки носа. Вызывается различными микробами и вирусами; его развитию способствует переохлаждение, сильная запыленность и загазованность воздуха.
Рожистое воспаление - это воспаление кожи в результате инфицирования стрептококком.
Розовый лишай - это заболевание инфекционно-аллергической природы, сопровождающееся появлением розового цвета слегка шелушащихся пятен округлых или овальных очертаний.
Сальмонеллез - кишечное заболевание, вызываемый многочисленными возбудителями из рода сальмонелл.
Себорея - нарушение функции сальных желёз, характеризующееся преимущественно усиленным выделением неполноценного кожного сала, в результате чего снижаются противомикробные свойства кожи и создаются условия для развития инфекции.

Синдром раздраженного кишечника - это не самостоятельное заболевание, а комплекс расстройств, которые не связаны с непосредственным поражением самого кишечника.

Синусит - это воспаление околоносовых пазух, связанное с инфекцией или аллергической реакцией.

Синяк - это кровоизлияние в ткани.
Сифилис - это инфекционное заболевание (возбудитель бледная трепонема), протекающее волнообразно и передающееся преимущественно половым путем.
Склеродермия - заболевание соединительной ткани.

Склероз.

Сколиоз - это боковое искривление позвоночника.
Стафилококки являются возбудителями пневмоний, инфекций кожи и мягких тканей, костей и суставов.
Стеатоз печени (жировая дистрофия) - это накопление жира в печеночных клетках, что часто является реакцией печени на различные интоксикации (токсические воздействия).
Стенокардия.
Стоматит - это воспаление слизистой оболочки полости рта.
Судороги в ногах, руках.
Темные круги под глазами могут означать хроническую усталость или гиповитаминоз (недостаток витаминов; чаще недостаток витамина С сопровождается появлением хронической усталости).
Токсикоз
Тонзиллит — заболевание, которое характеризуется воспалением одного или нескольких лимфоидных образований глоточного кольца (чаще небных миндалин) и принадлежит к числу широко распространенных инфекций верхних дыхательных путей.

Тонизирующие средства при половой слабости и импотенции.
Трахеит - воспаление трахеи (дыхательного горла).
Трихомониаз - широко распространенное инфекционное воспалительное заболевание, передаваемое половым путем, вызывается простейшим трихомонадой.

Трихомоноз - заболевание вызывается влагалищными трихомонадами - простейшими, относящимися к классу жгутиковых. Возбудители заносятся половым путем при наличии трихомонад в уретре у мужчин.
Тромбофлебиты - воспаление вен с образованием сгустков крови (тромбов) при астеросклеротических проявлениях, инфекционных и др.
Трофическая язва, образуется вследствие нарушения питания тканей, приводящее к возникновению очага омертвения ткани.

Туберкулез.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Угревая сыпь (угри) - это заболевание кожи, проявляющееся гнойно-воспалительным поражением сальных желез на фоне себореи.

Уреаплазмоз вызывается микроорганизмами, по размерам приближающимся к крупным вирусам. Их иногда рассматривают как своеобразную переходную ступень от вирусов к одноклеточным микроорганизмам.

Уремия - это острое или хроническое самоотравление организма, возникающее в результате недостаточной деятельности почек, а также вследствие накопления ядовитых веществ белкового обмена, изменения нервно-гормональной регуляции.
Уретрит - воспаление мочеиспускательного канала - может быть острым или хроническим.

Успокоительные средства
Ушибы, опухоли - (наросты) механические - избыточное разрастание тканей, состоящее из изменившихся и отвердевших клеток, утративших свою обычную функцию, в связи с механическими усилиями, нарушением обменных процессов в организме и др. недугами, т.е. попытка организма защитить опухшее место от давления.
Фарингит - острое или хроническое воспаление слизистой оболочки глотки, которое сопровождается болями, першением или дискомфортом в горле.

Фиброма и фибромиома матки - это доброкачественные опухоли. Различаются они происхождением. Фибромиома имеет соединительнотканное и гладкомышечное происхождение, а фиброма - только соединительнотканное. Встречаются эти опухоли везде, где содержатся вышеуказанные ткани.
Фурункул – острое гнойно-некротическое воспаление волосяного фолликула и окружающих его тканей. В дальнейшем воспаление переходит на сальную железу и окружающую соединительную ткань.
Хламидиоз - заболевание, вызываемое хламидиями, передающееся преимущественно половым путем, поражающее мочеполовую систему и другие органы (суставы, глаза), слабо проявляющееся и имеющее высокую склонность к хронизации.

Холецистит - воспаление желчного пузыря – одно из распространенных заболеваний органов пищеварения. В большинстве случаев развивается при наличии камней в желчном пузыре.
Худоба
Целлюлит
Цинга, авитаминоз - отсутствие или недостаток витаминов в организме.
Цирроз печени – хроническое прогрессирующее заболевание, характеризующееся значительным нарушением структуры печени вследствие чрезмерного развития стромы и уменьшения паренхимы, с признаками функциональной недостаточности печени и портальной гипертензии.
Цистит – распространенное воспалительное заболевание мочевого пузыря. Наиболее частыми возбудителями являются: эшерихии, стафилококк, стрептококк, протей и др.
Цитомегаловирус - (синонимы: цитомегалия, вирусная болезнь слюнных желез, инклюзионная цитомегалия, болезнь с включениями) - широко распространенная вирусная инфекция, характеризующаяся многообразными проявлениями от бессимптомного течения до тяжелых форм с поражением внутренних органов и центральной нервной системы.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СПИСОК ЗАБОЛЕВАНИЙ И НЕДУГОВ:

<А-В> <Г-Е> <Ж-К> <Л-Н> <О-П> <Р-Т> <У-Ц> <Ч-Я>
Чесотка
Под болезнью Шлаттера-Осгуда понимается омертвение эпифиза головки большеберцовой кости в сочетании с разрушениями ядра кости, которые вызываются местными перегрузками, хроническими травмами и нарушениями местного кровообращения.

Шпоры
Щитовидка (правильное название - щитовидная железа) - это небольшой орган весом 15-20 г, расположенный на передней поверхности шеи.
Экзема – неинфекционное воспалительное заболевание кожи, протекающее с зудом, мокнутием, шелушением, трещинами и другими симптомами. Очаги поражения склонны к симметричности, отсутствию резких границ.
Эндометрит, метрит - это воспаление матки.

Энтерит - это воспалительное заболевание тонкой кишки приводящее к изменениям слизистой оболочки и нарушению функций тонкого кишечника.
Энурез (ночное недержание мочи) - часто встречающееся заболевание у детей, наиболее часто оно наблюдается в возрасте 4-7 лет, причем у мальчиков в 2-4 раза чаще. Патологией энурез считается у детей старше 3 лет.
Эпилепсия представляет собой хроническое заболевание головного мозга, характеризующееся приступами нарушений двигательных, чувствительных, вегетативных, мыслительных или психических функций (судорожными и пароксизмальными припадками), возникающих вследствие наличия постоянного очага эпилептической активности в коре головного мозга больного.

Эрозия шейки матки - это нарушение целости или изменение эпителиального покрова влагалищной части шейки матки.
Язвы трофические - длительно не заживающие дефекты тканей со склонностью к вялому течению и рецидивированию. Около 75% трофических язв нижних конечностей развиваются на фоне варикозного расширения вен и посттромбофлебитического синдрома.
Язвенная болезнь желудка и двенадцатиперстной кишки - ведущая патология среди заболеваний желудочно-кишечного тракта. Выделяют основные и предрасполагающие этиологические факторы язвенной болезни.
Яичников дисфункция - это очень обширное понятие, включающее в себя множество симптомов, синдромов и просто заболеваний.
Ячмень - острое гнойное воспаление сальной железы века.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Противопоказания

К сожалению травы не так безопасны, как принято считать. Ниже перечислены противопоказания. Может быть не стоит относиться к этому очень категорично, но учитывать все же очень желательно.
И еще: "... все есть яд, и все есть лекарство. Одно от другого отличает только доза" - помните об этом - не превышайте дозировок.

1. Адонис весенний.
Ядовитое растение соблюдать точную дозировку.

2. Аир обыкновенный, корни.
При повышенной секреции желудочного содержимого корни не применять.

3. Алоэ (столетник).
Применение препаратов, содержащих алое, вызывает прилив крови к органам таза. Противопоказан при заболевании печени и желчного пузыря, при маточных кровотечениях, геморрое, цистите и беременности.

4. Арника горная.
Ядовитое растение. Соблюдать точную дозировку.

5. Багульник болотный.
Ядовитое растение. Внутреннее применение требует большой осторожности, т. к. Неправильная дозировка может вызвать воспаление желудочно-кишечного тракта.

6. Барвинок малый.
Ядовитое растение. Соблюдать точную дозировку.

7. Белена черная.
Сильно ядовитое растение.

8. Береза бородавчатая.
В виду раздражающего действия на почки, применение настойки, отвара, настоя березовых почек, как мочегонное средство допустимо под контролем врача. Длительно не принимать.

9. Бессмертник (тмин печальный).
Повышает кровяное давление. При гипертонии длительно не применять.

10. Бурда плюшевидная.
Внутреннее применение требует повышенной осторожности (ядовитое растение).

11. Валериана, корни.
Нельзя употреблять длительное время и в большом количестве. В таких случаях она действует угнетающе на органы пищеварения, вызывает головную боль, тошноту, возбужденное состояние и нарушает деятельность сердца.

12. Василистник.
Принимать только по назначению врача. Растение ядовито.

13. Вьюнок полевой.
Ядовитое растение. Принимать только наружно.

14. Горец перечный, горец почешуйный, горец птичий.
Обладает сильным кровосвертывающим действием. Больным тромбофлебитом не принимать.

15. Гранат, плоды.
Сок плодов обязательно пить разбавленным водой, т. к. в соке содержится много всяких кислот, которые раздражают желудок и ранят эмаль зубов. Осторожно применять кору граната, т. к. передозировка может вызвать головокружение, слабость, судороги, ухудшение зрения.

16. Донник лекарственный.
При длительном употреблении вызывает головокружение, головную боль, тошноту, рвоту, сонливое состояние, иногда поражение печени, кровоизлияния (под кожу, в мышцы, внутренние органы) и даже паралич центральной нервной системы.

17. Дурнишник обыкновенный.
Ядовитое растение. Дозировку соблюдать строго.

18. Дурман обыкновенный.
Ядовитое растение. Внутрь не принимать.

19. Душица обыкновенная.
При беременности не принимать, т. к. действует аббортийно.

20. Дымянка лекарственная.
Ядовитое растение. Внутреннее применение требует большой осторожности.

21. Жень-шень, корень.
Применять только в холодное время. Длительное применение и применение в больших дозах вызывает отрицательные явления: Бессонницу, сердцебиение, головные боли и боли в сердце, снижение половой потенции и т. д.

22. Жимолость.
Ядовитое растение. Внутреннее применение требует осторожности.

23. Зверобой продырявленный.
Ядовитое растение. Внутреннее применение требует большой осторожности. При длительном применении вызывает сужение кровеносных сосудов, повышает кровяное давление.

24. Земляника, ягода.
Следует помнить, что у отдельных людей отмечается повышенная чувствительность к землянике, которая вызывает у них аллергическое заболевание, сопровождающееся упорной крапивицей. В этом случае употреблять землянику нельзя.

25. Золотая розга.
Ядовитое растение. Точно соблюдать дозировку.

26. Кислица обыкновенная.
Ядовитое растение. Точно соблюдать дозировку.

27. Копытень европейский.
Применение его, как сильно ядовитого растения требует большой осторожности.

28. Кошачья лапка, двудомная. (Бессмертник).
Сильное кровосвертывающее средство. Осторожно применять при тромбофлебитах. Не желателен длительный прием при повышенном кровяном давлении.

29. Крапива.
Крапиву без совета врача применять не рекомендуется. Препараты из этого растения противопоказаны людям с повышенной свертываемостью крови,больным гипертонической болезнью и атеросклерозом, а также не следует принимать при кровотечениях, вызванных кистой, полипами и другими опухолями матки и ее придатков.

30. Красный стручковый перец жгучий.
Внутреннее применение настойки может вызвать острые, тяжелые желудочно-кишечные расстройства.

31. Крушина ломкая, кора.
Ядовитое растение. Следует применять кору, выдержанную не менее года в сухом месте или подвергнутую нагреванию в течение часа при 100 градусах; в противном случае употребление коры связано с опасностью отравления (тошнота, рвота).

32. Кубышка желтая.
Ядовитое растение. Внутреннее применение требует осторожности.

33. Кубышка белая.
Ядовитое растение. Внутреннее применение требует осторожности.

34. Кукурузные рыльца.
Сильное кровосвертывающее средство. При повышенной свертываемости крови не применять.

35. Купальница европейская.
Ядовитое растение, особенно корни. Применение требует большой осторожности.

36. Ландыш майский.
Ядовитое растение. Применение препаратов ландыша противопоказано при резких органических изменениях сердца и сосудов, остром стенокардите, эндокардите и резко выраженном кардиосклелозе.

37. Левзея сафлоровидная (маралий корень).
Препараты применять по указанию и под наблюдением врача. Противопоказано людям с сильно выраженным кровяным давлением и заболеванием глазного дна.

38. Лимонник китайский.
Применяется по назначению врача и под его наблюдением. Противопоказан при нервном возбуждении, бессоннице, повышенном кровяном давлении, сильных нарушениях сердечной деятельности.

39. Лук репчатый.
Настойка лука противопоказана сердечным и печеночным больным и при болезнях печени.

40. Льнянка обыкновенная.
Ядовитое растение. Внутреннее применение требует осторожности и точной дозировки.

41. Малина обыкновенная.
Из-за высокого содержания пуринов плоды малины противопоказаны при подагре и болезнях почек.

42. Можжевельник обыкновенный.
Можжевеловые ягоды нельзя применять при остром воспалении почек. Внутреннее применение ягод требует точной дозировки.

43. Молочай любой разновидности.
Внутреннее применение требует большой осторожности (растение ядовитое).

44. Морковь посевная, огородная.
Не применять внутрь корнеплоды зеленого цвета. Верхние части корнеплодов, находящиеся над поверхностью земли и имеющие зеленый цвет, отрицательно влияют на деятельность сердца.

45. Морская капуста (ламинария).
Не следует употреблять морскую капусту при туберкулезе легких, болезнях почек, фурункулезе, гемморагическом диабете, крапивице, при беременности, когда применение препаратов йода противопоказано.

46. Мыльнянка обыкновенная.
Ядовитое растение. Внутреннее применение требует осторожности.

47. Мята полевая и лесная.
При приеме внутрь закрывает доступ деторождению. К мяте садовой культурной это не относится.

48. Наперстянка пурпуровая.
Сильно ядовитое растение, хотя и ценное сердечное средство. Применение наперстянки, как сильно ядовитого растения требует большой осторожности и контроля врача.

49. Скопник лекарственный.
Ядовитое растение. Внутреннее применение требует большой осторожности и точной дозировки.

50. Омела белая.
Ядовитое растение. Внутреннее применение требует осторожности.

51. Орех грецкий, орех фундук (лесной).
При приеме внутрь ядра орехов (и некоторых других видов орехов) надо соблюдать дозировку, т. е. Принимать в небольшом количестве, т. к. достаточно чуть избыточного приема и у человека начинаются головные боли в передней части головы. Это вызвано тем, что прием ядров ореха вызывает сужение сосудов головного мозга в передней части головы.

52. Очиток едкий.
Ядовитое растение. Соблюдать точную дозировку. Сок свежей травы вызывает на коже воспаление и образование пузырей.

53. Папоротник мужской.
Сильно ядовитое растение. Препараты папоротника противопоказаны при сердечной недостаточности, при болезнях печени, почек, при язвенной болезни желудка и двенадцатиперстной кишки, при острых желудочно-кишечных заболеваниях, при беременности, резком истощении, и при активном туберкулезе.

54. Паслен сладко-горький, паслен черный.
Ядовитое растение. Внутреннее применение требует осторожности.

55. Пастушья сумка.
Препараты из пастушьей сумки противопоказаны людям с повышенной свертываемостью крови.

56. Пижма обыкновенная.
Ядовитое растение. Внутреннее применение требует осторожности и точной дозировки.

57. Пион уклоняющийся.
Сильно ядовитое растение. Внутреннее применение требует большой осторожности и точной дозировки.

58. Полынь горькая (серебристая).
Ядовитое растение. Внутреннее применение требует осторожности точной дозировки. Избегать длительного применения. Оно может вызвать судороги, галлюцинации и даже явления психических расстройств. Применение полыни горькой при беременности противопоказано.

59. Полынь цитварная.
Ядовитое растение. Внутреннее применение требует большой осторожности и обязательного врачебного контроля.

60. Почечный чай (ортосифон).
При приеме внутрь увеличивать потребление воды, т. к. чай почечный выводит из организма большое количество воды.

61. Прострел луговой (сон-трава).
Сильно ядовитое растение. Внутреннее применение требует большой осторожности и точной дозировки.

62. Редька посевная.
Внутреннее примение противопоказано для сердечных и почечных больных.

63. Родиола розовая (золотой корень).
Точно соблюдать дозировку. При передозировке могут возникнуть побочные реакции со стороны нервной системы в виде бессонницы, головных болей, сердцебиения, повышенной раздражительности. Лечится под наблюдением врача. Прием лекарств противопоказан при резко выраженных симптомах нервных заболеваний, истощаемости корковых клеток головного мозга, гипертонии, атеросклерозе; а также гипертонии, вызванной вегетативно-сосудистой дистонией.

64. Рододедрон золотистый.
Ядовитое растение. При передозировке могут возникнуть отравления, признаками которого являются; сильное слюнотечение, позывы на рвоту, сильные боли на ходу пищеварительного тракта, состояние опьянения, угнетение сердечно-сосудистой системы и дыхания, снижение артериального давления. Препараты оказывают раздражающее действие на мочевыводящие пути. При заболеваниях почек противопоказаны.

65. Рута пахучая.
Ядовитое растение, особенно свежее и требует осторожности в дозировке.

66. Свекла обыкновенная.
При приеме свежего сока свеклы происходит сильный спазм кровеносных сосудов. Поэтому свежеотжатому соку дают отстояться 2-3 часа, чтобы улетучились вредные летучие фракции. После этого можно применять сок.

67. Сирень обыкновенная.
Ядовитое растение. Внутреннее применение требует осторожности.

68. Спорынья (маточные рожки).
Сильно ядовитое растение. Применение требует большой осторожности и обязательного врачебного контроля.

69. Татарник колючий или обыкновенный.
При повышенном кровяном давлении не применять.

70. Термопсис ланцетный.
Ядовитое растение. Внутреннее применение требует осторожности. При кровохарканьи прием внутрь противопоказан.

71. Тысячелистник.
Ядовитое растение. Внутреннее пименение всех видов тысячелистника требует осторожности. Длительное применение растений и передозировка вызывает головокружения и кожные сыпи. Точно соблюдать дозировку.

72. Фиалка трехцветная, анютины глазки.
Длительное применение препаратов из фиалки и передозировка могут вызвать рвоту, понос и зудящую сыпь.

73. Хвощ полевой.
Ядовитое растение. Применение противопоказано при остром воспалении почек, когда опасно даже небольшое раздражение почек. Внутреннее применение требует точной дозировки.

74. Хмель.
Ядовитое растение. Требует точной дозировки. Следует остерегаться передозировки при приеме внутрь.

75. Хрен обыкновенный.
Следует остерегаться приема хрена внутрь в больших количествах.

76. Черемша лобеля.
Сильно ядовитое растение. Применение требует очень большой осторожности.

77. Черемуха обыкновенная.
Растение ядовитое. Внутреннее применение требует осторожности, особенно кора, плоды, листья.

78. Чернокорень лекарственный.
Ядовитое растение. Внутреннее применение требует большой осторожности, особенно в дозировке.

79. Чеснок.
Чеснок нельзя употреблять людям больным падучей болезнью,
(эпилепсией), полнокровным людям и беременным женщинам.

80. Чистен лесной.
Ядовитое растение внутреннее применение требует осторожности.

81. Чистотел большой.
Все части растения, особенно корни ядовиты. Внутреннее применение требует очень большой осторожности и точной дозировки. Применять только под контролем врача.

82. Шиповник
После приема внутрь настоя шиповника обязательно ополоснуть рот теплой водой. Кислоты, содержащиеся в настое, разрушают зубную эмаль.

83. Щавель кислый.
Содержит пуриновые вещества и щавелевую кислоту. Не рекомендуется принимать щавель при нарушенном солевом обмене (ревматизм, подагра) и связанных с ним заболеваниях, при воспалении кишечника и при туберкулезе.

84. Эфедра двухколосковая.
Ядовитое растение. Внутреннее применение требует осторожности и точной дозировки. Нельзя принимать при гипертонической болезни, атеросклерозе, тяжелых органических заболеваниях сердца и при бессоннице.

85. Ясень обыкновенный.
Растение ядовитое. Внутреннее применение требует осторожности.

86. Ячменник душистый.
Ядовитое растение. Внутреннее применение требует большой осторожности. При передозировке открывается рвота, головная боль, головокружение и даже наступает смерть.


Народная медицина: аденома предстательной железы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Аденома предстательной железы

Аденома предстательной железы - инволюция гормонального обмена в связи с возрастом.

Лечение аденомы предстательной железы:

1. Лист березы белой в виде настоя пьют при затрудненном мочеиспускании (при гипертрофии предстательной железы), как мочегонное при отеках и мн. др. недугах.
Настой: 1-2 ст. ложки листьев настаивают 1-2 часа в 1/2 л кипятка и пьют по 1/2-2/3 стакана настоя 3-5 раз в день, лучше до еды.

2. Корень лопуха большого и др. видов в виде настоя пьют при заболеваниях предстательной железы и мн. др. недугах.
Настой: 2 ст. ложки корня настаивают 1-2 часа и пьют по 1/2-2/3 стакана настоя 3-5 раз в день.

3. Небольшая головка лука репчатого, съедаемая вечером, является хорошим средством для лечения предстательной железы.

4. Сок корня сельдерея пахучего рекомендуется при воспалении предстательной железы как болеутоляющее мочегонное средство. Свежевыжатый сок по 1-2 чайных ложки принимают внутрь 3-4 раза в день, лучше до еды.

5. Почки осокоря (тополя) черного в виде настоя или настойки принимают внутрь при недостаточном мочевыделении, увеличении предстательной железы, остром и хроническом воспалении мочевого пузыря, непроизвольном и болезненном мочевыделении.
Настой: 2 ст. ложки измельченных почек настаивают 2 часа в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.
Настойка: 10-15% на 70-40 град. спирте, принимают по 20-40 капель настойки на 1/3 стакана теплого молока или кипятка 3-4 раза в день до еды.

6. Семена тыквы обыкновенной в сухом (свежем) виде полезно принимать очищенными от твердой кожуры, но сохранившими зеленоватую оболочку в целом или измельченном виде по 100-120 г в день при простатите.
Настой из истолченных семян: 1-20 г на стакан кипятка, настаивают 30-40 минут и пьют по 1/3-1/2 стакана 3-5 раз в день до еды.

7. Корни и корневища спаржи обыкновенной в виде настоя пьют при затрудненном мочеиспускании, простатите, цистите и др. недугах.
Настой: 2-3 чайные ложки сырья настаивают 2 часа в стакане кипятка и выпивают все за день глотками.

8. Плоды петрушки огородной (иногда корни) в виде порошка или настоя принимают внутрь при воспалении предстательной железы, как мочегонное средство при водянке, отеках сердечного и почечного происхождения.
Порошок из плодов принимают по 0,5-1,0 г 3-5 раз в день до еды, запивая теплой кипяченой водой.
Настой из корней или плодов: 1 ст. ложку сырья настаивают 8-10 часов в 2 ст. кипятка и выпивают ст. ложками в течение дня.

9. Траву мелколопестника канадского в виде настоя пьют при воспалении предстательной железы и мочевого пузыря.
Настой: 1-2 чайные ложки травы настаивают 1-2 часа в стакане кипятка и выпивают в течение дня глотками.

10. Листья или кору лещины обыкновенной (орешник) в виде настоя пьют при гипертрофии предстательной железы.
Настой: 2 ст. ложки сырья настаивают 2 часа в 1/2 л кипятка и пьют по 1/2-2/3 стакана настоя 3-5 раз в день.

11. Грушанка круглолистная. 1-2 чайные ложки сухих листьев грушанки на 1 стакан кипятка. Настоять укутав 2 часа, процедить. Принимать по 1/4 стакана 3 раза в день.
Настойка. 50 гр. листьев и стеблей грушанки на 0,5 литра водки.
Настоять 2 недели в темном месте. Принимать по 30-40 капель 3 раза в день. Препараты грушанки применяются при воспалении придатков, воспалении предстательной железы, при бесплодии, непроходимости труб, при воспалительных заболеваниях матки, при хроническом воспалении мочевого пузыря и мочевых путей с наличием гноя в моче.

вернуться к оглавлению


Народная медицина: алкоголизм

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Алкоголизм

Алкоголизм - систематическое неумеренное потребление спиртных напитков, приводящее при прекращении приема алкоголя к абстинентному синдрому.

Рецепты народной медицины применяемые при алкоголизме:

1. Золототысячник - 1 часть; полынь горькая (трава) - 1 часть; чабрец
- 1 часть. 15 гр. смеси на 200 гр. кипятка. Настоять укутав 2 часа, процедить. Принимать по одной столовой ложке 4 раза при алкоголизме.

2. Клоп лесной, зеленый (водится на малине). Клоп издает резкий,
неприятный запах. Поймать несколько клопов, настоять на водке. Дают пить человеку, страдающему алкоголизмом. Это вызывает у него отвращение к алкоголю. Больному об этом не говорить.

3. Скипидар терпентинового дерева рекомендуют принимать внутрь при алкоголизме, начиная с 5 капель на ст. ложку или 1/4 стакана жидкости (вода, молоко), постепенно добавляя до 30 капель, а затем постепенно уменьшая это количество до нуля.

4. Народная медицина считает, что страстное желание пить (пристрастие к спиртному) связано с недостатком калия в организме. Являясь прекрасным источником его, мед значительно уменьшает сильную жажду к спиртному и успешно выполняет процесс отрезвления.

5. Травы тимьяна ползучего - 4 части, травы полыни горькой - 1 часть, травы золототысячника - 1 часть. Сбор в виде настоя пьют при тяге в алкоголю. Настой: ст. ложку сбора настаивают 1-2 часа в ст. кипятка и пьют по 1-2 ст. ложки настоя 3-4 раза в день до еды в течение 2-3 месяцев.

6. Алкоголизм можно излечить взяв 1 часть полыни и 4 части чабреца, измельчить. 1 чайную ложку залить стаканом кипятка, настоять 10 минут, процедить. Принимать по 1 столовой ложке перед едой. Курс лечения 2-3 месяца.

7. Корень копытня европейского в виде настоя или отвара используют как противоалкогольное средство, смешивая отвар его с водкой для того, чтобы вызвать отвращение к спиртным напиткам, но больной об этом не должен знать. Применение: 5 г корня варят 5-10 минут в стакане воды, по остывании отвара незаметно вливают в стакан водки и дают больному. Такая смесь вызываеи рвоту и сильное отвращение к алкоголю.

вернуться к оглавлению


Народная медицина: аллергия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Аллергия

Аллергия - повышенная чувствительность организма к какому-либо веществу - аллергену (одному или нескольким). Аллергия лежит в основе аллергических болезней (например, бронхиальная астма, сенная лихорадка, аллергодерматозы и др.).

Рецепты народной медицины применяемые при аллергии:

1. Аллергия на пыль, в том числе на книжную: Золототысячник - 5 столовых ложек без верха; зверобой - 4 столовых ложки; одуванчик, корень - 3 столовых ложки; хвощ полевой - 2 столовых ложки; кукурузные рыльца - 1 столовая ложка; ромашка аптечная - 1 столовая ложка; шиповник, плоды толченые - 2 столовых ложки. Шиповник и корни одуванчика растолочь в ступе или провернуть через мясорубку. Весь сбор хорошо смешать.

Столовую ложку сбора на 1 1/4 стакана воды, можно сделать сразу на 2-3 дня. В эмалированной кастрюле залить этот сбор холодной водой вечером и дать настоять ночь. Утром поставить на огонь, довести до кипения (не кипятить). Укутать на 4 часа, процедить. Принимать 1 стакан в течение дня в 3 приема до еды (т. е. по 1/3 стакана на прием). Хранить в холодильнике. Аллергия начнет выходить. В начале будут затвердения в носу, потом на подбородке, на руках, ниже до ног с сильным зудом. Смазывать анестезирующей жидкостью "меновазин". Через месяц начнется выздоровление. Лечиться 6 месяцев. Спиртного не принимать. Этот сбор хорош и для детей, когда у них аллергия как бы уходит внутрь и дети становятся сильно перевозбужденными. Бывает эта аллергия от нарушения обмена веществ, из-за неправильного питания.

2. Крапива глухая (яснотка), цветы. 1 столовую ложку цветов сухих или свежих на стакан кипятка. Настоять укутать 30 минут, процедить. Принимать по 1/2 стакана 4-5 раз в день или по одному стакану 3 раза в день, в теплом виде. Применяется при аллергической сыпи, крапивнице, фурункулезе, экземе, сыпях, золотухе, как хорошее кровоочистительное средство.

3. Сельдерей пахучий. Отжать сок из свежего корня. Принимать по 1/2 чайные ложки 3 раза в день за 30 минут до еды. Иногда можно принимать настой, 2 столовых ложки измельченных корней настаивают 2 часа в стакане холодной воды, процеживают. Принимать по 1/3 стакана 3 раза в день до еды. Сельдерей (сок и настой) применяется при заболеваниях почек, подагре, аллергической крапивнице, дерматитах, как мочегонное, легкое слабительное.

4.При аллергии, диатезе помогает чай, состоящий из равных частей вероники, череды, фиалки. По 1 чайной ложки каждого растения заварить стаканом кипятка.

5. Противоаллергическое: 3-4 раза в день после еды принимать кашицу из одной дольки чеснока, разбавленную 1-2 ложками кипяченой воды.

6. Медовые соты (или крышечки от рамок с медом) продолжительно жуют как антивоаллергическое средство. Целебными свойствами при этом обладает воск сотов, из которых откачали мед. Лучше жевать сотовый мед, но если достать его невозможно, положительные результаты могут быть получены при употреблении за каждой едой ложки меда на десерт.

7. Цветочные корзиночки ромашки аптечной в виде настоя пьют как противоаллергическое средство и средство, ускоряющее процессы регенерации. Настой или чай: 15 г или 2-3 ст. ложки цветков настаивают час в литре кипятка. Фильтруют, добавляют по вкусу мед или сахар и пьют без ограничения - как чай.

8. Трава череды трехраздельной в виде настоя обладает антиаллергическими свойствами, ее пьют при нарушении обмена веществ, болезнях крови, кожных и мн. других заболеваниях. Настой: 4-5 ст. ложек настаивают на ночь в литре кипятка, иногда кипятят 10 минут и пьют по 1/2-2/3 стакана теплого настоя 3-4 раза в день, лучше до еды.

9. Экзема, аллергия, крапивница у детей. Пользоваться только детским мылом при купании. Применить:

1. Настой: листья крапивы двудомной, трава душицы обыкновенной, череды трехраздельной, цветки ромашки аптечной, корни валерианы лекарственной, корни солодки голой. Смешать растения в равных пропорциях (1 столовую ложку смеси залить стаканом кипятка, выдержать 15 минут на водяной бане, настоять 45 минут, процедить. Давать детям до года - по 1 чайной ложке 3-4 раза в день, до 3-х лет - по 1 десертной ложке 3 раза в день, старше - по 1 столовой ложке 3 раза в день. Принимать за 30 минут до еды.

2. Ванны (обязательно) трава череды трехраздельной, чистотела большого, зверобоя продырявленного, шалфея лекарственного, цветки ромашки аптечной, корень валерианы лекарственной. Растения смешать в равных количествах (например, по 10 ложек). Берем 5 столовых ложек смеси на литр воды в ванне. Заливаем 1 литром холодной воды, доводим до кипения, кипятим 10 минут, настаиваем 30 минут, процеживаем и добавляем в ванну с водой (ее температура должна быть не выше 36-38С). Делать через день 2-3 недели по 5-10 минут.

вернуться к оглавлению


Народная медицина: ангина

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ангина

Ангина - острая инфекционная болезнь, вызываемая чаще стрептококками, реже другими микроорганизмами, характеризующаяся воспалительными изменениями в лимфаденоидной ткани глотки, чаще в миндалинах, проявляющаяся болями в горле и умеренной общей интоксикацией.

Рецепты народной медицины применяемые при ангине:

1. Ромашка - 2 части; эвкалипт - 1 часть; ноготки, цветы - 1 часть. Все измельчить и хорошо смешать. 1 столовую ложку смеси на 1,5 стакана кипятка. Кипятить 2 мин., настоять укутав 30 мин., процедить. Полоскать 2 раза в день, утром и вечером, разделив раствор пополам. Начинать полоскание раствором с 26 градусов постепенно убавляя по 1 градусу в день до 16 градусов. Затем месяц этим раствором полоскать при 15-16 град. Такое полоскание позволяет снять воспаление горла и закалить его.

2. Свекла тертая красная. Натереть на мелкой терке свеклу. Отжать сока 1 стакан. В стакан сока свеклы красной влить 1 столовую ложку уксуса (но не уксусной кислоты). Этим раствором полоскать горло 5-6 раз в день, можно по 1 глотку проглотить. Делать полоскание до полного выздоровления.

3. В бутыль 0,5 из-под молока нарезать до половины листьев столетника и засыпать сверху сахарным песком. Обвязать горло марлей. Настоять 3 дня, затем налить туда водки до верха, завязать марлей снова настоять 3 дня, процедить, отжать. Получится сладко-горький ликер. Принимать до полного выздровления. Применяется при ангине, гландах и болезнях легких.

4. Цветки бузины красной (сибирской) в виде горячего настоя используют для полоскания при ангине и др. воспалительных процессах в полости рта. Настой: ст. ложка цветков настаивают час в стакане кипятка.

5. Кору дуба обыкновенного в виде настоя или отвара используют для полоскания при воспалительных процессах в полости рта (ангина, гингивит, стоматит и т.п.). Отвар: 1:10, заливают водой комнатной температуры с учетом потерь при кипячении, кипятят 10 минут, часто помешивая. Охлаждают, фильтруют и используют.

6. Ежевика снимает воспаления в горле, помогает при ангинах и бронхитах. 2 ст. ложки листьев залить кипятком (0,5 литра) и настоять в течение часа. Пить по 2 ст. ложки 4 раза в день перед едой.

7. Полоскание, приготовленное из равных частей чистотела и ромашки аптечной, быстро излечивает флегмозную ангину и полипы в носу. Полоскание крепкое.

8. Полоскание горла 4-5 раз в день настоем эвкалипта широкого (100 г. листа на 1 л кипятка).

9. Настой из 20 г (полная ст.ложка) календулы лекарственной на стакан кипятка используют для полоскания.

10. Густой отвар плодов черники применяется для полоскания при ангинах, для смазывания обожженных участков, сыпи на коже (100 граммов сухих плодов залить 0,5 л воды, кипятить, пока количество воды не уменьшится до 0,3 л).

11. При ангине полоскать горло отваром листьев грецкого ореха.15 г листьев на стакан воды.

вернуться к оглавлению


Народная медицина: анемия, малокровье

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Анемия, малокровье

Анемия (малокровие) - состояние, характеризующееся уменьшением числа эритроцитов и (или) снижением содержания гемоглобина в единице объема крови.

Рецепты народной медицины применяемые при анемии:

1. Натереть на терке отдельно морковь, свеклу, редьку. Отжать сок от корнеплодов, слить в темный бутыль в равных количествах. Бутыль обмазать тестом, но так, чтобы он не был плотно закупорен и жидкость могла выпариться из нее. Поставить бутыль в духовку на 3 часа томления, на малый газ. Принимать по одной столовой ложке 3 раза в день до еды. Курс лечения 3 месяца. Это радикальное средство от малокровия.

2. Взять 400 гр. свиного, нутряного, несоленого жира, 6 больших антоновских зеленых яблок. Яблоки мелко нарезать и положить в сало. Хорошо перемешать и поставить в духовку для томления, на небольшой огонь. Пока сало томиться, сделать следующее: взять 12 яичных желтков и растереть их до бела со стаканом сахарного песка. Туда же натереть на мелкой терке 400 гр. шоколада (4 плитки высших сортов). Когда сало с яблоками перетопиться хорошо перемешать, дать смеси остынуть. Полученный продукт намазать на хлеб принимать 3-4 раза в день с каждой едой и обязательно запивать теплым, почти горячим молоком. Действие хорошее. Человек избавляется от малокровия, туберкулеза и мн. др. заболеваний, заметно прибавляет в весе, улучшается самочуствие, укрепляются легкие, проходит истощение.

3. Зверобой - 3 столовые ложки; крапива глухая - 2 столовые ложки; яснотка цветы - 2 столовые ложки; ежевика, лист -2 столовые ложки. Все измельчить, хорошо смешать залить 3 стаканами кипятка. Настоять укутав 3 часа, процедить. Принимать по одному стакану 3 раза в день, горячим. Применяется при малокровии.

4. Шиповник, плоды. 5 столовых ложек измельченных плодов на 1 литр воды. Кипятить 10 минут. Укутать на ночь. Пить как чай в любое время суток с чем угодно. Прекрасно очищает кровеносную систему, улучшает обмен вешеств. Настой богат витамином "с" и применяется при малокровии, цинге, болезнях почек и мочевого пузыря, больной печени, как тонизирующее средство.

5. Морковь. Ежедневно утром, натощак сьедать 100 гр. тертой моркови со сметаной или растительным маслом. Применяется при анемии.

6. Арбуз используется в диетотерапии без ограничения при анемии, диабете и др. заболеваниях.

7. Мед, лучше темного цвета, является хорошим средством против анемии различных степеней. Доказано, что чем темнее мед, тем он богаче минеральными веществами, усиливающими его целебные свойства. При данном недуге назначают по 40-60 г меда 3-4 раза в день, лучше до еды и в смеси с 1:2 козьим молоком.

8. Многие русские знахари придерживаются мнения, что чеснок - лучшее средство от малокровия, однако не всякий может его есть. Предлагается очистить 300 г чеснока. Залить литром чистого спирта и настаивать 3 недели. Доза: 20 капель настойки в полстакане молока 3 раза в день. Однако настойка чеснока считается более слабым средством, чем сам чеснок.

9. Настой плодов рябины употребляют как поливитаминное средство при истощении и малокровии. 2 чайные ложки плодов залить 2 стаканами кипятка, настоять 1 час, добавить сахар по вкусу и выпить за 3-4 приема в течение дня.

10. Когда созреют ядра лещины, размелите их и смешайте с медом. Эту смесь употребляют при малокровии.

11. При малокровии (анемии) берут в равных количествах лимона, кураги, грецких орехов, изюма, чернослива, клюквы. Измельчить, залить медом. На литровую банку смеси потребуется 200 г меда.

вернуться к оглавлению


Народная медицина: артрит, полиартрит, артроз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Артрит, полиартрит, артроз

Артрит (полиартрит), артроз – заболевание суставов или околосуставных тканей. Первопричиной их является чаще всего инфекция (бруцеллез, гонорея, дизентерия и др.), обменное, дегенеративно-дистрофическое или травматическое заболевание.

Средства народной медицины:

1. Сок крапивы жгучей - 1 часть; мед натуральный - 1 часть; спирт 90-96% - 1 часть. Только что отжатый сок крапивы смешать со спиртом. Добавить туда мед. Всех частей поровну. Хорошо размешать. Поставить в холодильник вниз, настоять 2 недели. После этого принимать по 30 гр. три раза в день за 30 минут до еды. Принимать 6 месяцев, а при полиартрите пить пока не будет осадков в моче и движения не будут свободными и раскованными, хранить в прохладном месте. Этот настой применять при ревматизме, полиартрите, камнях в почках и в мочевом пузыре.

2. Багульник, трава - 2 части; брусника, лист - 1 часть; можжевельник, ягоды - 1 часть; подорожник, лист - 2 части; ромашка аптечная - 2 части; череда, трава - 2 части. Все измельчить и хорошо смешать. 2 столовые ложки сбора на 500 гр. кипятка, настоять укутав 5-6 часов, процедить. Принимать по 1/2 стакана 3 раза в день перед едой в теплом виде. Применяется при обменных полиартритах.

3. При поражении всех суставов тела артритами, артрозами, подагрой и т.п. больному следует принимать по 10 чайных ложечек яблочного уксуса на стакан воды 3-5 раз в день, лучше до еды. Большая концентрация этой смеси способствует быстрому исцелению организма, и это больной почувствует на себе, если будет регулярно принимать его в течение 2-3-4 недель. Боли в суставах совершенно прекратятся, как и боли в задней части шеи и затылка.
В случае, если у больного нарушена слизистая желудка (гастриты, язвы) и такая смесь вызывает боли, то концентрацию смеси можно несколько снизить (до 5 чайных ложек на стакан воды), но это немного удлинит время выздоровления.

4. Истолченные семена вишни и ее плодоножки в виде отвара пьют при мочекислом диатезе, заболеваниях суставов (артрите, полиартрите, подагре).
Отвар: очищенные от оболочки семена в истолченном виде и плодоножки их 1:1. Ст. ложку этого сырья варят 15-20 минут в стакане воды, настаивают час и пьют по 2-3 ст. ложки отвара 3-5 раз в день до еды.

5. Траву фиалки трехцветной в виде настоя или чая принимают внутрь при артрите, подагре и суставном ревматизме.
Настой: 2 ст. ложки травы настаивают 1-2 часа в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3-5 раз в день за 30 минут до еды, или травку заваривают как чай и пьют с медом по вкусу без строгой дозировки. Малым детям настой более стакана в день давать нельзя!

6. Корневища пырея ползучего в виде настоя пьют как мочегонное и восстанавливающее обмен веществ средство, а также при артритах, полиартритах, подагре и ревматизме.
Настой: 3 ст. ложки корневищ настаивают 12 часов в литре теплой кипяченой воды. Иногда фильтруют, добавляя по вкусу мед и пьют по 1/2-2/3 стакана теплого настоя 3-5 раз в день за час до еды.

7. Баклажаны принимают в пищу без ограничения как лечебное питание при артритах, подагре и др. подобных заболеваниях.

8. Плоды свежие, вареные или моченые брусники обыкновенной принимают внутрь, а из листьев готовят настой и пьют при полиартрите, подагре и др. заболеваниях.
Настой: ст. ложку листьев настаивают 2 часа с стакане кипятка и пьют по 1-2 ст. ложки настоя 5-6 раз в день, лучше до еды.

9. Траву грыжника голого в виде настоя принимают внутрь при артритах, подагре, ревматизме и мышечных болях после тяжелой физической работы.
Настой: 30-50 г травы настаивают час в литре кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день, лучше до еды.

10. Мед центробежный (натуральный) при регулярном приеме показан при мн. заболеваниях, в том числе и артрите. Можно съедать по 100-150 г меда в день, разделив на 3 порции, с теплым молоком, чаем или кипяченой водой.

Почитать статью о меде: свойства, определение качества и др. >>>

вернуться к оглавлению


Народная медицина: астма бронхиальная

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Астма бронхиальная

Астма бронхиальная - заболевание органов дыхания, характеризующееся приступами внезапного сужения бронхиальных просветов, что вызывает затрудненное дыхание с удлиненным и шумовым выдохом.
Для больных бронхиальной астмой характерно резкое снижение порога возбудимости вегетативной нервной системы. Этим объясняется легкость возникновения приступов в результате рефлекторных раздражений, при переутомлении, нервно-психических травмах, гормональных сдвигах. Кроме того, приступы могут аызываться резкими изменениями метеорологических условий (повышение влажности, изменение барометрического давления, различные запахи, чад и т.д.).

Рецепты народной медицины применяемые при бронхиальной астме:

1. Багульник - 25 гр.; крапива жгучая малая - 15 гр. Все мелко нарезать, смешать. Заварить эту смесь на литр кипятка. Настоять укутав 3 часа, процедить. Принимать по половине стакана 5-6 раз в день. Применяется при бронхиальной астме, простуде, ревматизме, кашле. В народе считают, что после двухнедельного приема этого состава проходит начинающаяся астма. При коклюше детям принимать по чайной ложке 3-5 раз в день.

2. Эфедра (трава) - 40 гр.; ромашка аптечная - 200 гр.; березовые почки - 60 гр.; багульник (трава) - 200 гр. Все измельчить, хорошо смешать, 2 столовые ложки смеси на 500 гр. кипятка настоять укутав на 5-6 часов, процедить. Принимать по полстакана 3 раза в день до еды, в теплом виде. Применяется при астматических бронхитах.

3. Почки сосновые - 1 часть; листья подорожника - 1 часть; листья мать-и-мачехи - 1 часть. Чайные ложки смеси на стакан холодной воды. Настоять 2 часа. Затем кипятить 5 минут, настоять 15 минут, поцедить. Выпить эту дозу в течение дня в 3 приема. Применяется при бронхиальной астме, коклюше, бронхоэктазии.

4. Чистый березовый деготь примимают внутрь при заболеваниях горла и легких (астма, бронхит, туберкулез и др.) по 5-10 капель на 1/3 стакана теплой кипяченой воды 3-4 раза в день до еды.

5. Семена (ядра) абрикоса рекомендуется принимать при астме, коклюше, ларингите и трахите. Употребляют их в форме эмульсии, которая приготовляется 3 раза в день из 20-30 ядрышек, или настоя из перетертых ядер.

6. Чабрец (богородская трава) - 10 гр.; мать-и-мачеха, листья - 10 гр.; фиалка трехцветная, трава - 10 гр.; девясил, корни - 10 гр.; анис, плоды - 10 гр. Способ приготовления и применения, как в сборе рецепта н. 3.

7. При бронхиальной астме и кашле применяют цветки бузины в сборах:

а) цветки бузины, трава росянки, лист подорожника, трава фиалки трехцветной (всех поровну). 4 чайные ложки измельченного сбора настоять на стакане холодной воды в течение 2 часов, кипятить несколько минут и после остывания процедить. Отвар выпить за один день в 3 приема.

б) цветки бузины, трава лапчатки гусиной, трава шандры, трава чистотела, сосновые почки (всех поровну). Способ приготовления и применения, как в предыдущем рецепте.

в) цветки бузины - 1 часть, кора молодой ивы - 1 ч., лист мать-и-мачехи 1 ч., плоды аниса - 2 ч., плоды шиповника - 2 ч. Способ приготовления и применения, как в предыдущем рецепте.

8. Трава спорыша, плоды аниса, плоды укропа, почки сосновые, трава чабрец, мелко измельченный корень солодки (всех поровну). 4 чайные ложки смеси залить 1/2 стакана холодной кипяченой воды, настоять 2 часа, поставить на плиту, довести до кипения, кипятить 2-3 минуты, остудить, процедить. Пить по 1/2 стакана 3 раза в день за 30 минут до еды. Применяется с хорошим эффектом при бронхоэктатической болезни, зловонном бронхите, коклюше, бронхиальной астме, хронической пневмонии.

Для предупреждения приступов бронхиальной астмы необходимо лечение сопутствующих заболеваний (бронхит, бронхоэктатическая болезнь, гепатит, холецистит, гипертоническая болезнь, хронический пиелонефрит, гастрит, язвенная болезнь желудка и двенадцатиперстной кишки, колиты).

вернуться к оглавлению


Народная медицина: атеросклероз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Атеросклероз

Атеросклероз – поражение артерий с отложением на их внутренней оболочке (стенке) липидов, преимущественно холестерина. В процесс вовлекаются аорта, сосуды сердца, мозга и нижних конечностей, реже артерии и др. органов (почек, желудочно-кишечного тракта).

Средства народной медицины при атеросклерозе:

1. Редька, мед. Редьку натереть, сок отжать, хорошо смешать пополам с медом. Принимать от 1/3-1/2 до 1 стакана в день. До одного стакана доходить постепенно. Предупреждает образование камней в желчных протоках и почках, а также препятствует развитию атеросклероза, болезней печени и водянки.

2. Баклажаны применяют в пищу как лечебное питание при атеросклерозе, подагре, заболеваниях печени и почек. Они снижают содержание холестерина в крови, стенках сосудов, в печени и почках и увеличивают выведение из организма с мочой солей мочевой кислоты. Баклажаны принимают внутрь в виде сока, в фаршированном виде - без ограничения.

3. Кору молодых ветвей и корней барбариса обыкновенного в виде настойки или настоя принимают внутрь при атеросклерозе как средство, снижающее давление крови, замедляющее сокращения сердца и увеличивающее его амплитуду.
Настойка: 25%-ная, на 700–ном спирте, пьют по 30 капель 3-4 раза в день до еды.
Настой: ст. ложку настаивают 3-4 часа в 0,5 л кипятка и пьют по 1/4-1/2 стакана теплого настоя 3-4 раза в день до еды.

4. Цветки боярышника обыкновенного в виде настойки или отвара принимают внутрь при атеросклерозе и спазмах сосудов головного мозга, мн. сердечных заболеваниях, нервном возбуждении и бессоннице.
Настойка: 10%-ная на 400-ном спирте, принимают по 25-30 капель на 1/3 стакана теплой кипяченой воды 3-5 раз в день за час до еды.
Настой или отвар: 2 ст. ложки цветков настаивают час или кипятят 10 минут в 2 стаканах воды и пьют по 1/2 стакана теплого настоя 3-4 раза в день за час до еды.

5. Листья ежевики сизой в виде настоя принимают внутрь при атеросклерозе, гипертонии, повышенной нервной возбудимости (истерии) и др. заболеваниях.
Настой: ст. ложку листьев настаивают 1-2 часа в стакане кипятка и принимают (можно с медом по вкусу) по 1/2 стакана теплого настоя 3-4 раза в день до еды.

6. Траву и корневища (все растения) земляники лесной в виде отвара (листья в виде настоя) пьют при атеросклерозе.
Отвар: чайную ложку корневищ варят 15 минут в стакане воды, добавляют чайную ложку листьев, настаивают час и выпивают в теплом виде глотками за день, лучше до еды.

7. Лук репчатый в виде сока из него с медом в равных частях принимают внутрь для профилактики и лечения атеросклероза как средство, уменьшающее содержание холестерина в крови.
Применение: свежеприготовленный сок из лука смешивают прогретым в водяной бане медом 1:1 и тщательно перемешивают до полного остывания смеси, принимают продолжительное время по 1 чайной ложке 3-4 раз в день до еды.

8. Очищенное масло подсолнечника обыкновенного рекомендуется применять внутрь для лечения и профилактики атеросклероза по ст. ложке 305 раз в день до еды.

9. Клевер красный. (Цветущие облиственные верхушки, собранные в начале цветения). 40 гр. цветов настоять в 500 гр. водки в течении 2-х недель. Процедить, отжать. Принимать по 20 гр. перед обедом или перед сном. Курс лечения 3 месяца с перерывом 10 дней. Через 6 месяцев курс можно повторить. Применяется при атеросклерозе с нормальным артрическим давлением, сопровождающимся головными болями и шумом в ушах.
10. Вереск. 1 столовую ложку измельченного вереска с верхом на 0,5 литра кипятка. Кипятить 10 минут, настоять укутав 3 часа, процедить. Пить как чай и воду в любое время дня. Пить с чем угодно. Применяется при атеросклерозе, ревматизме и нервных расстройствах. А так же при бессоннице, сердечно-сосудистых заболеваниях, нарушениях кровообращения спинного мозга, болезнях печени, камнях и песке в почках и мочевом пузыре. Первую неделю принимать по 1/2 стакана, а затем по стакану.

вернуться к оглавлению


Народная медицина: бесплодие

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Бесплодие

Бесплодие - неспособность зрелого организма производить потомство.

Диагноз "бесплодие" ставится, если беременность не наступает в течение двух первых лет нормальной половой жизни без применения средств предохранения или если беременности неоднократно заканчивались выкидышами.
Бесплодный брак наблюдается приблизительно в 10-20% случаев

Средства народной медицины при бесплодии:

Древние знахари оставили рецептуру лечения бесплодия свежим соком айвы, но такое лечение требует "чистого" сердца и бескорыстия. Сок пить - от молодого месяца до двух третей его, ежевечерне по одной столовой ложке.

Тысячелетие используют зверобой в качестве фимиама (поджигают и пропитывают дымом помещение, одежду) от порчи и бесплодия.

Особенно полезно пить отвар семян подорожника для лечения климакса у мужчин и женщин. Обильные менструальные кровотечения, сопровождающиеся болями, плохим настроением, депрессией, это все отрегулируется отваром семян. Также отвар полезен при женском бесплодии, если оно вызвано воспалительным процессом в трубах. Для этого столовую ложку семян на стакан воды надо кипятить на маленьком огне не более 5 минут. Дать настояться. Процедить. Пить по 2 столовые ложки 4 раза в день. Можно два-три дня отвар хранить в холодильнике. Пить отвар нужно либо теплым, либо комнатной температуры. Китайская народная медицина рекомендует отвар семян в равной степени и мужчинам. Народные целители считают, да и тибетская медицина советует мужчинам при полной неподвижности сперматозоидов полечиться в период с осени до весны отваром семян, чтобы стать счастливым отцом. Во время лечения полезно принимать лечебные ванны: 50 грамм корней и листьев подорожника настаивать 40 минут в литре кипятка. Процедить, вылить в ванну, вода в которой 36-37C. Ванну можно принимать в любое время дня, по 15 дней каждый сезон - осенью, зимой, весной.

Белая и розовая розы, имеющие тонкий аромат - богатейший источник витамина Е, а это витамин молодости, высокой половой возможности и способности, прекрасный стимулятор для работы яичников, улучшения сперматогенеза у мужчин. Необходимо собирать лепестки белой и розовой розы и готовить из них воду, масло, сироп. Сироп из белой и розовой розы облегчает зачатие, если "виновница" бесплодия женщина, если мужчина, то надо брать темно-розовую или красную розу.

Любят в народе спорыш еще и за то, что он хорошо лечит бесплодие, способствует зачатию и оказывает лечебное действие на работу яичников, матки. Желание иметь сына иногда бывает столь сильным, что вынуждает женщину рожать по несколько раз ... опять девочку! Тяжело переживают эту ситуацию и муж и жена. Вот здесь на помощь может прийти спорыш - недаром молодые женщины, в роду которых преобладали женщины, еще до зачатия пили настой спорыша, чтобы подарить мужу первенца-сына. В любом случае, от травки-муравки вреда не будет, а пользу она принесет. Настой: 3-4 столовые ложки сухой или свежей травы залить 0,5 литра кипятка. Настаивать лучше в термосе, не менее 4-х часов. Пить по полстакана 4 раза в день за 20-30 минут до еды.

В Японии, Китае, Монголии хризантемы не только украшают сады, но широко используются для лечения души и тела. Душа отдыхает и лечится, только любуясь цветами. Особенно целебны сиренево-фиолетовые хризантемы. Эти цветы являются как бы растительными гормонами. Вдыхание запаха, лепестки, добавленные в пищу, лучшее лечение гормональной недостаточности, нарушенного гормонального обмена. Поэтому мужчинам и женщинам советуем любоваться, держать в доме, добавлять в пищу эти растительные гормоны, и проявления климакса будут мягкими, физиологичными. Хризантемы без запаха не обладают лечебным эффектом, в них целебна только красота. При бесплодии, прежде чем выяснять, в ком причина этой проблемы в семье, любуйтесь хризантемами. Может быть не придется искать виновника этой ситуации, если вы полюбите и научитесь выращивать, с любовью ухаживать за хризантемами.

"Священной травой" называли шалфей Гиппократ, Диоскорид и другие древнегреческие медики, считая его особенно полезным при женском бесплодии. Название происходит от древнегреческих слов: солнце и здоровье, благополучие. Одно из основных свойств священной травы - улучшать память, чистить кровеносные сосуды. Шалфей - хранилище фитогормонов. Роль их недостаточно изучена, они выполняют роль катализаторов и подобны человеческим гормонам, похожи на эстрогены (женские половые гормоны). Вот почему женщинам после 35 лет полезно проводить курс омолаживания: три раза в год по месяцу регулярно по утрам пить стакан настоя: 1 чайная ложка шалфея на стакан кипятка. Настаивать до охлаждения. Пить медленно, за 30-40 минут до еды. Можно добавлять лимон или мед. Настой семян шалфея способствует зачатию, помогает как мужчинам, так и женщинам - у последних повышается "присасывающий" рефлекс шейки матки, значительно уменьшается или полностью исчезает фригидность. Все эти неприятные явления быстро и окончательно исчезнут, если к шалфею добавить липу, которая тоже является фитогормоном. В Древнем Египте после опустошительных войн или эпидемий, которые уносили большое количество людей, женщин обязывали приправлять пищу шалфеем, пить заваренный чай из него, чтобы быстрее восстановить численность населения. Жрецы давали святую траву бесплатно, особенно тщательно следили за употреблением шалфея молодыми женщинами. Отечественная медицина советует в этих же целях пить слегка присоленный свежий сок шалфея. Следует помнить об умеренности в использовании шалфея: может появиться аллергия, большие дозы могут привести к отравлению. Для заварки достаточно чайной ложки на стакан кипятка, и эту порцию разделить на 3 части. Пить по десертной ложке 2 раза в день - утром натощак и на ночь, 11 дней подряд, сразу после прекращения менструации. Курс - 3 месяца. Если не наступит желанной беременности, то сделать на 2 месяца перерыв и повторить лечение.

При бесплодии у мужчин и женщин, уменьшении половой функции, гиполеперимии (некачественные семена у мужчин). Прием вовнутрь по 0,2-0,3 гр мумие совместно с соком моркови, либо соком облепихи, либо с соком черники 1-2 раза в день натощак утром и вечером перед сном (в соответствии 1:20). Курс лечения 25-28 дней. Желаемых результатов иногда достигают при смешивании мумие с желтками яиц, и с соками некоторых лекарственных растений. Усиление половой функции заметно чувствуется уже на 6-7 день.

При бесплодии применяют гоpец птичий: Пить как чай настой тpавы 1 стакан тpавы на 1л кипятка

20 г травы спорыша залить стаканом воды, нагреть 15-20 минут на бане. Настаивать 45 минут. Отжать. Пить по 2 столовых ложки 3-4 раза в день до еды.

Мумие, смешанное с морковным соком (в расчете 0,5 г мумие на 250 мл сока), усиливает половую потенцию мужчин и способствует оплодотворению бесплодных женщин.

Пить как чай отвар травы горицвета. Заварить 1 стаканом кипятка 1 ст. л. травы, настоять, укутав, 2 ч. и процедить. Пить по 3 раза в день.

Пить отвар травы адамова корня. Заварить 1 стаканом кипятка 2 ч. л. травы, настоять, укутав, 2 ч. и процедить. Пить при бесплодии по 1 ст. л. 3-4 раза в день.
Заварить 0,5 л кипятка 3 ст. л. травы рамишии однобокой и настоять в термосе ночь. Пить по 150 мл 3-4 раза в день через 1 ч. после еды. Это растение помогает при бесплодии и многих женских заболеваниях.

Вдыхать дым от сожженных семян кирказона.

При воспалении яичников и бесплодии: смешать по 50 г листьев мать-и-мачехи, травы донника, цветов ромашки аптечной, цветов календулы и травы золототысячника. Заварить 0,5 л кипятка 2 ст. л. смеси и настоять 2 ч. Принимать по 1/3 стакана 6 раз в день до еды и между едой в течение 1-2 месяцев (при полном воздержании от половой жизни во время лечения).

Русские знахари и целители советовали при бесплодии - носить льняную рубашку. Вырастить в спальне фикус, ухаживать за ним, как за ребенком. Под рождество поставить свечку, которая бы горела до утра и попросить Деву Марию подарить вам ребенка.

вернуться к оглавлению


Народная медицина: бессонница

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Бессонница

Бессоница - расстройства сна с нарушением засыпания, либо прерывстым поверхностным сном и преждевременным пробуждением.

Рецепты народной медицины применяемые при бессоннице:

1. Укроп, семена. 50 гр. семян укропа варят 15-20 минут на малом огне в 0,5 литра вина "кагор" или портвейна. Настоять, укутав 1 час, процедить, отжать. Принимать 50-60 гр. Перед сном. Безвредно, обеспечивает хороший сон.

2. Конопля, семя. 2 столовые ложки семян конопли мелко растолочь, просеять. Залить 1 стаканом горячей кипяченой воды. Настоять, укутав 30-40 минут. Пить теплым за два приема перед сном. Сначала выпить полстакана за 2 часа до сна. Потом, через час, выпить остаток вместе с осадком. Пить обязательно теплым. Принимать 2 недели. Применяется от периодической бессонницы.

3. а)Хмель. 2 чайн. ложки шишек хмеля на 1 стакан кипятка. Настоять, укутав 4 ч, процедить. Выпить стакан на ночь от бессонницы. б) 1 часть измельченных шишек хмеля на 4 весовые части водки или 50 град. спирта. Настоять 2 недели в темном месте, процедить, отжать. Принимать по 5 капель настойки на одну столовую ложку воды. Принимать 2 раза в день до еды. Второй раз пить на ночь. Применяется при бессоннице.

4. Лавандовое масло. Перед сном смазать маслом виски. 3-5 капель лаванды на кусок сахара принять (сосать) перед сном. Обеспечивает хороший сон.

5. Мыть ноги на ночь горячей водой. Такая процедура снимает усталость, дает энергию, успокаивает нервную систему, улучшает сон.

6. При бессоннице, расстройстве нервной системы полезно применять настой семян кувшинки белоснежной или кубышки желтой: 60 г сушеных зрелых семян растирают в порошок и заваривают в 0,5 л кипятка. Настаивают 20 мин. Настой выпивают за день в два приема. Курс лечения - до улучшения сна.

7. Возьмите траву вереска обыкновенного и цветущие верхушки полыни обыкновенной в равных пропорциях и смешайте. Столовую ложку смеси залить стаканом кипятка, настаивать 30 мин. Принимать за 1,5 часа перед сном.

8. Хорошо при бессоннице применять цветы и плоды боярышника кроваво-красного. Возьмите 40 г цветков, залейте 200 мл кипятка, принимать по ст. ложке 3-4 раза в день. Или 20 г зрелых плодов залить 200 мл кипятка. Пить как чай.

9. Хорошо успокаивает нервную систему и вызывает сон настой из верхушек полыни обыкновенной. Возьмите 5 г и залейте 200 мл кипятка. Принимать по 1/4 стакана 4 раза в день.

10. Возьмите плотную ткань и сшейте небольшой мешочек. Плотно набейте его разнотравьем: зверобоем, душицей, мятой, шишками хмеля, чабрецом. Подкладывать на ночь под подушку. Вдыхание ароматов стимулирует быстрое засыпание и хороший сон. Днем положите мешочек в целлофановый пакет, чтобы увеличить срок действия трав.

вернуться к оглавлению


Народная медицина: болезни селезенки

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Болезни селезенки

1. Корень цикория. 20 гр. корня на стакан кипятка настаивать, укутав 30-40 минут, процедить. Принимать по 1-2 столовых ложке 3 раза в день. Можно применять экстракт цикория, который продается в магазинах. 1/4 - 1/3 чайной ложки на стакан кипятка. Размешать и пить как чай с медом или с сахаром. Настойка. Принимать по 20-25 капель 3 раза в день. Употребляется и для растирания больного опухшего места, но не краснеющего. Цикорий применяется при увеличении селезенки, как укрепляющее, успокаивающее, обезболивающее и ликвидирующее опухоль средство. Листы, запаренные кипятком, прикладывают наружно, как припарку на опухшее место.

2. Хмель обыкновенный (шишки). 10 гр. шишек хмеля на 1 стакан кипятка. Настаивать, укутав 30 минут, процедить. Принимать по 1-2 столовым ложкам 3 раза в день. Применяется при болезнях селезенки, как успокаивающее, уменьшающее опухоль. Оставшиеся шишки хмеля в теплом виде кладут на опухшую селезенку, как припарки.

3. Полынь горькая серебристая. 1 чайная ложка травы на 2 стакана кипятка. Настоять укутав 30-40 минут, процедить. Принимать как чай с медом или сахаром по 1/4 стакана 3 раза в день, за 30 минут до еды при болезни селезенки.

4. Тысячелистник, трава, цветы. Календула, цветы. Смешать поровну. 20 гр. смеси на 0,5 л. кипятка. Настоять укутав 40 мин., процедить. Принимать по 1/3 стакана 2 раза в день. Применяется для лечения увеличенной селезенки.

5. Мыльнянка, корень. Верба, кора. 20 гр. корня мыльнянки и 20 гр. Коры вербы хорошо измельчить. Залить 1 л. холодной воды. Кипятить 15 мин., настоять укутав 1 час, процедить. Принимать по 1 стакану 3 раза в день при болезнях селезенки.

6. Листья шалфея - 1 часть; листья подорожника - 1 часть; листья крапивы жгучей - 1 часть. Все травы измельчить в мелкий порошок, хорошо смешать. Принимать 3 раза в день порошок на кончике ножа при опухоли селезенки.

7. Крапива глухая (яснотка) все растение - 1 часть; фиалка трехцветная - 1 часть; череда - 1 часть; земляника - 1 часть. Все растения измельчить, хорошо смешать. 2О гр. смеси на 0,5 л. кипятка. Настоять укутав 1 час, процедить. Принимать как чай в течение дня 3 стакана при болезни селезенки.

8. Настой чистотела считается в народе очень хорошим желчегонным средством. Применяют его при болезни селезенки.

9. Чага - березовый гриб применяется при болезнях печени и селезенки. Кусок сухого гриба

вернуться к оглавлению


Народная медицина: бородавка

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Бородавка

Бородавка - доброкачественное новообразование кожи.

Рецепты народной медицины:

1. Чистотел. Мазать ежедневно 2 раза в день бородавки соком свежесорванного чистотела.

2. Чеснок. Ежедневно натирать бородавки чесноком.

3. Магнезия порошок. Ежедневно, два раза, утром и вечером перед едой принимать порошок магнезии на кончике ножа. Принимать месяц.

4. Взять остаток стебля с корнем от срезанного хлебного колоса острием соломины несколько раз наколоть бородавки и сейчас же соломину закопать в сырую землю, в сырое место, корнем вверх. Через несколько дней, когда соломина сгниет, бородавки исчезнут.

5. Яблоко разрезать пополам ниткой, обеими половинами яблока натереть бородавки, сложить яблоко снова вместе половинками и связать их той же ниткой. Закопать это яблоко в землю или навоз, когда яблоко сгниет, бородавки исчезнут.

6. На шелковой нитке завязывают в воздухе узлы над каждой бородавкой. Спрятать эту нитку в свежею разрезанную картофелину и зарыть ее так, чтобы никто не знал. Когда картошка сгниет, бородавки исчезнут.

7. Детские бородавки легко сводятся искусственным льдом, в котором сохраняется мороженое. Попросить кусочек льда, завернуть его. Дома приложить несколько раз лед к бородавкам и подержать некоторое время, как терпит кожа. Достаточно несколько сеансов и бородавки исчезнут.

8. Уксусная кислота. Ежедневно, вечером перед сном, капать из пипетки на бородавку одну каплю уксусной кислоты, соблюдая осторожность. Больше капли не употреблять. Бородавки скоро начнут сходить.

9. Для выведения бородавок к ним прикладывают толченые семена василька.

10. Растворить в 50 мл теплой воды 10 г соли, в раствор положить мякоть плодов сливы и дать настояться в течение 24 часов. Затем воду слить, мякоть измельчить в ступке, добавив 15 мл уксуса, и наложить на бородавку на 24 часа.

вернуться к оглавлению


Народная медицина: бронхоэктазия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Бронхоэктазия

Бронхоэктазия это необратимое органическое расширение бронхов, преимущественно в нижних сигментах легких, сопровождающееся острым или хроническим воспалением бронхиальной стенки и окружающей легочной ткани.

Этиологически разделяют первичные и вторичные бронхоэктазы. В основе первичных бронхоэктазов лежит врожденная слабость стенки бронхов с гипертрофией слизистой оболочки. Вторичные бронхоэктазы патогенетически связаны с перенесенными впрошлом острыми процессами в бронхолегочной ткани (особенно в детском возрасте), например, ателектазами, пневмониями и другими легочными осложнениями (корь, коклюш). Существует связь между бронхоэктазами и заболеваниями верхних дыхательных путей (аденоиды, синуит, хронический тонзиллит). Бронхоэктатическая болезнь наблюдается в 12-33% от всех случаев заболеваний легких. В клинической картине наблюдается кашель с мокротой. Количество мокроты, выделяющейся среди дня, бывает от 20 до 100 мл и более. Реже встречается зловонный характер мокроты.

Средства народной медицины применяемые при бронхоэктазии:

1.Почки сосновые - 1 часть; листья подорожника - 1 часть; листья мать-и-мачехи - 1 часть. Чайные ложки смеси на стакан холодной воды. Настоять 2 часа. Затем кипятить 5 минут, настоять 15 минут, поцедить. Выпить эту дозу в течение дня в 3 приема. Применяется при бронхиальной астме, коклюше, бронхоэктазии.

2.Трава спорыша, плоды аниса, плоды укропа, почки сосновые, трава чабрец, мелко измельченный корень солодки (всех поровну). 4 чайные ложки смеси залить 1/2 стакана холодной кипяченой воды, настоять 2 часа, поставить на плиту, довести до кипения, кипятить 2-3 минуты, остудить, процедить. Пить по 1/2 стакана 3 раза в день за 30 минут до еды. Применяется с хорошим эффектом при бронхоэктатической болезни, зловонном бронхите, коклюше, бронхиальной астме, хронической пневмонии.

3.Плоды инжира обыкновенного в истолченном виде, сваренные в молоке (и, что лучше, с медом по вкусу), принимают внутрь при бронхиальной астме, остром катаре верхних дыхательных путей, бронхите, бронхоэктатической болезни, трахеите, болях в груди, огрублении плевры и др. недугах.
Отвар: 2 ст. ложки плодов кипятят 10 минут в 1-2 ст. молока, фильтруют, добавляют по вкусу меда и пьют по 1/2-2/3 стакана теплого отвара 3-4 раза в день до еды.

4.Корня алтея лекарственного, травы тимьяна ползучего – поровну.
Отвар: 2-3 ст. ложки сбора настаивают 2 часа в 2 стаканах воды, кипятят 5 минут и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды при зловонном бронхите, бронхоэктазии и др.

вернуться к оглавлению


Народная медицина: бронхит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Бронхит

Бронхиты разделяются на первичные и вторичные. Под первичными бронхитами понимают самостоятельное воспаление бронхиального дерева. Вторичные бронхиты наблюдаются при инфекционных болезнях, заболеваниях легких, сердца, почек и т.д. По течению бронхиты делят на острые и хронические.

Бронхит острый - острое воспаление слизистой оболочки бронхов чаще вирусной или бактериальной этиологии. В качестве этиологических факторов могут выступать также аллергия, давая клинику астматического бронхита, химические и пылевые раздражители.

При первичном остром бронхите бронхи могут быть единственной локализацией воспаления, однако чаще воспаление распространяется на нос, носоглотку, гортань и трахею. Ведущие клинические симптомы заболевания - кашель, выделение мокроты, неприятные ощущения в груди и ухудшение самочувствия.

Повторяющиеся острые бронхиты могут привести к хроническому бронхиту. В связи с этим быстрое излечение острого бронхита является лучшей профилактикой хронического бронхита.

Рецепты народной медицины применяемые при бронхите:

1. Мать и мачеха, листья - 5 гр.; черная бузина, цветы - 5 гр.; спорыш, трава - 5 гр. Эту смесь заварить 1 ст. кипятка. Настоять укутав 1 час, процедить. Пить 3 раза в день при воспалении легких, бронхитах, плевритах.

2. Чистый березовый деготь примимают внутрь при заболеваниях горла и легких (астма, бронхит, туберкулез и др.) по 5-10 капель на 1/3 стакана теплой кипяченой воды 3-4 раза в день до еды.

3. Мать и мачеха, листья - 2 части; душица, трава - 1 часть; ромашка аптечная - 2 части. 2 столовые ложки измельченной смеси на 5оо гр. крутого кипятка. Настоять укутав 5-6 часов, процедить. Принимать по 1/2 стакана три раза в день перед едой в теплом виде. Применяется при сухом и хроническом бронхите.

4. Багульник трава - 4 части; березовые почки - 1 часть; душица трава - 2 части; крапива двудомная, листья - 1 часть. Все измельчить, хорошо смешать. 2 столовые ложки смеси на 500 гр. крутого кипятка. Кипятить 10 мин, настоять укутав 30 мин, процедить. Принимать по 1/3 стакана з раза в день после еды. Применяется при хронических бронхитах.

5. Листьев будры плющевидной - 20 г, цветков бузины черной - 20 г, почек тополя - 10 г.
Настой: весь сбор настаивают 2 часа в 3 ст. кипятка и пьют по 2/3 стакана теплого настоя 3-4 раза в день до еды при заболеваниях дыхательных путей (бронхит, воспаление легких и др).

6. Эфедра, трава - 40 гр.; ромашка аптечная - 200 гр.; березовые почки - 60 гр.; багульник, трава - 200 гр. Все измельчить и хорошо смешать. 2 столовые ложки смеси на 500 гр. кипятка. Настоять укутав 5 часов, процедить. Применять по 1/2 стакана 3 раза в день перед едой в теплом виде. Применяется при астматических бронхитах.

7. Бальзам: Столетник - 250 гр.; кагор марочный - 0,5 л.; мед не засахаренный - 350 гр. Столетник не поливать 2 недели до срывания листьев. Листья столетника вытереть от пыли (не мыть), мелко порезать, положить в стеклянную банку. Залить кагором и медом. Хорошо смешать. Настоять 9-14 дней в прохладном месте. Затем процедить, отжать. Принимать первые два дня по 1 столовой ложке 3 раза в день, а затем по 1 чайной ложке 3 раза в день. Применяетя при всевозможных легочных заболеваниях для укрепления легких.

8. Трава спорыша, лист мать-и-мачехи, цветки бузины черной (по чайной ложке). Заварить стаканом кипятка, настоять 25-30 минут. Пить по 1/4 стакана 4 раза в день за 30 минут до еды при бронхите, пневмонии, плеврите.

9. Корни и траву зопника клубненосного или зопника колючего в виде настоя принимают внутрь при бронхите, воспалении, туберкулезе легких, пневмонии и кашле.
Настой: ст. ложку сырья настаивают 4 часа в стакане кипятка и принимают (можно с медом по вкусу) по 1/2 стакана теплого настоя 3-4 раза в день до еды.

10. При бронхитах, пневмонии, гипертонической болезни в сочетании с другими средствами рекомендовали отвар изюма. Способ приготовления: 100 г изюма измельчить (можно пропустить через мясорубку), залить стаканом воды и кипятить на медленном огне 10 минут, процедить и отжать через марлю. Принимать по нескольку раз в день.

вернуться к оглавлению


Народная медицина: водянка

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Водянка

Водянка - не болезнь, а признак заболеваний внутренних органов: сердца, почек, печени и др. Их сопровождают отеки, которые иногда достигают больших размеров. Чтобы избавиться от отеков, необходимо лечить основное заболевание.

Рецепты народной медицины применяемые при водянке:

1. Петрушка. Вымыть и нарезать 800 гр. петрушки, положить в
эмалированную кастрюлю. Залить свежим, непастеризованным молоком.
Поставить в печь или на плиту. Следует дать молоку вытопиться но не
выкипеть, до половины первоначального объема, процедить. Давать больному
1-2 стол. Ложки на прием отвара через час. Все приготовленное выпить в 1
день. Считают, что помогает даже тогда, когда официальная медицина не в
состоянии помочь.

2. Горицвет весенний. 1 чайную ложку на стакан кипятка настоять
укутув 1 час, процедить. Принимать по 1 столовой ложке 3 раза в день.
Значительно увеличивает выделение мочи и исчезают отеки ног. Дозировку
соблюдать точно. Детям двухлетнего возраста давать по 5-6 капель,
шестилетнего до 15 капель. Горицвет усиливает диурез, чем предотвращает
отеки и регулирует деятельность сердца.

3. Льняное семя. 4 чайных ложки семени на 1 литр воды. Кипятить 15
минут, настоять, укутав 1 час, можно не цедить. Принимать по 1/2 стакана
через два часа 6-8 раз в день горячим. Результат достигается через 2-3
недели.

4. При водянке, особенно брюшной, принимают настой чистотела (15 г травы на стакан кипятка) 4 раза в день по 1/4 стакана.

5. Настой цветков василька (1-2 чайные ложки цветков заварить стаканом кипятка, настоять час, процедить) пить по 1/4 стакана 3 раза в день за 10-15 минут до еды от водянки.

6. От водянки очень хорошо помогает кресс-салат. Его следует есть в очень большом количестве.

7. Так же от водянки помогает корень бузины, настоянный на водке. Начинают пить с очень маленькой дозы, постепенно увеличивая.

8. Конопляная мякина издревле считалась превосходным средством от водянки. Конопляная мякина заваривается и пьется, как обыкновенный чай. Но надо заваривать мякины очень много и пить его как можно больше в течение дня.

9. При водянке пить по чашке в день настой стеблей можжевельника.

10. При водянке пить по 2 столовые ложки луковичного сока: вечером лук порезать тонкими ломтиками, посыпать немного сахаром, оставить на ночь. Утром выжать сок.

11. Срезать кожу с репы, мякоть выбросить, а кожу положить в горшок, залить кипятком, закрыть наглухо, поставить на 4 часа в горячую печку, но чтобы не кипело, а томилось, процедить, хорошо отжать и пить по чашке в день при водянке. Приблизительная порция навара: на стакан кожи репы - 3 стакана
кипятка.

12. Сжечь стебли от обыкновенных русских бобов на чем нибудь чистом, собрать, превратить в порошок, хранить в стеклянной банке с притертой пробкой. Налить в чашку столовую ложку водки, добавить 1/2 чайной ложки золы, размешать и пить 3-4 раза в день, запивая водой, а лучше морковным соком при водянке.

13. а) Черный таракан. Порошок из сушеных и толченых черных тараканов
мешают с медом или какой-либо другой пищей и дают есть больному несколько
раз в день, не говоря ему (больному) о тараканах.

б) Отжать сок из живых тараканов, смешать с водкой. Давать
больному начиная от 1 капли до 10 капель и обратно. Можно тараканов
настоять на водке. Средства с тараканами действуют без промаха, как
говорят в народе.

14. Могучее средство при водянке - голодание, систематически проводимое с начала заболевания; 4 раза в год в течение 7 дней пить в сутки только 2 стакана чая - один стакан в 12 часов дня, второй - вечером, без сахара. И обязательно в этот семидневный период ставить клизму из чистой воды. Но голодовку начинать не сразу, а сначала подготовить свой организм в течение
3 дней, во время которых постепенно все более и более сокращать себя в еде, каждый день ставить клизму.

вернуться к оглавлению


Народная медицина: волчанка красная, туберкулез кожи

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Волчанка красная, туберкулез кожи

Волчанка красная (туберкулез кожи) – системная, хроническая или острая. В типичных случаях сочетаются признаки поражения кожи, суставов, мышц, внутренних органов и нервной системы. Почти всегда первым симптомом бывает лихорадка, нередко достигающая высокой температуры с развитием выраженной адинамии. Характерно быстрое наступление трофических расстройств: выраженное похудение, выпадение волос, развитие пролежней...Она обычно оставляет видимый след на щеках и переносице в виде красных пятен, напоминающих красную бабочку, которые зудят и чешутся.

Рецепты народной медицины применяемые при волчанке:

1. Маточное (пчелиное) молочко в смеси с медом используют наружно при хронической красной волчанке и эритематозах лица.
Смесь: 10 г молочка смешивают в водяной бане с 10-20 г меда и используют наружно для втираний и примочек, разведя смесь 1:1 в теплой кипяченной воде.

2. Траву болиголова пятнистого в виде 10%-ной настойки на спирту или водке используют наружно как противозудочное и обезболивающее средство при волчанке и роже.

3. При волчанке, хронических язвах с любой этиологией и др. кожных заболеваниях, трудно поддающихся лечению, с успехом используют 20%-ное прополисное масло, которое принимают внутрь и используют наружно для втираний.

4. Свежий листья туи обыкновенной в виде 10%-ной настойки на спирте или водке используют для втирания и примочек при красной волчанке.

5. Кору осины обыкновенной в виде настоя или настойки используют наружно для компрессов или примочек при лишаях и туберкулезе кожи.
Настой: максимальной концентрации, используют в горячем (без обжигания) виде.
Настойка: 30%-ная на 70-40 град. спирте, применяют для растирания пораженного участка.

6. Траву чистотела большого в виде порошка для мази используют для втирания на пораженные волчанкой (туберкулеза кожи), псориазом и раком кожи места. Для наружного применения при этих заболеваниях пользуются часто свежим соком из этого растения.
Мазь: в перетопленное сливочное (несоленое) масло или внутренний жир кладут порошок из всего растения 1:1 и перемешивают до полного остывания смеси. Мазь готова.

7. Молодые (клейкие) листочки ореха грецкого в виде настоя принимают внутрь используют наружно в виде компрессов при дерматитах, туберкулезной и хронической волчанке, экземе и др. заболеваниях.
Для этих целей с успехом используют сок из околоплодников или максимально незрелых (молочных) плодов его. Иногда сок заменяют настоем из молодых орехов для наружного применения.
Настой: 1 ст. ложку листочков настаивают 1-2 часа в стакане кипятка. Фильтруют, иногда добавляя по вкусу меда и пьют по 1-2 ст. ложки 3-5 раз в день, лучше до еды. Этот же настой используют для компрессов.

8. Чистый деготь – 1 часть, порошок желтой серы – 1 часть, медный купорос – 1 часть пережечь на огне, пока не образуется белый порошок. Все тщательно смешивают и кипятят, перемешивая 5 минут. При отсутствии дегтя используют в такой же пропорции гусиный или др. жир. Этой мазью смазывают пораженные участки кожи при волчьем лишае, экземе и др. кожных заболеваниях.

9. Корневища пырея ползучего в виде настоя принимают внутрь как кровоочистительное и восстанавливающее обмен веществ средство при кожных заболеваниях (детский туберкулез кожи, рахит, фурункулез и др.).
Настой: 3-4 ст. ложки корневищ настаивают 12 часов в литре кипятка и пьют (можно с медом по вкусу) по 1/2-2/3 ст. теплого настоя 3-5 раз в день до еды.

10. При псориазе, туберкулезе кожи и др. заболеваниях достаточно результативным средством является яичное масло, которое применяется наружно и готовится следующим образом: желтки от сваренных вкрутую оплодотворенных яиц разрезают пополам и толстыми ломтиками, на совершенно чистой сковороде (без добавок), на слабом огне жарят до появления красноватой маслянистой жидкости. Ею смазывают пораженные недугом места.

вернуться к оглавлению


Народная медицина: воспаление придатков матки

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Воспаление придатков матки

Аднексит - воспаление придатков матки (маточных труб и яичников).

Наиболее частыми причинами обострения воспалительных заболеваний матки и придатков являются неспецифические факторы, такие как переутомление, переохлаждение, стрессовые ситуации, отрицательные эмоции, экстрагенитальные заболевания.

Наиболее постоянным и характерным симптомом является боль. Боли, как правило, локализованы в нижних отделах живота и могут иррадиировать в поясничный или крестцовый отделы позвоночника. Периодически возникающие боли практически всегда превалируют над постоянными. Боли нередко продолжают существовать после исчезновения признаков воспалительной реакции и могут усиливаться при охлаждении, интеркуррентных заболеваниях, физических и эмоциональных перегрузках и т.п.

Практически у каждой четвертой женщины, страдающей хроническим воспалением матки и/или придатков, отмечаются бели. Они могут быть серозными или гноевидными, их количество также может быть различным и связано, как правило, с остротой воспалительного процесса.

Рецепты народной медицины применяемые при аднексите:

1. Донник желтый, цветы - 1 часть; золототысячник, трава, цветы - 1 часть; мать и мачеха, цветы - 1 часть. Все хорошо измельчить, смешать. Ложку смеси на 1 стакан кипятка. Настоять укутав 1 час, процедить. Принимать по 1/3 стакана 6 раз в день в течение 3-4 недель. При этом рекомендуется полное воздержание от половой жизни на период лечения.

2. Грушанка круглолистная. 1-2 чайные ложки сухих листьев грушанки на 1 стакан кипятка. Настоять укутав 2 часа, процедить. Принимать по 1/4 стакана 3 раза в день.
Настойка. 50 гр. листьев и стеблей грушанки на 0,5 литра водки.
Настоять 2 недели в темном месте. Принимать по 30-40 капель 3 раза в день.
Препараты грушанки применяются при воспалении придатков, воспалении предстательной железы, при бесплодии, непроходимости труб, при воспалительных заболеваниях матки, при хроническом воспалении мочевого пузыря и мочевых путей с наличием гноя в моче.

3.Корневища касатика болотного (желтого) в виде настоя принимают внутрь и используют для подмывания и спринцевания при воспалительных процессах женской половой сферы (воспалении яичников и других гинекологических заболеваниях). Настой: ст. ложку корневищ настаивают 2 часа в ст. кипятка и пьют по 2-4 ст. ложки настоя 4-6 раз в день, лучше до еды, этим же настоям спринцуются.

4. Ромашки - по 1 части, листья крапивы - 3 части, трава горца птичьего - 5 частей. 2 ст. ложки смеси залить 1 л кипятка, настоять в термосе час. Применять для спринцеваний 2 раза в день.

5. Корзинки бессмертника, листья березы, листья земляники, кукурузные рыльца, мать-и-мачехи листья, мяты трава, тысячелистник, створки фасоли - по 2 части, спорыш, крапива, череда, шиповника плоды - по 3 части, рябины плоды - 1 часть. 2 ст. ложки смеси залить 500 мл кипятка, настоять 10 часов в термосе 10 часов. Пить по 100 мл настоя 3 раза в день. Применяется при воспалении придатков, яичников и др.

6. Трава лаванды, цветки черемухи, трава полыни - по 1 части, кора дуба, листья земляники - по 2 части, плоды шиповника - 3 части. 1 ст. ложку смеси залить 1 л кипятка, настоять 2 часа в термосе, процедить. Применять для спринцеваний перед сном, в течение 2 недель.

7. Дуба кора 6 частей, трава душицы 4 части, корень алтея - 1 часть. 5 ст. ложек смеси на 200 мл кипятка. Настоять в термосе 30-40 мин. Процедить, остудить, использовать для спринцеваний два раза в день.

8. Листья или цветки бессмертника, цветки мальвы лесной, цветки бузины черной, кора дуба - по 1 части. 5 ст. ложек смеси залить 1 л кипятка, настоять в термосе 30-40 мин, процедить, остудить. Применять для спринцеваний утром и вечером.

9. Кора дуба - 3 части, цветки липы - 2 части. 4 ст. ложки смеси залить 1 л кипятка, настоять в термосе 30 мин, остудить, процедить, использовать для спринцеваний утром и вечером.

10. Цветки липы - 2 части, цветки ромашки - 3 части. 4 ст. ложки смеси залить 200 мл кипятка, настоять в термосе 30 мин, процедить, остудить, использовать для спринцеваний утром и вечером.

11. Чабрец, мать-и-мачеха, корень алтея - по 2 части, крапива, зверобой тысячелистник - 1 часть. 3 ст. ложки сбора на 1 л кипятка, настоять 2 часа, процедить. Пить по 100 мл настоя 3 раза в день в течение 2 месяцев.

12. Цветки донника, листья мать-и-мачехи, золототысячник, крапива - по 1 части, тысячелистник - 2 части. 1 ст. ложку смеси на 500 мл кипятка, настоять 30 мин, процедить, пить по 100 мл 3 раза в день.

13. Корень валерианы, листья мелиссы - по 2 части, трава манжетки, крапива - по 3 части. 2 ч ложки смеси на 200 мл кипятка, настоять 30-40 мин, процедить, пить по 20 мл настоя в день.

14. Корень солодки, трава череды, корень аралии маньчжурской, трава хвоща полевого, плоды шиповника, корзинки бессмертника, корень девясила, соплодия ольхи - по 1 части. 2 ст. ложки смеси на 500 мл кипятка, кипятить на водяной бане 8 мин, настоять 10 часов. Пить по 50 мл настоя 3 раза в день после еды. Принимать при аднексите.

15. Хороший эффект дает также мумие (его принимают за полчаса до еды 2 раза в день) и прополис (спиртовая настойка прополиса - 3 капли 2 раза в день).

16. При воспалении яичников и раке матки взять 1,5 столовых ложки высушенной травы якутки полевой, залить стаканом кипятка и настаивать 4 часа в плотно закрытой посуде. Процедить. Пить по 1 чайной ложке через 3-4 часа 4-5 раз в день. Противопоказано беременным (действует абортивно).

вернуться к оглавлению


Народная медицина: витилиго

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Витилиго

Витилиго – пигментная аномалия, характеризующаяся появлением белых резко ограниченных пятен, склонных к периферическому росту. Этиология и патогенез болезни еще недостаточно изучены, чем и объясняется отсутствие специфических методов лечения. В развитии болезни определенную роль играют генетические, нейроэндокринные нарушения, психические травмы, дисфункция надпочечников, щитовидной и половой желез, заболевания внутренних органов, инфекции, отравления и т.д.

Заболевание начинается с появления мелких депигментированных пятен, склонных к росту и слиянию. Очертания их неправильные. Начало заболевания обычно малозаметное, в ряде случаев – иногда внезапное. Число пятен иногда достигает многих десятков. Волосы на пораженных участках часто обесцвечиваются. Локализация витилиго различна. Заболевание встречается в любом возрасте и поражает оба пола. Течение длительное, обычно прогрессирующее.

1. Сок мякоти дыни обыкновенной используют для втирания на участки тела, пораженные витилиго, веснушками и угрями.

2. Корни горчичника крымского в виде настоя принимают внутрь при витилиго, головной боли и др. недугах.
Настой: чайную ложку корней настаивают 2-3 часа в стакане кипятка и принимают по 2-3 ст. ложки настоя 3-5 раз в день до еды.

3. Плоды и корни псоралеи костяковой в виде порошка принимают внутрь, а настойку из сырья используют для растирания и примочек наружно при витилиго.
Порошок принимают по 0,01 г (на кончике ножа), запивая теплой кипяченой водой, 3-4 раза в день до еды.
Настойка: 10%-ная на 40 град. спирте.

4. Свежий корень бедренца камнеломкого в виде сока из него или кашицы используют для втирания на пигментные пятна.

5. Плоды (семена) петрушки огородной в виде произвольного по концентрации настоя с лимонным соком 1:3 используют для растирания пораженного участка кожи с целью удаления пигментных пятен и веснушек.

6. Корни хрена обыкновенного в виде настоя из свежего корня используют для растирания, обмывания лица и тела при витилиго и веснушках.
Настой: 30%-ный, настаивают 2 часа и применяют в теплом виде.

7. Траву полыни обыкновенной (чернобыльника) в виде сока или сгущенного теплого настоя используют для растирания, примочек или компрессов при витилиго, лишае, чесотке.
Настой: 203 ст. ложки сухой травы настаивают 2-3 часа в 0,5 л кипятка, подогревают и в горячем виде (без обжигания) применяют наружно.

8. Траву чистотела большого в виде свежеприготовленного сока из него, настоя или настойки используют для примочек или втираний на участки кожи, пораженные, витилиго и веснушками.
Настойка: 30%-ная на 40 град. спирте.
Настой: 30%-ный, настаивают 2 часа, подогревают.

9. Траву и корни одуванчика в виде настоя принимают внутрь, а мазь из одуванчика используют наружно при пигментных пятнах на коже и др. заболеваниях.
Настой: 3-4 ст. ложки сырья настаивают 2-3 часа в литре кипятка и пьют по 1/2-2/3 стакана теплого настоя 3-5 раз в день до еды.
Мазь: порошок из сырья или сгущенный (сметанообразный) настой смешивают 1:3 с медом, растирают пораженные участки тела, смывают отработанную мазь молочной сывороткой.

10. Листья пастернака посевного (белый корень) в виде настоя принимают внутрь и используют наружно для восстановления пигментации кожи при витилиго и ее др. поражениях.
Настой: ст. ложку листьев настаивают 1-2 часа в стакане кипятка и принимают по 1/4 стакана настоя 3-4 раза в день до еды в течение недели, потом по 2/3 стакана такого настоя 3-4 раза в течение недели и одновременно делают растирание пораженного участка теплым настоем.

вернуться к оглавлению


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Подборка статей по медицине

Специалисты считают, что у женщин три основные причины бесплодия: проблемы с овуляцией, изменения в фаллопиевых трубах (непроходимость) и эндометриоз, заболевание, при котором кусочки эндометрия, выстилающего матку, отделяются и прирастают в нижней части брюшной полости. Мужское бесплодие вызывается главным образом изменениями в сперме, ее недостаточным количеством, низкой активностью сперматозоидов. >>>
Как правильно кормить малыша и почему это так важно? Питание маленького ребенка закладывает основу здоровья на всю его будущую жизнь. Дети, находящиеся на грудном вскармливании, гораздо меньше болеют, чем "искусственники", и иммунитет у них сильнее. >>>
Все мы знаем, как страшно бывает родителям и близким малыша, когда он заболевает. Особенно, если он совсем маленький, первых месяцев жизни. У ребенка повысилась температура сразу же возникает желание ее нормализовать. И уже самым маленьким назначают четверть таблетки аспирина или анальгина и т.п. Необходимо знать: эти препараты могут разрушить слизистую оболочку желудка. >>>
Так уж складывается история человечества, что каждый новый этап его развития является повторением предыдущих этапов, но на новом уровне познания. Здесь действует принцип развития по спирали и медицина не является исключением. Поэтому и не удивительно, что гомеопатический метод и холистический подход к лечению сегодня возрождаются и находят всё новых и новых сторонников, как среди врачей, так и среди пациентов. >>>
Действие лекарств растительного происхождения определяется содержащимися в различных частях растения активными веществами: алкалоидами, гликозидами, дубильными веществами, эфирными маслами и другими. Нельзя сказать, что растительные препараты полностью заменяют синтетические лекарства, но в наше время фитотерапия (лечение лекарственными растениями) переживает свое второе рождение. >>>
При самостоятельном сборе лекарственных растений необходимо придерживаться определённых сроков и правил сбора, так как, только в определённое время растения обладает всеми необходимыми для лечения свойствами, а сохранить их возможно только при правильном сборе и хранении. >>>
Время голодания - это время физиологического напряжения сил организма. В этот период усиливается деятельность желез внутренней секреции, активизируется вегетативная нервная система. Изменяется психологический фон. Запускаются механизмы биохимического очищения: стимулируется распад жира, запасов гликогена печени, изменяется состав крови. >>>
Известно, что мед уже в глубокой древности был признан прекрасным продуктом питания. Этот замечательный дар природы, в создании которого участвуют пчела и цветок, наши древние предки использовали и как ценное лекарственное средство от множества болезней. >>>


Народная медицина: бесплодие

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

БЕСПЛОДИЕ

Диагноз "бесплодие" ставится, если беременность не наступает в течение двух первых лет нормальной половой жизни без применения средств предохранения или если беременности неоднократно заканчивались выкидышами.
Бесплодный брак наблюдается приблизительно в 10-20% случаев.

Проблема бесплодия.
 Серьезную ответственность несут сексуальная революция и связанное с ней распространение инфекционных заболеваний, а также растущая у молодых тенденция к отсрочке первой беременности. Среди пар постарше бесплодных меньше. Мужское бесплодие является причиной в одной трети случаев, еще одну треть составляют бесплодные женщины, и в оставшуюся треть входят семьи, в которых бесплодны оба партнера.Бесплодие может быть связано с пороками развития половой системы, повреждением половых органов обоих или одного из супругов, эндокринными нарушениями, тяжелыми интоксикациями и общими заболеваниями организма, психическими, неврологическими расстройствами, хроническими воспалительными заболеваниями половых органов. Определенную роль играют генные, хромосомные и иммунные факторы. Бесплодие не самостоятельное заболевание, а является симптомокомплексом различных заболеваний организма. Среди причин женского бесплодия воспалительные заболевания занимают одно из первых мест.

Первичные рекомендации при подозрении на бесплодие.
 Для достижения максимальных шансов зачатия специалисты рекомендуют парам иметь сношения через ночь с 10-го по 18-й день менструального цикла - в этот период оплодотворение женщины наиболее вероятно (за первый день принимается первый день менструации). Одна эякуляция через сутки поддерживает концентрацию спермы на самом высоком уровне. Пара не должна применять смазок, а женщине в это время следует избегать спринцевания или подмывания после сношения. Позиция при сношении, по всей вероятности, не играет особой роли, но специалисты обычно рекомендуют пользоваться так называемой "позицией миссионера", добавляя, что в течение 20 минут после полового акта женщина должна оставаться лежать на спине с поднятыми и согнутыми в коленях ногами.

Причины бесплодия.
 Специалисты считают, что у женщин три основные причины бесплодия: проблемы с овуляцией, изменения в фаллопиевых трубах (непроходимость) и эндометриоз, заболевание, при котором кусочки эндометрия, выстилающего матку, отделяются и прирастают в нижней части брюшной полости. Мужское бесплодие вызывается главным образом изменениями в сперме, ее недостаточным количеством, низкой активностью сперматозоидов.
И у мужчин и у женщин могут быть наследственные причины, ведущие к бесплодию. В ряде случаев (от 10 до 30 процентов) причины бесплодия остаются неустановленными. Большинство пар, желающих излечиться от бесплодия, лечат традиционными методами, консервативными и хирургическими, начиная от ритмологического и биоритмологического исследования, результаты которого помогают супругам выбрать наилучшее время для зачатия, до хирургического исправления недостатков; от бесплодия может избавить устранение непроходимости труб, удаление миом, лечение эндометриоза. Если проблемы связаны с овуляцией, могут быть назначены лекарства, стимулирующие овуляцию, рекомендовано соблюдение биологических ритмов.

Бесплодие - мнение специалиста.
Продолжение рода - одна из самых важных, сложных и надежных функций организма. Зададимся вопросом: функцией чего является продолжение рода? Функцией матки или яичников у женщин, или простаты и яичек у мужчин? Либо функцией гормональной системы? Да, так это понимается в официальной медицине и к каким результатам это приводит многие семейные пары убедились на себе. На самом деле продолжение рода, являясь, в первую очередь, функцией перечисленных органов, все же является функцией всего организма! Да, как бы это необычно ни звучало - функцией и желудка, и кишечника, и печени, и почек, и сердца, и всего головного мозга... Причем это влияние имеет тройственный характер. С одной стороны, все органы влияют на состояние непосредственно репродуктивных структур: матки, маточных труб и яичников (у мужчин яичек, семенных канатиков, простаты). С другой стороны все органы влияют на структуры, управляющие репродуктивной системой (нейроэндокринные центры). С третьей стороны все органы влияют на уровень здоровья в целом. Практически у всех, кто обращается в соответствующие медицинские учреждения с бесплодием обнаруживают хроническое воспаление органов малого таза и именно в нем и его осложнениях видят причину проблемы. У мужчин находят хронические простатиты, у женщин - хроническое воспаление придатков. И начинается "хождение по мукам": бесконечные антибиотики (и все сильней и сильней), в результате чего появляются проблемы с кишечником, печенью, поджелудочной железой, почками..; грубые массажи; "волшебный" лазер, или "уникальные" таблетки, нефизиологичные электропроцедуры и т.д.., а простатит остается и бесплодие тоже. У женщин: бесконечно те же антибиотики, те же электропроцедуры да к ним еще болезненные манипуляции (гидротубация), "щадящие" операции, а хронический аднексит и непроходимость маточных труб остаются. Годы уходят, надежда и деньги тают... И вдруг появляется искусственное оплодотворение: "чудо" технического прогресса в медицине. Кому-то это помогает, однако обнаруживается, что у многих оплодотворенная в пробирке яйцеклетка не приживается в матке или отторгается на ранних сроках беременности.

Гинекологи и урологи знают о том, что состояние органов малого таза в значительной мере определяется гормональной системой, что нарушение функции гипофиза, гипоталамуса, надпочечников может вызывать нарушение функции органов малого таза, кровообращения, лимфотока, секреции в них. Однако симптоматический характер мышления, гораздо большая легкость выявления этих нарушений, чем гормонального дисбаланса, привели к тому, что в реальной практике отмеченное знание не используется. Это слишком сложно для каждодневной практики, тем более сложно, что в арсенале ортодоксальных врачей нет методов диагностики гормональных нарушений меньших, чем болезнь. А ведь именно субклиническая патология гормональной системы и встречается чаще всего, необходимо только уметь ее выявлять. Длительная субклиническая дисфункция эндокринных органов приводит к нарушению управления ими органов малого таза, к специфическим нарушениям в этих органах, сопровождающимся отеком, болью, дисфункцией. Так и получается: нашли увеличенные, застойные, пастозные, болезненные яичники или простату, значит аднексит или простатит (и считаем, что бесплодие - следствие этих дисфункций).

Допустим, что у мужчины установлены нормальное количество и подвижность сперматозоидов. Однако эти параметры могут быть у нижней границы нормы, либо норма поддерживается за счет существенного функционального напряжения репродуктивных органов и всего организма. В таком случае любые жизненные трудности (переутомление, стрессы, нерациональное или несвоевременное питание, физические перегрузки, простуды и проч.) могут периодически и даже часто снижать репродуктивные возможности ниже нормы и, суммируясь с патологией супруги, уменьшать вероятность зачатия. Выявление и коррекция у мужчины даже негрубых гормональных нарушений, а также функциональных нарушений со стороны других органов, влияющих на обмен веществ, кровообращение, дезинтоксикацию может существенно повысить шанс зачатия.

Мужское бесплодие - его причины
 Бесплодие может вызываться целым букетом врожденных нарушений, но они далеко не настолько распространены и почти всегда сопровождаются хроническими болезнями (кистозный фиброз, малокровие с серповидными эритроцитами) или недоразвитием гениталий, хромосомными аномалиями, а также гормональной недостаточностью.

Мужчина с хорошим здоровьем, типично мужской внешностью, вовремя достигший относительно нормальной зрелости, скорее всего, потерял способность к оплодотворению на каком-то этапе взрослой жизни. Исключение составляют мужчины с врожденным отсутствием семявыносящего протока.

Неопущенные яички у 1% новорожденных являются еще одной из врожденных причин бесплодия. Сперматозоиды не способны выжить при температуре тела. К тому же такие яички плохо функционируют. Сделанная в раннем детстве хирургическая коррекция в определенной степени улучшает сперматогенез, однако после наступления половой зрелости он обычно ниже нормы. Эта тенденция проявляется у обоих яичек, даже если не опущено только одно из них. Гормональные расстройства составляют заметную долю среди причин бесплодия - от 5 до 10% случаев. Они часто связаны с заболеваниями гипофиза (опухоли, кисты, инфекции, врожденная гормональная избыточность или, на- оборот, недостаточность). Симптомы гормональных расстройств обычно весьма серьезны, в лучшем случае мужчины, заболевшие после наступления зрелости, отмечают снижение либидо (сексуального желания).

Более вероятны другие признаки бесплодия - атрофия яичек, головные боли или припухлость грудных желез. В детском возрасте нарушения в производстве половых гормонов ведут либо к преждевременному созреванию, либо к его полному отсутствию.

Способность к зачатию снижают также наркотики, включая кокаин и марихуану, усиленное курение и потребление алкоголя, большей частью как следствие вызываемого ими общего ухудшения здоровья. Среди лекарств, выписываемых врачами, наибольшее (и необратимое) бесплодие вызывают химиотерапевтические средства, применяемые при раковых заболеваниях. Немногие другие препараты тоже могут вызвать временное ухудшение, проходящее после прекращения их приема.
Анаболические стероиды, вероятно, наносят наибольший вред - спортсмены и культуристы почти все тайком принимают их, пытаясь скрыть этот факт даже тогда, когда бесплодие приводит их к врачу. Более того, поскольку естественно предположить, что добавочно принимаемые мужские гормоны должны увеличивать способность к оплодотворению, мужчины всегда удивляются, узнав, что на практике все обстоит наоборот. Производство спермы стимулируют гормоны гипофиза, а вовсе не тестостерон. В качестве главной железы гипофиз регулирует еще и производство тестостерона яичками. И если мужчина дополнительно принимает мужские гормоны, гипофиз тут же определяет их избыток и компенсирует его, подавляя деятельность яичек. В результате яички утрачивают активность и в конце концов атрофируются.

Любое серьезное заболевание, инфекции и даже сильная простуда временами подавляют производство спермы, но через 3 месяца ее количество, как правило, восстанавливается (вспомните, что для вырабатывания спермы требуется 72 дня). Необратимая стерильность как следствие заболевания наступает значительно реже, чем обычно считают мужчины. Гонорея и хламидиоз, оставляют после себя зарубцевавшийся и заблокированный семявыносящий проток.

Мужское бесплодие. Диагностика при мужском бесплодии
Осмотр
При осмотре особое внимание уделяется пропорциям тела, расположению волосяных покровов (для доказательства гормональной недостаточности или хромосомных отклонений), а также гениталиям. Если дли на раскинутых рук на 5 см или более превышает рост, мужчина относится к евнухоидному типу: он не прошел через половое созревание. Размер яичек вдоль длинной оси должен быть более 3,5 см.

Анализ спермы
 После двух-трех дней воздержания от половой жизни мужчина мастурбирует в стерильную лабораторную посуду, нагретую до температуры тела. Содержимое исследуется в течение двух часов после получения спермы, а лучше не позднее, чем через час.

Эякулят должен быть непрозрачным, с жемчужным отливом, похожим на яичный белок. Нормальная сперма быстро сгущается, и за полчаса разжижается. Когда это произойдет, она будет капать тяжелыми каплями. Медленное разжижение или его отсутствие не обеспечивает условий для быстрого передвижения сперматозоидов. Наиболее важный показатель качества спермы - подвижность сперматозоидов - может скомпенсировать низкое их количество.

Лечение бесплодия
В решении проблемы бесплодия важная роль принадлежит здоровому образу жизни. Поскольку на самом деле причиной бесплодия чаще всего являются не локальные грубые органические нарушения в малом тазу, а комплекс негрубых гормональных и обменных нарушений, то во многих случаях бывает достаточно здорового образа жизни. К сожалению, большинство людей не думают о своем здоровье пока не случится беда. А ведь одним из лучших "лекарств", устраняющих все негрубые нарушения в организме являются гимнастика, свежий воздух, здоровое питание, положительные эмоции, достаточный сон. К этому можно также добавить оздоравливающий самомассаж, различные домашние водные процедуры, оздоравливающие фиточаи.

Смотрите народные рецепты лечения бесплодия. >>>

вернуться к оглавлению


Народная медицина: о питании беременных

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

О ПИТАНИИ БЕРЕМЕННЫХ И ДЕТЕЙ РАННЕГО ВОЗРАСТА

Как правильно кормить малыша и почему это так важно? Питание маленького ребенка закладывает основу здоровья на всю его будущую жизнь. Дети, находящиеся на грудном вскармливании, гораздо меньше болеют, чем "искусственники", и иммунитет у них сильнее. К чести российской медицинской школы нас, врачей, никогда не учили, что детей полезнее переводить с грудного на искусственное вскармливание.

Искусственное вскармливание снижает иммунитет

На Западе, например, промышленность выпускала и выпускает большое количество разнообразных смесей, легких в употреблении, приготовленных на основе коровьего молока с добавлением железа, витаминов, ароматических добавок. Дети охотно ели смеси, а матери чувствовали себя от детей "свободными". Однако в семидесятые годы детские врачи констатировали значительное увеличение аллергических заболеваний в детском возрасте. В США, где также предпочитали искусственное вскармливание, произошел рост заболеваний бронхиальной астмой почти в 10 раз по сравнению с шестидесятыми годами. После этого в медицинских журналах стало появляться все больше статей, в которых рост аллергической патологии связывался с почти тотальным искусственным вскармливанием.

Чем и как питаться беременной?
 Однако начать обсуждение темы детского питания нужно с пищи будущей матери. Вообще говоря, никакой особой диеты вводить не нужно. Но не следует забывать о двух вещах. Во-первых, если женщина страдает пищевой аллергией, то ей следует всячески избегать продуктов-аллергенов. Вовторых, в начальные месяцы беременности нередко появляется токсикоз: тошнота, рвота, головокружение, слабость. У части женщин совсем пропадает аппетит, другие же воздерживаются от еды, опасаясь тошноты и рвоты. В таких случаях не нужно пользоваться лекарственными препаратами. Лучше всего пить разбавленные соки: лимонный, яблочный, гранатовый или морсы из клюквы, брусники и компоты из сухофруктов. Хорошо есть много фруктов: яблок, слив, грейпфрутов, апельсинов в зависимости от времени года. Есть лучше лежа, небольшими порциями. Пищу рекомендуется охлаждать. В эти дни следует воздерживаться от мясной и молочной пищи, а если трудно отказаться от молочного, то лучше употреблять кисломолочные продукты, они легче усваиваются.

Основная еда для беременной женщины это каши, овощи, свежеприготовленные соки и фрукты.

Почему так важны стали каши? Да потому, что в настоящее время крупы пожалуй, единственная пища с очень низким содержанием гербицидов. Из этих соображений и ягоды предпочтительнее использовать лесные, а не садовые. С введением в сельское хозяйство азотистых удобрений приходится опасаться самых обычных овощей, если только они не выращены на собственном огороде. Сегодня лучше исключить из питания беременных и кормящих матерей, а также маленьких детей арбузы и дыни.

Беременность и вегетарианство
 Некоторые женщины считают, что во время беременности надо обильно питаться, особенно белковой пищей, например, мясом. В противном случае, по их мнению, могут родиться ослабленные и маловесные дети. Это не так. Среди моих пациентов было немало детей от матерей-вегетарианок. Они прекрасно развивались и значительно реже страдали от различных аллергических состояний. Несомненно, возникает следующий вопрос: "Значит, во время беременности и последующего кормления ребенка всем надо стать вегетарианцами и отказаться от мясной пищи?" Нет, не обязательно. Прежде всего эти строгие правила следует соблюдать во время токсикоза беременности или при острых заболеваниях беременных и кормящих матерей в течение всего периода повышенной температуры.

Еще о питании беременных и матерей
 Пища беременной и кормящей матери должна быть простой, естественной. Неплохо использовать продукты, содержащие растительный белок орехи, бобовые. Можно есть отварное мясо, рыбу, яйца, творог. Однако следует избегать крепких бульонов, копченостей, колбас, сосисок, жирных тортов и пирожных. Неплохо 1-2 раза в неделю сделать разгрузочный день: соки, компоты, фрукты (зимой сухофрукты, мед), а если тяжело без горячей пищи, то можно добавить любые каши, лучше без молока.

Приведу пример, который подтверждает влияние неправильного питания беременной на здоровье ребенка. В больнице мне пришлось лечить двухлетнего малыша. Это был настоящий мученик. Ночами он не мог спать из-за астматического дыхания и зуда. Кожа его была сплошь покрыта мокнущими корками. Днем он забывался на минутку и снова просыпался от зуда и боли в местах расчесов. Кожные проявления аллергии появились у него в первые же дни жизни, а бронхиальная астма возникла на втором году. Оказалось, что мать его работала официанткой в кафе. Ей не хотелось готовить себе еду дома из-за большой усталости и она предпочитала питаться в кафе, где были только такие блюда, как горячий жидкий шоколад и пирожные. Так она питалась почти ежедневно до наступления дородового отпуска. Последствия были неизбежны...

Новорожденного надо сразу приложить к груди!
 Но вот ваш малыш родился. Настал час прихода в мир маленького человека. Крайне желательно приложить его к груди сразу же после родов. Дело в том, что в это время у женщины образуется еще не молоко, а так называемое молозиво. Оно по своему составу почти идентично жидкой части крови матери плазме. Таким образом, в течение первых дней жизни питание ребенка после рождения почти не будет отличаться от внутриутробного. И это очень важно: только такое питание может полностью усвоить пищеварительная система новорожденного. В первые часы у матери еще может и не быть молозива, но раннее прикладывание способствует развитию лактации. Чем раньше ребенка прикладывают к груди, тем активнее идет образование молока.

О нежелательности снеживания
 В родильном отделении женщин часто призывают к сцеживанию молока. По мнению многих, сцеживание обеспечивает приток молока, усиливает лактацию в первые дни после родов. А нужно ли ее усиливать, ведь малышу требуется очень небольшое количество молока? Матерям советуют как можно больше пить молока или чая с молоком. Но выпитая жидкость вовсе не механическим путем превращается в грудное молоко. После каждого кормления женщинам в роддоме советуют сцеживайтесь. А что в результате? Женщина мучается при сцеживании, у нее действительно усиливается приток молока, но ребенок его еще не способен утилизовать. Отсюда застой, как говорят, "нагрубание груди". Ребенок такую грудь сосать не может. Женщине советуют пользоваться молокоотсосом. У нее появляются трещины сосков, а затем повышение температуры и возможность появления мастита. Не лучше ли довериться организму человека, так прекрасно созданному Творцом? Сколько нужно молока ребенку, столько и появится. Чем старше становится малыш, чем активнее сосет, тем больше образуется молока.

Мне кажется, что в первые дни после родов не надо сцеживаться, но при этом обязательно следует прикладывать здорового новорожденного к груди с первых часов жизни. Молока будет столько, сколько надо ребенку. Если же есть медицинские противопоказания к грудному кормлению, то, естественно, необходимо сцеживаться, чтобы сохранить лактацию на будущее.

О важности внутреннего состояния матери
 Надо обязательно помнить следующее: в семье, где есть кормящая мать, для нее должен быть создан щадящий режим. Это очень важно! Необходимо, чтобы она могла поспать ночью, чтобы она могла выйти погулять, чтобы у нее были какие-то положительные эмоции. Ведь с рождением малыша у женщины появляется страх за ребенка: а вдруг он заболеет, вдруг он недоест, вдруг что-то будет неправильно сделано для него.

Мы всегда живем в каком-то беспокойстве. А если мы успокоимся, то поймем: родился человек. Это благо, это счастье. Надо жить сегодняшним днем, радоваться ребеночку, его первой улыбке матери. Я иногда прихожу к маме и вижу: она вся в напряжении, она не радуется своему ребенку, не общается с ним. У нее только одни мысли: кормление, чистые пеленки и страх возможных болезней.

Режим кормления
 Как лучше всего строить режим кормления? Ориентироваться лучше всего на кормление через 2,5-3 часа. Нужно ли строго придерживаться определенных часов? Например, подходит час кормления, а малыш спит. Стоит ли его будить? Или наоборот, ребенок проснулся и плачет через 2-2,5 часа после предыдущего кормления. Надо ли строго дожидаться еще 25-30 минут, а только потом начинать кормить замученного, плачущего малыша? Есть интересное наблюдение американских педиатров, которое показало, что строгое педантичное соблюдение часов кормления приводит к снижению лактации. Гораздо лучше матери присмотреться к ребенку малыш сам хорошо устанавливает оптимальный для себя режим. В одно кормление ребенок может съесть больше молока и тогда он больше спит, в другое меньше и тогда он раньше проснется.

При этом необходимо соблюдать одно правило: интервал между кормлениями должен быть не меньше двух часов, а один раз в сутки, обычно после полуночи, интервал между кормлениями следует увеличить до 5-6 часов. Режим кормления может быть самым разнообразным: для одних детей интервалы между кормлениями могут быть вначале до 2-3 часов, для других, даже в периоде новорожденности, интервалы могут удлиняться до 3-3,5 часов.

Крик бывает не только от голода
 Надо помнить и о другой крайности. Не всегда ребенок кричит от голода. Его могут мучить боли в животе. Особенно этим страдают современные дети. В предыдущей беседе мы коснулись проблемы дисбактериоза, этого бича нашего времени. И вот первое проявление дисбактериоза крик при плохом, зеленом, иногда пенистом и непереваренном стуле. Или, наоборот при запоре. Различные аллергические проявления, неврологическая патология тоже могут быть причиной беспокойства. Поэтому не всегда нужно при крике ребенка думать о том, что он недоедает. При недоедании ребенок плохо прибавляет в весе, иногда беспокоится, а чаще становится вялым, неактивным. Следовательно, нужно следить за весом малыша.

Кормление и взвешивание
 Все мамы всегда боятся недоедания детей. Как проверить, сколько высасывает младенец? Чаще всего прибегают к взвешиванию детей до и после кормления. Но, как показало одно американское исследование, взвешивание детей после каждого кормления также вредно влияет на лактацию. Действительно, мать волнуется, тратит много времени на эту процедуру. Лучше сделать так: взвесить ребенка в определенный день до кормления, а через неделю взвесить его в тех же пеленках, распашонках в тот же час тоже до кормления и посмотреть на прибавку в весе. Так взвешивать малыша еженедельно. Если нет признаков острого заболевания, то за неделю с малышом ничего страшного не произойдет.

Если кривая веса плавно поднимается, значит, все в порядке, ребенок сыт. Ориентировочно новорожденный малыш должен прибавлять около 100-150 г еженедельно. В первый месяц жизни дети обычно прибавляют в весе 600700 г (считая от веса при рождении), во второй месяц 800 г и больше, а дальше прибавка в весе уменьшается ежемесячно на 50-100 г. Если же кривая стоит на месте, не поднимается, тогда нужно проверить количество высасываемого молока в разное время дня. При недостатке молока не вводите сразу докорм. Попробуйте отдохнуть, выспаться, погулять. Нередко количество молока от таких простых мер постепенно нарастает.

Грудное молоко и смеси
 Лучшее питание для новорожденных грудное молоко. Дети, находящиеся на чистом грудном вскармливании, прибавляют в весе меньше, чем дети, имеющие докорм смесями. Несмотря на это, грудное вскармливание несоизмеримо полезнее для малыша. Большинство смесей, предлагаемых для вскармливания детей, из какой бы страны они ни поступали, изготавливаются из коровьего молока, которое резко отличается от грудного по содержанию белков, жиров, углеводов. Если белок одного человека отличается от белка другого человека, тем более различается белок человека и животного. Пищеварительный тракт новорожденного подготовлен к расщеплению и всасыванию молока матери. При смешанном вскармливании переваривание смесей всегда затруднено отсюда нередко вздутие живота у малыша, запоры или наоборот, жидкий, плохо переваренный стул. Недостаточное переваривание при смешанном или искусственном вскармливании приводят к накоплению чужеродных веществ в организме, способствующих появлению у ребенка аллергических состояний (диатеза и других).

Грудное кормление важнейшее средство профилактики
 Все необходимое и полезное для правильного развития ребенка имеется в организме матери, и она передает это малышу через грудное молоко. Так, если мать переболела корью, она передаст ребенку противокоревые антитела, и малыш не заболеет при встрече с больным корью. Передаются через молоко витамины, многие особые вещества, предохраняющие малыша от разных заболеваний не только в раннем детстве. Даже впоследствии, уже в дошкольном и школьном возрасте дети, вскормленные молоком матери, значительно реже и легче болеют. У них также реже возникают, например, хронические заболевания желудочно-кишечного тракта, так распространенные среди детей старшего возраста в последние годы.

Если молока мало
 Если вам кажется, что у вас вдруг уменьшилось количество грудного молока, то сразу не пугайтесь. Скорее всего, это только временно. А вот если вы начнете волноваться по этому поводу, плакать, так молоко может действительно исчезнуть. Нужно не отчаиваться, а часто прикладывать ребенка к груди и думать, что молока обязательно прибавится. Еще в таких случаях хорошо в питание ввести орехи, пить чай с молокогонными травами (например, с тмином). Перед кормлением полезно сделать водный массаж груди (теплым душем по часовой стрелке).

Иногда при достаточном количестве молока мать все же хочет ввести смеси, считая, что у нее "плохое", нежирное молоко. Это неправильно. Только материнское молоко будет полностью усвоено ее ребенком. Ценность материнского молока заключается вовсе не в количестве жира в нем.

Как правильно кормить грудью?
 Во время кормления мать должна сосредоточиться, внимательно следить за тем, чтобы ребенок взял не только сосок, но и околососковый кружок. Таким образом предупреждается захватывание воздуха при сосании. Если ребенок захватывает воздух, то у него создается ощущение полноты в желудке и он перестает сосать. Обычно в первые пять минут кормления малыш высасывает почти 3/4 необходимого ему молока. После этого он начинает сосать медленнее, может задремать у груди. В таких случаях хорошо спокойно и медленно перевести ребенка в вертикальное положение и подождать, пока выйдет воздух из желудка, а потом снова приложить к груди. Достаточно кормить малыша 25-30 минут, но это время должно быть полностью отдано ребенку. Во время кормления не надо отвлекаться, разговаривать с окружающими и по телефону, думать о несделанных делах. Малыш очень хорошо чувствует отвлеченность матери, начинает плохо сосать, плохо прибавлять в весе.

Во время кормления грудью отвлекаться не следует!
 В моей практике были дети, которые плохо развивались, недостаточно прибавляли в весе, хотя родились здоровыми и были на грудном вскармливании, и вся обстановка вокруг них не представляла ничего необычного. Оказалось, что мамы кормили своих детей во время работы, одна из них читала в это время, а другая, держа ребенка у груди, вытирала пыль или делала другие домашние дела. Чем внимательнее и любовное будет отношение матери к ребенку и во время кормления и во время бодрствования, тем крепче будет впоследствии привязанность ребенка к своей матери. Подумайте и об этом.

Как отлучить от груди?
 Когда придет срок, отлучить от груди нужно сразу. Лучше уйти на ночь. При этом создайте для малыша максимально комфортные условия. Приготовьте его любимое питье: компот, отвар из фруктов, сок. Оставьте с малышом на ночь папу или бабушку. Отвлекайте малыша всеми возможными способами. И проявите решительность, скажите себе: "все". Это трудно, но надо пережить.

Как долго нужно кормить грудью?
 Можно ли кормить ребенка грудным молоком (давая пробовать другую пищу) до двух-трех лет? Сейчас это рекомендуется многими авторами. Однако при таком длительном грудном кормлении дети обычно плохо едят прочую пищу. В течение дня и ночи они часто требуют у матери только грудное молоко, отказываясь от обычной пищи. Есть еще одна опасность длительного грудного кормления: ребенок не может оторваться от матери, плохо контактирует с другими детьми и взрослыми членами семьи. Эта привязанность переходит в зависимость и нежелание выходить во внешний мир. Надо искать другие, нежели грудное кормление, формы близости с малышом, соответствующие его возрасту. Кроме того, к концу первого года у детей наблюдается снижение активности ферментов, расщепляющих белок грудного молока.

О питье младенцев
 С первого дня жизни ребенок нуждается в воде летом в большем количестве, зимой в меньшем. Лучше давать воду (без сахара!) по 1-2 чайной ложки между кормлениями. Необходимое количество воды ребенок установит сам. Если здоровый ребенок отказывается пить, то это, по всей видимости, означает, что ему хватает воды, которая есть в грудном молоке.

Во всех руководствах по педиатрии рекомендуется вводить детям соки уже с 1,5-2 месяцев. В последнее годы такое раннее введение соков стало приводить у некоторых детей либо к появлению экссудативного диатеза, либо к нарушению процессов переваривания. При этом дети становились беспокойными, живот вздувался, изменялся стул: некоторые дети страдали от запоров, другие от частого, жидкого, пенистого, плохо переваренного стула. Возможно, эти неблагоприятные явления связаны с тем, что овощи, особенно морковь, содержали в себе азотистые вещества, которые в последние десятилетия широко применяют в сельском хозяйстве. Не исключено также, что такие явления бывают обусловлены нарушениями нормальной флоры в кишечнике у большинства современных детей, о чем мы говорили во второй беседе.

Поэтому в последние годы я перестала назначать детям соки до 4-4,5 месяцев, если они находились на чистом грудном вскармливании, за исключением небольшого количества лимонного сока. Этот сок обладает противорахитическим действием и вводить его можно с 3-3,5 месяцев.

Важны местные фрукты!
 Начинать следует с соков из местных фруктов. Маленькому ребенку из Африки я бы дала бананы как первый прикорм, а маленькому москвичу яблоки. Летом следует давать ребенку соки из черники, черной смородины, овощей, выращенных на своем участке. Не увлекайтесь экзотикой. Исключение в наших сегодняшних условиях составляет только лимонный сок.

Лучше усваиваются разведенные соки
 Ферментативная система у современных детей нередко недостаточно развита. И поэтому очень многие дети плохо переносят концентрированные цельные соки. Лучше давать соки, разведенные водой в пропорции 1:1 или даже 2:1. Разведенные соки хорошо стимулируют выделение ферментов в желудке и ферментов поджелудочной железы, улучшая тем самым пищеварение.

Фрукты и соки лучше давать до еды
 Лучше всего давать детям фрукты и соки до еды, а не после нее. Дело в том, что когда сок входит в желудок, он, не задерживаясь в нем, проходит в двенадцатиперстную кишку. Переваривают же сок в основном ферменты поджелудочной железы. И вот этот проход стимулирует и ферменты поджелудочной, и соответственно ферменты желудка. А что такое аппетит у ребенка? Это выход желудочных ферментов в желудок. Таким образом небольшое количество разведенного сока, выпитое за 15 минут до еды, прекрасно стимулирует аппетит.

Используйте такие фрукты, как сливы, яблоки и груши. К сожалению, в последние годы приходится отказываться от арбузов и дынь, они стали для детей опасны. Но зато нам остаются лесные ягоды (клюква, брусника, черника), которые человек еще не пытался удобрять. Будем ими пользоваться.

Когда вводить прикорм?
 Когда надо вводить ребенку прикорм? Есть мнение, что это надо делать только после появления первого зуба. Но есть дети, у которых первый зуб появляется к году. Обычно такая особенность передается по наследству или является следствием рахита. И если ждать этого момента, то ребенок может ослабнуть, так как в год ему не будет уже хватать одного грудного молока.

Пока не установлено какой-либо связи между первым зубом и необходимостью начала прикорма. Даже если у матери достаточно молока, то прикорм обычно вводится в 5-7 месяцев.

Как вводить прикорм?
 Каждая мать должна знать три правила введения ребенку прикорма:

не вводить прикорм нездоровому ребенку;

начинать прикорм всегда с маленьких количеств новой для малыша пищи, постепенно увеличивая количество до полного объема кормления;

никогда не вводить в один день несколько видов новой пищи.

Эти же правила относятся и к введению докорма. Если у ребенка на коже появились покраснения первые признаки диатеза то сразу же снизьте количество продукта по крайней мере вдвое. А через некоторое время снова попробуйте увеличить количество этого прикорма.

Если вы уезжаете с ребенком далеко
 И еще одно. Если вы куда-то уезжаете с ребенком, меняете климат помните, что для него это экстремальная ситуация. И в такое время тоже нельзя назначать новое питание.

Сроки введения прикормов для детей на естественном и искусственном вскармливании отличаются. Поэтому об искусственном вскармливании говорится отдельно в конце беседы. А сейчас мы поговорим о прикармливании детей, находящихся на естественном вскармливании.

Первый прикорм
 Лучше всего в качестве первого прикорма ввести кашу. Если у ребенка отмечались какие-то аллергические состояния или в семье у ближайших родственников, особенно у матери, имелись аллергические заболевания, то такого ребенка лучше прикармливать кашей, сваренной на отваре из яблок (сухих или свежих), а не на молоке. Дети обычно хорошо едят гречневую, рисовую, овсяную каши. Крупу в сухом виде необходимо хорошо смолоть (до состояния муки). Вначале приготовить отвар из яблок (без соли и без сахара) и на нем варить кашу из размолотой крупы.

В первый раз можно дать ребенку до грудного кормления одну столовую ложку такой жидкой каши (консистенция жидкой сметаны), а затем докормить грудным молоком. На следующий день дать уже две столовые ложки каши. В дальнейшем, постепенно прибавляя каши, целиком заменить ею одно грудное кормление.

Осторожней с манной кашей!
 Начинать при этом лучше с гречки или овсянки. А почему не с манной? Есть работы, показывающие, что она способствует падению гемоглобина в крови. Кроме того, связываются кальций и фосфор, и таким образом подстегивается рахит. А он у наших детей и так встречается часто. Поэтому до года лучше обойтись вообще без манной крупы и содержащих ее смесей.

Как вводить соки?
 О соках мы подробно говорили выше, и теперь уточним лишь дозировки. Первый раз дайте до еды две капельки. На второй день посмотрите на кожу. Если все хорошо, то, прибавляя по капле в день, дойдите до 15-20 капель. Если до введения каши ребенок уже получал соки, то лучше давать их за 15-20 минут до кормления кашей.

Как вводить яйцо?
 К 5-5,5 месяцам неплохо ввести ребенку желток как средство борьбы с рахитом. Хорошо бы иметь свежее яйцо от курочки. Но в любом случае варить яйцо надо 4-5 минут в кипящей воде. Вначале дается 1/4 часть желтка. Через день такая же доза, а далее, при отсутствии каких-либо проявлений диатеза, увеличить количество до 1/2 желтка. При этом все время следует смотреть на кожу! В дальнейшем можно кормить ребенка целым желтком раз в 2-3 дня. Допустимо дать желток перед грудным кормлением (развести его грудным молоком) или положить его в кашу.

Последующие шаги по прикорму
 К 6 месяцам можно ввести вторую кашу и так же постепенно снять еще одно кормление.

К 7-8 месяцам можно ввести овощное пюре. Его в настоящее время приходится вводить с осторожностью в связи с тем, что овощи нередко содержат в себе гербициды. В частности, следует остерегаться белокочанной капусты. Дети часто очень плохо ее переваривают. У них появляются такие признаки, которые свидетельствуют об общем нарушении процесса пищеварения: вздутие живота, беспокойство, нарушение стула. Поэтому до года белокочанную капусту, зеленые огурцы, бобы лучше совсем не давать. Морковь, картофель, кабачки лучше вначале вымочить в воде (достаточно получаса), а потом варить. Обязательно ввести в пищу корень петрушки это сделать просто необходимо. Вначале берите для приготовления пюре немного составляющих: корень петрушки, морковь, одну картофелину, кусок кабачка. Все это сварите, добавьте растительное масло (до чайной ложки на полную порцию). Так же, как и каши, овощное пюре надо вводить начиная с одной столовой ложки. Когда ребенок привык к этому пюре, постепенно добавляйте при варке новые овощи: кусочек свеклы, если малыш страдает запорами, или немного цветной капусты.

Если у вас есть овощи, которые вы вырастили на своем огороде, то давайте морковный сок до обеда, иногда (после года) мелко тертую морковь, салаты из очень мелко порезанных сырых овощей, в овощные пюре добавляйте сок помидора. В день достаточно давать столовую ложку морковного сока. Большее количество дети обычно плохо усваивают. Желательно делать соки самим, так как на заводах для сохранения соков в них добавляют консерванты. Но когда наступает весна и во фруктах и овощах ценных веществ остается мало, можно попробовать давать детям соки заводского приготовления, соблюдая правила введения прикорма.

Таким образом, к 7-8 месяцам ребенок может получать разведенные соки до еды (яблочный, лимонный), 1-2 вида каши, желток и овощное пюре.

Введение молочных продуктов
 К 9-10 месяцам можно ввести в питание творог, кефир. Не раньше! Это очень насыщенная белковая пища. Если бы вы жили в деревне и могли брать молоко у коровы, то можно было бы дать и раньше. А в большом городе не стоит.

Не увлекайтесь мясом!
 К году в питание малыша может добавляться протертое мясо (говядина или телятина) начиная с одной чайной ложки и постепенно увеличивая его количество до 1-2 столовых ложек. Ежедневно кормить детей мясом не следует. Обязательно 2-3 дня в неделю должны быть вегетарианскими. А мясные бульоны надо вводить очень осторожно, не ранее, чем с двух-трех лет. Супы предпочтительнее давать вегетарианские.

Введение рыбы
 Если ребенок не дает аллергической реакции на рыбу, то после года можно ввести в его питание рыбу и рыбные супы. Один раз в неделю можно давать ребенку отварную рыбу или рыбные фрикадельки, сочетая их с рыбным бульоном.

Об искусственном вскармливании
 А как же все-таки кормить "искусственника"? Если мы вынуждены прибегать к смесям, то лучше всего использовать западные смеси. По моему опыту, достаточно хороши смеси из Голландии, Дании. Допустим, ребенок привык к ним за 1-1,5 месяца. Но уже в 2,5-3 месяца дайте ему гречневую кашку, приготовленную, как описано выше, только еще жиже. Готовить ее можно и на овощном отваре. И у вас уже меньше будет коровьего белка в рационе. Потом вводите пораньше вторую кашу, и дальше по той схеме, о которой я говорила. Только в более ранние сроки, чем у ребенка, находящегося на естественном вскармливании. После года вводится протертое мясо, и ребенок уже 3-4 раза в неделю получает мясную или рыбную пищу. Но два дня в неделю обязательно должны быть вегетарианскими! Желудок должен отдыхать от тяжелой работы.

Меню ребенка от полутора до трех лет
 После года можно давать ребенку более разнообразную пищу. Можно ввести поджаренную картошку, сырники, творожную запеканку. Можно давать и более острые вещи, например, сок от квашеной капусты, что очень полезно. Саму капусту ребенок прожевать пока не может.

Я очень рекомендую вам познакомиться с прекрасными работами доктора Шелтона. Они базируются на трудах крупнейших ученых-физиологов, в частности, И.П.Павлова. Питание по методу доктора Шелтона способствует лучшему усвоению продуктов и при заболеваниях желудочно-кишечного тракта, и просто при недостаточной ферментативной активности.

Четыре приема пищи
 В этом возрасте (обычно называемом ясельным) дети, как правило, получают 4-разовое питание.

Утром фрукты или разведенные соки. Но помните, что яблоки дети иногда разжевывают плохо. Поэтому лучше дать и яблоко, и немного сока. Через 15-20 минут любая каша. Желательно больше ничего в завтрак не давать. Если ребенок любит поесть, то во второй завтрак дайте ему чай с кусочком хлеба грубого помола (содержит витамин B) с повидлом или джемом.

Обед обычно состоит из одного блюда. Это или овощной суп-пюре с мясом 2-3 раза в неделю, или один раз в неделю рыбный день, или чисто вегетарианский. Можно дать фрикадельки, паровые котлеты. Но в качестве гарнира не картошку, а кусок соленого огурца, свежего помидора, тертой свеклы или квашеной капусты с растительным маслом. И два дня вегетарианские. Компот лучше дать через два часа после еды.

В полдник можно предложить ребенку фрукты или компот, чай с сухарями, сушками, зефиром или нежирным печеньем.

Ужин должен быть белковый. Можно дать ребенку творожные блюда, сочетая их с кефиром, или омлет (лучше в постные дни). Или сварить еще раз кашу. Можно поджарить картофель и предложить к нему в летнее время свежие помидоры или огурцы, редис, а в зимнее квашеную капусту, любые соленья.

Соль
До года не стоит давать детям соль. Но после года, при введении в рацион мяса, лучше немного прибавлять соли в мясную и рыбную пищу. Сначала хорошо добавлять квашеную капусту, соления. А потом, особенно если ребенок сам просит, добавлять уже непосредственно соль. При низкой кислотности ребенок требует досаливания. И не забудьте, что человеческая плазма (жидкая составляющая крови) это 0,89% раствор поваренной соли. Почему иногда приходится снижать количество соли в пище? Это объясняется общим перееданием копченостями, солениями, маринадами.

Орехи
Прекрасная пища, содержащая полноценный растительный белок, это орехи. Только давать их следует детям с 9-10 месяцев в перемолотом виде. Например, насыпать в кашу. Старшим детям вместо покупных леденцов лучше давать самодельные конфеты из орехов и меда, из клюквы и сахара. Это и удовольствие, и польза для малыша.

Нередко в 1-1,5 года начинают кормить детей с общего стола. Следует помнить о том, что в этом возрасте дети еще плохо разжевывают пищу. Лучше по-прежнему пока давать ребенку протертое мясо с вегетарианским супом-пюре. Такое питание вполне достаточно для малыша до двух лет.

Торты и шоколад
 Торты, шоколад у детей старшего возраста должны быть на столе только в праздник. А маленьким детям этого вообще давать не нужно.

Что есть не следует?
 В питание детей не должны входить колбасы, печень и другие субпродукты.

Из книги А.М.Тимофеевой "Беседы детского доктора."

вернуться к оглавлению


Народная медицина: лечение дыхательных путей у детей

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ЛЕЧЕНИЕ ЗАБОЛЕВАНИЙ ДЫХАТЕЛЬНЫХ ПУТЕЙ У ДЕТЕЙ

Все мы знаем, как страшно бывает родителям и близким малыша, когда он заболевает. Особенно, если он совсем маленький, первых месяцев жизни. У ребенка повысилась температура сразу же возникает желание ее нормализовать. И уже самым маленьким назначают четверть таблетки аспирина или анальгина и т.п. Необходимо знать: эти препараты могут разрушить слизистую оболочку желудка.

Опасен может быть даже аспирин
 Вспоминаю случай из практики. Здоровый мальчик девяти месяцев впервые заболел, ночью у него поднялась температура до 40 градусов. Вызвали врача, который предложил дать аспирин для снижения температуры. После приема аспирина температура ненадолго спала, а к утру у ребенка появилась рвота цвета "кофейной гущи" признак желудочного кровотечения. Ребенок был направлен в больницу, где ему сделали гастроскопию и обнаружили множественные кровоточащие язвочки на слизистой. В центре многих язвочек лежали крупинки аспирина...

Существует огромное количество лекарств. Все знают, что лечение таблетками значительно проще нетрадиционного лечения. Вначале эффект от таблеток очень нагляден: уже на 1-2-й день температура обычно снижается, состояние улучшается, проходят катаральные явления. Этот скоростной метод лечения позволяет выписать малыша в детский сад или ясли уже на 5-7й день от начала заболевания. А дальше? Через неделю новое заболевание, а потом бесконечные ОРВИ (острые респираторные вирусные инфекции). При каждом новом заболевании назначают новые и новые препараты, иногда вместо таблеток уже вводят антибиотики внутримышечно. Ребенок снова заболевает, у него появляется постоянная лихорадка (температура 37,3 градуса) или затяжной насморк, кашель. Тогда его направляют в больницу, где подвергают еще более интенсивному воздействию антибиотиков.

Химические препараты не панацея
 Однако какие бы сверхмощные препараты ни давали детям, они не предотвращают возникновения следующего заболевания. Наоборот, появляются осложнения на введение лекарств (лекарственная болезнь) в виде аллергических поражений кожи (диатез, экзема), дыхательной системы (астматический бронхит) и дисбактериоза. Далее нередко формируются хронические очаги воспаления в носоглотке (аденоиды, хронический тонзиллит).

Ухудшение экологии создает дополнительные противопоказания
 Возникновению лекарственной болезни способствуют экологические нарушения, такие, как загрязнение воздуха, воды, повышение уровня радиации. Чем больше нарушений в среде обитания, тем чаще возникают осложнения. Это означает, что современным детям нужно назначать лекарственную терапию, в частности, антибиотикотерапию, только по строгим индивидуальным показаниям. Лечение антибиотиками показано лишь при таких болезнях, как, например, воспаление легких, гнойные поражения среднего уха, гнойные поражения костей (остеомиелит), менингит и т.д. Вопрос о назначении антибиотикотерапии решается врачом, но еще до прихода доктора можно начать работать с малышом, применяя нелекарственную терапию.

Быстрое улучшение не всегда благо
 Если доктор считает, что у ребенка обычное острое респираторное заболевание или бронхит, нужно продолжать нелекарственную терапию. При этом выздоровление идет не так быстро, но зато не срывается выработка защитных сил организма, не стерилизуется кишечник (т.е. не развивается дисбактериоз). А главное, многие элементы нелекарственного лечения несут в себе закаливающий и общеукрепляющий эффект. Мой опыт говорит о том, что если вы решаетесь переходить на нелекарственную терапию, необходимо помнить следующие три правила.

Три правила нелекарственной терапии

1. Не следует смешивать лекарственные и нелекарственные методы лечения.

Например, если вы делаете обертывание, то не давайте аспирин или другой анальгетик (хотя, может быть, психологически очень трудно отказаться от четверти таблетки аспирина или анальгина).

2. Во время острого заболевания при нелекарственной терапии из питания нужно исключить мясные и молочные продукты.

Успех вашего лечения при нелекарственной терапии будет всегда зависеть от того, как вы кормите больного. Дело в том, что основные органы, от полноценной работы которых зависит формирование иммунитета, это печень и система пищеварения. И если во время болезни они будут перегружены, то иммунитет как следует не выработается, да и пища у больного ребенка полностью не усвоится. А вот если они будут свободны и будут работать только на иммунитет, то ребенок скорее выздоровеет и иммунитет у него сформируется.

Поэтому прежде всего, как наиболее нагружающие систему пищеварения, должны быть исключены все виды мясных и молочных продуктов, в том числе кисломолочные. Это правило не касается грудного молока: кормление грудным молоком сохраняется. И если ребенок на искусственном вскармливании, то оставляют те молочные смеси, к которым он адаптирован.

3. При нелекарственной терапии следует делать несколько лечебных процедур в день.

А вот о том, какие именно процедуры следует делать, будет рассказано немного позже. Их выбор зависит, во-первых, от симптоматики, а во-вторых, от состояния ребенка и температуры тела. Старайтесь делать так: повысилась температура одна процедура, снизилась температура другая. Но не оставляйте ребенка без лечебных процедур, ведь в отличие от лечения с помощью таблеток при нелекарственной терапии с ребенком придется работать постоянно.

Эти три правила очень важны. Их стоит придерживаться и мамам, и бабушкам, и всем взрослым, находящимся рядом с больным малышом.

Всегда ли нужно снижать температуру?
 Существует много прекрасных старинных методов снижения температуры, о которых мы забыли. Но сначала подумаем, стоит ли вообще снижать у больных температуру, а если следует, то в каких случаях. Повышение температуры свидетельствует о том, что организм начал борьбу с инфекцией.

При температуре около 38 градусов начинают погибать болезнетворные микробы и вирусы. При этом организм вырабатывает защитные вещества, в частности, специфические интерфероны, которые уничтожают вирусы. Следовательно, повышение температуры знак борьбы самого организма с инфекцией. Только в борьбе организма с болезнетворными агентами вырабатывается иммунитет, т.е. появляются особые антитела, которые запоминают чужеродные микроорганизмы и при новой встрече бросаются на бой с ними. В таком случае человек приобретает защиту от данной болезни. Например, малыш, до шести месяцев питающийся молоком матери, никогда не заболеет корью даже при близком контакте с больным, если мать ранее уже переболела этой болезнью. В материнском молоке будут находиться противокоревые антитела, которые уничтожат коревой вирус.

Любой врач знает, что если у ребенка воспаление легких протекает на фоне нормальной температуры, то состояние такого больного значительно тяжелее по сравнению с больным, у которого та же болезнь протекает на фоне повышенной температуры тела. У первого ребенка, несомненно, нарушена способность бороться с болезнью, снижен иммунитет. Повышение температуры тела является приспособительной реакцией организма, направленной на уничтожение вредных агентов и стимуляцию собственного иммунитета.

Когда надо снижать температуру?
 Снижать температуру тела ребенка следует тогда, когда она очень высокая (39-40 градусов), и ребенок плохо переносит это состояние. Следует также снижать температуру тела у детей, склонных к судорогам, детей с родовыми травмами и поражениями центральной нервной системы. У таких малышей нужно начинать снижение температуры тела при 37,5-37,8 градусах, не дожидаясь подъема до 38 градусов и выше.

Нелекарственные методы снижения температуры
 Существует много нелекарственных методов снижения температуры. В больницах обычно ребенка при высокой температуре обтирают разведенным спиртом, особенно области крупных сосудов (на шее по ходу сонных артерий, на внутренней части бедер по ходу бедренной артерии).

Обтирание водой с уксусом
 Но спирт очень сушит кожу, поэтому в домашних условиях лучше делать обтирание водой с уксусом: на один литр холодной воды одна столовая ложка уксуса (именно уксуса, а не уксусной эссенции!). Можно в такой же пропорции заменить обычный уксус яблочным. Обтирать следует вначале грудь и спину, затем ручки, нижнюю половину тела. На лоб кладется тряпочка, смоченная холодной водой с уксусом. Обтирание можно повторять каждые 1,5-2 часа. Если ребенок потеет, необходимо каждый раз менять белье. Надо также следить, чтобы ребенок не был перекутан.

Вы обтираете ребенка, а температура не снижается или через какое-то время вновь поднимается? Это очень вероятно, так как организм продолжает бороться с болезнью. И тогда вы наливаете в ванну теплой, приятной воды и кладете туда ребенка. Такая ванночка прекрасно действует и на кишечник, снимает спазмы и ребенок успокаивается.

Обертывание
Еще лучше сделать обертывание. Это старинный метод не только снижения температуры тела, но и очищения организма. Наша кожа это вторые легкие. Она так же дышит и выделяет с потом вредные вещества, которые накапливаются в организме во время болезни. Особенно хорошо работает кожа как орган очищения у ребенка. При острых заболеваниях маленьким детям делают полное обертывание. Для этого берется хлопчатобумажное полотно и замачивается в воде или в водном настое тысячелистника (заваривается обычно 1-2 столовые ложки тысячелистника согласно следующему рецепту: тысячелистник залить водой комнатной температуры в фарфоровой, стеклянной или эмалированной посуде, затем эту посуду поместить в кипящую водяную баню и нагревать при частом помешивании 15 минут, после чего охладить и отфильтровать через ткань или марлю. Водяную баню можно заменить горячей печкой, но нужно следить за тем, чтобы лекарство не кипело. Настой можно готовить на 1-2 дня употребления. Хранить в темном прохладном месте, не допуская прямого попадания солнечных лучей). Температура воды или настоя тысячелистника должна быть обратно пропорциональна температуре тела больного. Если у малыша температура около 40 градусов, то вода должна быть холодной (из-под крана), а если у него температура 37-37,5, то вода должна быть нагрета до 40-45 градусов.

О важности личного опыта
 Каждый человек, а тем более ребенок, очень индивидуально реагирует на различные процедуры, особенно связанные с холодной водой. Сама мать иногда лучше врача подберет тот вариант, который будет наиболее приемлем для ее ребенка. И если вы почувствуете, что вашему ребенку что-то помогает, но делать приходится не совсем так, как я говорила, доверьтесь собственной интуиции.

Итак, хорошо намоченное полотно вынимается и быстро обертывается вокруг тела ребенка так, чтобы ручки оставались сверху свободными, а ножки, наоборот, были завернуты внутри со всех сторон. Остаются незавернутыми только стопы. После этого очень быстро ребенка следует завернуть в простыню, затем в байковое одеяло и наконец в шерстяное одеяло (одеяла должны быть приготовлены заранее). Свободными в результате остаются только личико и стопы. Когда ребенок полностью завернут, надо надеть на ступни смоченные водой такой же температуры хлопчатобумажные носочки, поверх шерстяные носочки, а затем подвернуть простыню и одеяла так, чтобы полностью закрыть ступни. Если вы чувствуете, что малышу становится холодно, укройте его еще чем-нибудь и положите к ногам теплую грелку. Так он должен лежать 50 минут 1 час. Старшим детям рекомендуется в это время давать потогонные травы, мед, малину если на них нет аллергии. Чем сильнее потоотделение, тем эффективнее процедура. Нередко потоотделение начинается не после первой или второй процедуры, а позже. Но не стоит делать обертывание дважды в день, лучше повторить эту процедуру во время нового подъема температуры на следующий день.

К моменту окончания процедуры надо приготовить теплую ванну, чтобы очистить кожу от пота, затем после ванны, не вытирая ребенка, завернуть его в простынку, одеяло и снова положить на 10-15 минут в кроватку, а потом одеть в чистое белье. Если малыш не хочет ложиться в ванну, обмойте его с помощью душа. А если вновь через 2-3 часа температура начнет подниматься, можно снова сделать такую же ванну, но без предварительного обертывания, или теплый душ, или вновь обтереть ребенка уксусным раствором.

Обертывания применяются не только при острых заболеваниях, но и при аллергических поражениях системы дыхания и кожи, а также при хронических заболеваниях различных органов. Можно делать обертывание всего тела, можно верхней половины тела или только живота при болезнях пищеварительной системы.

Очистительная клизма
 Еще один полезный метод очистительная клизма. При высокой температуре увеличивается всасывание токсических отходов, которые всегда накапливаются в нижних отделах кишечника. Очищая кишечник, вы предохраняете организм от всасывания вредных токсических продуктов. Кроме того, после очистительной клизмы температура обычно падает на 0,5-1,0 градуса, и состояние ребенка улучшается. Конечно, на время. Но ведь аспирин и пирамидон тоже снижают температуру только на 1-1,5 часа. Потом приходится давать их еще несколько раз...

Просто водяную клизму ставить нельзя!
 Необходимо иметь в виду, что детям ни в коем случае нельзя ставить просто водяную клизму. При высокой температуре тела обычная вода, введенная через клизму, активно всасывается кишечником и захватывает с собой вредные продукты обмена. Состояние ребенка при этом резко ухудшается. Я помню, что одно время в Русаковской больнице было несколько случаев тяжелейшей интоксикации после простой водяной клизмы, и врачи после этого повесили плакат "Сестры, детям делать гипертоническую клизму!"

Гипертонический раствор
 Действительно, детям следует вводить именно гипертонические растворы. Расчет при этом такой: 1-2 чайные ложки соли на один стакан (200 мл) теплой воды (холодная вода вызывает спазмы и боль). Такой раствор предотвращает всасывание воды через стенку кишечника и, наоборот, выводит ее наружу с каловыми массами. Детям до 6 месяцев достаточно ввести 30-50 мл этого раствора, от шести месяцев до 1-1,5 лет 70-100 мл, с 2-3 лет один стакан, дошкольникам 1,5-2 стакана. Детям 12-14 лет вводится 700800 мл жидкости из расчета на один литр воды 1-2 столовые ложки поваренной соли (без верха).

Клизма с настоем ромашки
 Если у ребенка больной кишечник (колит), то лучше сделать очистительную клизму так, чтобы она была одновременно лечебной. Заваривается ромашка: 8-10 г (3-4 столовые ложки) цветков помещают в эмалированную посуду, заливают 200 мл (одним стаканом) горячей кипяченой воды, закрывают крышкой и нагревают на кипящей водяной бане 15 минут, затем охлаждают при комнатной температуре 45 минут, процеживают, оставшееся сырье отжимают, и объем полученного настоя доводят кипяченой водой до 200 мл. Настой ромашки смешивается с подсолнечным маслом, для малышей пополам, старшим детям к 700-800 мл раствора добавляют две столовые ложки подсолнечного масла. Общая дозировка указана выше. Этот раствор обладает противовоспалительным действием.

Катаральные явления
 Перейдем к описанию способов борьбы с катаральными явлениями.

Насморк
В начале заболевания у малыша появляется насморк. При насморке детям раннего возраста почти перед каждым кормлением делают туалет носа. Сначала фитильками с содовым раствором (одна чайная ложка соды на стакан воды) очищают носовые ходы от слизи, а потом закапывают одну-две капли грудного молока. В грудном молоке матери содержатся все защитные вещества, которые человек вырабатывает на протяжении жизни. Если нет молока у матери, то можно закапать одну-две капли теплого растительного масла. Хочу предупредить вас об опасности введения содового раствора и других жидкостей в носик малыша через грушу. У детей очень легко проходит жидкость из носа в евстахиеву трубу, соединяющую нос и ухо. Это может вызвать воспалительный процесс в среднем ухе (отит). Во избежание осложнения лучше промывать нос фитильками, смоченными в содовом растворе.

Как парить ножки
 Детям старше девяти месяцев при насморке очень хорошо попарить ножки. Эта процедура делается только при небольшом подъеме температуры тела (до 38 градусов). Вначале нужно опустить ножки в теплую приятную воду, а потом постепенно доливать горячую, доводя температуру воды до 40-41 градуса. Как только ноги покраснеют, очень хорошо облить их холодной водой, а затем снова опустить в горячую. Так повторить три раза, и после третьего обливания холодной водой надеть шерстяные носки и уложить малыша в кровать. Можно так же парить ручки. Можно парить и ручки, и ножки.

"Сапожки"
 Есть аналогичная процедура, которую делают чаще маленьким детям (до девяти месяцев). Это так называемые "сапожки": вначале на ножки надевают хлопчатобумажные носочки или ползунки, на них к стопам прикладывают половинку горчичника, смоченного в теплой воде, а сверху надевают шерстяной носок. Процедура продолжается 45-50 минут. Проделывать эти процедуры следует не чаще чем один раз в день в первые 2-3 дня болезни.

Кашель
 Если появился кашель хорошо поставить горчичники. Но горчичники полностью противопоказаны при любых аллергических проявлениях у детей. Детям со склонностью к аллергии вообще противопоказаны процедуры, в которых применяются пахнущие вещества (например, камфарный спирт, горчица, скипидар). Эти вещества могут спровоцировать спазм бронхов и затруднение дыхания.

Масляные компрессы
 А вот масляные компрессы при бронхитах полезны всем: и аллергикам, и неаллергикам. Масляные компрессы, как и другие тепловые процедуры, следует делать тогда, когда хотя бы временно температура снизилась. Растительное масло греют до температуры 40-45 градусов, в нем смачивают холщовую или полотняную тряпку, быстро оборачивают вокруг грудной клетки, сверху еще оборачивают тряпкой, потом полотенцем, шерстяным шарфом и оставляют на два часа. После окончания обертывания ребенка надо непременно вымыть, чтобы масло не закрывало кожные поры, через которые выделяются вредные продукты обмена. Вообще, для лучшего очищения организма во время болезни ребенка следует купать не боясь, что это ухудшит его состояние.

Факторы, усугубляющие тяжелое состояние
 Перекутывание, загрязненная кожа, неочищенный кишечник и обильная пища являются факторами, усугубляющими тяжелое состояние и высокую температуру тела. В подобных случаях испуганные взрослые дополняют лечение большими дозами медикаментов. Наступает кажущееся улучшение, но очень скоро ребенок начинает болеть снова и снова.

Сколько раз в своей врачебной практике я встречала подобные ситуации! Иногда, стоило только очистить кишечник, предложить диету, о которой я скажу ниже, и вымыть ребенка, как высокая температура спадала, состояние улучшалось.

Творожные компрессы
 Кроме масляных, хорошо делать и другие компрессы, например, творожные. Согреть творог, слить сыворотку, положить творог в марлю, а затем привязать его к груди на 30-40 минут. Творожный компресс можно делать и при высокой температуре.

Круп и борьба с ним
 При сухом лающем кашле следует добиваться его перехода во влажный, поскольку в подобном состоянии может развиться так называемый круп (сужение гортани из-за ее воспаления и аллергического отека). Предвестником крупа бывает появление сиплого голоса. Лечение должно быть незамедлительным и упорным для того, чтобы не допустить появления затрудненного дыхания (вдоха). В первую очередь надо парить ноги. Хорошо во время этой процедуры открыть кран с горячей водой так, чтобы в помещении была большая влажность и теплый воздух, способствующие отхождению сухих корок и слизи из гортани. В это время детям дают пить отхаркивающие травы (мать-и-мачеха, фиалка, корень солодки и др.), любые детские отхаркивающие микстуры. Как противоаллергическое применяют антигистаминные препараты (димедрол, супрастин и т.д.) в возрастных дозах не более 7-10 дней.

Бронхит с бронхоспазмом
 Наиболее тяжелым состояние ребенка кажется в тех случаях, когда бронхит сопровождается спазмом бронхов. При этом выдох становится длинным и затрудненным, при дыхании втягиваются межреберные промежутки, появляется синева вокруг губ. Ребенок испуган, мечется. В таких случаях, повторяю, не следует делать горчичники, смазывать кожу пахнущими веществами. Помните, это проявление аллергии! В таких случаях следует спокойно и долго работать:

Четыре средства при спазме бронхов

1) удалить из рациона мясные и молочные продукты;

2) сделать банки, на следующий день масляный компресс, все это повторять по необходимости;

3) 2-3 раза в день делать массаж грудной клетки по Б.С.Толкачеву (методика описана в его книге). Технику массажа кто-то из родителей должен изучить и применять с самого начала бронхита;

4) использовать водные процедуры. Характер водных процедур зависит от индивидуальной реакции больного. Многие, в том числе и очень уважаемый мною вышеупомянутый автор публикаций по физкультуре и массажу, во время болезней настоятельно рекомендуют применять только холодные обливания, купание в проруби и т.д. Мой врачебный опыт подсказывает другое, а именно индивидуальный подход к ребенку и не только к ребенку, а и к реакции матери, для которой такая процедура иногда может быть невозможной из-за страха ухудшить состояние ребенка. Для иллюстрации хочу привести три истории болезни.

При остром заболевании надо исключить мясные и молочные продукты
Итак, мы немного сняли температуру, облегчили состояние малыша. И, как уже говорилось выше, стараемся его не перекормить. Во время острого заболевания при нелекарственной терапии из питания исключают мясные и молочные продукты (но не грудное молоко). Если ребенок на искусственном вскармливании, то оставляют те молочные смеси, к которым он адаптирован. Как правило, дети во время болезни сами отказываются от еды. Это защитная реакция, так как молочная и мясная пища требуют для переваривания большой ферментативной активности, которая всегда снижается при болезни. В таких условиях пища полностью не переваривается, появляются неполностью расщепленные продукты обмена. Они раздражают нижние отделы кишечника, усиливают явления дисбактериоза, могут стать аллергенами, вызывая различные аллергические состояния. Если ребенок отказывается от еды при высокой температуре тела, его не надо заставлять есть, лучше часто поить, так, чтобы губки все время были смочены, не засыхали и не покрывались корочками.

Чем поить при высокой температуре?
 Нередко при высокой температуре у ребенка изо рта появляется запах ацетона. Что это означает? Это свидетельствует о сдвиге кислотнощелочного равновесия в крови в кислую сторону, что всегда знаменует тяжелое состояние у ребенка и сопровождается внешними проявлениями токсикоза, такими, как вялость, заторможенность, головная боль, рвота. При запахе ацетона надо много поить детей разбавленными морсами из клюквы, брусники, черной смородины, компотом из сухофруктов. Не крепкими, а очень разбавленными. Можно предложить слабые щелочные минеральные воды типа боржоми (одну-две столовых ложки). Можно давать физиологический раствор. Это примерно однопроцентный раствор соли в воде (одна чайная ложка соли на 500 мл). Хорош чай с лимоном. Но надо помнить, что нельзя давать то питье, которое может вызвать аллергическую реакцию. Такое питье может ухудшить общее состояние ребенка.

Что давать есть при высокой температуре?
 Если ребенок просит есть, то на фоне обильного питья можно дать чай с сухарями, гречневую кашу (или другую кашу предпочтительно из цельного зерна, но без молока и масла), печеные яблоки, любые соки лучше разведенные водой.

Вводить в пищу мясные и молочные продукты допустимо лишь постепенно и только при стойком снижении температуры и улучшении общего состояния. Подытоживая, хочу еще раз подчеркнуть нелекарственная терапия эффективна, но требует работы. Ежедневно надо делать несколько процедур, варьируя их в зависимости от температурной реакции. При повышении температуры обертывания, при ее снижении процедуры, способствующие рассасыванию очагов воспаления ("сапожки", горчичники, банки и т.д.). Желаю успеха в лечении детей нелекарственными методами!

Из книги А.М.Тимофеевой "Беседы детского доктора."

вернуться к оглавлению


Народная медицина: гомеопатия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ГОМЕОПАТИЯ

Современная медицина сделала в своем развитии огромные шаги. Вместе с тем, год от года, все больше становится хронических больных, появляются новые неизлечимые болезни. Все большее число пациентов принимают новые сильнодействующие лекарства, безусловно, приносящие облегчение, но никогда не излечивающие, вызывающие привыкание, чреватые массой побочных эффектов и, в конечном счете, увы, ведущие к дальнейшей хронизации процесса. Помимо того, современная медицина распалась на множество узких специализаций, в чем, кроме рационального зерна, есть и серьезный минус. Врач - узкий специалист подходит к болезни исключительно с точки зрения своей специализации, совершенно не принимая во внимание целостность организма, сложные взаимосвязи отдельных его органов и систем.

Многие пациенты, особенно страдающие хроническими заболеваниями, ощутили на себе бесперспективность такого подхода, но, не имея информации об альтернативных методах лечения и убеждаемые врачами что «хронические болезни не лечатся» вынуждены идти на повсеместно практикуемое, ортодоксальное, лечение. Между тем в медицине есть, так называемый, холистический, то есть целостный подход к человеку применявшийся еще древнекитайскими врачами (небезызвестный метод иглорефлексотерапии) а так же, около двухсот лет существующая концепция гомеопатического лечения. Мы умышленно не сводим её только к гомеопатическому методу, так как она содержит, достаточно общие принципы развития болезни, давая врачу, возможность видеть в каком направлении идет процесс, к дальнейшей хронизации или излечению.

Так уж складывается история человечества, что каждый новый этап его развития является повторением предыдущих этапов, но на новом уровне познания. Здесь действует принцип развития по спирали и медицина не является исключением. Поэтому и не удивительно, что гомеопатический метод и холистический подход к лечению сегодня возрождаются и находят всё новых и новых сторонников, как среди врачей, так и среди пациентов.

Родоначальником гомеопатического метода является немецкий врач Самуил Ганеман (1755-1843), который, будучи человеком наблюдательным, заметил поразительное подобие между картиной отравления корой хинного дерева (хинина) и симптоматикой малярии, для лечения которой хинин применялся. Получив эти неожиданные результаты, Ганеман предположил: «Если хинин, вызывающий симптомы малярии у здорового человека, может излечить эту болезнь, то это означает, что лекарство действует как подобное. Оно излечивает больного за счет способности вызывать такие же симптомы у здорового!»

В течение шести лет Ганеман и его последователи испытывали на себе новые вещества, записывали и обобщали результаты наблюдений. Они с изумлением замечали сходство полученных симптомов со многими болезнями. Давая пациентам с похожими симптомами испытанные на себе вещества, врачи были потрясены полученными результатами. «Целебная сила лекарств определяется их симптомами, подобными болезни, но превосходящими её по силе» пишет впоследствии С. Ганеман.

Оказалось, что гомеопатический препарат можно приготовить практически из любых веществ, взятых из окружающей нас природы. Были созданы лекарства животного, растительного происхождения, и даже из минералов, различных других неорганических веществ.

В результате проделанной работы Ганеманом были сформулированы основные законы метода: закон подобия - «подобное лечится подобным» и закон бесконечно малой дозы. А несколько позже, его выдающимся последователем Константином Герингом был открыт еще один не менее важный закон, впоследствии и названый его именем. Закон Геринга выходит за рамки гомеопатии, как метода лечения, суть его состоит в том, что при подлинном излечении происходит обратное развитие симптомов болезни, причем в последовательности противоположной, той в которой они возникли. Кроме того, сначала пропадают симптомы психические, затем физические, сначала в верхней части тела, затем в нижней.

Долгие годы официальная медицина не признавала как самого Ганемана, так и его учение, однако высокая результативность метода и последовательность учеников ее основателя принесла свои плоды. Гомеопатия получила признание не только в Германии и почти по всей Европе, но и в странах Востока. В Индии, например, она, стала основным медицинским методом. В России XIX - XX в.в. гомеопатия занимала достойное место. Может быть, столь длительный срок успешного существования, а может быть, современные условия нашей жизни привели к тому, что мы сегодня наблюдаем – гомеопатическому ренессансу.

И все-таки что же такое гомеопатия? Общаясь с большим количеством людей и задавая этот вопрос, неизбежно приходишь к выводу, что очень мало кто знает, что это такое, а вот заблуждений на этот счет сколько угодно. И самое распространенное из них то, что гомеопатия-это лечение травами. Некоторые сводят суть метода к применению малых доз. Это конечно уже ближе к истине, хотя тоже неверно, так как (и это принципиально) суть в применении не малых, а бесконечно малых доз. По закону физики (закон Авогадро) при таких разведениях в растворе не остается молекул действующего вещества и, соответственно, с точки зрения биохимии такой препарат работать не может. На этом, кстати, базируют свои аргументы большинство критиков метода, объясняющие успешные результаты лечения эффектом плацебо (пустышки). Эффект, утверждают они, наступает благодаря внушаемости пациента. Такая критика не объясняет, правда, успехи применения гомеопатических препаратов на животных и грудных детях. Чтобы понять, за счет чего же все-таки работает препарат, не содержащий молекул исходного вещества (разве только отдельные случайно попавшие) стоит кратко изложить технологию приготовления гомеопатического препарата. Специалистам, кроме того, рекомендуется ознакомиться со статьёй В. Н. Сорокина «Российская гомеопатическая фармакопея – результат научных исследований спиртовых растворов в технологии лекарственных средств».

Существует несколько методик, но классическим является метод Ганемана. Исходное вещество разводят с водой в соотношении 1\10 или 1\100 и интенсивно встряхивают, затем процедуру повторяют нужное количество раз, иногда достаточно много (может быть и 1000 раз). Можно себе представить, сколько исходного вещества остается в таком растворе! Считается, что при интенсивном встряхивании происходит запоминание водой структуры исходного вещества, тиражирование информации о нем. Как бы то ни было, но растворитель (вода) приобретает новые свойства что, кстати, подтверждается спектральным анализом и другими физическими методами, причем при каждой новой стадии (разведения и встряхивания) действие препарата усиливается и становится более глубоким. Объём статьи не позволяет долго останавливаться на этом вопросе, но в настоящее время есть работы, объективно доказывающие, что гомеопатический препарат имеет определенные частотные свойства и вызывает в организме человека определённый резонансный отклик, запуская процесс саморегуляции.

Чем же привлекательна гомеопатия для сегодняшнего пациента? В отличие от обычных лекарств, влияющих на симптомы заболевания, гомеопатический препарат стимулирует в организме его собственные резервы, то, что Ганеман называл жизненной силой, и исключает возможность получения лечебного эффекта в одном органе или системе за счет других, позволяя избежать ряда нежелательных последствий, связанных с применением обычных, аллопатических лекарств. К тому же, правильно назначенный гомеопатический препарат вызывает, при сохранённых резервах организма, постепенное обратное развитие болезни, даже хронической.

Действие назначенного препарата тем более мощно и результативно, чем более полно он соответствует реальной картине заболевания и личности пациента, а главной проблемой гомеопатического лечения всегда была диагностика, прямым следствием которой и является назначение препарата. Назначение же препарата зависит от того, насколько точно врач-гомеопат определит конституцию человека, определенный типаж со всеми физическими, психологическими особенностями и предрасположенностями к тому или иному заболеванию.

Что ни говори, при самом глубоком анализе, все же речь идет об определенных умозаключениях врача, о его предположениях. Хотелось бы иметь в руках метод, дающий возможность проверить, насколько точны эти предположения. И такой метод есть. Оказывается, действие гомеопатического препарата вызывает в организме определённую реакцию, причём её можно зарегистрировать и измерить на биологически активных точках организма, даже если препарат не принимался внутрь, а находился просто в контакте с пациентом. См. Развитие электропунктуры (историческая справка).

Реакция эта достаточно тонкая, зарегистрировать ее можно при помощи современной аппаратуры. Таким образом, врачи – гомеопаты получили сегодня новые возможности для диагностики и контроля над ходом лечения, а соответственно и для повышения его результативности.

вернуться к оглавлению


Народная медицина: траволечение и фитотерапия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ТРАВОЛЕЧЕНИЕ И ФИТОТЕРАПИЯ

Науке известно почти 500 тыс. видов растений, из них лишь около 290 растений описаны в атласе лекарственных растений, что вовсе не означает, что остальные растения лишены целительных свойств. Старинное предание рассказывает о том, как целитель послал в лес своего ученика с заданием принести несколько совершенно бесполезных растений, но ученик не смог выполнить задание учителя, так как не нашел ни одного бесполезного растения. Как писал американский философ Р. Эмерсон, " любой сорняк – это целебное растение, достоинства которого еще не раскрыты". Любое растение подарено нам природой во благо, а задача человека - правильно понять его предназначение.

Исследователи установили, что народами древнего мира использовалось до 21 тыс. видов растений. Уже на самых ранних стадиях развития человечества растения были не только источником питания людей, они помогали человеку избавиться от болезней. Самый древний из дошедших до нас медицинских трактатов -- это табличка, найденная при раскопках шумерского города (III тысячелетие до нашей эры). В 145 строках на шумерском языке даны прописи 15 рецептов.

Культуру и знания древних шумеров унаследовали вавилоняне, которые применяли в лечебных целях корень солодки, дурман, белену, льняное семя и др. Вавилоняне заметили, что солнечный свет отрицательно воздействует на целебные свойства некоторых растений, поэтому сушили их в тени, а некоторые травы даже собирали ночью. Широко применялись растения в Китае, Индии, Тибете. Еще в 3216 г. до н. э. китайский император Шен-нун написал работу по медицине " Бень-цао"("Травник"), где в основном описывались растительные средства. Китайская медицина использовала более 1500 растений.

Древнеиндийская медицина, изложенная в "Аюрведе" (I в. до н. э.), использовала около 800 растений, которые и в настоящее время. С III в. н. э. в Индии началось возделывание лекарственных растений.

Тибетская медицина возникла на базе индийской, и в трактате по тибетской медицине "Жуд-Ши" есть большой раздел, посвященный использованию лекарственных растений.

В книге Авиценны "Канон врачебной науки" описаны около 900 растений и способы их применения.

В "Папирусе Эбера", относящемся к VI веку до н.э., египтяне собрали более 900 рецептов лечения травами различных заболеваний. А в Европу лечение травами пришло из Древней Греции.

Действие лекарств растительного происхождения определяется содержащимися в различных частях растения активными веществами: алкалоидами, гликозидами, дубильными веществами, эфирными маслами и другими. Нельзя сказать, что растительные препараты полностью заменяют синтетические лекарства, но в наше время фитотерапия (лечение лекарственными растениями) переживает свое второе рождение.

Научная медицина начала свое развитие в Древней Греции. Родоначальником научной медицины был Гиппократ (460-370 г.г. до н. э.). В своей лечебной практике он использовал около 200 лекарственных растений и применял их без переработки. Гиппократ считал, что лекарственные вещества содержатся в природе в оптимальном виде и лекарственные растения в необработанном виде и в виде соков оказывают лучшее действие на организм человека. Древнегреческий врач писал, что "медицина есть искусство подражать целебному воздействию природы".

В Древнем Риме медицина развивалась под сильным влиянием греческой медицины. До сих пор пользуются медики знаменитыми рецептами растительных лекарств римского врача Галена, и неспроста фармацевтическое производство, использующее растительное сырье, называют галенофармацевтическим. Труды Галена имели большое значение не только для древнеримской медицины, но и для последующего развития медицины и фармации. Наибольшее значение имеют два его травника, в которых описано более 300 лекарственных средств из растений. Галлен, в противоположность Гиппократу, считал, что у растений есть два начала: одно из них оказывает на больной организм лечебное действие, другое бесполезно или даже вредно. Действующее начало предпочитает высушенному растению жидкость, поэтому его легко отделить от бесполезного. Для этого лекарственное растение следует настоять или прокипятить с водой, вином, уксусом. Галлен ввел технологию получения таких лекарственных форм, как настойки и экстракты. Извлечения из лекарственных растений быстро завоевали популярность во всех странах Европы. Гален имел свою аптеку в Риме, где сам готовил лекарства для больных. Им описано изготовление порошков, пилюль, мазей, пластырей, горчичников, сборов.

Ни для кого не секрет, что в последние годы значительно возрос интерес к растительным препаратам. Возвращаясь к опыту традиционной медицины, в данном случае фитотерпии, люди стремятся избежать при лечении многих побочных эффектов присущих антибиотикам и другим синтетическим лекарствам. За время существования человечества опыт применения фитопрепаратов накоплен действительно немалый и при правильном применении растительные препараты обладают более мягким действием, менее токсичны, чем синтетические и не вызывают привыкания и аллергии. Более того, растения не только не угнетают защитные силы организма, а наоборот, активны в отношении многих штаммов микроорганизмов, уже приобретших устойчивость против антибиотиков, и способны усиливать иммунитет человека, помогая ему тем самым справиться с болезнью. Однако следует заметить, что всё это верно только при грамотном и правильном их использовании.

В народе, к сожалению, бытует мнение, что фитотерапия абсолютно безопасна и безвредна, а соответственно применяться может, без ограничений и врачебного контроля. Если приобретая химически синтезированный препарат в аптеке, большинство пациентов относятся к нему, по крайней мере, настороженно (что, в общем то, правильно) то принять отвар из сбора лекарственных растений по совету соседки те же люди могут практически не задумываясь.

А между тем такая беспечность опасна, ведь среди лекарственных растений, даже достаточно широко применяемых, есть немало ядовитых. Да и лекарственными их подчас делает именно этот факт токсичности, и полезное или вредное их действие определяется дозировкой и притом достаточно точной. Другое дело, что в растениях, в отличие от синтетических препаратов, действующие вещества находятся в сбалансированных комплексах, и этот факт, конечно, умягчает и оптимизирует их действие. Тем не менее, любой, в том числе и натуральный препарат, имеет, как свои показания, так и противопоказания, а при передозировке его лечебное действие сменяется токсическим.

Таким образом, применяя лекарственные травы для лечения, необходимо учитывать всё сказанное выше. Оптимальным конечно является лечение у проффесионального фитотерапевта, что правда не всегда возможно, поэтому применяя прописи лекарственных сборов самостоятельно, и используя при этом справочную информацию, необходимо:

точно соблюдать дозировку, указанную в прописи, при смешивании лекарственного сырья;
готовить лекарственную форму (настой, отвар, настойка и. т. д.) точно выдерживая технологию её приготовления;
соблюдать правила хранения приготовленной формы;
строго соблюдать дозировку при приёме готового лекарства;
внимательно изучить противопоказания всех компонентов входящих в сбор и соотнести их с настоящим диагнозом, а так же перенесёнными заболеваниями пациента.

Только такой подход обеспечит оптимальный эффект и безопасность лечения с применением лекарственных трав. Приведён перечень основных, наиболее сильнодействующих лекарственных растений, применение которых требует особенной осторожности, а так же их основные противопоказания.

вернуться к оглавлению


Народная медицина: заготовка лекарственных растений

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ЗАГОТОВКА И СБОР ЛЕКАРСТВЕННЫХ РАСТЕНИЙ

При самостоятельном сборе лекарственных растений необходимо придерживаться определённых сроков и правил сбора, так как, только в определённое время растения обладает всеми необходимыми для лечения свойствами, а сохранить их возможно только при правильном сборе и хранении.

При сборе растений необходимо знать:
  • какие части того или иного вида лекарственного растения имеют применение в народной медицине;
  • в какое время должен производиться сбор и как именно технически он выполняется;
  • как должна вестись сушка растений;
  • какие меры должны быть приняты для лучшего сохранения заготовленного материала.

    Количество действующих начал, содержащихся в лекарственном растении, в различные периоды роста и развития последнего бывает неодинаково и колеблется; поэтому время сбора лекарственных растений приурочивается к моменту наибольшего содержания в них действующих начал. Так, если в дело идет все растение, его собирают в начале цветения; в такое же время собираются и растения, от которых употребляются все надземные части - трава. Сбор листьев производится, как правило, перед цветением, за исключением "мать-и-мачехи " которую заготовляют после цветения. Корни, корневища и клубни заготовляются осенью, по прекращении в растении сокодвижения или ранней весной до начала его. Семена и плоды - в период их полного созревания, за некоторыми исключениями. Сбор надземных частей растения, в особенности цветов, должен производиться в сухую погоду и по сходе росы, так как только при этом условии удается при сушке сохранить у частей растения их естественный цвет и предохранить от самонагревания (процессов бактериального и грибкового разложения), результатом которого часто является утрата растением действующего начала.

    Перечислим теперь правила сбора отдельных частей растений:

    Почки собирают ранней весной, в период набухания, до их распускания. Сосновые почки срезают с ветвей ножом, мелкие (например, березовые) срезают вместе с ветками. Сушат, расстилая тонким слоем, в хорошо проветриваемых помещениях. Высушенные ветки обмолачивают или почки обрывают руками.

    Кору собирают в период усиленного весеннего сокодвижения, до распускания листьев. Делают два полукольцевых надреза ножом на расстоянии 20—30 см, соединяют двумя продольными надрезами и сдирают кору частями в виде желобков. Кора снимается со стволов и ветвей (крушина), а у дуба - только с ветвей. Сушат кору на солнце, под навесами или в закрытых проветриваемых помещениях.

    Листья собирают в период бутонизации, цветения растений, иногда в фазе плодоношения. Толстые сочные черешки, не содержащие полезных веществ (мать-и-мачеха), удаляют, т. к. они затрудняют сушку. Мелкие кожистые листья (брусника) срезают вместе с веточками, а затем отделяют листья. Сушат в тени под навесами, в закрытых помещениях, на чердаках, раскладывая тонким слоем.

    Цветки собирают в период полного распускания, иногда в стадии бутонизации. Сушат в тени, иногда в затемненном помещении (васильки).

    Травы собирают в период полного цветения или бутонизации, срезая всю надземную часть на уровне нижних листьев, растений с жесткими стеблями (полынь, череда) собирают отдельно листья и цветущие верхушки. Сушат в тонких пучках, подвешенных на сквозняке, или раскладывают тонким слоем в тени на хорошо проветриваемом месте, например на чердаке.

    Плоды и семена собирают в период полной зрелости, а иногда немного недозревшими (шиповник) в том случае,если при полном созревании плоды осыпаются, или, становятся мягкими, мнутся при сборе. Сочные плоды собираютутром или вечером, т. к. при дневном сборе в сильнуюжару они быстро портятся. Перед сушкой их завяливают насолнце в течение 1—2 дней, а затем сушат при температуре 70—90° в печах. Мыть плоды перед сушкой нельзя.

    Перед сушкой сырье сортируют, удаляя случайно попавшие части того же или других растений. Раскладывают растения тонким слоем, перемешивают 3—4 раза в день (кроме цветков). Сырье должно сохранять зеленый цвет, не пересыхать. Сушку заканчивают, когда листья и цветки легко растираются в порошок, стебли ломаются с характерным треском, корни ломаются, но не гнутся, ягоды при сжимании в руке рассыпаются, не давая слипшихся комков.

    Сухое сырье хранят в мешочках из ткани, бумажных пакетах, коробках, банках. Пахучие лекарственные растения нужно хранить отдельно от непахучих. Сухие ягоды гигроскопичны, поэтому их лучше держать в сухом месте на сквозняке в бумажных пакетах. Сырье должно находиться отдельно от веществ со специфическими запахами — керосина, нафталина и т. п. Обычно сроки хранения цветов, травы и листьев не превышают 1—2 лет, а корней, корневищ, коры — 2—3 лет.

    Календарь сбора лекарственных растений. (Для средней полосы России)

    МАРТ.
    Береза — почки
    Брусника — листья
    Сосна — почки
    АПРЕЛЬ.
    Береза — почки
    Брусника — листья
    Горец змеиный — корневища
    Девясил высокий — корневища с корнями
    Дуб — кора
    Калина обыкновенная — кора     		Крушина ольховидная — кора
    Лапчатка прямостоячая – корневища
    Папоротник мужской — корневище
    Сосна — почки
    Толокнянка обыкновенная — листья
    Тополь черный — почки
    МАЙ.
    Адонис весенний — трава
    Багульник болотный — облиственные ветви
    Бepeзa бородавчатая — листья, почки
    Боярышник красный — цветы, плоды
    Брусника — листья
    Дягиль лекарственный — корни
    Дуб — кора
    Калина обыкновенная — кора
    Копытень европейский — листья
    Крапива двудомная — листья
    Крушина ольховидная — кора
    Крушина ломкая — кора
    Ландыш майский — трава, листья, цветки
    Лопух большой — корни
    Мать-и-мачеха — цветки, листья
    Одуванчик лекарственный — трава, корни     		Окопник лекарственный — корни
    Папоротник мужской — корневище
    Пастушья сумка—трава
    Первоцвет весенний — листья, цветки
    Пион уклоняющийся — корни
    Пихта сибирская — почки, хвоя
    Плаун булавовидный — трава, споры
    Подорожник обыкновенный — трава
    Пырей ползучий — корневища
    Смородина черная — листья
    Сосна лесная — хвоя, почки
    Толокнянка обыкновенная — листья
    Тополь черный — почки
    Фиалка трехцветная — трава
    Хвощ полевой — трава
    Хрен обыкновенный — корни
    Черемуха — цветки, плоды
    ИЮНЬ.
    Адонис весенний — трава
    Багульник болотный — облиственные ветви
    Белена черная — листья
    Береза бородавчатая — листья, почки
    Боярышник красный — цветы, плоды
    Василек синий — цветки
    Вахта трехлистная — листья
    Горец птичий — трава
    Донник лекарственный — трава
    Дягиль лекарственный — корни
    Желтушник серый — трава
    Земляника лесная — плоды, листья
    Золототысячник малый — трава
    Исландский лишайник — слоевище
    Копытень европейский — листья
    Крапива двудомная — листья
    Ландыш майский — трава, листья, цветки
    Липа сердцевидная — цветки
    Лопух большой — корни
    Мать-и-мачеха — цветки, листья
    Одуванчик лекарственный — трава, корни
    Окопник лекарственный — корни     		Пастернак посевной — трава
    Пастушья сумка — трава
    Пион уклоняющийся — корни
    Пихта сибирская — почки, хвоя
    Плаун булавовидный — трава, споры
    Подорожник большой — листья
    Подорожник обыкновенный — трава
    Полынь горькая — листья
    Папоротник мужской — корневища
    Пустырник пятилопастный — трава
    Ромашка душистая — цветочные корзинки
    Сосна лесная — хвоя, почки
    Сушеница топяная — трава
    Тимьян ползучий — трава
    Тмин обыкновенный — трава
    Фиалка трехцветная — трава
    Хвощ полевой — трава
    Хрен обыкновенный — корни
    Череда трехраздельная — трава
    Черемуха — цветки, плоды Черника — листья
    Чистотел большой — трава
    Ятрышник — клубнекорни
    ИЮЛЬ.
    Адонис весенний — трава
    Аир болотный — трава
    Багульник болотный — трава
    Белена черная — листья, почки
    Береза бородавчатая — листья, почки
    Бессмертник песчаный — соцветия
    Боярышник красный — цветки, плоды
    Василек синий — цветки
    Вахта трехлистная — листья
    Голубика — плоды
    Горец перечный — трава
    Горец почечуйный — трава
    Донник лекарственный — трава
    Душица обыкновенная — трава
    Дягиль лекарственный — корни
    Желтушник серый — трава
    Живокость сетчатоплодная — трава
    Зверобой продырявленный — трава
    Земляника лесная — плоды, листья
    Золототысячник малый — трава
    Исландский лишайник — слоевище
    Календула лекарственная (ноготки)— соцветия
    Калина обыкновенная — кора, плоды
    Кипрей узколистный — трава
    Копытень европейский — листья
    Коровяк скипетровидный — венчики цветков
    Крапива двудомная — листья
    Липа сердцевидная — соцветия
    Лопух большой — корни
    Лук репчатый — луковица
    Льнянка обыкновенная — трава
    Малина обыкновенная — плоды, листья
    Морковь посевная — семена, корнеплоды
    Мать-и-мачеха — цветки, листья     		Можжевельник — шишкоягоды
    Мята полевая — трава
    Одуванчик лекарственный — трава, корни
    Окопник лекарственный — корни
    Папоротник мужской — корневище
    Пастернак посевной — трава
    Пастушья сумка — трава
    Петрушка огородная — трава, корни
    Пижма обыкновенная — соцветия
    Пион уклоняющийся — корни
    Пихта сибирская — почки, хвоя
    Плаун булавовидный — трава, споры
    Подорожник большой — листья
    Подорожник обыкновенный — трава
    Полынь горькая — трава, листья
    Полынь обыкновенная — трава
    Пустырник пятилопастный — трава
    Ромашка душистая — цветочные корзинки
    Смородина черная — плоды
    Сушеница топяная — трава
    Сосна лесная — хвоя, почки
    Тимьян ползучий — трава
    Тмин обыкновенный — плоды
    Толокнянка обыкновенная — листья
    Тысячелистник обыкновенный — трава
    Фиалка трехцветная — трава
    Хвощ полевой — трава
    Хрен обыкновенный — корни
    Череда трехраздельная — трава
    Черемуха обыкновенная — плоды
    Черника — плоды
    Чистотел большой — трава
    Шиповник коричный — цветки, плоды
    Ятрышник — клубнекорни
    АВГУСТ.
    Адонис весенний — трава
    Аир болотный — корневища, трава
    Багульник болотный — трава
    Бессмертник песчаный — соцветия
    Боярышник красный — цветки, плоды
    Валериана лекарственная — корни, корневище
    Голубика — плоды
    Горец почечуйный — трава
    Донник лекарственный — трава
    Душица обыкновенная — трава
    Дягиль лекарственный — корни
    Желтушник серый — трава
    Золототысячник малый — трава
    Исландский лишайник — слоевище
    Календула лекарственная (ноготки) — соцветия
    Калина обыкновенная — кора, плоды
    Кипрей узколистный — трава
    Коровяк скипетровидный — венчики цветов
    Крапива двудомная — листья
    Крестовик обыкновенный — трава, корни
    Лопух большой — корни
    Лук репчатый — луковица
    Калина обыкновенная — плоды
    Морковь посевная — семена, корнеплоды
    Мать-и-мачеха — цветки, листья
    Одуванчик лекарственный — трава, корни     		Окопник лекарственный — корни
    Папоротник мужской — корневище
    Пастушья сумка — трава
    Петрушка огородная — трава, корни
    Пижма обыкновенная — соцветия
    Пион уклоняющийся — корни
    Плаун булавовидныйспоры, трав
    Подорожник большойлистья
    Полынь горькая — трава
    Ромашка душистая — цветочные корзинки
    Рябина обыкновенная — плоды
    Синюха голубая — корневища с корнями
    Сосна лесная — хвоя, почки
    Сушеница топяная — трава
    Тмин обыкновенный — плоды
    Толокнянка обыкновенная — листья
    Тысячелистник обыкновенный — трава
    Фиалка трехцветная — трава
    Хвощ полевой — трава
    Хмель обыкновенный — шишки
    Хрен обыкновенный — корни
    Череда трехраздельная — трава
    Черемуха обыкновенная — плоды
    Черника — плоды
    Чеснок посевной — луковицы
    Чистотел большой — трава
    Шиповник коричный — плоды
    СЕНТЯБРЬ.
    Валериана лекарственная — корневища с корнями
    Горец змеиный — корневища с корнями
    Дягиль лекарственный — корневища с корнями
    Календула лекарственная (ноготки) — соцветия
    Калина обыкновенная — плоды, кора
    Капуста
    Клюква — плоды
    Крапива двудомная — листья
    Кровохлебка лекарственная — корни, корневище
    Крушина слабительная (жостер) — плоды
    Лапчатка прямостоячая — корневище
    Лопух большой — корни
    Лук репчатый — луковица
    Можжевельник обыкновенный — шишкоягоды
    Морковь посевная — семена, корнеплоды
    Одуванчик лекарственный — корни
    Ольха серая — шишки
    Папоротник мужской — корневища
             Пастушья сумка — трава
    Первоцвет весенний — корневища с корнями
    Петрушка огородная — трава, корни
    Пион уклоняющийся — корни
    Плаун булавовидный — споры
    Подорожник большой — листья
    Полынь горькая — трава
    Ромашка душистая — цветочные корзинки
    Рябина обыкновенная — плоды
    Синюха голубая — корневища с корнями
    Тмин обыкновенный — трава
    Толокнянка обыкновенная — листья
    Тысячелистник обыкновенный — трава
    Фиалка трехцветная — трава
    Хвощ полевой — трава
    Хмель обыкновенный — шишки
    Хрен обыкновенный — корни
    Цикорий дикий — корни
    Шиповник коричный — плоды
    Щавель конский — корневища и корни
    ОКТЯБРЬ.
    Валериана лекарственная — корневища с корнями
    Горец змеиный — корневища
    Дягиль лекарственный — корневища с корнями
    Калина обыкновенная — плоды, кора
    Клюква — плоды
    Кровохлебка лекарственная — корневища и корни
    Лапчатка прямостоячая — корневища
    Можжевельник обыкновенный — шишкоягоды
             Одуванчик лекарственный — корни
    Окопник лекарственный — корни
    Ольха серая — шишки
    Папоротник мужской — корневища
    Первоцвет весенний — корневища с корнями
    Пырей ползучий — корневища
    Стальник полевой — корни
    Толокнянка обыкновенная — листья
    Цикорий дикий — корни
    Шиповник коричный — плоды
    Щавель конский — корневища и корни
    НОЯБРЬ.
    Ольха — соплодия
    Стальник полевой — корни

    Способы приготовления лекарственных препаратов растительного происхождения в домашних условиях.

    Для приготовления настоев и отваров лекарственное сырье измельчают. Траву, листья, цветы измельчают до частиц размером не более 5 мм, стебли, корни, кору — до 3 мм, семена, плоды — до 0,5 мм.

    Сырье помещают в фарфоровый, эмалированный или стеклянный сосуд, заливают водой комнатной температуры, закрывают крышкой и нагревают на кипящей водяной бане при частом помешивании: настои — в течение 15 минут, отвары — в течение 30 минут. После этого сосуд охлаждают при комнатной температуре — настои в течение 45 минут, отвары в течение 10 минут. Затем содержимое процеживают, отжимая остаток сырья, и добавляют воду до соответствующего объема.

    Отвары из сырья, содержащего дубильные вещества (кора дуба), процеживают немедленно после снятия с водяной бани. Настои и отвары готовят из расчета 1:10, т. е. чтобы получить 100 мл настоя, надо взять 10 г сырья. Настои из корневища валерианы готовят из расчета 1:30. Настои для наружного применения готовят более концентрированными.

    При приготовлении настоев можно обойтись и без водяной бани. В этом случае сырье заливают кипятком, ставят на плиту и следят, чтобы настой не кипел. Через 15 минут его снимают, охлаждают и фильтруют.

    Настои и отвары быстро портятся, особенно в летнее время или в теплом помещении, поэтому лучше их готовить ежедневно. Если это невозможно, их хранят в холодильнике не более 3 суток.

    Настойки готовят на 40°-ном спирте. Измельченное сырье заливают спиртом, закупоривают и выдерживают при комнатной температуре в течение 7 суток. Чаще всего объемное соотношение при приготовлении настоек 1:5. Затем настойку сливают, отжимают остатки растений и фильтруют через несколько слоев марли. Процеженная настойка, независимо от цвета, должна быть прозрачной. Чаи и сборы лекарственных растений состоят из смеси нескольких видов растительного сырья. Для получения равномерной смеси отвешенное сырье смешивают на чистой бумаге, в ступке или банке.

    Способы применения и дозировки лекарств растительного происхождения, а так же их показания и противопоказания должны быть отдельно указаны в каждом рецепте, их надо строго соблюдать. Кроме того, перед применением фито препаратов рекомендуется ознакомиться со статьей «Траволечение или фитотерапия» и проанализировать состав сбора на наличие растений противопоказанных пациенту по тем или иным причинам.

    вернуться к оглавлению


Народная медицина: лечебное голодание

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ЛЕЧЕБНОЕ ГОЛОДАНИЕ

Время голодания - это время физиологического напряжения сил организма. В этот период усиливается деятельность желез внутренней секреции, активизируется вегетативная нервная система. Изменяется психологический фон. Запускаются механизмы биохимического очищения: стимулируется распад жира, запасов гликогена печени, изменяется состав крови.

Голодание - серьезная процедура, и подходить к ней нужно серъезно. Для голодания имеются определенные противопоказания. Во время голодания могут возникнуть побочные явления - отрыжка, изжога, тошнота. Их можно устранить приемом 1-2 чайных ложек столовой соды (соду запить водой).

Противопоказания

Тяжелое поражение головного мозга

Пожилой возраст (старше 60 лет).

Сильное истощение.

Обострение хронических заболеваний

Опухоли (любые)

Острый туберкулез.

Базедова болезнь.

Инфекционные заболевания

Подготовительный период

Перед началом голодания необходимо очистить толстый кишечник, сделав 4 или 6 его промываний. Затем можно приступать к голоданию, продолжая очищение кишечника, так как токсичные вещества выходят через кишечник. Очищение кишечника позволяет избежать обратного всасывания этих токсичных веществ, и, таким образом, позволяет избежать самоотравления организма. Промывать кишечник нужно каждый день или через день в зависимости от типа голодания.
24-часовое голодание

24-часовое голодание должно продолжаться от ужина до ужина. При этом нужно воздержаться от любой твердой пищи и фруктов, а также от фруктовых и овощных соков. Это так называемое полное голодание, проводимое только на дистиллированной воде. В стакан дистиллированной воды можно добавить одну треть чайной ложки меда или одну чайную ложку лимонного сока. Эти добавки действуют как растворители токсичных веществ и слизи. В 24-часовом, 36 – часовом голодании и в семи – десятидневном голодании основное количество токсических веществ выводится через почки. Вот почему во время любого голодания очень важно пить большие количества воды. После окончания 24 – часового голодания, самой первой Вашей пищей должен быть салат из свежих овощей на основе тертой моркови и нарезанной капусты (в качестве приправы используйте лимонный или апельсиновый сок ). Грубые волокна клетчатки (она содержится во всех овощах, включая капусту и морковь) "отдерут" от стенок кишечника оставшиеся токсины и улучшат сокращение мышц кишечника. За салатом должно следовать блюдо из вареных овощей. Не следует прерывать голодание такой пищей, как мясо, молоко, сыр, масло, рыба, а также орехи и семена. Ваш первый прием пищи должен состоять из салата и вареных овощей. Второй прием пищи может быть мясным или любым другим.

3-дневное голодание

В этот период нужно обеспечить себе возможность отдыхать в любое время. Необходимо лежать. В постели надо расслабиться и спокойно лежать, пока яды покидают организм. Лучше не читать, не смотреть телевизор, не слушать радио и тем более не общаться с кем, либо. Вы должны отправиться в спальню и оставаться там, в полном покое. Постельный режим жизненно важен, так как все силы организма должны быть использованы на выведение токсинов и очищение. Поэтому не делайте ничего, что могло бы растратить вашу энергию. Чем больше Вы будете спать - тем лучше. Если не можете спать - просто лежите расслабившись.

Самостоятельно голодать можно не более трех дней. Прислушивайтесь всегда к вашему организму. Если у вас нет аппетита, не ешьте, дайте возможность организму очиститься.

Выход из голодания

Любое голодание требует постепенного выхода вне зависимости от того, сколько оно длилось. Лучше всего выходить из голодания столько же дней, сколько само голодание длилось. Нельзя прекращать голодание во время чистки организма, необходимо дождаться его окончания. Закончите голодание, съев небольшое количество фруктов по сезону. Постепенно заменяйте фрукты на салаты. Закончив голодание необходимо значительное количество времени уделять работе кишечника в течение первых 24 часов.

Еда не должна быть обильной, так как ваш желудок еще находиться в сжатом состоянии. Ешьте один раз в день с тем, чтобы организм не перегружать работой. Переедание может серьезно навредить. Лучше вообще не голодать, чем переедать после окончания голодания.

На первый день рекомендуются овощные отвары (картофельный, капустный, кабачковый) или крупяные отвары (желательно овсяный) без соли из расчета 1,5 литра в день, равномерно на завтрак, обед и ужин. На второй и третий день питание обычное, но примерно в половину обычной порции. Хлеб исключается. На четвертый и пятый день также половина обычной порции, можно включить хлеб. С шестого дня питание обычное.

Задача этого периода - восстановление нормальной перистальтики кишечника. Хорошо в рациону добавить овощные или фруктовые соки с мякотью.

Циклы голодания лучше проводить 1 раз в 3 месяца. Рекомендуется подбирать время начало голодания так, чтобы оно было максимально близко к новолунию.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

МЕД И ЗДОРОВЬЕ ЧЕЛОВЕКА

Известно, что мед уже в глубокой древности был признан прекрасным продуктом питания. Этот замечательный дар природы, в создании которого участвуют пчела и цветок, наши древние предки использовали и как ценное лекарственное средство от множества болезней.

По целебным же качествам этот природный продукт не имеет аналогов.

Состав и свойства меда
 Мед и здоровье человека
Здесь приведены различные рецепты, использующие мед для лечения туберкулеза, варикозного расширения вен, простуды, кератита, ангины, язвы желудка
Хранение и определение качества меда
Как правильно хранить мед, чтобы он долго не терял своих целебных свойств? Какие бывают сорта меда? Чем они отличаются друг от друга? Как определить качество меда?
Воск
Применение воска, его состав, рецепты с воском
Прополис
Примение прополиса, его состав, рецепты с прополисом
Пыльца и перга
Примение, состав, рецепты с пыльцой, пергой
Маточное молочко
Примение , его состав, рецепты с маточным молочком
Пчелиный яд
Примение, состав, смертельная доза, что делать, если ужалила пчела
Как можно определить натуральность меда?
Несколько способов определения подлинности меда

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

СОСТАВ И СВОЙСТВА МЕДА

Чем же обусловлена ценность меда? Чтобы ответить на этот вопрос, необходимо знать его состав.

Современные исследования показали, что мед состоит из воды (16-21%) и сухих веществ, среди которых преобладают сахара (до 75%). К последним относятся глюкоза, фруктоза, сахароза, мальтоза и др. Глюкозы, относящейся к простым сахарам, в меде содержится до 35%. Примерно столько же в нем фруктозы (плодового сахара), а сахарозы обычно не более 7%.

Благодаря тому, что в зрелом меде содержится большое количество моносахаридов, усвоение его в организме человека происходит быстро, без особых энергетических затрат. Вот почему он по праву считается идеальным энергетическим продуктом: 100 г меда дают организму 335 калорий энергии.

Кроме сахаров в состав меда входят белки (0.04-0.30%) растительного и животного происхождения, неорганические и органические кислоты (до 0.43%).

Из минеральных веществ в меде обнаружены соли кальция, натрия, магния, железа, серы, хлора, фосфора. Все они имеют большое значение для организма человека. Кальций, например, является составной частью костной ткани, железо входит в состав гемоглобина крови, необходимого для переноса ею кислорода, и т. д. Установлено, что мед содержит почти все микроэлементы (алюминий, бор, железо, йод, магний, натрий, серу, цинк и др.), входящие в состав крови и активно участвующие в обменных процессах. В нем обнаружены витамины B1, B2, В2, B5, B6, ВС, каротин, ферменты каталаза, инвертаза, липаза и другие, активно влияющие на углеводный и белковый обмен человеческого организма, действующие укрепляюще, предупреждающие развитие атеросклероза. В меде имеются также антибактериальные, многие другие полезные вещества.

По целебным же качествам этот природный продукт не имеет аналогов. О лечебных свойствах и применении меда в качестве лекарственного средства пойдет речь ниже, а пока познакомимся с его разновидностями.

Итак, натуральный мед по происхождению может быть цветочным, смешанным и падевым.

ЦВЕТОЧНЫЙ МЕД - продукт переработки пчелами нектара растений. Он бывает монофлерным (с одного вида растений) и полифлерным (с растений нескольких видов). Абсолютно монофлерные ("чистые") сорта меда встречаются редко. Тем не менее для определения того или другого сорта достаточно, чтобы в нем преобладал продукт переработки нектара с какого нибудь одного растения.

БЕЛОАКАЦИЕВЫЙ МЕД. Один из лучших сортов. Имеет светлый прозрачный цвет, обладает тонким аро матом и приятным вкусом.

ГРЕЧИШНЫЙ МЕД. В жидком виде темно-красный или коричневый, а в закристаллизованном состоянии коричневый или темно-желтый. Обладает приятным специфическим ароматом и вкусом. Дегустаторы от мечают, что при употреблении в пищу этого меда он "щекочет горло".

ЛИПОВЫЙ МЕД. Он относится к самым ценным сортам. Обычно прозрачен, слабо-желтого или светло-янтарного цвета. Обладает превосходным ароматом и замечательным вкусом. Липовый мед вырабатывается пчелами из нектара зеленовато желтых цветов липы, которую за высокие медоносные качества пчеловоды назвали "царицей медоносных растений".

ЛЮЦЕРНОВЫЙ МЕД пчелы собирают с лиловых или фиолетовых цветков посевной люцерны. Свежеоткачанный мед имет различные оттенки - от бесцветного до янтарного, быстро кристаллизуется, приобретая белый цвет и напоминая своей консистенцией густые сливки.

ПОДСОЛНЕЧНИКОВЫЙ МЕД характеризуется специфическим приятным вкусом и слабым ароматом. В жидком виде он светло золотистый или светло-янтарный. Кристаллизуется очень быстро, часто даже в ячейках сотов во время зимовки пчел.

СУРЕПКОВЫЙ МЕД имеет зеленовато-желтый цвет, обладает слабым ароматом и приятным вкусом. Для длительного хранения непригоден.

ФАЦЕЛИЕВЫЙ МЕД относится к лучшим сортам. Он белого цвета, имеет нежный запах и приятный вкус.

ОДУВАНЧИКОВЫЙ МЕД - ярко-желтого или даже темно-янтарного цвета, очень густой и вязкий. Запах и вкус свежего меда, свойственный растению, с которого пчелы его собирают.

ОГУРЕЧНЫЙ МЕД. Светло желтого или янтарного цвета, с сильным запахом и привкусом огурцов.

РАПСОВЫЙ МЕД - от белого до интенсивно-желтого цвета, со слабым ароматом, густой, слабо растворяется в воде, быстро кристаллизуется.

ЭСПАРЦЕТОВЫЙ МЕД относится к самым ценным сортам. Светло-янтарного цвета, прозрачный, как кристалл. Приятного, тонкого аромата и вкуса. Медленно кристаллизуется в белую салообразную массу с кремовым оттенком.

ИВОВЫЙ МЕД золотисто-желтого цвета. При кристаллизации становится мелкозернистым, приобретает кремовый оттенок, обладает высокими вкусовыми качествами.

ДОННИКОВЫЙ МЕД относится к первосортным. Имеет светло-янтарный цвет, отличается высокими вкусовыми качествами, очень тонким приятным ароматом, напоминающим запах ванили.

КЛЕВЕРНЫЙ МЕД бесцветен, прозрачен, имеет отличный вкус, считается одним из лучших светлых сортов меда. При кристаллизации превращается в твердую белую массу.

ЯБЛОНЕВЫЙ МЕД бледно-желтый, очень тонкого аромата и вкуса, быстро кристаллизуется.

Свойства меда зависят от географического месторасположения медоносов, времени сбора нектара, погоды, химического состава почвы, породы пчел и других факторов.

Весенний мед с одного и того же растения, например, с фацелии, светлее и более высокого качества, чем осенний. Пчелы на весенних медах зимуют лучше. Концентрация сахаров в нектаре зависит от погодных условий, поэтому и получается мед разного качества. Так, в сухую жаркую погоду мед быстро кристаллизуется и содержит меньше воды, чем в сырую.

Различные породы пчел, собирая нектар с одних и тех же растений, производят неодинаковый мед. Если кавказские пчелы носят белый водянисто-прозрачный, то среднерусские с тех же медоносов складывают в соты мед с зеленоватым оттенком.

СМЕШАННЫЙ, или СБОРНЫЙ, мед пчелы собирают с различных растений. Его обычно называют по месту сбора: луговой, лесной, степной. Характеристика смешанного меда непостоянна. Цвет его может быть от светло-желтого до темного, аромат - от нежного и слабого до резкого. Все зависит от того, нектар каких растений преобладает в нем.

ПАДЕВЫЙ МЕД пчелы делают не из нектара, а из собираемых ими сладких выделений листьев, стеблей некоторых растений или выделений тлей и других насекомых. По цвету этот мед разнообразен: от светло-янтарного (с хвойных растений) до темного (с лиственных растений). В ячейках сотов падевый мед чаще всего имеет зеленоватый цвет. Вязкость у него значительно больше, чем у цветочного. Вкус специфический, иногда неприятный. Такой мед во рту не тает и долгое время держится комком. Однако встречается падевый мед и удовлетворительного вкуса, с незначительным запахом или без него. Кристаллизуется очень медленно, но некоторые виды кристаллизуются быстро, образуя мелкозернистую, а иногда и крупнозернистую садку.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

МЕД И ЧЕЛОВЕК

Еще в древности люди считали мед диетой долголетия. И не без оснований: лабораторные исследования показали, что в этом замечательном продукте содержится более ста компонентов, ценных для организма человека.

Благодаря содержанию большого количества простых Сахаров (глюкозы, фруктозы) мед, как мы уже говорили, легко и быстро усваивается организмом человека, не загружая излишней работой печень. Не случайно этот продукт рекомендуют перед состязаниями или в перерывах между ними употреблять спортсменам, дабы скорее восстановить израсходованную энергию мускулов. С этой же целью врачи советуют есть мед старым и больным людям, перенесшим изнурительные заболевания, сложные операции и нуждающимся в быстром восстановлении сил.

Чрезвычайно полезен мед молодому организму. Некоторые грудные дети трудно переваривают сахарозу, однако мед усваивают отлично. Фруктоза, содержащаяся в нем, усваивается лучше, чем лактоза женского молока. У детей, потребляющих мед, наблюдается активная деятельность пищеварительного тракта, повышение аппетита, они лучше развиваются и быстрее прибавляют в росте. Некоторые сорта этог продукта оказывают успокаивающее действие на нервную систему, и не случайно дети быстро и легки засыпают после приема его в пищу.

Врачи рекомендуют по возможности больше заменять медом сахар. Очень полезно добавлять его в молочные продукты: сметану, сливки, кефир, молоко, творог. Хорош он с охлажденными компотами, киселями, кашами, свежими помидорами, огурцами, тертой морковью, фруктами.

Пищевая и лечебная ценность меда объясняется не только легко усваивающимися моносахаридами, но и богатым арсеналом содержащихся в нем витаминов, ферментов, антибактериальных, противоплесневых, гормональных, антидиабетических и других очень важных для организма веществ, минеральных элементов.

О том, что целебные свойства меда хорошо знали и широко использовали еще в далекие времена, свидетельствуют сохранившиеся письменные источники. Так, об этом говорится в древнем египетском папирусе Эберса "Книга приготовления лекарств для всех частей (человеческого) тела", записанном более 3500 лет назад. Выдающийся мыслитель, ученый и реформатор медицины Гиппократ успешно применял пчелиный мед при многих заболеваниях и сам употреблял его в пищу. Древний врач Средней Азии Ибн-Сина (Авиценна) рекомендовал употреблять этот продукт для продления жизни и сохранения работоспособности в старческом возрасте.

В старинных русских рукописных лечебниках приводятся десятки рецептов, в состав которых входит пчелиный мед в сочетании с ромашкой, крапивой, луком, другими лекарственными растениями.

В старинных рукописных источниках, например, можно найти немало указаний на то, что медом лечили раны.

В дальнейшем народная медицина значительно обогатилась познаниями чудодейственных свойств замечательного дара природы. И в наши дни мед все больше используется для лечения людей, страдающих самыми разными болезнями.

Применение меда при многих заболеваниях позволяет снизить, а в некоторых случаях даже прекратить прием химических препаратов и достигнуть лечебного эффекта в более короткие сроки.

Благотворное воздействие пчелиный мед оказывает на людей, страдающих заболеваниями сердца, о чем было известно еще Авиценне. Мед питает легкоусвояемой глюкозой ослабевшую сердечную мышцу, способствует расширению венечных сосудов и этим улучшает коронарное кровообращение. Длительное (один-два месяца) употребление меда по 50-140 г в день у больных с сердечными заболеваниями ведет к улучшению общего состояния, нормализации состава крови, повышению процента гемоглобина, а также сердечно-сосудистого тонуса.

При гипертонической болезни больным показана смесь меда с равным количеством клюквы, пропущенной через мясорубку. Принимают ее по одной столовой ложке три раза в день до еды. При стенокардии рекомендуется другая смесь:

- сок алоэ - 100 г,

- мед - 300 г,

- измельченные орехи - 500 г и

- сок 1-2 лимонов. Принимают эту смесь по одной столовой ложке три раза в день за полчаса до еды.

Для лечения больных гипертонической болезнью народная медицина рекомендует применять мед с соком овощей. Например, стакан сока столовой свеклы, по стольку же сока моркови, хрена (натертый хрен предварительно настаивают на воде 36 часов) и сок одного лимона смешивают с одним стаканом меда. Принимают эту смесь в течение двух месяцев по одной столово ложке 2-3 раза в день за час до или через 2-3 часа после еды. Другой рецепт включает следующие компоненты: по одному стакану сока моркови, хрена (тертый хрен также настаивают на воде), стакан меда и сок одного лимона. Все это тщательно перемешивают и принимают, как в первом случае. Хранить такие смеси нужно в хорошо закрывающейся стеклянной посуде в прохладном месте.

Благотворное действие меда на организм людей, страдающих сердечно-сосудистыми заболеваниями, бесспорно. Однако этим больным не следует все же употреблять мед в больших количествах с горячим чаем, так как это приводит к усиленному потоотделению при энергичной работе сердца. А дополнительная нагрузка на больное сердце нежелательна. Умеренное же и длительное потребление меда (по 50-140 г в сутки в течение 1-2 месяцев) у больных с тяжелыми сердечными заболеваниями, по сообщению ряда авторов (проф. М. Б. Голомба и др.), ведет к улучшению общего состояния, нормализации состава крови, повышению процента гемоглобина, а также сердечно-сосудистого тонуса.

При туберкулезе народная медицина рекомендует применять мед с молоком, различными жирами (сливочным маслом, гусиным салом, смальцем) и другими высококалорийными веществами. Нередко при этом добавляется сок алоэ (столетника). К. А. Кузьминой изложены несколько рецептов, использующихся при лечении этого заболевания.

1. - 100 г меда,

- 100 г сливочного масла,

- 100 г смальца или гусиного жира,

- 15 г сока алоэ и

- 100 г какао разогреть вместе (но не кипятить!) и принимать по одной столовой ложке на стакан горячего молока 2 раза в день (утром и вечером).

2. Листья алоэ промыть, измельчить и отжать из них сок,

- 150 г сока смешать с

- 250 г меда и

- 350 г вина (кагор), настаивать в темноте при температуре 4-8ш С в течение 4-5 дней. Принимать по одной столовой ложке 3 раза в день за 30 мин. до еды.

3. Листья алоэ в возрасте 3-5 лет выдержать в темноте при температуре 4-8шС в течение 12-14 дней. Затем промыть их в воде, измельчить и залить кипяченой водой в отношении 1:3. Оставить стоять на 1-1.5 часа. Полученный сок отжать.

- 100 г сока алоэ смешать с

- 500 г измельченных грецких орехов и добавить

- 300 г меда. Принимать по одной столовой ложке 3 раза в день за 30 мин. до еды.

4. Смешать вместе

- 100 г меда,

- 100 г гусиного сала (можно свиного),

- 100 г какао и

- 15 г сока алоэ. Принимать по одной столовой ложке с одним стаканом горячего молока.

Перечисленные рецепты можно рекомендовать не только туберкулезным, но и истощенным больным, когда требуется усиленное питание и много витаминов. Хотя мед и весьма эффективен при лечении больных туберкулезом, он должен назначаться в сочетании с противотуберкулезными средствами, так как он только способствует борьбе организма с инфекцией, повышая его сопротивляемость, однако не действует непосредственно на туберкулезную палочку.

Издавна мед заслужил славу универсального противопростудного средства. В этом случае его рекомендуется принимать с теплым молоком (столовая ложка меда на стакан молока), с соком лимона (сок половины или одного целого лимона на 100 г меда), с донниковым чаем (на чашку чая одну столовую ложку меда). Хорошим средством служит и сироп из сока хрена и меда (соотношение 1:1). С профилактической целью готовят смесь меда, сока лука и хрена, взятых в равных количествах. Эту смесь принимают по одной ложке три раза в день перед едой.

Используя при простудных заболеваниях мед, необходимо 2-3 дня выдерживать постельный или комнатный режим, так как отдельные сорта меда, особенно липовый, являются к тому же и потогонным средством. В этих случаях мед лучше всего принимать на ночь, при этом его действие более эффективно.

Исцеляющее действие пчелиного меда при простудных заболеваниях основано не только на его потогонном, но и на противовоспалительном и противомикробном свойстве. Считают, что противовоспалительный и противомикробный эффект липового меда обусловлен наличием в нем спирта фарнезола.

Пчелиный мед нередко используется и в качестве народного средства против гриппа. Для этого приготавливают медово чесночную кашицу: очищенный чеснок натирают на терке, смешивают с медом (лучше липовым) в соотношении 1:1 и принимают по одной столовой ложке, запивая теплой водой, перед сном.

Людям, пораженным острым респираторным заболеванием, для улучшения общего самочувствия, снижения температуры и явлений интоксикации можно воспользоваться следующим рецептом: 3-4 раза в день выпивать по стакану свежего, но некрепко заваренного чая (желательно зеленого), в который добавить чайную ложку меда, по стольку же протертой с сахаром малины и любого бальзама или коньяка и дольку лимона. Хорошо также добавить чайную ложку протертой с сахаром облепихи. Однако людям, страдающим заболеваниями сердца, без совета врача этот лечебный чай принимать не стоит.

Используют мед и при заболевании ангиной. С этой целью готовится средство следующего состава. В стакан горячего кипяченого молока добавляется одна чайная ложка крестьянского сливочного масла, столовая ложка меда и треть чайной ложки пищевой соды. Эти компоненты тщательно перемешиваются, смесь употребляется небольшими, задерживающимися глотками. Используя это средство, надо непременно выдерживать постельный режим.

При воспалениях верхних дыхательных путей (ларингитах, фарингитах, синуситах, насморке) доктор Д. С. Джарвис рекомендовал жевать медовые соты. Продолжительность каждого приема - 15 мин. При остром воспалении слизистой верхних дыхательных путей соты в первый день желательно жевать в течение 4-6 час., затем 1-2 раза в день на протяжении недели.

По данным Д. С. Джарвиса, жевание восковых крошек (медовых сот) оказывает лечебный эффект и при сенной лихорадке: при легкой форме достаточно жевать соты один раз через день, при более сильной форме - 5 раз в день в течение первых двух дней, затем - 3 раза в день до тех пор, пока не стихнут проявления болезни.

При лечении больных с заболеваниями органов дыхания врачи ряда стран прописывают медовые ингаляции, аппликации и прием внутрь. Так, болгарский врач С. Младенов с этой целью использовал 30%-ный раствор меда на воде.

Ингаляции лучше проводить с помощью специальных аппаратов-ингаляторов. Но в домашних условиях можно использовать и чайник с небольшим количеством воды. Чайник ставят на огонь, после закипания воды добавляют ложку меда и огонь гасят. На носик чайника надевают резиновую трубку и через нее осторожно вдыхают пары воды вместе с медом. По мере остывания воды в чайнике ее периодически подогревают. Продолжительность таких ингаляций 15-20 мин.

Медовые ингаляции можно использовать при самых разных заболеваниях дыхательных путей (рините, ларингите, синусите, трахеите, бронхите, бронхиальной астме).

Детям, больным дизентерией, кандидат медицинских наук В. П. Давыдов рекомендует назначать по 30-60 г меда в день. При этом, считает он, дизентерийные палочки из кала исчезают быстрее, чем при лечении одними лекарственными веществами.

Хороший эффект дает мед и при заболеваниях нервной системы. Людям с этими заболеваниями врачи советуют принимать его утром - 30 г, столько же - днем и 40 г - вечером. Нет более безвредного снотворного средства, чем стакан теплой кипяченой воды, в которой растворена столовая ложка меда. Это средство ночью оказывает успокоительное и укрепляющее действие.

Имеются сведения о благоприятном действии меда при хорее. У больных после трехнедельного применения этого пчелиного продукта (300 г в день) уменьшались слабость и раздражительность, восстанавливался сон, исчезали головные боли.

Мед - лучший друг желудка, гласит народная мудрость. При различных желудочных расстройствах применяют его раствор (1-2 столовые ложки на стакан воды), точно так же как и минеральные бутылочные воды. При повышенной кислотности его медленно пьют за полтора-два часа до еды в теплом виде. При пониженной кислотности раствор комнатной температуры выпивают залпом за 5-10 минут до еды. Систематический прием меда нормализует работу желудочно-кишечного тракта и является хорошим профилактическим средством для предупреждения запоров.

Используется мед и в качестве лечебного средства при гастритах и язвенной болезни желудка и двенадцатиперстной кишки. Полагают, что мед оказывает при этом двоякое действие: местное, способствующее заживлению язвенной поверхности слизистой оболочки, и общее, укрепляющее весь организм, особенно нервную систему. Последнее очень важно, так как язвенная болезнь желудка и двенадцатиперстной кишки чаще всего возникает в результате нарушения функции рецепторов этих органов.

Установлено, что при лечении язв необходимо принимать мед за 1.5-2 час. до еды или через 3 час. после нее. Лучше всего принимать мед за 1.5-2 час. до завтрака и обеда и через 3 час. после ужина. Утром рекомендуется потреблять 30 г меда, днем - 40, вечером - 30 г в течение двух месяцев. Хороший эффект получается при приеме меда в виде раствора (разовую порцию меда растворяют в стакане теплой кипяченой воды).

Как обеззараживающее средство при плохо заживающих наружных язвах успешно применяются жидкий мед или мазь Конькова, основу которой составляет мед, взятый в равном количестве со спермацетом.

При варикозном расширении вен полезны медовые компрессы. Их готовят так. На холст наносится слой меда, сверху его закрывают хлорвиниловой пленкой и бинтуют широким бинтом. В первый день компресс оставляют на два часа, во второй и третий - на четыре, а йотом - на всю ночь.

Доказано также и благотворное действие меда на печень. Оно объясняется химическим составом этого пчелиного продукта, в частности высоким содержанием глюкозы. Последняя не только питает клетки тканей, но и повышает запасы гликогена в печени и улучшает процессы тканевого обмена. Печень - фильтр, обезвреживающий бактериальные я химические яды, а гликоген усиливает эту функцию печени, чем способствует повышению сопротивляемости организма инфекциям.

В народной медицине с давних пор мед и медовые мази используются при некоторых заболеваниях кожи и глаз. Так, для лечения нарывов прикладывают мед, смешанный с мукой. В современной медицине имеются сообщения об успешном действии медовых мазей при лечении туберкулеза кожи. В глазной практике мед с успехом применяется при воспалении роговой оболочки глаза (кератите) и язвах роговицы.

Используют пчелиный мед и в урологии (заболевания мочевыводящих путей), при лечении гинекологических больных и т. д.

Н. П. Иойриш описал ряд рецептов из народной медицины, в состав которых в качестве одного из действующих начал входит пчелиный мед. Это настои и чаи из алтея лекарственного, малины обыкновенной, мать-и-мачехи, медуницы лекарственной, бузины черной, девясила высокого, дуба обыкновенного, липы, мяты и других растений, соки алоэ, лука репчатого, лимона, редьки, которые при добавлении меда усиливают лечебную активность. Согласно этим рецептам сок лука с медом, например, принимают при сильном кашле, отвар мать-и-мачехи с растворенным в нем медом используют как отхаркивающее средство, сок редьки с медом предупреждает появление атеросклероза, песка в печени, чай из цветков бузины и меда оказывает потогонное действие при лихорадочном состоянии, при гриппе и т. д.

Широко известно применение меда и в косметике. Он входит в состав масок, применяемых для предупреждения морщин и очищения кожи лица. Медовые маски готовятся из чистого меда или с добавлением других веществ (яичного желтка, глицерина, сока лимона и др.).

В качестве примера приведем несколько рецептов медовых масок, предложенных К. А. Кузьминой.

1. К одному сырому желтку добавить одну столовую ложку меда и перемешать. Полученную массу наносят на кожу лица и оставляют на 10-15 мин. Смывают обычной водой. Такую маску можно применять ежедневно перед утренним туалетом. Маска рекомендуется при сухой коже и предупреждает появление морщин.

2. 100 г меда смешивают с соком одного лимона. Полученную массу наносят тонким слоем на кожу лица и оставляют на 5-10 мин., затем смывают холодной водой. Рекомендуется при сухой и нормальной коже.

3. Две столовые ложки муки смешать со взбитым белком и добавить одну чайную ложку меда. Полученная тестообразная масса накладывается на очищенную кожу лица на 10-15 мин. Смывается водой. Маска рекомендуется для предупреждения морщин при сухой и нормальной коже.

4. Чайную ложку творога смешать с медом (половина чайной ложки) и молоком или кефиром (чайная ложка), все тщательно растереть и нанести на кожу лица. Через 30-60 мин. смыть теплой водой. Хорошо еще протереть кожу долькой лимона.

5. Две головки испеченного репчатого лука тщательно растереть и смешать с двумя столовыми ложками пчелиного меда. Смесь нанести на предварительно очищенную кожу лица, через 15-20 мин. снять влажной салфеткой. Медово-луковая маска рекомендуется при сухой коже как смягчающая и питательная.

6. Кожу лица протереть ватным тампоном, смоченным в любом растительном масле. Одну столовую ложку сметаны (или простокваши) смешать с двумя столовыми ложками березового сока, добавить чайную ложку меда. Все перемешать, смесь нанести на кожу и переднюю поверхность шеи. Через 10-15 мин. умыться холодной водой. Вместо березового сока можно использовать отвар листьев мяты (освежающая маска), при кожном зуде - настой из ноготков (календулы), ромашки или подорожника.

Маски наносят на предварительно очищенную кожу лица, исключая веки, которые лучше смазать любым питательным кремом. Наносят маску осторожно, не смещая кожи: от подбородка к вискам, от верхней губы и спинки носа к уху, от середины лба к вискам. Брови и веки остаются свободными.

Маски можно применять один-два раза в неделю. Их действие основано на улучшении обмена веществ кожи, мышцы лица становятся более упругими, кожа приобретает свежий вид.

Как видим, главный продукт жизнедеятельности пчел не только пища, но и средство стать красивым. А в народной и профессиональной медицине он имеет заслуженное право считаться универсальным исцеляющим средством. Но мы хотим напомнить читателям, что не все одинаково переносят мед. У некоторых людей возникает аллергия к нему, поэтому следует принимать его сначала малыми дозами. И конечно, употребляя ме вы решили заняться интенсивным лечением с его помощью - обратитесь за советом к врачу. Это никогда не будет лишним.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ХРАНЕНИЕ И ОПРЕДЕЛЕНИЕ КАЧЕСТВА

Доброкачественный, зрелый мед в благоприятных условиях хранится не один год. А археологические раскопки в Египте показали, что он может сохранять свои вкусовые качества и долгие века. Это объясняется тем, что мед обладает хорошими противомикробными и противоплесневыми свойствами.

Благодаря этим свойствам мед использовался древними египтянами и греками для консервирования трупов. А в более поздние времена богатым римлянам к столу доставляли разнообразную дичь, залитую медом. Этот способ консервирования мяса оправдывал себя, так как, несмотря на большие расстояния, дичь привозили свежей.

Лучше всего мед хранить в сухом, хорошо проветриваемом помещении при температуре от 5 до 10шС. Необходимо учитывать, что он обладает высокой гигроскопичностью, поэтому впитывает много влаги и может закисать. Опыты показали, что при значительной влажности воздуха вес меда увеличивается на количество поглощенной им из воздуха воды.

При хранении меда иногда обнаруживаются два слоя - снизу закристаллизовавшийся, а сверху сиропоподобный. Это как раз свидетельствует о незретости меда, о его повышенной влажности. Такой мед не пригоден для длительного хранения, так как быстро закисает. Легко портится и фальсифицированный мед.

Закисает мед под действием содержащихся в нем дрожжей и выделяемых ими ферментов. При этом сахара меда разлагаются, образуя винный спирт и выделяя углекислый газ.

Если брожение меда началось, то его можно остановить прогреванием до 60шС в течение 30 мин. Нужно помнить, что для брожения оптимальная температура - 14-20ш. При более низких или более высоких температурах (от 4.4 до 10шС и от 20ш до 27шС) закисает только незрелый мед, содержащий свыше 21% воды. А при температуре ниже 4.4ш и выше 30шС не закисает даже мед, имеющий повышенную влажность.

Наиболее гигиенична и удобна для хранения меда стеклянная тара. Для закристаллизовавшегося меда можно использовать пакеты из плотной пергаментной бумаги и целлофана. Большие количества меда хранят в деревянных бочках из липы, осины, ольхи и др. Не рекомендуется для их изготовления древесина хвойных пород (из-за сильного запаха) и дуба, так как в такой таре мед чернеет.

В посуде из железа и оцинкованной жести хранить мед опасно, потому что железо вступает в реакцию с сахарами меда, а цинк образует ядовитые соединения с органическими кислотами. Хорошо сохраняется мед в алюминиевых (молочных) флягах с надежными резиновыми уплотнительными кольцами.

При хранении меда в сотах также требуются определенные условия. В предназначенном для этого помещении влажность воздуха не должна превышать 60%. При более высокой влажности мед в открытых ячейках сотов быстро разжижается и закисает. В запечатанных сотах при длительном воздействии влаги крышечки ячеек лопаются, а закисший мед начинает пузыриться. Нельзя держать мед в одном помещении с картофелем, луком, капустой, соленой рыбой, нефтепродуктами и другими веществами, издающими резкий запах.

Влияют на качество меда и перепады температуры. Если оптимальный режим его хранения от 0 до + 10шС, то при более высокой температуре мед ухудшает свои качества, теряет первоначальный запах, меняет цвет, а при отрицательной температуре в нем могут разрушаться витамины, аминокислоты.

Противомикробные свойства меда можно использовать для консервирования пищевых продуктов, например сливочного масла. Если его законсервировать медом, то оно при температуре 18-20шС может храниться до шести месяцев.

Для этого стеклянную банку, предварительно тщательно вымытую, смазывают изнутри медом, плотно, без слоев воздуха укладывают масло и сверху заливают медом слоем в 2-3 см. Таким же образом можно консервировать и другие продукты, а также ягоды.

ОЧИСТКА. Откачанный из сотов мед часто содержит в себе кусочки сотов, цветочную пыльцу, личинки, трупы пчел и другие механические примеси. Очищают его двумя способами: фильтрованием и отстойкой. Первый способ заключается в том, что во время вытекания из медогонки мед проходит через сито из луженой металлической сетки различных размеров. При отстойке (второй способ) на дно сосуда, в котором хранится мед, оседают тяжелые примеси, засоряющие его, а легкие кусочки воска всплывают вверх. Отстаивание меда производят в емкостях высотой около метра при температуре 18-20шС в течение первых трех дней после откачки.

КРИСТАЛЛИЗАЦИЯ МЕДА - естественный процесс, не изменяющий его пищевых, биологических и лечебных свойств. Этот процесс объясняется химическим составом продукта.

Основные компоненты созревшего цветочного меда - глюкоза, фруктоза и вода - составляют 90-95% его общей массы. От их соотношения в значительной степени зависит характер кристаллизации.

Глюкоза обладает наименьшей растворимостью в воде, поэтому, чем ее больше в меде, тем больше вероятность выпадения в нем кристаллов. Так, подсолнечниковый мед кристаллизуется уже в сотах. Фруктоза хорошо растворима в воде и не выпадает в виде кристаллов при влажности среды до 10%. В связи с этим мед с высоким содержанием фруктозы (например, шалфейный, каштановый и др.) долго не кристаллизуется.

На скорость кристаллизации глюкозы оказывают влияние белковые и слизистые вещества, являющиеся центром этого процесса, а сильнее всего на количестве и размерах кристаллов сказывается присутствие пыльцевых зерен растений.

По характеру кристаллизации частично можно судить о степени зрелости меда и его ботаническом происхождении.

При понижении температуры кристаллизация меда замедляется, увеличивается вязкость: при температуре 14шС кристаллы образуются быстро, при 27-32шС мед не кристаллизуется, а при 40шС кристаллы начинают растворяться. Эти закономерности дают возможность управлять процессом.

Иногда искусственно вызывают мелкозернистую кристаллизацию. Для этого в мед, нагретый до полного растворения первоначальных кристаллов и охлажденный до 14шС, вносят затравку из мелкозернистого меда, размешивают и оставляют при 4шС на 12-24 часа, а затем при 14шС выдерживают 10-12 дней. В результате получается мелкокристаллическая салообразная масса, при потреблении которой кристаллы не ощущаются, мед <тает во рту>.

При необходимости предупредить кристаллизацию или расплавить закристаллизовавшийся мед его нагревают до температуры 40-45шС, желательно на водяной бане. При этой температуре растворяются кристаллы глюкозы. Подогревать мед до 60шС и выше, а тем более кипятить нельзя, так как в этом случае ухудшается его качество (вкус и цвет) и при кипячении происходит процесс карамелизации: превращение инвертированного сахара в более сложные углеводы, а также разрушаются витамины и ферменты.

КУПАЖИРОВАНИЕ (смешивание нескольких сортов) проводят для улучшения цвета, вязкости, вкуса низкосортного меда. Так, при добавлении к светлому кипрейному меду небольшого количества темного гречишного получается мед, обладающий приятными вкусовыми качествами и окраской.

Для того чтобы получить мед с оптимальным содержанием воды, смешивают два сорта меда: один с высокой водностью, другой с низким содержанием влаги, т. е. с излишней вязкостью. Купажирование в любом случае следует производить с большой осторожностью, так как иногда даже небольшая часть меда низкого качества может испортить большое количество высокосортного продукта.

Определение натуральности и качества меда. Немаловажное значение при определении качества меда имеет вязкость - сопротивляемость меда к вытеканию через отверстие.

По вязкости различают пять групп сортов меда. К первой относят мед с высоким содержанием воды, например, акациевый, клеверный и др., ко второй - жидкий мед: гречишный, липовый, рапсовый; к третьей - густой мед: одуванчиковый, эспарцетовый и др.; к четвертой - клейкий мед, падевый; к пятой группе - студенообразный, вересковый.

Известен наиболее простой и доступный способ определения вязкости меда. Берут столовую ложку меда, откачанного на медогонке, и быстрыми круговыми движениями и поворачивают ее: если мед не стекает, а, наоборот, навертывается на ложке, значит, это хороший зрелый мед; жидкий (незрелый) мед при этом с ложки стекает. Пробу следует производить при температуре не ниже 20 С, так как при более низкой температуре вязкость увеличивается. Вязкость меда - это признак его зрелости.

Повышенный спрос населения на мед порой вызывает попытки некоторых недобросовестных людей увеличить количество этого продукта за счет скармливания пчелам сахарного сиропа или подмешивания в него различных дешевых сахаристых продуктов. Любители наживы выдают за мед его смеси с сахаром, патокой, крахмалом, мелом, падевым медом и т. д.

В настоящее время разработаны различные способы распознавания фальсификации меда, но мы ограничимся наиболее простыми и доступными из них, описанными в литературе.

Для обнаружения подмеси крахмала к разбавленной дистиллированной водой пробе меда добавляют несколько капель настойки йода (берется обычный йод, продаваемый в аптеках). Реакция покажет синее окрашивание раствора.

Мел обнаруживается прибавлением к подготовленной с водой пробе нескольких капель какой-либо кислоты или уксуса. Произойдет вскипание вследствие выделения углекислого газа.

Примесь крахмальной патоки, изготовленной холодным способом, легко установить по внешнему виду, так как такой мед остается вязким, незакристаллизовавшимся. Применяют и другой способ. К одной части меда, смешанного с тремя частями дистиллированной воды, прибавляют четвертной объем спирта и взбалтывают. Образуется жидкость молочно-белого цвета, а при отстое оседает полужидкая прозрачная липкая масса (декстрин). Если в меде нет патоки, то раствор остается прозрачным и только в месте соприкосновения слоя меда и спирта образуется едва заметная муть, исчезающая при взбалтывании.

Подмеси сахарной патоки к меду обнаруживаются при помощи добавления к 5-10%-ному раствору его пробы азотнокислого серебра (или ляписа). В результате получится белый осадок хлористого серебра. Если мед чист, то осадка не будет.

Можно применить и другой способ. К 5 мл раствора меда на дистиллированной воде прибавляется 2.5 г свинцового уксуса и 22.5 мл метилового (древесного) спирта. Образовавшийся обильный желтовато-белый осадок указывает на присутствие сахарной патоки.

Чтобы определить наличие падевого меда (напомним, что пчелы получают его, собирая медвяную росу с листьев дуба, клена, тополя, березы, хвойных деревьев и других растений после жаркого дня, а также сладкие выделения некоторых насекомых) в цветочном меде, можно поставить одну из следующих проб.

1. Приготовить раствор меда на дистиллированной во де (1:1) и добавить 6 частей 96%-ного очищенного спирта (спирта-ректификата). Помутнение раствора будет свидетельствовать о примеси падевого меда.

2. К раствору меда (1 часть меда и 1 часть дистиллированной воды) прибавить две части известковой воды. нагреть до кипения. При наличии пади в меде появятся хлопья.

Некоторые сорта падевого меда имеют весьма неприятный вкус, долго не тают во рту. Ядовитость падевого меда устанавливают с помощью специальных химических реакций.

Наиболее часто встречаются случаи фальсификации натурального меда сахарным сиропом. Если количество скармливаемого пчелам сиропа невелико, то под влиянием их ферментов сахар (свекловичный, тростниковый) превращается в глюкозу и фруктозу. Но если пчелы получают много сахарного сиропа (особенно осенью, когда их активность снижена), то они не успевают инвертировать (преобразовывать) сахар и в соты складывают фактически один сироп.

Сахарный же мед существенно отличается от натурального. В нем отсутствуют витамины, ферменты, биологически активные вещества, минеральные соли, т. е. те компоненты, которые попадают в цветочный мед с нектаром и пыльцой. Поэтому и ценность сахарного меда значительно ниже, он не обладает целебными свойствами. Вот почему его производство с по следующей реализацией на рынке расценивается как грубейшая фальсификация натурального меда.

КАКОВЫ ЖЕ ОСНОВНЫЕ ОТЛИЧИЯ САХАРНОГО МЕДА? Чаще он имеет беловатый цвет, не обладает ароматы цветочного меда или последний слабо выражен. Вкус сахарного меда сладкий, но пресный, без терпкости, присущей натуральному. Консистенция такого свежеоткачанного меда жидкая, через 1-2 месяца - густая, но в отличие от цветочного клейкая, липкая, кристаллизация мелкозернистая (салообразная). При хранении сахарный мед закисает, бродит.

Разработаны и прошли соответствующую проверку методы определения добавок к натуральному меду сахарного сиропа (определяемый минимум - 1% сахара) по микропримесям, образующимся в процессе производства товарного сахара и отсутствующим в меде. С этими и рядом других более точных лабораторных методов определения фальсификаций меда можно подробнее ознакомиться в специальной литературе.

Фальсифицированный мед имеет очень низкие бактерицидные свойства, беден активными веществами, не проявляет лечебного эффекта. Такой мед необходимо изымать из продажи, а среди пчеловодов создавать атмосферу нетерпимости в отношении любителей легкой наживы. Свежевыделенный мед большей частью густой, сиропообразный, но со временем он превращается в зернистую массу. Учтите, что мед должен храниться в сухом, прохладном месте при относительной влажности воздуха. Помните - цвет меда определяет его качество. Лучшим считается прозрачный, бесцветный натуральный мед. Для определения вида и натуральности меда служат вкус и запах его. Разные виды меда отличаются по вкусу: одни имеют очень нежный приятный вкус, другие - приятный, но острый вкус и вызывают раздражение слизистой оболочки горла.

Приобретайте доброкачественный мед, который должен быть чистым, без горьковатого или жгучего вкуса, не закисший и не забродивший. При растворении в воде мед не должен образовывать мути и осадка, которые подтверждают наличие в нем примесей.

Hа стаклянных банках должно быть указано название меда. Искусственный мед можно употреблять в пищу, используя его для приготовления подливок к молочным блюдам, для выпечки пряников.

Акациевый (белоакациевый) мед - один из лучших сортов. В жидком виде прозрачен, кристаллизируясь (засахаривание), становится белым, мелкозернистым, напоминает снег.

Горчичный мед темно-желтого цвета, после кристаллизации желтовато- кремовый.

Гречишный мед от темно-желтого с красноватым оттенком до темно- коричневого цвета. Своеобразный аромат и специфический вкус. Кристаллизируется в кашицеобразную массу.

Донниковый мед - один из первосортных. Светло-янтарного цвета, с очень тонким приятным ароматом.

Кипрейский мед прозрачен, с зеленоватым оттенком. Кристаллизируясь, становится белым, либо сливкообразной или салообразной массой. При нагревании желтеет.

Липовый мед - лучший сорт меда. Свежеоткачанный очень душист, прозрачен и слабо-желтого или зеленоватого цвета.

Люцерновый мед свежеоткачанный бывает от бесцветного до янтарного цвета. Кристаллизируясь, приобретает белый цвет, сливкообразную консистенцию и специфический вкус.

Малиновый мед белого цвета, приятный аромат и вкус.

Подсолнечный мед золотистого цвета. Кристаллизуясь, становится светло- янтарным, иногда зеленоватым. Отличается несколько терпким вкусом.

Фацелиевый мед светло-зеленого или белого цвета. После кристаллизации напоминает тестообразную массу. Считается высокосортным медом.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ВОСК

В состав пчелиного воска входят около 50 различных химических соединений. Среди них сложные эфиры (до 75%), предельные углеводороды (12-15%), свободные жирные кислоты (13-15%). В состав воска входят также красящие и ароматические вещества. Основные показатели, характеризующие свойства воска, - плотность, температура, вязкость, растворимость, взаимоотношение с металлами.

По величине плотности воска (при температуре 15шС - 0.956-0.970), уменьшающейся с повышением температуры окружающего воздуха, можно определить различные его фальсификации. Температура плавле- ния (61-65шС), т. е. переход из твердого состояния в жидкое, и температура застывания также помогают определять фальсификацию натурального воска. Установлено, что чем выше температура плавления, тем лучше его качество.

Твердость воска имеет большое значение при изготовлении вощины, вырабатываемой только из воска повышенной твердости.

Воск растворяется в жирных и эфирных маслах, бензине, скипидаре, сероуглероде (его легко смешать с парафином, различными жирами и т. д.), но почти нерастворим в спирте и совершенно не растворяется в глицерине и воде.

Если восковое сырье перетапливать в металлической посуде, то содержащиеся в воске свободные жирные кислоты взаимодействуют с некоторыми видами металла, образуя при этом соли. В результате качество воска ухудшается, а окраска его изменяется. Так, при перетопке в чугунной или железной посуде воск станет бурым, а в медной позеленеет. Поэтому для сохранения высоких качеств при переработке воскового сырья используют посуду из пищевого алюминия, нержавеющей стали, луженого железа, белой жести, а также эмалированную и деревянную.

Цвет воска - от бесцветного до коричневого - зависит от исходного сырья и способа его переработки. Воск безвкусен, запах его связан с ароматом нектароносов, прополиса. Производственный и экстракционный воск имеет своеобразный запах.

Только что выделенный пчелами воск имеет белый цвет, в дальнейшем он приобретает желтую окраску, которую ему придают прополисовидные вещества. Соты, в которых вывод пчел и трутней повторялся несколько раз, постепенно становятся темно-желтыми, затем коричневыми и, наконец, совершенно черными. Чем чернее сот, тем меньше в нем воска. Свежеотстроенные соты содержат его около 100%, желтые - 75, коричневые - 60, темные - лишь 40%.

Чистый воск добывают из воскового сырья (сушь, обломки сотов, восковые надстройки пчел в ульях, вытопки, мерва) тремя способами:

- вытапливанием или перетопкой в сухом виде при помощи воскотопок;

- прессованием или отжимом из разваренного воскового сырья при помощи воскопрессов разнообразных конструкций: рычажных, винтовых, гидравлических;

- экстрагированием воскового сырья из мервы.

Замечательные свойства воска привлекали людей еще в давние времена. В Древнем Египте он широко применялся при жертвоприношениях. На протяжении многих столетий из него изготавливались свечи, предназначенные для освещения церквей, а также жилищ. Вплоть до изобретения бумаги для письма употреблялись плоские деревянные дощечки, покрытые с одной стороны ровным слоем воска, на который наносились буквы.

Столетиями художники пользовались восковыми красками, обладающими красивым блеском и большой прочностью, о чем свидетельствуют и литературные источники, и археологические раскопки. Широко применялся пчелиный воск и в ваянии. В России, например, восковые бюсты делали еще в XVIII веке.

В настоящее время в качестве сырья воск используют около 40 отраслей промышленности. Он широко применяется в литейном деле, электротехнике, на железнодорожном транспорте, в текстильной, парфюмерной, авиационной, автомобильной, фармацевтической, полиграфической, лакокрасочной и многих других отраслях промышленности. Воск, в частности, входит в состав лыжной мази, мастики для прививки деревьев, сургуча, цемента для склеивания мрамора и гипса, карандашей для рисования на стекле и пр.

Пчелиный воск занимает большое место в меди цпне. На его основе изготавливаются различные пластыри (липкий, ртутный, мыльный), мази (восковая, спермацетовая, свинцовая, цинковая и др.).

Противовоспалительные, антимикробные и другие свойства воска последнее время с эффектом используются при лечении заболеваний верхних дыхательных путей воспалительного характера. С этой целью реко мендуется длительно жевать соты - сотовый мед. При этом в организм попадают не только собственно мед, но и многие ценные компоненты воска (в частности, витамин А), а также пыльцы, перги и прополиса. Именно поэтому лечебный эффект сотового меда весьма высок. Целебным действием обладает не только сотовый мед, но и соты, освобожденные от меда.

И конечно же широкое применение воск нашел в косметике. Он входит в состав питательных, вяжущих, очищающих, отбеливающих кремов, масок для лица, в состав многих косметических препаратов, является отличной сгущающей основой для помад и т. п. Воск прекрасно всасывается кожей и придает ей гладкий и нежный вид.

Женщин, стремящихся долго оставаться молодыми и красивыми, могут привлечь рецепты следующих косметических средств, описанных Н. П. Иойришем.

ОЧИЩАЮЩИЙ КРЕМ:

- воска 6 г,

- буры 0.5 г,

- масла персикового 27.5,

- воды 16 г.

ПИТАТЕЛЬНЫЙ КРЕМ:

- воска 3 г,

- спермацета 6 г,

- масла персикового 24 г,

- глицерина 4 г.

КРЕМ ДЛЯ ЖИРНОЙ КОЖИ:

- воска 5 г,

- нашатырного спирта 5 г,

- воды 7.5 г.

ПИТАТЕЛЬНАЯ МАСКА:

- воска 50 г,

- меда 70 г,

- сок одной луковицы белой лилии.

КРЕМ ПРОТИВ МОРЩИН:

- воска 30 г,

- меда 30 г,

- сока лука репчатого 30 г.

Готовят крем в глиняной или фарфоровой посуде, куда, помещают компоненты, и нагревают до расплавления воска, затем перемешивают деревянной лопаточкой до полного охлаждения. На вымытое теплой водой лицо наносят обильно крем и через 25-30 мин. снимают излишки мягкой салфеткой или чистым холщовым полотенцем.

Воск входит в состав многих косметических кремов промышленного производства: "Изумруд", "Биокрем", "Ромашка", "Трембита", "Люкс" и др.

В последнее время пчелиный воск используется для получения стойкого эфирного масла в парфюмерной промышленности. Такое масло не уступает по качеству драгоценному розовому и жасминному, а по стоимости значительно дешевле последних. Из одной тонны воска получают более 5 кг масла, причем оставшийся после переработки воск не теряет своих промышленных кондиций.

Да, воистину удивительное это вещество - воск. И, как ни старается человек, ему до сих пор не удается создать совершенный аналог этому продукту пчеловодства.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ПРОПОЛИС

Прополис (пчелиный клей) представляет собой вещество зеленоватого или коричневатого цвета, иногда имеющее красноватый или желтоватый оттенок. При хранении в холодную погоду он затвердевает, а в теплую становится мягким и клейким. Запах прополиса обуславливается наличием в нем растительных смол (до 55%), эфирных масел (около 10%) и воска (около 30%). Содержатся в пчелином клее также бальзамы (6%), дубильные вещества (4-10%), пыльца (5-10%), посторонние примеси (3-18%).

В прополисе обнаружено около 50 органических веществ и минеральных элементов, 6 витаминов, 4 органические кислоты, прочие соединения.

Из чего же вырабатывают пчелы этот специфический продукт? Единого мнения о его происхождении до сих пор нет. Одни авторы утверждают, что исходным сырьем для прополиса являются выделения (камеди, смолы и др.) некоторых растений (березы, ольхи, тополя, ивы, конского каштана, вяза, сливы, реже сосны и ели). Пчелы-сборщицы помещают эти выделения в корзиночках задних ножек и, прилетев в улей, передают их другим пчелам. В процессе этой передачи в смолистые вещества попадают и секреты слюнных желез пчел. Образующаяся клейкая масса смешивается с воском, пыльцой и. другими примесями.

По мнению других авторов, пчелы вырабатывают прополис из оболочек пыльцевых зерен. Заглоченные пыльцевые зерна лопаются в присутствии большого количества воды. Вытекающая плазма используется для кормления пчел-кормилиц, а из оболочек пыльцевых зерен образуется капелька бальзама, которая смешивается с релопнувшими зернами и выделяется наружу (отрыгивается). К этой массе пчелы добавляют воск и другие примеси.

Как видим, теории происхождения прополиса существенно различаются. Но есть в них несомненно обшее: обе теории отмечают активную роль пчелы в образовании прополиса. Они не собирают этот продукт в готовом виде, а создают его из предшественников растительного происхождения. И поскольку источники получения прополиса на разных пасеках различные, то и химический состав его может отличаться в зависимости от мест, где он добывается.

Для чего нужен прополис пчелам? Прежде всего для <ремонтно-строительных работ>. Им они покрывают внутренние стенки ячеек, а также замазывают щели и неровности в улье, уменьшают отверстие летка. Но назначение прополиса этим не исчерпывается. Пчелы обволакивают им трупы зажаленных мышей, ящериц, лягушек, попавших в улей. При этом разложения трупов не происходит, что объясняется основным - достоинством прополиса - его высоким антимикробным действием.

Благодаря этому действию пчелиный клей в народной медицине используется как средство для лечения долго не заживающих ран и мозолей. Прополисную мазь с успехом применяли при лечении сельскохозяйственных животных, больных некробациллезом.

Следует отметить, что лечебные свойства прополиса были известны с давних времен. Сведения о них можно встретить в разных источниках Древнего Египта, в сочинениях Галена, Абуали Ибн-Сина (Авиценна), в грузинских лечебных книгах XII-XV столетий. Однако в начале XX века прополис был вытеснен из официальной медицины другими антимикробными средствами. В народной же медицине разных стран он продолжал использоваться главным образом для лечения ран.

Но в последние два десятилетия интерес к пчелиному клею как лечебному средству вновь возрос. Это обусловлено тем, что современные исследователи установили довольно разностороннее действие прополиса: бактерностатическое (замедляет рост ряда бактерий) и бактерицидное (убивает некоторые бактерии), фунгицидное (губительно действует на некоторые грибки), анестезирующее, противовоспалительное, противозудное, способствующее эпителизации ран, положительно влияющее на специфические и неспецифические защитные силы организма, и др.

Из отечественной и зарубежной литературы известно, что прополис все шире применяется в виде мазей, аэрозолей, водно-спиртовых растворов, различных экстрактов.

Наиболее подробно изучено и используется на практике антимикробное и заживляющее действие прополиса. Его пятипроцентный спиртовый раствор, например, активизирует регенеративные процессы в ранах, ускоряет их заживление. Благодаря бактериостатическим и бактерицидным свойствам прополиса удается ликвидировать инфекционные процессы в слизистых оболочках. Причем сосудосуживающий эффект сопровождается анестезией этих оболочек.

Для лечения трудно заживающих ран может быть использована 10-30%-ная прополиснаямазь. Она готовится следующим образом: в чистой эмалированной посуде расплавляют 100 г вазелина или животного жира, доводят до кипения, затем снимают с огня и охлаждают до 50-60ш. В охлажденный вазелин добавляют 10--30 г (в зависимости от необходимой концентрации) размельченного прополиса; смесь снова нагревают до 70-80ш при частом помешивании в течение 8-10 минут. Полученную смесь фильтруют в горячем виде через марлевый фильтр, охлаждают при постоянном помешивании. Остывшая мазь пригодна к употреблению. Хранят ее в плотно закрывающейся посуде в темном, сухом и прохладном месте.

Мазь можно получить и из концентрированного раствора прополиса, который готовится так. Прополис размельчают, освобождают от видимых примесей воска. 30 г очищенного вещества заливают 100 г спирта-ректификата, кипятят 5-10 мин. Получается густая, приятно пахнущая масса темно-коричневого цвета. Хранят этот концентрат в темном месте на холоде. В качестве мазезой основы можно использовать вазелин, ланолин, их смесь, а также абрикосовое, персиковое, подсолнечное масла. Для приготовления мази мазевую основу доводят до кипения и вносят в нее концентрат прополиса (количество его зависит от концентрации мази).

Медики успешно применяют прополис также при лечении заболеваний верхних дыхательных путей и легких: ринитов, катаров гриппозного происхождения, трахеитов, бронхитов, пневмоний. При этом используются тампоны, марлевые полоски, смоченные в растворе, мази и полоскания, аэрозольное орошение.

При острых и хронических поражениях верхних дыхательных путей ингаляции из прополиса можно принимать и в домашних условиях. Вот как это рекомендовал делать киевский отоларинголог П. Н. Дорошенко.

Возьмите 60 г прополиса и 40 г воска, поместите в небольшую алюминиевую кастрюлю емкостью 300-400 мл, поставьте ее в другую кастрюлю с горячей водой и дышите парами прополиса по 10-15 мин. два раза в день. При хроническом бронхите курс лечения длится до двух месяцев.

П. Н. Дорошенко успешно лечил прополисом больных хроническим фарингитом. Измельченный прополис помещался в стакан с холодной водой: при этом воск всплывал, а прополис опускался на дно. Пчелиный клей подсушивали и заливали 96%-ным этиловым спиртом (30 г прополиса на 100 мл спирта). Настаивали в закрытой посуде без доступа света в течение недели, периодически встряхивая, затем фильтровали. Смешивали 1 часть экстракта прополиса с 2 частями глицерина и приготовленным препаратом в течение 10-15 дней смазывали область носоглотки.

Ряд пчеловодов, пасеки которых расположены в лесной местности, постоянно применяют прополис при остром насморке. В холодное время года они теребят пропитанные пчелиным клеем холстики и вдыхают образевавшийся при этом порошок. Интересным явлением заинтересовались врачи. И в условиях клиники было доказано: для лечения насморка можно с успехом применять прополисную мазь.

В различных литературных источниках есть данные о широком использовании пчелиного клея и в других отраслях медицины, например стоматологии. Установлено, что прополис способствует укреплению эмали зубов, предупреждая тем самым развитие кариеса. Поэтому прополис стали использовать при изготовлении зубных паст, добавлять в жевательные резинки.

И. С. Дурманенко успешно применял спиртовый раствор прополиса при лечении у детей язвен-ных стоматитов, которые не поддаются лечению другими лекарственными веществами. Автозньш и язвенный стоматиты часто протекают длительно, с осложнениями, высокой температурой, потерей аппетита, иногда бывают рвота и понос. При лечении же тяжелых форм стоматитов с помощью пчелиного клея клиническое улучшение наступает с первых часов его применения. Прополис анестезирует слизистую оболочку и препятствует воспалению.

Для полоскания на полстакана теплой воды берут 5-10 г раствора прополиса. Очень хорошо, если ребенок умеет сам полоскать рот. Если он этого не умеет, приходится ему смазывать раствором полость рта. Через 20-40 мин. ребенок чувствует улучшение, у него появляется аппетит. Воспалительный процесс проходит довольно быстро.

Дозировку прополиса можно уменьшить, так как крепкие его растворы могут вызывать дерматиты, слабые же последних не вызывают.

Имеются также сведения об использовании прополиса как обезболивающего средства при удалении зубов и при других видах операций в ротовой полости.

Прополис применяется внутрь при желудочно-кишечных, простудных заболеваниях, некоторых заболеваниях почек, предстательной и щитовидной желез, туберкулезе и т. д.

Однако мы хотим предостеречь читателей от самолечения прополисом внутрь в случае язвенной болезни и других заболеваний, так как лечебные свойства пчелиного клея изучены еще недостаточно полно. К тому же у некоторых людей он может вызвать аллергию или нежелательный побочный эффект (как и любое другое лекарственное средство). Так что, заинтересовавшись целебным прополисом, не торопитесь: обратитесь за советом к врачу.

Кроме медицины пчелиный клей служит сырьем и для косметики. В нашей стране выпускают декоративную тушь для ресниц "Пчелка", содержащую этот продукт пчеловодства, зубную пасту "Прополисная". Его экстракт используется при изготовлении детского крема "Карлсон".

А где еще прополис нашел "прописку"? В лакокрасочной промышленности. Лак, в состав которого он входит, засыхая, делает поверхность гладкой, зеркальной и устойчивой к горячей воде. Покрытие им музыкальных инструментов придает последним красоту, блеск и особое звучание. Кстати, при изготовлении своих всемирно известных скрипок прополис использовал знаменитый Страдивариус.

Длительное хранение пчелиного клея незначительно изменяет его химический состав, не нарушая антимикробных свойств. Собирают его во время осмотра пчелиных семей, соскабливая со стенок ульев, брусков рамок, потолочин и холстиков. Хранят прополис в темном помещении.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ПЫЛЬЦА И ПЕРГА

При посещении пчелой цветков растений к ее мохнатому телу прилипает великое множество пыльцевых зерен. Чтобы удобнее было нести добычу, пчела здесь же в цветке или в воздухе при полете вычесывает пыльцу специальными щеточками ног и складывает ее в "корзиночки" третьей пары задних ножек в виде комочков, склеивая зерна секретом слюнных желез. Такая ноша называется обножкой.

В ясный теплый день, наблюдая за работой пчелиной семьи, можно увидеть, как в каждый улей возвращаются сотни пчел в своеобразных "штанишках". Эти самые "штанишки" и есть не что иное, как обножка - комочки собранной с цветов пыльцы. Одна пчела только за один раз может перенести ее до 20 мг.

Вернувшись домой, пчела с обножкой разгружается от своей ноши, перекладывая собранные пылинки в восковые ячейки. Затем за работу берутся ульевые пчелы. Одни из них ударами головок утрамбовывают пыльцу в ячейках, другие заливают верхний ее слой медом. Лишенная доступа воздуха пыльца за счет ферментов слюны пчел и меда подвергается брожению и превращается в так называемый пчелиный хлеб - пергу.

Пыльца и перга - это необходимый белковый, минеральный и витаминный корм для личинок и взрослых пчел. Без него пчелы не могут воспитывать потомство и вырабатывать воск, пчелиная матка перестает откладывать яйца. Для одной пчелиной семьи в год требуется 18-30 кг пыльцы или перги.

А что побудило современных исследователей испытать этот пчелиный корм в качестве лечебного средства? Обилие в нем жизненно важных питательных веществ, витаминов, микроэлементов.

Установлено, что в состав пыльцы входят различные белки (около 30%), в том числе ферменты (каталаза, амилаза, инвертаза, аденозинтрифосфотаза), коферменты, 21 аминокислота, все известные витамины, дезоксирибоза (входит в состав нуклеиновых кислот), углеводы, лецитин, гормоны, пигменты и другие биологически активные вещества, а также масса микроэлементов. Из 100 г пыльцы можно получить столько же необходимых организму человека аминокислот, сколько из полкилограмма говядины или семи яиц. Суточную потребность человека в аминокислотах могут покрыть 30 г пыльцы.

Всего в цветочной пыльце обнаружено более 50 различных биологически активных веществ, оказывающих разностороннее действие на организм человека. Этим и объясняется интерес к ней со стороны медицины.

В ряде работ изучена возможность использования пыльцы и перги в качестве лечебных препаратов при недостаточности белкового питания и при малокровии.

У детей, которым давали по 1-2 столовые ложки пыльцы в чистом виде или в смеси с пергой и медом, очень быстро отмечалось увеличение количества эритроцитов, гемоглобина, улучшалось общее состояние. Положительный эффект получен от приема пыльцы и перги больными, перенесшими тяжелые инфекционные заболевания. У таких больных быстрее восстанавливался аппетит, вес, нормализовывалась кровь.

Как отмечает К. А. Кузьмина, пыльца и перга эффективны при ряде заболеваний желудочно-кишечного тракта (например, при колитах), при гепатитах, эндемическом зобе, атеросклерозе, аденоме предстательной железы, неврозах, депрессивных состояниях, бессоннице, подагре и др.

Но главное в действии пыльцы и перги - общетонизирующий эффект. При приеме их повышается мышечная сила, стимулируется умственная деятельность, улучшается аппетит, повышается настроение, истощенные больные быстрее поправляются. Вот почему пыльца и перга могут применяться не только как лечебные средства, но и как диетические продукты, богатые белковыми веществами, углеводами, витаминами и микроэлементами.

Пыльца растений может служить прекрасным источником получения большого количества каротина (провитамина А). Так, в пыльце лилии и желтой акации его в 20 раз больше, чем в красной моркови, а ведь она считается основным продуцентом этого витамина.

Исключительно богата цветочная пыльца и рутином (витамином Р), который называют витамином молодости. Один ее грамм содержит столько суточных доз этого витамина, что может предохранить несколько человек от кровоизлияния в мозг, сетчатку глаза и сердце.

Благодаря питательным и регенерирующим свойствам пыльца хорошо действует на кожу лица, предупреждает появление морщин. Она широко используется в косметике для изготовления различных кремов. Отечественная парфюмерная промышленность выпускает крем для лица "Нежность", лосьон "Надежда", зубную пасту, средства для укрепления волос, в составе которых содержится пыльца как основное действующее начало.

Маску с использованием цветочной пыльцы можно приготовить и в домашних условиях. В ступку кладут чайную ложку слегка закристаллизовавшегося меда. Срезают несколько цветков (лучше одни тычинки), богатых пыльцой (например, лилии), стряхивают ее в мед и тщательно растирают. Добавляют чайную чожку сметаны, хорошо перемешивают. Наносят маску на предварительно вымытое лицо на 15-20 мин. Смывают теплой водой. Такую маску достаточно накладывать один раз в неделю. Вместо сметаны можно добавить немного сока земляники или помидоров. Маска хорошо питает кожу, разглаживает морщины.

Установлено, что пыльца благотворно влияет и на рост волос, уничтожает перхоть. Для этого можно воспользоваться следующим рецептом: одну столовую ложку пыльцы растирают в ступке, добавляют один стакан воды, перемешивают, полученным экстрактом ополаскивают волосы.

В связи с возросшим интересом к пыльце и перге возникла необходимость в разработке эффективных способов их сбора и хранения. Цветочную пыльцу собирают и непосредственно с растений, но наиболее результативный пока способ ее добычи - с помощью пчел.

Для сбора пыльцы на пасеках используются пыльцеуловители, устанавливаемые на прилетной доске улья. Проходя через него, пчелы <отдают> принесенную ими пыльцу, которая собирается в специальном корытце. Применяя пыльцеуловители на пасеке в летний период, можно за несколько дней заготовить значительное количество пыльцы без какого-либо ущерба для пчел. За сезон от одной семьи реально получить около 6 кг пыльцы. Но следует учесть, что неправильный и неконтролируемый ее отбор может отразиться на продуктивности пчелиных семей. К тому же заготавливаемая у пчел пыльца, как правило, полифлерна (собрана с разных цветковых растений), тогда как для лечебных целей подчас желательно иметь монофлерную пыльцу, что позволяет проводить целенаправленную терапию. Вот почему в настоящее время разрабатываются методы сбора пыльцы непосредственно с цветков желаемого вида растений.

Очищенную пергу получают следующим образом. Срезают ячейки с пергой до основания сот, заливают водой в стеклянной банке и размешивают. Воск при этом всплывает, а перга остается на дне. Затем вода сливается, перга подсушивается и заливается медом. В таком виде она сохраняется очень долго.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

МАТОЧНОЕ МОЛОЧКО

Маточным молочком называют выделения глоточных и верхнечелюстных желез рабочих пчел. Оно служит пищей личинкам пчел и трутней в течение 5 дней и маткам - весной и летом, когда они усилен но откладывают яйца.

Маточное молочко - имеет желтовато-белый цвет, кисловатый запах и своеобразный вкус. В его состав входят до 18% белковых веществ, от 10 до 17% сахара, до 5.5% жира и более 1% минеральных солей. Богат этот пчелиный продукт также различными витаминами, ферментами, макро- и микроэлементами. Установлено, что он содержит все незаменимые аминокислоты (аргинин, гистидин, валин, метионин, триптофан и др.).

По своей питательности маточное молочко пчел значительно превосходит коровье молоко. Оно в 5 раз больше последнего содержит белков, в 4-6 раз больше углеводов, в 2-3 раза больше жиров, а также повышенное количество витаминов. Причем белки маточного молочка относятся к числу хорошо усвояемых. Так, если белки мяса усваиваются организмом человека на 69-74%, то маточного молочка - на 80%.

Натуральное маточное молочко в маточнике стерильно. Оно обладает бактериостатическим и бактерицидным действием, т. е. способно приостанавливать размножение и рост многих бактерий и даже убивать их. Благодаря этому молочко выдерживает длительное хранение, не подвергаясь гнилостным и бродильным процессам.

Удивительные свойства этого пчелиного продукта привлекли внимание многих ученых. С пятидесятых годов нынешнего столетия в ряде стран, в том числе и в СССР, начались углубленные исследования экспериментального и клинического характера по выяснению механизма действия маточного молочка на организм животных и человека и по применению его в качестве лечебного препарата.

Маточное молочко испытывали и применяли при заболеваниях сердечно-сосудистой системы, желудочно-кишечного тракта, при туберкулезе и бруцеллезе, артритах и т. д. Оно содержит много ацетилхолина - вещества, расширяющего кровеносные сосуды, поэтому хорошо действует при гипертонической болезни. Оказывает лечебное действие и при гипотонии.

Как сообщает П. Н. Дорошенко, периодическое употребление маточного молочка приводит к уменьшению приступов у больных бронхиальной астмой и значительно улучшает их самочувствие. После приема капель спиртового раствора пчелиного молочка при сахарном диабете наблюдается временное уменьшение содержания сахара в крови. Имеются также сообпи, ния о том, что маточное молочко обладает геронтологическими свойствами (оказывает тонизирующее действие, поддерживает бодрое настроение, а также улучшает зрение, память, аппетит).

Из маточного молочка в настоящее время получены лечебные препараты апилак и мазь апилака, разрешенные к широкому клиническому применению Фармакологическим комитетом Минздрава СССР. Наиболее отчетливый терапевтический эффект при их использовании отмечен в гериатрии и косметологии. Применение крема, содержащего 0.6% маточного молочка при жирной себорее лица, дряблой и вялой коже повышало ее эластичность, уменьшало жирность и способствовало исчезновению морщин.

Установлено положительное влияние апилака на функции различных органов и систем стареющего организма. Известно, что в этот период у людей часто наблюдаются изменения со стороны нервной, сердечнососудистой, дыхательной систем и обменных процессов.

В результате применения апилака у таких пациентов отмечалось постепенное улучшение общего самочувствия, уменьшение одышки, сердцебиения, болей в области сердца, в суставах, пояснице. Положительное влияние этот препарат оказывает и на процессы обмена веществ в организме пожилого человека. Так, после приема 50 мг апилака основной обмен организма увеличивается в среднем на 24% и медленно понижается до исходного уровня.

Применение этого препарата потожительно сказывается и на течении атеросклероза (в том числе и сосудов нижних конечностей) не только на ранних стадиях, но и у больных с выраженными клиническими проявлениями заболевания.

Противоатеросклеротические свойства апилака обусловлены в основном его сосудорасширяющим действием, положительным влиянием на центральную нервную систему и нормализацией сосудистого тонуса, улучшением трофических процессов, а также его способностью снижать уровень холестерина и повышать концентрацию фосфолипидов в плазме крови.

Маточное молочко, по свидетельству некоторых авторов, повышает устойчивость к бактериальным и вирусным инфекциям, что, очевидно, связано с наличием в нем гамма-глобулина. Отмечено применение этого пчелиного продукта и в ряде других случаев.

Парфюмерная промышленность нашей страны освоила выпуск кремов для лица, в состав которых входит маточное молочко. Это "Нектар", "Любава", "Пчелка", "Лада", "Сказка", "Медок". Они .хорошо питают и тонизируют кожу, почему и рекомендуются при сухой и нормальной коже. Необходимо помнить, что эффект действия этих косметических кремов в значительной степени зависит от правильного их использования. Перед нанесением крема на кожу лучше сделать горячий компресс. Для этого чистую салфетку надо смочить в горячей воде, отжать и приложить к лицу на 2-3 мин. Горячий компресс расширяет сосуды и поры кожи, что способствует лучшему всасыванию, а следовательно и воздействию крема.

Маточное молочко входит также в состав некоторых шампуней ("Лецитиновый" и "Розовый жемчуг"), туалетного мыла "Лесная нимфа", а также кремов для мужчин - "Чародейка", "Одиссей", "Консул" и "Спутник". Эти кремы хороши после бритья, обладают освежающим, противомикробным и противовоспалительным действием.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

ПЧЕЛИНЫЙ ЯД

Наряду со многими удивительными способностьями природа наделила пчелу и "оружием", с помощью которого она защищает свое гнездо, - ядовитой жидкостью, вырабатываемой в её организме большой и малой ядовитыми железами. При встрече с противником пчела пронзает своим острым жалом покров и вспрыскивает в образовавшуюся ранку жгучий яд. Причем имеющиеся на конце жала зазубринки не дают возможности его свободно вынуть, и яд продолжает поступать из специального резервуара в течение нескольких секунд. Затем жало отрывается с частью внутренних органов, и некоторое время спустя пчела погибает.

Но запах яда быстро распространяется и, как по тревоге, мобилизирует других пчел на защиту своего жилища.

ЧТО ЖЕ ПРЕДСТАВЛЯЕТ СОБОЙ ПЧЕЛИНЫЙ ЯД? Это прозрачная жидкость с резким запахом, несколько напоминающим запах меда, с горьким и жгучим вкусом. Несмотря на то что пчеловодство является древнейшей отраслью, химический состав пчелиного яда изучен сравнительно недавно и пока не полностью.

Установлено, что в состав яда входят 9 белковых веществ, различные пептиды, 18 аминокислот, гистамин, жировые вещества и стеарины, углеводы, более десяти минеральных веществ и др.

Из пчелиного яда выделен ряд весьма активных по своему действию на организм веществ (ацетилхолин и гистамин), а также неорганические кислоты, соляная, ортофосфорная), которые и вызывают чувство жжения при ужалении пчелой.

Сложность химического состава апитоксина (научное название пчелиного яда) определяет и сложность его действия на организм человека.

Большинство здоровых людей легко переносят 5 и даже 10 одновременных ужалении. При этом возникает лишь местная реакция, выражающаяся в повлевении боли, жжения, припухлости и красноты на мecте ужаления. В том же случае, когда в организм попадает большое количество яда, возникает и общая peaкция. Она может выражаться в недомогании, повышении температуры, головной боли, появлении сыпи тип крапивницы. В более тяжелых случаях появляются рвота, понос, одышка, синюшность, учащение пульса, падение кровяного давления, боли в области сердца, пояснице, озноб, потеря сознания. И если вовремя не оказать помощь, то может наступить смерть от остановки дыхания.

Чувствительность людей к пчелиному яду различна. У лиц с повышенной чувствительностью к нему ужаление даже одной пчелы может вызывать тяжелую общую реакцию. Наиболее болезненно реагируют на апитоксин женщины (особенно беременные), дети и люди пожилого возраста. Однако при частом, регулярном ужалении, как это бывает у пчеловодов, чувствительность к пчелиному яду понижается.

Смертельной дозой для взрослого человека считаются 500 одновременных ужалении; 200-300 ужалении вызывают тяжелое отравление.

Но, несмотря на то что апитоксин в больших дозах может вызвать сильное отравление, вплоть до смертельного исхода, в терапевтических дозах он является весьма ценным лекарственным средством при лечении самых разных заболеваний.

Пчелиный яд в целебных целях использовали еще в древности. Апитерапия (лечение апитоксином - пчелиным ядом) была известна в Древнем Египте, Индии, Китае, Греции. Известно, что Карл Великий и Иван Грозный пчелиными ужалениями излечились от подагры.

Современной медициной разработана методика апитерапии и установлены основные показания для применения пчелиного яда как лечебного средства. Определены также противопоказания к апитерапии, т. е. в настоящее время известна группа заболеваний, при которых введение пчелиного яда ухудшает течение заболевания.

лечение ревматизма укусами пчел
Чаще всего лечение пчелиным ядом проводится для уменьшения болей и воспалительных явлений в суставах и в мышцах ревматического и другого происхождения, при невралгиях, ишиасе, бронхиальной астме, гипертонической болезни, мигрени, при плохо заживающих ранах и язвах, тромбофлебите и т. д.

Ряд авторов отмечает также положительное действие пчелиного яда при лечении больных с хроническими воспалительными процессами придатков матки, а также страдающих гнездовой и очаговой плешивостью, различными глазными (например, иритом, иридоциклитом) и другими болезнями.

Но, рассматривая исцеляющие свойства пчелиного яда, которые позволяют широко использовать его в лечебных целях, все же хочется подчеркнуть: апитерапия не является панацеей от всех недугов. Более того, она имеет немало противопоказаний. Так, пчелиный яд нельзя назначать при болезнях печени, почек и поджелудочной железы, при диабете, опухолях, туберкулезе, при сердечной недостаточности, при инфекционных заболеваниях, истощении, а также при повышенной чувствительности к яду. Введение апитоксина при перечисленных заболеваниях вызывает обострение основной болезни, ухудшение общего состояния больного.

Вот почему нельзя заниматься апитерапией самостоятельно. Прежде чем провести курс лечения пчелиным ядом, больной должен пройти тщательное, всестороннее обследование для выявления у него противопоказаний. Обследование с обязательным проведением анализа крови и мочи необходимо больному и в процессе лечения. Так что в любом случае апитерапия должна проводиться с согласия и под квалифицированным контролем врача.

Мы же в заключение этого раздела напомним читателю правила оказания помощи при отравлении пчелиным ядом.

ИТАК, ЕСЛИ ВАС, ВАШЕГО БЛИЗКОГО ИЛИ ЗНАКОМОГО УЖАЛИЛА ПЧЕЛА...
Чтобы уменьшить поступление яда в организм, нужно как можно быстрее извлечь жало, место укуса смазать очищенным спиртом (спирт-ректификат 96% или 70ш/о-ный) или раствором марганцовокислого калия (1:1000), нашатырным спиртом, настойкой йода или водкой.

При тяжелых общих симптомах пострадавшего необходимо уложить в постель, внутрь назначить 40%-ный алкоголь (25-50 г) или алкоголь в смеси с медом (20 г меда на 200 г алкоголя) по 25-50 г на прием. Хорошо также давать больному медововитаминный напиток: в 1 л кипяченой воды растворяется 100 г меда и 500 мг витамина С. Одновременно рекомендуется назначать так называемые антигиста минные средства (например, димедрол), снимающие токсическое действие гистамина,,содержащегося в пчелиноч яде.

В случаях тяжелого отравления апитоксином необходимо вызвать врача. Если у пострадавшего прекратилось дыхание и сердцебиение, то до прибытия врача необходимо делать искусственное дыхание и наружный массаж сердца.

вернуться к оглавлению


Мед и здоровье человека

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

КАК ОПРЕДЕЛИТЬ НАТУРАЛЬНОСТЬ МЕДА

Закристализовавшийся мед с салообразной, мелко- или крупнозернистой структурой - нормальное состояние меда. Жидким мед бывает только в летнии месяцы. (Исключение составляет мед, собранный с белой акации и с некоторых других растений.) Если зимой мед при нормальных условиях хранения остается жидким, то это свидетельствует или о его фальсификации, или о сильном прогревании. (Однако, иногда фальсифицированный мед может кристальзоваться.) Товарный мед не должен содержать трупов пчел, кусочков воска, частиц травы, а также воздущных пузырьков, вышедших на поверхность в момент отстаивания после откачки.(Что часто добавляют в фальсифицированный мед в расчете на "дурачка", чтобы убедить простака в его подлинности.) Kачественный мед не должен пенится, что является признаком его незрелости, развития процессов брожения, ухудшения вкусовых, питательных и лечебных свойств.

Hатуральный цветочный мед имеет приятный запах (за исключением, например, меда с иван-чая, имеющего едва уловимый запах, или не имеющий его вообще.) Фальсифицированный мед, как правило, запаха не имеет. В заключении - несколько простейших, легкодоступных реакций для проверки наиболее распространенных способов фальсификации меда. Пробу меда желательно брать со дна посуды, к меду добавляют немного дистилированной воды и размешивают.

1.Проба на крахмальные добавки - добавить несколько капель йода. Если посинеет - мед "жененый".

2.Проба на мел - добавить несколько капель какой-либо кислоты или уксуса. Если "закипит", то добавлен мел.

3.Проба на сахарную патоку - добавить 5-10% раствор азотно-кислого серебра (по иному ляпис, или кровоостанавливающий карандаш, есть в любой аптеке.) Если добавлена патока, то появится белый осадок хлористого серебра, чего никогда не бывает в чистом меде.

И последняя, наиболее сложная из всех легкодоступных реакций, позволяет определить, действительно ли это целебный цветочный мед, или же получен от кормления пчел сахарным сиропом и не обладает никакими полезными свойствами, а также позволяет определить, не был ли перегрет натуральный мед и не утратил ли своих свойств. Берут 5-7 г. меда и перемешивают его с 15-20 мл сернистого (диэтилового) эфира, который предварительно сутки настаивают с гранулированным хлористым кальцием (150 г. кальция на 1 литр эфира). Раствор меда перемешивают 1-2 мин., а затем сливают в чистую посуду. После испарения эфира в остаток добавляют 2-3 капли 1% раствора резорцина в 36% растворе соляной кислоты и все тщательно перемешивают (желательно в стеклянной посуде стеклянной палочкой.) Если в течении первых 2 мин. раствор примет вишнево-красную окраску или выпадет красный осадок, то мед фальсифицирован. Постепенное появление оранжевой окраски указывает на сильный прогрев меда(расплавление закристолизовавшегося меда), при котором ценные его свойства утеряны, а качество ухудшено.(Все необходимые для этого компоненты можно раздобыть у медиков, возможно и в аптеке.)

Hе смотря на свою простоту, данные методы весьма эффективны и используются в экспертных исследованиях.

И последнее. Если необходимо растопить закристализовавшийся мед, то это делают на водяной бане при температуре 40-45 гадусов по Цельсию.

Попробуйте определить натуральность меда под микроскопом.

Если на предметном стекле сделать тонкий мазок из меда, то при малом увеличении в мазке из натурального меда будут видны кристалы, обычно звездчатой или игольчатой формы, тогда как кристалы "левых" сахаров имеют форму крупных глыбок, иногда правильной геометрической формы.

Метод визуальной люминисценции.

3-5 г меда поместить на нефлюоресцирующее предметное стекло так, чтобы толщина слоя была <= 2-3 мм. Приготовленный мазок помещают под люминисцентную установку под углом 45 градусов на расстоянии 4-5 см. Hатуральный мед высокого качества светится в основном желтым цветом слегким зеленоватым оттенком, в то время, как мед низкого качества люминисцирует травянисто-зеленым и сине-зеленым цветом. Искусственный и фальсифицированный сахаром мед светится свинцово-серым цветом

вернуться к оглавлению


Народная медицина: гайморит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Гайморит

Развивается на почве часто повторяющихся, недостаточно эффективно леченных острых гайморитов, хронического насморка. Причинную роль могут также играть воспалительные процессы в корнях зубов, особенно верхних коренных.

Рецепты народной медицины применяемые при гайморите:

1. Ментол сухой. Ментол сухой в крупинках растворить в кастрюле с кипятком. Укутав голову и дышать носом над этой кастрюлей. Процедура длится до тех пор, пока идет испарение из кастрюли.

2. Картофель в мундире. Отварить картофель в мундире, слить воду. Укутаться над кастрюлей и подышать паром картофеля.

3. Прополис, настойка на спирте. Вскипятить воду в кастрюле, влить туда 1/2 чайные ложки настойки прополиса. Укутаться и подышать над этой кастрюлей.

4. Диск эбонитовый. Эбонитовый диск диаметром 110 мм, толщиной 10 мм с одной стороны отшлифовать. Этим диском, отшлифованной стороной гладят по лицу (лбу, щекам, подбородку) по часовой стрелке делают 1 оборот по лицу в течение 1 сек. Сеанс длится 10-15 мин. Делать дважды в день. Применяется при гайморите, фронтите головной, зубной боли. При зубной боли гладить больное место и некоторое время (3-5 мин.) Подержать над этим местом.

5. Йод и марганец применяется для лечения гайморита. В носу делалось промывание теплой водой с добавлением небольшого количества настойки йода или воду слегка подкрашивали марганцовкой. Эту воду втягивают несколько раз в нос в течение дня.

6. При гайморите рекомендуют стучать по носу (переносице) 2-3 минуты большой фалангой большого пальца. 5-20 минут, отдохнуть и повторить. Делать минимум 2 раза в час.

7. Область гайморовых пазух можно прогревать сваренными вкрутую яйцами. Горячие яйца завернуть в полотенце, расположить по обеим сторонам носа и держать до полного остывания. Эту процедуру нужно делать на ночь.

8. В старину синуситы (воспаление лобных и гайморовых полостей) с успехом лечили хреном. Для этого корень хрена тщательно мыли, снимали верхний слой и натирали на терке. Треть стакана этой массы смешивали с соком двух-трех лимонов. Получалась довольно густая смесь консистенции сметаны, которую принимали по половине чайной ложки утром через 20-25 минут после еды ежедневно. Курс лечения — 3-4 месяца. После двухнедельного перерыва, проводили повторный курс. Лечение надо терпеливо продолжать 2 раза в год — весной и осенью, не дожидаюсь обострения болезни. Через два года приступы в большинстве случаев прекращаются.

вернуться к оглавлению


Народная медицина: гастрит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Гастрит

Гастрит - поражение слизистой оболочки желудка с преимущественно воспалительными изменениями при остром развитии процесса и явлениями ее структурной перестройки с прогрессирующей атрофией при хроническом течении. Различают: анацидный гастрит, при котором наблюдается отсутствие свободной соляной кислоты в желудочном соке; гастрит, связанный с рефлюксом (обратный заброс) из двенадцатиперстной кишки; гастрит, связанный с геликобактерной инфекцией.

Рецепты народной медицины применяемые при гастрите:

1. Фенхель, плоды - 1 часть; алтей, корень - 1 часть; ромашка аптечная - 1 часть; пырей, корневище - 1 часть; солодка, корень - 1 часть.
Все хорошо измельчить и смешать. 1 cтоловую ложку смеси на один стакан воды. Кипятить 10 минут, настоять укутав 3 часа, процедить, принимать на ночь по 1 стакану настоя. Применяется при острых хронических гастритах.

2. Цветы ромашки аптечной - 10 гр.; трава тысячелистника - 10 гр.;
трава полыни горькой - 10 гр.; листья мяты перечной - 10 гр.; листья шалфея - 10 гр. 2 xайные ложки смеси на 1 стакан кипятка, настаивать укутав 30 мин. процедить. Принимать настой горячим по 1/2 стакана 2 раза в день за 30 минут до еды. Применяется при гастритах и энтеритах.

3. Листья мяты перечной - 20 гр.; трава золототысячника - 5 гр. 2 чайные ложки смеси на стакан кипятка. Настоять укутав 30 мин., процедить. Принимать по 1 стакану 3 раза в день за 30 минут до еды. Применяется при гастритах с жалобами на печень.

4. Корни валерианы - 10 гр.; корни вахты трехлистной - 10 гр.; листья мяты перечной - 10 гр.; кожура апельсина - 10 гр. 2 чайные ложки смеси на стакан кипятка. Настаивать укутав 10 мин., процедить. Принимать по одному стакану настоя 3 раза в день до еды. Применяется при гастритах с жалобами на печень.

5. В мае собирают кору осины и сушат в тени. Пить натощак в место чая, немного поварив. Принимают при колите и гастрите.

6. Сок алоэ принимают по 1-2 чайные ложки 2 раза в день за 30 мин. До еды. Курс лечения гастрита 1-2 месяца.

7. Земляника лесная: ст.ложку смеси листьев и корней залить 2 стаканами холодной кипяченой воды, настаивать 6-8 часов, процедить. Принимать по 1/2 стакана ежедневно при гастрите.

8. Смородина черная: свежий сок пьют при гастритах с пониженной кислотностью, принимают по 1/2 стакана сока 3 раза в день.

9. Крапива двудомная: ст.ложку сухих листьев залить стаканом кипятка, кипятить 10 мин. На слабом огне, остудить, процедить. Пить по столовой ложке 4-5 раз в день при гастрите.

10. При гастрите берут 2 чайных ложки цветков календулы на 2 стакана кипятка, настоять 15 минут, процедить и выпить в течение дня.

11. Свежие ягоды клюквы усиливают выделение желудочного сока, поэтому рекомендуются для лечения гастрита с пониженной кислотностью.

12. Три ст. ложки плодов облепихи залить 0, 5 л горячей воды, кипятить 10 мин на слабом огне, процедить. Добавить мед по вкусу и пить как чай по 2-3 ст. в день, лучше натощак.

13. Пить сок белокочанной капусты по полстакана в теплом виде 2-3 раза в день за час до еды. Применять при гастрите с пониженной кислотностью.

14. Свежий сок картофеля пить по 3/4 ст. натощак за 1 ч до еды. Через каждые 10 дн делать перерыв. При гастрите с повышенной кислотностью.

При приеме пищи соблюдают следующие правила:
- Пища и питье не должны быть слишком горячими или слишком холодными;
- Никогда не следует глотать твердую пищу, не прожевав ее тщательно;
- Есть лучше несколько раз в день понемногу.

вернуться к оглавлению


Народная медицина: геморрой

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Геморрой

Геморрой - узловатые расширения геморроидальных венозных сплетений в подслизистом слое анального канала и под кожей анальной области. Геморроидальные узлы представляют собой скопление кавернозной ткани. Это очень распространенное заболевание, связанное обычно с затруднением венозного оттока при натуживании (запоры, роды), беременности, повышении давления в системе воротной вены, при инфекции (проктит), при поносах, обилии газов в кишечнике, неполном опорожнении прямой кишки от кала. Большое значение имеет конституционная предрасположенность.

Рецепты народной медицины применяемые при геморрое:

1. Противогеморройный сбор: Крапива, лист - 1 часть; крушина, кора - 1 часть. 8 гр. смеси на 1 литр кипятка. Кипятить 10 минут на малом огне, настоять, укутав 30 мин. Процедить. Принимать по 1 стакану 4 раза в день, при сильных болях без шишек.

2. Горец почечуйный (геморройная трава). 2 чайные ложки сухой травы на 0,5 литра воды. Кипятить 15 мин. на малом огне, настоять укутав 2 часа, процедить. Принимать по 0,5 стакана 3-4 раза в день, за 30 минут до еды. Применяется как мочегонное, нежное слабительное, болеутоляющее и кровоостанавливающее средство.

3. Тысячелистник, трава с верхушками. 15 гр. травы с цветами на стакан кипятка. Настоять укутав 1 час, процедить. Принимать по 1 ст. ложке 3-4 раза в день до еды. Можно принимать и без дозировки, если 1 ст. ложку травы настоять в 0,5 л. кипятка. Свежий сок тысячелистника пополам с медом принимать 3 раза в день по 1 чайной ложке. При длительном лечении это радикальное средство. Тысячелистник применяется как потогонное, мочегонное и кровоостанавливающее средство и очень эффективен в борьбе с геморроем в начальной стадии и при кровотечениях. Настойка тысячелистника на водке или на спирте. Принимать по 30 капель 3 раза в день.

4. Картофель сырой. Из картофеля вырезать свечу и при геморрое вставлять в задний проход. Если сильно сушит, то обмакнуть картофельную свечу в мед и вставлять.

5. Мед засахаренный. Вставить в задний проход свечку из засахаренного меда.

6. Вода холодная. 1 литр холодной воды налить в таз и сделать сидячую ванну от 1 минуты до 5 мин. Делать 2 раза в день, утром и вечером. Хорошо в эту воду бросить несколько крупинок марганцовки, так, чтобы вода была нежно-розового цвета. В холодной воде мочить тряпочки и прикладывать на шишки, как тряпочки нагреются сменить. Применение холодной воды при геморрое очень хорошо облегчает состояние больного.

7. Рябина красная. Из зрелых ягод рябины красной отжать сок. Принимать по 75-100 гр. сока 3 раза в день, можно добавить в него мед или сахар. Запивать холодной водой. Прекрасное прослабляющее средство. Замечено, что от приема сока раскрывается закрытый геморрой и наступает облегчение.

8. Пиявки медицинские. На геморройные шишки ставят пиявки от 3 до 10 штук. Больной быстро получает облегчение.

9. Столовую ложку листьев костяники залить стаканом горячей воды, кипятить 10 минут на слабом огне, охладить, процедить. Пить по столовой ложке 3-4 раза в день при геморрое.

При геморрое:

а) следить, чтобы не было запоров;

б) не раздражать желудок спиртными напитками, пивом, не есть
соленого, острого, пряного;

в) остерегаться простуды, особенно нижней части тела;

г) избегать продолжительной ходьбы и работы стоя;

д) никогда не садиться на холодное место, особенно на металл;

е) после каждого туалета подмываться холодной водой;

ж) ставить ежедневно клизмы вечером из ромашки или из сушеницы.

Овощи, фрукты и ягоды, используемые при заболеваниях кишечника. Овощи, фрукты и ягоды широко применяются при заболеваниях кишечника с лечебной целью. Нами рассматриваются лишь послабляющее, закрепляющее и кровоостанавливающее их действие.

При запорах алиментарной и атонической природы послабляющее действие оказывают сырая тыква, салат, брюква, редька. При геморрое и запорах мягкое слабительное действие оказывает дыня, морковь, капустный сок или рассол, маслины, перезрелые ягоды ежевики, виноград.

При колите и запоре рекомендуются в качестве болеутоляющего и слабительного средства отвар ягод крыжовника, настой укропа с семенами, сок и настой корней сельдерея, сок барбариса.

Как вяжущее и противоспалительное средство при поносах назначают отвары из айвы, граната, сушеной груши, листьев ежевики, земляники, цветков калины, бобов, свежие и сухие ягоды смородины.

вернуться к оглавлению


Народная медицина: гепатит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Гепатит

Вирусный гепатит – острое инфекционное заболевание, вызываемое вирусом и проявляющееся интоксикацией, преимущественным поражением печени и в ряде случаев желтухой. Выделяют гепатит А (инфекционный гепатит, болезнь Боткина), характеризующийся фекально-оральным и воздушно-капельным механизмом передачи, и гепатит В (сывороточный гепатит), при котором возбудитель первично локализуется в крови и передается парентеральным путем.

1. Кукурузные рыльца в виде настоя или отвара принимают внутрь при воспалительных процессах печени и желчного пузыря, болезни Боткина (острый гепатит), хроническом гепатите, холецистите и мн. других заболеваниях.
Настой: ст. ложку измельченных рылец настаивают 2 часа в стакане кипятка и пьют по 2-3 ст. ложки 3-5 раз в день до еды продолжительное время.
отвар: 2-4 ст. ложки рылец кипятят 30 минут в 2 ст. воды в эмалированной посуде, настаивают час и пьют по 1-3 стакана отвара через каждые 3-4 часа.

2. Траву репешка обыкновенного в виде настоя принимают внутрь как противовоспалительное, противомикробное, противоопухолевое и способствующее регулированию функции печени средство при хронических заболеваниях (гепатиты, цирроз, камни в печени и желчном пузыре).
Настой: 2 ст. ложки травы настаивают 2 часа в 0,5 л кипятка и пьют по 1/2 стакана теплого настоя 3-5 раз в день.

3. Семена расторопши пятнистой (остро-пестро) в виде отвара и порошка принимают внутрь при гепатите, цирозе, токсических поражениях печени, воспалении ее и желчных протоков, вызванных желтухой, желчными камнями и песком.
Отвар: 2 ст. ложки измельченных семян кипятят в 0,5 л воды, пока не останется половина жидкости, и принимают по 1 ст. ложке отвара через каждый час.
Порошок принимают по 1/2 чайной ложки 4-5 раз в день, запивая теплой кипяченой воды.

4. Соцветия пижмы обыкновенной (иногда и листья) в виде настоя принимают внутрь при гепатите и холецистите (в том числе и лямблиозном).
Настой: ст. ложку сырья настаивают 1-2 часа в стакане кипятка и пьют по 2-3 ст. ложки настоя 3-4 раза в день до еды.

5. Травы зверобоя, травы тысячелистника, побегов хвоща полевого, корня цикория – по 25 г каждого компонента.
Настой: 4 чайные ложки сбора настаивают 1-2 часа в 2 стаканах кипятка и пьют по стакану теплого настоя утром и на ночь до еды, при гепатите.

6. Корневища без корней, траву лапчатки прямостоячей (калган, узик) в виде отвара принимают внутрь при остро протекающем воспалении печени, остром гепатите, циррозе печени в отечноасцитической стадии и др. недугах.
Отвар: 10 г травы и 2-3 г корневищ заливают в эмалированной посуде 2 стаканами воды, кипятят 15 минут, закрыв ее, настаивают 2 часа и принимают по 1/3-1/2 стакана теплого отвара за 2 часа до еды с медом по вкусу 3-5 раза в день.
Настой: ст. ложку корневищ и настаивают 2 часа в стакане горячего молока и пьют по 2-3 ст. ложки настоя 3-5 раз в день до еды.

7. Траву чистотела большого в виде настоя принимают внутрь как болеутоляющее средство при заболеваниях печени и желчного пузыря (гепатит, желтуха, холецистит, камни и песок в них и мн. другое).
Настой: 2-3 чайные ложки травы настаивают 1-2 часа в стакане кипятка и выпивают в теплом виде за день глотками.

8. Корня валерианы – 20 г, цветков боярышника – 20 г, коры корней барбариса обыкновенного – 30 г, листьев мыты перечной – 30 г.
Настой: 4 чайные ложки сбора настаивают 1-2 часа в 2 стаканах кипятка и пьют по стакану теплого настоя утром и на ночь до еды, при гепатите.

9. Соцветия бессмертника песчаного – 30 г, травы зверобоя – 20 г, травы крапивы двудомной или жгучей – 60 г, травы репешка обыкновенного – 30 г, рылец кукурузы – 20 г.
Настой: 2 ст. ложки сбора настаивают 1-2 часа в 0,5 л кипятка. Фильтруют, добавляют по вкусу меда и пьют по 1/2 стакана теплого настоя 3-6 раз в день, лучше до еды, при гепатите. Одновременно полезно больному принимать мед по 20-30 г 3-5 раз в день. После приема меда и настоя ему необходимо лечь на правый бок, лучше на грелку, на 1-2 часа.

10. Свежеприготовленный сок капусты огородной рекомендуется пить при желтухе и болезнях селезенки, со стакану сока 2-3 раза в день до еды.

вернуться к оглавлению


Народная медицина: гипертония

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Гипертония

Гипертония - хроническое заболевание, характеризующееся периодическим или постоянным повышением давления крови. Возникает в результате длительного нервного напряжения и от множества других причин.

Рецепты народной медицины применяемые при гипертонии:

1. Пустырник, трава - 3 части; сушеница, трава - 3 части; багульник,
трава - 2 части; почечный чай - 1 часть.
1 полную стол. ложку сбора заварить 300 гр. кипятка. Кипятить 5 минут, настоять укутав 4 часа, процедить. Принимать в теплом виде 3 раза в день по 1/2 стакана, за 20 мин. До еды. Применяется при гипертонической болезни 1 и 2 стадии и при симптоматических гипертониях без сердечной недостаточности.

2. Адонис, трава - 1 часть; боярышник, цвет - 2 части; березовые листья - 1 часть; пустырник, трава - 2 части; сушеница, трава - 2 части; хвощ полевой, трава - 1 часть. 2 столвые ложки измельченной смеси на 500 гр. кипятка. Настоять укутав 5-6 часов, процедить. Принимать по 1/2 стакана 3 раза в день перед едой в теплом виде. Применяется при гипертонической болезни 1 и 2 стадии и при симптоматических гипертониях, осложненных сердечной недостаточностью 1 и 2 степени в стадии компенсации и субкомпенсации.

3. Пустырник, трава - 3 части; сушеница, трава - 3 части; багульник, трава - 2 части; хвощ полевой, трава - 1 часть; кора крушины - 1 часть. 2 столовые ложки измельченой смеси на 500 гр. крутого кипятка. Кипятить 10 мин. Настоять укутав 30 мин., процедить. Принимать по 1/3 стакана 3 раза в день после еды. Применяется при гипертонической болезни и ожирении.

4. Адонис, трава - 1 часть; боярышник, плоды - 1 часть; мята перечная, трава - 2 части; пустырник, трава - 3 части; сушеница, трава - 2 части; почечный чай - 1 часть. 2 столовых ложки измельченной смеси залить 500 гр. крутого кипятка. Кипятить 10 минут, настоять, укутав 30 минут, процедить. Принимать по 1/3 стакана 3 раза в день после еды. Применяется при гипертонической болезни 1 и 2 стадии и при симптоматических гипертониях со стенокардией.

5. Пустырник, трава - 1 часть; сушеница, трава - 1 часть; боярышник, цветы - 1 часть; листья (трава) омелы - 1 часть. 4 столовых ложки смеси настоять 6 часов в 1 л. кипятка, процедить. Принимать по 1/2 стакана 3 раза в день, через час после еды. Применяется при гипертонической болезни.

6. При легких формах гипертонии в народной медицине применяют сок из ягод брусники.

7. При гипертонии жимолость голубая является весьма эффективным средством, используют свежие ягоды.

8. При гипертонии едят печеный картофель "в мундире" вместе с кожурой.

9. С лечебной целью используют корнеплоды свеклы, содержащие белки, жиры, фолиевую и органические кислоты, железо и другие вещества. Сок свеклы с медом (поровну) рекомендуют при гипертонии - по столовой ложке 4-5 раз в день.

10. Столовую ложку сухих плодов боярышника кроваво-красного заварить стаканом кипятка, настоять 2 часа в теплом месте (в духовке, на плите). Процедить. Настой принимать по 1-2 столовые ложки 3-4 раза в день до еды при гипертонической болезни.

11. При гипертонии пить гранатовый сок.

12. Цветы акации белой - 1 столовая ложка заливается 1 стаканом кипятка. Пить при повышенном давлении.

13. Отвар плодов калины с медом дает хороший эффект при гипертонии. Стакан плодов залить 1 л горячей воды, кипятить 8-10 минут, процедить, добавить 3 столовые ложки меда. Пить по 1/2 стакана 3-4 раза в день.

14. При гипертонии берут 1 стакан свекольного, 1 стакан морковного и 1 стакан сока хрена (натертый хрен предварительно настаивают с водой в течение 36 часов в плотно закрытом стакане), 1 стакан меда и содержимое отжатого лимона. Принимать по 1 столовой ложке 3 раза в день за 1 час до еды или через 3 часа после еды. Лечение 2 месяца.

15. 100 г изюма измельчить, залить стаканом воды и кипятить на медленном огне 10 минут, процедить и отжать через марлю. Принимать по нескольку ложек в день при гипертонии.

вернуться к оглавлению


Народная медицина: гипотония

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Гипотония

Гипотония - пониженное артериальное давление, которое может наблюдаться даже у вполне здоровых людей, систематически занимающихся спортом или тяжелым физическим трудом, но может иметь и характер заболевания. Гипотония проявляется общим плохим самочувствием, головокружением, головными болями, вялостью, потемнением в глазах при вставании, раздражительностью.

Рецепты народной медицины применяемые при гипотонии:

1. Татрник колючий. 20 гр. сухих цветочных корзинок и листьев на стакан воды. Кипятить 10 минут на малом огне, настоять, укутав на 30 минут, процедить. Принимать по 1 столовой ложке 3-4 раза в день для поднятия тонуса и повышения кровяного давления. Можно заварить одни листья.

2. Лимонник, настойка. Принимать по 20-30 капель 2 раза в день натощак перед завтраком и обедом за 30 минут до еды. Принимать на 1 столовую ложку воды.

3. Левзея сафлеровидная (маралий корень), натойка, жидкий экстракт.
Принимать экстракт по 20-30 капель 3 раза в день натощак, перед завтраком и обедом за 30 минут до еды. Настойку принимать по 30-40 капель так же.

4. Тмин песчаный (бессмертник). 10 Гр. Бессмертника на стакан кипятка. Настоять, укутав на 30-40 минут, процедить. Принимать по 1/3 - 1/2 стакана 2-3 раза в день за 30 минут до еды, в охлажденном виде.

5. Для достижения гипотензивного эффекта необходимо длительно применять настойку календулы (20:100 на 40-градусном спирте). Принимают по 20-30 капель 3 раза в день.

6. Плоды (ягоды) тутового дерева (шелковицы), желательно черного цвета, в свежем виде летом или медовый (сахарный) сироп из ягод зимой, едят без ограничения как усиленное питание для ослабленного организма при гипотонии и сердечной недостаточности.

7. Листья копытня европейского в виде настоя принимают внутрь как средство, усиливающее сердечную деятельность, не нарушая ее ритма, вызывающее сужение сосудов, повышающее тонус вен и кровяное давление. Настой: 1 г или 1/2 ч. ложки теплого настоя 3-4 раза в день, лучше до еды. Строгая дозировка! Беременным препараты копытня противопоказаны!

8. Одну ст ложку листьев чертополоха залить стаканом кипятка, настоять 30 мин. Пить по 1/2 ст 3-4 раза в день.

вернуться к оглавлению


Народная медицина: глисты

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Глисты

Народные средства:

1. Плоды актинидии острой или коломикта (кишмиш) принимают внутрь как противоглистное средство. Съедают 1-2 стакана плодов натощак.

2. Семена арбуза столового (при отсутствии тыквенных) используют как противоглистное средство.
Принимают семена арбуза примерно так, как семена тыквы (см. ниже).

3. Кору молодых ветвей гранатового дерева в виде настоя используют для изгнания глистов, в частности бычьего цепня.
Настой или отвар: 50 гр. коры настаивают 6 часов в 2 стаканах воды, затем кипятят до тех пор, пока жидкость не упарится до половины, после процеживают и охлаждают. Принимают 200 мл. этого отвара небольшими глотками в течение часа, через 30 минут после приема назначают фитослабительные (настой из листьев кассии или коры крушины), а в отсутствии их – солевые слабительные, глауберову или иную соль 20-30 г.

4. Семена (семечки) тыквы столовой в свежем виде или в виде настоя принимают внутрь для изгнания всяких глистов, даже солитера.
Принимаемые внутрь семечки должны быть сухими (нежареными), хранящимися не более двух лет. Их очищают от скорлупы, но сохраняют внутреннюю серо-зеленую кожицу и назначают принимать соответственно возрасту: 3-4 года – 75 г, 5-6 лет – 100 г, 10 лет и старше – 150-200 г, взрослым – до 3 стаканов в день, разделенных на 3 порции и принимаемых за час до еды. После приема последней порции семян через 2 часа дают слабительное из средств фитотерапии (см. раздел «Запор»), но не касторку!
Настой: 500 г не очищенных от скорлупы семян измельчают в мясорубке вместе со скорлупой, заливают их пятью стаканами теплой кипяченой воды и выпаривают без кипения на слабом огне или в духовке почти до половины жидкости, затем снимают с поверхности ложечкой ненужный слой масла, процеживают через марлю и принимают в зависимости от возраста в дозах, рекомендованных выше.
Порошок из кожуры с мякотью тыквы – готовый препарат, вполне заменяющий семена. Взрослым дают по 60-80 г, детям – по 30-40, смешивая с теплой кипяченой водой до густоты сметаны и давая медленно, в течение 15-20 минут, 2-3 раза в день до еды.

5. Семена моркови дикой в виде порошка принимают внутрь как слабительное и противоглистное средство, по 1-3 г порошка 3-5 раз в день до еды, запивая теплой кипяченой водой.

6. Лук репчатый в виде экстракта, приготовленного из измельченной в кашицу луковицы, заливают стаканом теплой кипяченой воды. Настаивают ночь и выпивают все натощак – так в течение 3-4 дней при глистах.

7.Траву живокости полевой в виде настоя принимают внутрь от глистов, при расстройстве деятельности желудочно-кишечного тракта и запорах.
Настой: 2 ст. ложки травы настаивают 1-2 ст. ложки или по 1/3 стакана теплого настоя 3-5 раз в день до еды.

8. Трава кислицы обыкновенной в виде настоя принимают внутрь при глистах, горячи во рту, гипоцидных гастритах и др. расстройствах желудочно-кишечного тракта.
Настой: 2-3 чайные ложки травы настаивают 2 часа в стакане кипятка и принимают по 2-3 ст. ложки настоя 3-5 раз в день до еды. Следует помнить, что длительное употребление кислицы может вызвать раздражение почек и мочевыводящих путей.

9. Свежеприготовленный сок из корнеплода моркови культурной по 100-200 мл. взрослым натощак и по 1-2 ст. ложки детям, дают утром и вечером как легкое послабляющее средство, а также при аскаридозе.
Для этих целей используют и порошок из семян этой моркови или настоя из них при глистах, усиленном брожением и образовании газов в кишечнике.
Настой: 1 ст. ложка измельченных семян настаивают 2 часа в стакане кипятка и принимают по 1-1 ст. ложки настоя через каждые 2-3 часа до еды.

10. Околоплодники и листья ореха грецкого в виде настоя принимают внутрь как вяжущие и глистогонное средство.
Зрелые ядра ореха настаивают в вине и принимают внутрь для изгнания глистов.
Настой: 2 ст. ложки листьев настаивают 2 часа в 0,5 л. кипятка и пьют по 1/2 стакана теплого настоя 3-5 раз в день до еды.
Настой: 1 ст. ложку измельченных околоплодников настаивают 1-2 часа в стакане кипятка, фильтруют, добавляют по вкусу мед и принимают по 1-2 ст. ложки настоя 3-5 раз в день до еды.
Настойка:1 ст. ложку измельченных ядер настаивают 10-20 дней в стакане виноградного вина и принимают по 1-3 ст. ложки настоя 3-5 раз в день до еды.

вернуться к оглавлению


Народная медицина: головная боль

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Головная боль

Причинами головной боли являются нарушения внутричерепного кровобращения (например, при мигрени), повышение артериального давления, избыток или застой крови или, наоборот, малокровие мозга, накопление в крови продуктов обмена. Распознавание и выяснение причины головных болей имеет большое значение для правильного выбора средств лечения и должно производиться врачом.

Рецепты народной медицины применяемые при головной боли:

1. Мята перечная - 1 часть; душица - 1 часть; кипрей - 1 часть.
1 столовую ложку смеси на 500 гр. кипятка. Настоять, укутав на 30 минут, процедить. Принимать по 1/2 - 1 стакану при головных болях.

2. Мелисса. 15 гр. травы на стакан кипятка. Настоять, укутав на 30 минут, процедить. Принимать по 1-2 столовых ложки 5-6 раз в день.
Применяется при: болях в сердце, сердцебиениях, при бессоннице, колитах в животе, вздутии кишечника, почечных колитах, головокружениях, головной боли, шуме в ушах, малокровии, как средство успокаивающее нервную систему, болезненных месячных.

3. Душица, трава. 1 столовую ложку сухой травы на 0,5 литра кипятка.
Настоять, укутав на 30 минут, процедить. Принимать по 0,5 - 1 стакану 2-3 раза в день при головных болях. Беременным женщинам пить нельзя!

4. Ментоловое масло. Аптечный препарат. При простуде и насморке с
головной болью помазать ментоловым маслом лоб, виски, за ушами, затылок.
Хорошо снимает головные боли в начале заболевания.

5. Чай зеленый или черный. Сделать хорошую заварку из зеленого или
черного чая, добавить туда щепотку мяты. Выпить бокал такого чая. Через
15-20 минут проходит головная боль.

6. Для лечения головной боли - 20 г прополиса разводят 100 мл спирта, принимают по 40 капель, которыми пропитывают хлеб и съедают.

7. Свежий сок калины обыкновенной пьют при головных болях.

8. При головной боли свежие ягоды клубники полевой применяют в народной медицине.

9. Смородина черная: применяют по 1/4 стакана свежего сока при сильных болях 3 раза в день.

10. Можно так же прибинтовать ко лбу и вискам свежий капустный лист, предварительно скомкав его, что бы он пустил сок. Этим соком смазать запястье рук и углубления за ушами.

11. При головной боли используют свежие ягоды брусники.

12. Применяют настой цветков бузины. Столовую ложку сухих цветков заварить стаканом кипятка, настоять 20 минут, процедить. Принимать по 1/4 стакана (лучше с медом) 3-4 раза в день за 15 минут до еды.

вернуться к оглавлению


Народная медицина: грипп

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Грипп

Грипп - респираторное заболевание, протекающее с явлениями общей интоксикации (повышение температуры, общая слабость, головная боль, иногда тошнота и др.).
Возбудитель гриппа - вирус, который размножается в слизистой оболочке дыхательных путей.
Основной путь заражения - воздушно-капельная инфекция, распространяется в воздухе с мельчайшими капельками слюны, слизи и мокроты, выделяемыми больными людьми и носителями при чиханье, кашле, разговоре человека, заразного преимущественно в первые 2-3 дня заболевания.

Рецепты народной медицины применяемые при гриппе:

1 . Шиповник. Сухие ягоды растолочь. 5 столовых ложек ягод на 1 литр холодной воды. Поставить на огонь, как закипит, дать прокипеть 10 минут. Настоять, укутав на 8-10 часов, процедить. Пить рано с утра по 1 стакану через каждые 2-3 часа в течение суток. Пить с медом, вареньем, сахаром. Можно заварить погуще. Желательно в этот день ничего не есть. После каждого приема полоскать рот теплой водой, так как кислота разъедает зубы. Желательно при гриппе пить шиповник в течение недели, постепенно снижая количество приемов. Принимать при гриппе.

2 . Цветы липы - 1 часть; плоды малины - 1 часть. 2 столовые ложки смеси на 2 стакана кипятка. Кипятить 5-10 минут, процедить. Пить горячим на ночь по 1-2 чашки. Применяется при ревматизме, гриппе и простуде.

3 . Плоды малины - 40 гр.; Листья мать-и-мачехи - 40 гр. Способ приготовления и применения как и в рецепте н. 2.

4 . Листья мяты перечной - 1 часть; цветки бузины черной - 1 часть; цветы липы - 1 часть. Способ приготовления и применения как в рецепте н. 2. (Только брать одну столовую ложку смеси на 2 стакана кипятка).

5 . Цветы липы - 1 часть; цветы черной бузины - 1 часть. 2 столовые ложки смеси на стакан кипятка, кипятить 5-10 мин., Процедить. Выпить горячим в один прием при гриппе и простуде.

6. При гриппе полезно принимать спиртовую настойку листьев эвкалипта. 20 г сухих, измельченных листьев эвкалипта залить спиртом, плотно укупорить и настаивать 7-8 дней. Процедить и остаток отжать в настойку. Принимать по 20-25 капель, разведенных в 1/4 стакана кипяченой воды.

7. Йод и марганец применяется в период эпидемии гриппа. В носу делается промывание теплой водой с добавлением небольшого количества настойки йода или воду слегка подкрашивают марганцовкой. Эту воду втягивают несколько раз в нос в течение дня. Таким образом многие избегают в период эпидемии гриппа заболеваний.

8 . Чтобы не заболеть во время эпидемии гриппа в старину носили на шее бусы из чеснока или лука.

9. Пустырник и корень цикория обыкновенного в равных пропорциях заварить крутым кипятком, как чай, дать настояться и принимать при гриппе и простудных заболеваниях 3 раза в день по полстакана. Средство пользовалось популярностью в курской губернии.

вернуться к оглавлению


Народная медицина: грыжа

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Грыжа

Грыжа – болезнь, при которой происходит выпадение внутренних органов из полости, где они расположены, через дефекты в стенке этой полости. Часто встречаются брюшные грыжи, хотя разновидностей их много.

Средства народной медицины применяемые при грыже:

1. Траву башмачка красного (крупноцветного) в виде настоя принимают внутрь при детской грыже и головной боли.
Настой: чайную ложку травы настаивают 1-2 часа в стакане кипятка и выпивают за день глотками, можно с медом по вкусу.

2. Листья, желуди и кору молодых ветвей дуба обыкновенного в виде настойки на красном вине используют наружно как теплые компрессы для лечения грыжи.
Настойка: 20-30%-ная.

3. Траву и листья костяники каменной в виде настоя принимают при грыже, геморрое и др. заболеваниях.
Настой: ст. ложку листьев настаивают 4 часа в стакане кипятка и выпивают за день глотками, можно с медом по вкусу.

4. Траву лапчатки гусиной в виде настоя принимают внутрь при туберкулезе легких, грыже и цинге.
Настой: ст. ложку травы настаивают 2 часа в стакане кипятка и пьют по 1/4-1/3 стакана теплого настоя 3-4 раза в день до еды. Наиболее результативно действует отвар из семянок на молоке: чайную ложку истолченных семянок кипятят 5 минут в стакане молока и в теплом виде выпивают в 2 приема, лучше натощак, можно с медом по вкусу.

5. Траву лапчатки серебристой в виде настоя принимают внутрь при желудочных заболеваниях и грыже.
Настой: ст. ложку травы настаивают 2 часа в стакане кипятка и пьют по 1/4 стакана настоя 4 раза в день или по 1/2 стакана теплого настоя 3 раза в день до еды.

6. Траву нивянника обыкновенного (ромашки луговой) в виде настоя принимают внутрь при грыже, простуде и др. заболеваниях.
Настой: ст. ложку травы с цветочными корзинками настаивают 4 часа в стакане кипятка и принимают по 1-2 ст. ложки теплого настоя 3-5 раз в день до еды.

7. Кору молодых ветвей осины обыкновенной в виде отвара принимают внутрь при грыже, геморрое, цинге и др. заболеваниях.
Отвар: ст. ложку коры кипятят час в стакане кипятка и пьют по 1-2 ст. ложки отвара 3-5 раз в день до еды.

8. Траву проломника нитевидного в виде настоя принимают внутрь при грыже и сердечных заболеваниях.
Настой: 2 ст. ложки травы настаивают 2 часа в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.

9. Траву таволги вязолистной в виде настоя принимают внутрь при болях, вызванных грыжей, геморроем и др. заболеваниях.
Настой: чайную ложку травы настаивают 2 часа в стакане кипятка и пьют по 1/4 стакана теплого настоя 3-4 раза в день до еды.

10. Листья крапивы двудомной или жгучей в свежем виде перетирают в сметанообразную массу на большой лист подорожника, капусты огородной или лопуха и прикладывают как компресс на больное место при грыже.

вернуться к оглавлению


Народная медицина: дерматит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Дерматит

Дерматит – воспалительные процессы на коже, возникающие от внешних раздражителей – химических веществ, физических воздействий, а также от растений.

1. Трава зверобоя обыкновенного обладает дезинфицирующим и вяжущим свойством. В виде настоя ее используют для лечения угревой сыпи и дерматитов.
Настой: 1-2 ст. ложки травы настаивают час и более в стакане кипятка и в теплом виде делают примочки и орошения.

2. Свежеприготовленный сок картофеля рекомендуется применять как противовоспалительное и лечебное средство при острых дерматитах, развившихся после «лечения» рентгеном, для лечения ожогов, экземы и трофических язв.
Приготовление сока и его применение: картофель обмывают, очищают от кожуры и перетирают через мелкую терку. Полученную сметанообразную массу накладывают на сложенную в несколько слоев марлевую салфетку толщиной 0,5-1 см и фиксируют бинтом к пораженному участку кожи. Через 1,5-2 часа картофельную массу осторожно снимают шпателем и заменяют новой. На ночь на это место накладывают 10%-ную прополисную мазь.

3. Молодые (клейкие) листочки ореха грецкого в виде настоя используют наружно при дерматитах, туберкулезе кожи, экземе и др. заболеваниях.
Настой: 1-2 ст. ложки листочков настаивают 1-2 часа в стакане кипятка и используют для компрессов.

4. Свежеистолченные листья подорожника большого используют наружно при абсцессах на коже, дерматитах, фурункулах и др. кожных заболеваниях.

5. Свежеприготовленный сок из корней сельдерея пахучего принимают внутрь при дерматитах, крапивнице и др. заболеваниях.
Сок пьют по 1-2 чайной ложки 3-4 раза в день до еды.

6. Плоды тмина обыкновенного в виде настоя или настойки применяют наружно при острых воспалительных заболеваниях кожи: острые дерматиты, ожоги, экземы и др.
Настой: 2 ч ложки измельченных плодов настаивают 2 часа в стакане кипятка и в теплом виде используют для орошения и примочек.
Настойка: 10-20%-ная на 40 град. спирте, используют, как и настой.

7. Листья шалфея лекарственного в виде настоя применяют наружно при себорейном дерматите, угревой сыпи и др.
Настой: ст. ложку листьев настаивают час и более в стакане кипятка и в теплом виде используют для примочек или компрессов.

8. Траву фиалки трехцветной в виде настоя принимают внутрь и используют наружно как кровоочистительное средство при кожных заболеваниях (дерматиты, золотуха, скрофулез, хронические экземы и др.).
Настой: 3 ст. ложки травы настаивают 1-2 часа в 0,5 л кипятка, фильтруют, и пьют по 2/3-1 стакану теплого настоя 3-5 раз в день до еды. Наружно этим же настоем делают примочки.

9. Траву льнянки обыкновенной в виде настоя применяют наружно при поражении кожи дерматитом, лишаями, сыпью и др. недугами.
Настой: 2-3 ст. ложки травы настаивают 2 часа в 0,5 л кипятка и теплым настоем делают обмывания и примочки.

10. Околоплодники ореха грецкого или маньчжурского в виде настоя используют наружно для лечения дерматитов, туберкулеза кожи, бородавчатого туберкулеза и др. кожных заболеваниях.
Настой: ст. ложку измельченных околоплодников настаивают час в стакане кипятка и в теплом виде используют для компрессов.

вернуться к оглавлению


Народная медицина: диабет

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Диабет

Диабет сахарный - воспалительные, склеротические процессы, кровоизлияния в поджеледочной железе. Иными словами, сахарная болезнь, сахарное эндокринное обменное заболевание, связанное с недостатком инсулина или снижением его действия. В результате нарушаются все виды обмена веществ и в организме со временем обнаруживается комплекс заболеваний.

Рецепты народной медицины применяемые при диабете:

1. Осина, кора. Начальная стадия диабета. 1 столовую ложку сухой измельченной коры осины кипятить 30 минут на малом огне в 2-х стаканах воды. Настоять, укутав на 2-3 часа, процедить. Принимать по 1/5-1/4 стакана 3 раза в день до еды. Пить до з-х месяцев и более. Хорошо помогает в начальной стадии диабета.

2. Черника, лист. 1 столовую ложку сухих листьев черники на стакан кипятка. Настоять, укутав на 30-40 минут, процедить. Принимать по одному стакану настоя 3 раза в день в охлажденном виде небольшими глотками.
Применяется при начальной стадии диабета.

3. Сбор н. 1: Лист черники - 1 часть; сухие створки стручков фасоли - 1 часть; семена льна - 1 часть; солома овсяная - 1 часть. 3 столовые ложки сбора на 3 стакана воды. Кипятить 20 минут, настоять, укутав на 30-40 минут, процедить. Принимать по 1/4 стакана 6-8 раз в день.

4. Сбор н. 2: Корни лопуха - 1 часть; сухие створки стручков фасоли - 1 часть; лист черники - 1 часть. 60 гр. сбора настаивать в литре холодной воды 12 часов. Затем кипятить 5 минут, настаивать, укутав на 1 час, процедить. Принимать по 3/4 стакана 5 раз в день, через 1 час после еды.

5. При сахарном диабете лечатся настоем почек сирени, которые собирают весной при их набухании, сушат в тени. 1 ст. ложка почек заваривается 1 л кипятка. Принимают по 1 ст. ложке 3 раза в день.

6. Отвар молодых побегов и листьев голубики: ст.ложку травы кипятят 10 минут на слабом огне, охлаждают,процеживают. Применяют при диабете по ст. ложке 3 раза в день.

7.Свежий сок красной свеклы пьют при диабете по 1/4 стакана 4 раза в день.

8. От диабета принимать 3 раза в день по чайной ложке горчичного семени.

9. При диабете рекомендуют пить по столовой ложке в день отвар корня ратания.

10. При диабете плоды барбариса, цветы бузины, шиповника, листья черники. По 1/2 столовые ложки на 1/2 л кипятка довести до кипения, снять и оставить до утра, процедить принимать по 1 столовой ложке в день, можно добавлять в компот.

11. При диабете анютины глазки, крапива, почки березы, листья черники по 20 г, корень одуванчика 10 г, трава зверобоя 5 г. Смешать, измельчить и 4 столовые ложки смеси заварить стаканом кипятка, настоять 20 минут, процедить. Пить 3 раза по 1/3 стакана.

12. При диабете лист черники - 2 части, спорыш, цветы бузины, цвет липы, зверобой, листья крапивы по 1 части всех. 1 столовую ложку залить стаканом воды, кипятить 1 минуту и 2 часа настоять. Пить 2-3 раза в день.

13. При диабете листья шелковицы, стручки фасоли,рыльца кукурузы, листья черники (все поровну). 1 столовую ложку смеси на стакан воды кипятить 1 минуту, настаивать 2 часа. Пить 2-3 раза в день.

14. При диабете овес 1/2 стакана всыпать в 1 литр кипяченого молока, заварить. Пить по 1/2 стакана перед едой.

15. Чеснок зеленый и зрелый употреблять при диабете ежедневно (зеленого больше).

16. При диабете необходимо употреблять большое количество овощей 3-4 раза в день (капуста, огурцы, салат, шпинат).

17. При диабете принимают концентрированный настой сухой вероники: 1 столовая ложка на стакан кипятка. Пить 1 столовую ложку за 30 минут до еды.

18. При диабете эффективно употреблять корни лопуха. Корни выкапывают осенью или ранней весной и употребляют в сыром, жареном, вареном виде, добавляют вместо картофеля в супы, лепешки, котлеты, тесто.

19. Столовую ложку измельченной травы сушеница залить стаканом кипятка на 2 часа, процедить. Принимать настой при диабете по 1 столовой ложке за 30 минут до еды 3-4 раза в день.

20. Траву (стебель, листья, цветы) клевера собирают в период цветения, заливают кипятком (1 стакан на 1 чайную ложку травы) и пьют за полчаса до еды по 1/3 стакана при диабете.

21. Хорошее лечебное действие от диабета оказывает цикорий.

22. 15 г стручков фасоли залить 1 л воды и кипятить 2 часа. Принимать по 1/2 стакана 3-4 раза в день охлажденным при диабете.

23. При диабете прокипятить 10 минут горсть листьев брусники в 1 литре воды. Отвар выпить за день.

24. 20 штук нарезанных молодых листьев грецких орехов или перегородки от 10-12 орехов залить стаканом кипятка, кипятить 10 минут, выпить при диабете в течение дня.

25. 10 лавровых листьев залить 3 стаканами кипятка, настоять 2-3 часа, принимать по 1/2 стакана 3 раза в день при диабете

вернуться к оглавлению


Народная медицина: диатез

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Диатез

Диатез - это повышенная чувствительность организма к обычным раздражителям, которые у здорового человека не вызывают реакции.

Признаки диатеза проявляются обычно уже в первые месяцы жизни ребенка, а максимально - в возрасте от 6 мес. до года.

К самым ранним проявлениям диатеза относится молочный струп, который обычно возникает в первые два-три месяца жизни ребенка. В результате избыточного отделения секрета сальных желез на голове, особенно в области большого родничка и над бровями, образуются желтые корки, которые после удаления появляются вновь. Позднее молочный струп обнаруживают на щеках. Вначале кожа щек краснеет, а затем становится шершавой и шелушится. В дальнейшем на этом месте появляется сухая или мокнущая экзема, резкий зуд.

Течение экссудативного диатеза обычно волнообразное. В периоды между обострениями заболевания - кожа абсолютно чистая.

Слизистые оболочки у детей с таким заболеванием очень чувствительны. Поэтому у них часто наблюдается воспаление слизистой оболочки глаз, носа, глотки, наружных половых органов.

За детьми, страдающими экссудативным диатезом необходим особый уход. Новорожденных необходимо часто пеленать. Одеяло и постель ребенка нельзя прокладывать полиэтиленовой пленкой. Ребенку нельзя носить одежду из синтетических материалов, надевать шерстяные веши на голое тело (это усилит зуд). Вещи ребенка нельзя стирать синтетическим порошком - только детским мылом и одой.

Пища должна содержать достаточное количество витаминов группы В и аскорбиновой кислоты (витамина С). Можно в питание ребенка дополнительно вводить поливитамины, но сначала нужно проверить, нет ли у ребенка реакции на витамины. В качестве поливитаминов рекомендуются джунгли, мульти-табс, алвитил, макровит, алфавит, декамевит.

Рекомендуется также прием энтеросорбентов. Таких как полифан, полифепан, энтеросгель, полисорб. Энтеросорбенты принимаются за час-1,5 до еды и приема других лекарственных средств или через час-1,5 после этого.

Поскольку такие дети склонны к простудным заболеваниям, их необходимо закаливать.

Состав для закаливания детского организма: вода - 0,5 л; морская соль - 1 чайная ложка с верхом; раствор йода - 3-5 капель; спирт или водка 3 ст. ложки. Все смешать. Раз в день, утром, обтереть ребенка тканью, смоченной в этом растворе. Вечером обязательно смыть раствор в ванне или под душем. Растирание проводят ежедневно с сентября до мая, т.е. в холодное время года.

Лечение диатеза

Учитывая склонность детей, страдающих диатезом к аллерическим реакциям, перед курсом лечения проводят пробу: смачивают небольшой участок кожи (1х1 см) готовым настоем, дают ему впитаться в кожу, в течение дня наблюдают - есть ли покраснение, шелушение этого участка. если все в порядке - на следующий день дают ребенку выпить 1 чайную ложку готового настоя, наблюдают в течение дня - появились ли аллергические высыпания или другие проявления аллергии. Если переносимость удовлетворительная - можно начинать лечение.

трава астрагала, корень копеечника, цветки клевера, почки березы, корень одуванчика, трава полыни, трава череды - поровну

трава тысячелистника, цветки пижмы, цветки бессмертника, корень лопуха, трава золотарника, трава череды - поровну

трава эдельвейса, трава чертополоха, цветки василька, трава сушеницы, плоды шиповника, трава череды, плоды рябины обыкновенной - поровну

корень сабельника, корень шлемника, трава шизонепеты, лист толокнянки, трава шикши, трава спорыша, лавроый лист, трава череды, корень пырея - поровну

корень солодки, трава черноголовки, корень шлемника, трава тысячелистника, цветки ромашки, трава череды, корень лопуха - поровну

корень девясила, лист смородины, трава череды, цветки пижмы, корень аира, корень шлемника - поровну

Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.
Растения, предварительно измельченные (в кофемолке или мясорубке) смешать, 2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют состав сбора и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев.

В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам.

Помимо приема внутрь, рекомендуется делать ванночкис вышеуказанными фитосборами. Для этого 400 мл готового настоя разбавляют 4-5 литрами теплой воды. Длительность процедуры 10-15 минут. После ванны кожу не вытирать.

вернуться к оглавлению


Народная медицина: желтуха

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Желтуха

Желтуха - увеличенное содержание в сыворотке крови желчных пигментов, обусловливающее желтоватую окраску кожи, склеры и более глубоко расположенных тканей. Различают 3 разновидности желтухи: гемолитическая желтуха возникает вследствие интенсивного распада (гемолиза) эритроцитов; обтурационная желтуха возникает в результате механического препятствия на пути оттока желчи в двенадцатиперстную кишку (при желчнокаменной болезни, при онкологических заболеваниях желчных путей); печеночная желтуха обусловлена поражением ткани печени при гепатите различной этиологии (вирусный, токсический, реактивный). Желтуха физиологическая (желтуха новорожденных) - транзиторная (временная) желтуха, возникающая у большинства здоровых новорожденных в первые дни жизни, вследствие того, что эритроциты плода содержат другой вид гемоглобина (гемоглобин F), которые после рождения разрушаются.

Лечение желтухи средствами народной медицины:

1. Кора ивы. 60 гр. сушеной и измельченной коры ивы кипятить в 1 литре воды 15-20 минут, настаивают, укутав на сутки, процедить. Принимать по 1/2 стакана 3 раза в день до еды. Принимать при желтухе и других болезнях печени.

2. Бессмертник. 25 гр. бессмертника кипятить в 1 литре воды до половины объема, т. е. до 0,5 литра. Когда остынет, процедить. Принимать по 50 гр. 3 раза в день, за 30 минут до еды. Принимать до полного выздровления.

3. Сок квашеной капусты. Ежедневно с утра пить сок по 1 стакану через каждые 2-3 часа. Принимать до полного выздровления. Обычно на это уходит 1-2 недели.

4. Лесной орех (лещина), листья. Листья высушить в духовке без газа. 1 чайную ложку измельченных в порошок листьев настоять с вечера до утра в стакане белого вина. Принимать эту настойку в течение дня, натощак в 3 приема. По истечении 12-15 дней желтуха проходит.

5. Овсяная солома (полова). Горсть измельченной овсяной соломы кипятят в 1 литре воды до половины объема, процеживают. Принимают по 1 стакану 3 раза в день до еды.

6. Копытень, листья - 1 часть; бессмертник, цветы - 1 часть. 15 гр. смеси на 1 стакан кипятка. Настаивать, укутав на 3 часа, процедить. Принимать 1 стакан в течение дня за 3-4 приема.

7. Толокнянка, листья - 1 часть; спорыш, трава - 1 часть; кукурузные рыльца - 1 часть; стручки фасоли - 1 часть; прыжник голый, трава - 1 часть. 15 гр. смеси на 1 стакан кипятка. Настаивать, укутав 3 часа, процедить. Принимать теплым по 1/2 стакана 3 раза в день. Применяется при желтухе.

8. Шалфей - 25 гр.; полынь горькая (серебристая) - 25 гр. 1 чайную ложку смеси на 1 стакан кипятка. Настаивать, укутав на 1 час, процедить. Принимать по 3-4 столовые ложки 3 раза в день. Ежедневно с пищей принимать 5-6 перечных зерен.

9. Цветы бессмертника - 40 гр.; вахта трехлистная, лист - 30 гр.; мята, лист - 20 гр.; плоды кориандра - 20 гр. 2 столовые ложки сбора на 2 стакана воды. Кипятить 10 минут, настаивать, укутав на 1 час, процедить. Принимать по 1/2 стакана 2-3 раза в день за 15-20 минут до еды. Применяется при желтухе и воспалении желчных путей.

10. Траву чистотела большого в виде настоя принимают внутрь как болеутоляющее средство при заболеваниях печени и желчного пузыря (гепатит, желтуха, холецистит, камни и песок в них и мн. другое).
Настой: 2-3 чайные ложки травы настаивают 1-2 часа в стакане кипятка и выпивают в теплом виде за день глотками.

Желчегонные.

1. Сбор н. 1: Корни одуванчика - 10 гр.; корень стальника - 10 гр.; кора крушины - 10 гр.; листья мяты перечной - 10 гр. 1 столовую ложку смеси заварить в 1 стакане кипятка, поставить на час, процедить. Принимать по 1-2 стакана в день перед едой.

2. Сбор н. 2: Листья вахты (трифоли) - 10 гр.; трава полыни горькой - 10 гр.; листья мяты перечной - 10 гр. 2 столовые ложки смеси заварить в 1 стакане кипятка, настаивать 30 минут. Процедить. Принимать по 3 столовых ложки настоя за полчаса до еды 3 раза в день.

3. Сбор н. 3: Трава зверобоя - 10 гр.; цветки бессмертника - 15 гр. 2 столовые ложки смеси настаивать 12 часов в 0,5 литра воды, кипятить 5 минут, процедить. Принимать по 1/2 стакана 4 раза в день через час после еды.

4. Сбор н. 4: Цветы бессмертника - 15 гр.; трава льнянки - 10 гр. 20 гр. смеси настаивать 2 часа в 0,5 литра кипятка, процедить. Принимать по 1/2 стакана 4 раза в день через час после еды.

5. Сбор н. 5: Цветы бессмертника - 200 гр.; листья брусники - 100 гр. трава спорыша - 200 гр.; цветы ромашки - 100 гр. 2 столовые ложки смеси сбора заварить 500 гр. кипятка, настаивать, укутав не менее чем на 5-6 часов. Принимать по 1/2 стакана 3 раза в день перед едой в теплом виде.

6. Сбор н. 6: Березовые листья - 150 гр.; трава зверобоя - 150 гр.; листья мяты перечной - 200 гр.; плоды шиповника - 200 гр.; почечный чай - 100 гр. 1 столовую ложку смеси заварить 300 гр. кипятка, 5 минут кипятить, настаивать в теплом месте 4 часа. Принимать в теплом виде по 1/2 стакана 3 раза в день за 15-20 минут до еды.

7. Сбор н. 7: Цветы бессмертника - 40 гр.; лист вахты трехлистной - 30 гр.; лист мяты - 20 гр.; плоды кориандра - 20 гр. 2 столовые ложки сбора облить 2-мя стаканами воды, кипятить 10 минут. Процедить, принимать по 1/2 стакана 2-3 раза в день за 15 мин. До еды при желтухе и воспалении желчных путей.

вернуться к оглавлению


Народная медицина: задержка менструации

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Задержка менструации

Беременным не принимать, все травы действуют абортивно!

1. Душица, трава. 1 столовую ложку сухой травы на 0,5 литра кипятка.
Настоять, укутав на 40 мин., процедить. Принимать по 1 стакану 3 раза в
день. Или 10 гр. сухой травы на 1 стакан кипятка. Настоять, укутав на 30
мин., процедить. Принимать по 1-2 столовые ложки 4-5 раз в день.

2. Петрушка, плоды (семена). Употреблять по 0,5 - 1,5 гр. Семян 3-4
раза в день, или пол ложки толченых семян на 2 стакана холодной воды.
Настоять 8 часов. Принимать по 1/2 стакана 4 раза в день. 30 гр. зелени на
1 стакан кипятка, 10-15 минут отваривать. Принимать по 2 столовые ложки 3
раза в день.
Сложный состав: 2 гр. семени петрушки; 1 гр. травы руты.
Эту смесь на 1,5 стакана воды. Кипятить 7-10 мин., настоять, укутав
на 15-20 мин., процедить. Пить глотками, выпивая все за день, или же по
1/2 стакана 2 раза в день.

Масло семени петрушки аптечное. 0,5 гр. на воду, как средство
усиливающее месячные.

3. Пижма. 5 гр. цветов на 1 стакан кипятка, настоять, укутав на 30-40
минут, процедить. Принимать по 1/3 стакана 3 раза в день.

4. Прострел луговой, сон-трава. 5 или 10 гр. на стакан кипятка.
Настоять, укутав. Когда остынет, процедить. Принимать по 1 столовой ложке
через 2-3 часа.

5. Пять головок лука, полголовки чеснока порезать мелко, варить с
молоком, пока разварится. Прибавить сока будры и немного меда. Принимать
по 1 столовой ложке через каждый час. Народное средство.

6. Копытень трава. В рюмку молока добавить травы копытень на кончике
ножа, размешать и выпить. Народное средство.

7.Сок алоэ. Сок алоэ применяют в Индии по 1-2 ч. ложки со щепоткой черного перца.

8. Отвар соцветий календулы. 10 г соцветий на 200 мо кипятка. Принимать по 1-3 ст. ложки 3 раза в день.

9. Трава спорыша 1 часть, трава хвоща полевого 1 часть, трава золототысячника 3 части, трава лапчатки гусиной 5 частей. Одну ст. ложку смеси залить кипятком, настаивать час. Выпить небольшими глотками в течение дня.

вернуться к оглавлению


Народная медицина: запах из рта

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Запах изо рта

1. Порошок из корневищ аира болотного жуют или настоем корневищ полощут рот.

2. Траву барвинка малого в виде настоя используют для полоскания рот при плохом запахе изо рта. Настой произвольной концентрации.

3. Обсахаренные плоды кориандра посевного (кишнеца) используют для жевания при неприятном запахе изо рта.

4. Свежие листья и корни петрушки огородной устраняют неприятный запах изо рта. Их нужно жевать.

5. Траву полыни горькой в виде настоя используют для полоскания при плохом запахе изо рта. Настой произвольной концентрации.

вернуться к оглавлению


Народная медицина: запор

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Запор

Запор - медленное продвижение содержимого толстого кишечника и редкое его опорожнение: 1-2 раза в неделю, иногда реже. Это не болезнь, а симптомы многих заболеваний.

1. Рябина красная, ягоды. Когда созреют ягоды (до мороза), нарвать, перебрать, промыть. Насыпать в любую большую бутыль слой ягод, слой сахарного песка до верха. Обвязать тряпкой, поставить на солнце или в теплое место. Через некоторое время сахар растворится и образуется сироп. Настаивать от 3-х недель до 1 месяца. Затем пока сироп не начал бродить процедить и отжать ягоды. В полученнный сироп добавить спирт, чтобы он не бродил (25 гр. на 500 гр. сиропа). Принимать сироп по 1/2 - 1 рюмке утром натощак, можно залить холодной водой. Прослабляет скоро и мягко. Как только наладится стул, сделать перерыв. Затем курс можно снова повторить. Одно из лучших прослабляющих средств.

2. Пшеничные отруби. 2 столовых ложки отрубей залить стаканом горячего молока. Настоять, укутав на 30-40 мин. Есть утром натощак чайной ложкой полстакана отрубей. Можно отруби с молоком немного (15 мин.) поварить. Так принимать отруби 2 раза в день в течение месяца. При этом раз в неделю желательно делать очистительную клизму.

3. Льняное семя. При хронических запорах ежедневно пьют по 1 чайной ложке семени на 1 стакан кипятка. Настоять, укутав на 4-5 часов. Выпить этот настой вечером, перед отходом ко сну, вместе с семенами.

4. Мед - 300 гр.; сок столетника - 150 гр. Столетник перед срезанием не поливать 2 недели. Отжать сок из листьев столетника, слегка растопить мед, если он засахаренный, и смешать с соком столетника. Хранить в холодильнике. Принимать по 1 столовой ложке 2 раза в день, утром натощак и на ночь, запивая водой.

5. Отвар плодов крыжовника принимают при заболеваниях желудочно-кишечного тракта, как болеутоляющее и слабительное средство. Столовую ложку плодов залить стаканом горячей воды, кипятить 10 минут на слабом огне, охладить, процедить, добавить по вкусу сахар. Пить по 1/4 стакана 4 раза в день.

6. В виде слабительного больному можно рекомендовать огуречный рассол. Огурцы должны быть в соленой воде не менее месяца без специй и приправ. Принимать по 4 стакана в сутки.

7. Кору крушины принимают издревле для лечения хронических запоров. 20 гр измельченной коры заливают 200 мл воды и кипятят 15-20 минут. Принимают по 1/2 стакана на ночь.

8. Сок растения алоэ применяют при хроническом запоре. Пить по 1-2 чайные ложки 2-3 раза в день за 30 минут до еды. Курс лечения 1-2 месяца.

9. Настой корней одуванчика пьют при запоре. 2 чайные ложки корня залить стаканом кипящей холодной воды, настоять 8 часов. Пить по 1/4 стакана 4 раза в день перед едой.

вернуться к оглавлению


Народная медицина: изжога

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Изжога

Изжога – кислотный рефлекс, т.е. часть пищеварительных соков, имеющихся в желудке, попадает из желудка по пищеводу в рот и вызывает сильное жжение пищевода и полости рта, не имеющих защиты от желудочного сока, как желудок.

1. Корневища аира болотного в виде порошка принимают внутрь при изжоге любого происхождения.
Принимают порошок по 0,2-0,6 г, запивая теплой кипяченой водой.

2. Кору березы белой в виде золы из нее принимают при изжоге любого происхождения. 1/2 чайные ложки этой золы на прием, запивая теплой кипяченой водой.

3. Корень горечавки желтой в виде настоя или настойки принимают внутрь при расстройстве деятельности желудочно-кишечного тракта и упорной изжоге.
Настой: ст. ложку корней настаивают 2 часа в стакане кипятка и пьют по 1-2 ст. ложки настоя 3-4 раза в день до еды.
Настойка: 50%-ная на 40 град. спирте, принимают по 30-40 капель на 1/2 стакана теплой кипяченой воды 3-4 раза в день до еды.

4. Корневища имбиря лекарственного в виде настоя принимают внутрь при чувстве тяжести в области желудка, изжоге, тошноте и др. недугах.
Настой: чайную ложку измельченных корневищ настаивают 2-3 часа или ночь в стакане кипятка и принимают по 2-3 ст. ложки настоя.

5. Листья и кору караганы древовидной в виде настоя принимают внутрь при изжоге, заболеваниях печени и головной боли.
Настой: 1-2 ст. ложки сырья настаивают 1-2 часа в стакане кипятка и принимают по 1-2 ст. ложки настоя 3-4 раза в день до еды.

6. Уголь в порошке из тополя черного (осокоря) принимают внутрь при изжоге, тошноте, хлорозе и нервных спазмах желудка. Принимают по 1/2 чайной ложки порошка на прием, запивая теплой кипяченой воды.

7. Плоды укропа пахучего в виде настоя или порошка принимают внутрь при изжоге, тошноте и метеоризме.
Настой: 2-3 чайные ложки измельченных плодов настаивают 2-3 часа в стакане кипятка и принимают внутрь по 2-3 ст. ложки настоя 4-5 раз в день. Порошок из плодов принимают по 2-3 г (на кончике ножа), запивая теплой кипяченой водой при изжоге.

8. Яблочный уксус в виде раствора принимают внутрь при изжоге, даже тогда, когда и так проблемы с кислотностью в желудке.
Раствор: чайную ложку уксуса размешивают с 1/2 стакана теплой кипяченой воды и принимают глотками.

9. Корневищ аира, корки апельсина, корня валериана, травы трилистника, корня горечавки, травы зверобоя, травы сушеницы болотной, соцветий пижмы - по 20 г.
Настойка: весь сбор настаивают 21 день в литре вина (типа портвейн) в теплом месте. Фильтруют и принимают утром натощак 2 ст. ложки и столько же перед сном при повышенной кислотности со вздутием, изжогой и запором.

вернуться к оглавлению


Народная медицина: импотенция

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Импотенция

Импотенция - нервные, физические и структурные изменения в организме.

1. Цветущую траву барвинка малого в виде настойки принимают при импотенции и др. заболеваниях.
Настойка: 20%-ная на 70-40 гр. спирте, принимают по 8-10 капель на ст. ложку теплой кипяченной воды утром и вечером, задолго до еды, в течение 4 дней, делая двухдневный перерыв и опять принимают.

2. Траву заячьей капусты (очитка пурпурового) в виде настоя принимают внутрь при физическом истощении, импотенции и женском бесплодии.
Настой: 1-2 ст. ложки травы настаивают 4 часа в стакане теплой кипяченной воды и принимают по 1-2 ст. ложки настоя 3-4 раза в день (лучше в 1/2 стакана сыворотки) до еды.

3. Корень золотого корня (родиолы розовой) в виде настойки принимают внутрь как ярко выраженное психостимулирующее и адаптогенное средство при нервном и физическом истощении, импотенции и др. недугах).
Настойка: 1:1 на 40 гр. спирте, принимают по 5-10 капель настойки на ст. ложку теплой кипяченной воды 2, реже 3 раза в день до еды.

4. Плоды (орехи) кедра сибирского. Если есть возможность давать детям и взрослым ежедневно по горсти орехов, то этим можно значительно повысить устойчивость организма против мн. заболеваний, увеличить долголетие человека. Кедровые орехи восстанавливают мужскую силу и возвращают человеку бодрость.

5. Корнеплод лука репчатого средней величины принимают на ночь. Это возбуждает половое влечение и стимулирует выработку спермы.

6. Корни левзеи сафлоровидной (маралий корень) в виде настойки принимают внутрь при физическом переутомлении, упадке сил, импотенции и др. недугах.
Настойка: 20%-ная на 70-40 гр. спирте, принимают по 20-30 капель на ст. ложку теплой кипяченной воды 2-3 раза в день до еды.

7. Маточное (пчелиное) молочко в чистом виде или в смеси с медом, алкоголем принимают внутрь как активный биостимулятор всего организма; омолаживает и возвращает былую потенцию.
Применение: за 1-1,5 часа до еды свежее молочко, 20-30 мг., (на кончике ст. ножа) 3-5 раз в день кладут под язык и держат до полного растворения или смешивают 30 мг. этого молочка с 1/2 ст. теплого молока и принимают 3-5 раз в день до еды.

Смесь: 1-2 г молочка смешивают в водяной бане со 100 г меда; 1/4 чайной ложки этой смеси за 1-1,5 часа до еды 3-5 раз в день кладут под язык и держат до полного растворения или смешивают (что хуже) с 1/2 ст. теплого молока и выпивают задолго до еды 3-5 раз в день.

Настойка: 5%-ная на 40 гр. спирте, принимают по 10-15 капель на 1/2 стакана теплого молока 3-5 раз в день, задолго до еды.
Подъязычный прием препаратов из молочка более результативен.

8. Корни сельдерея пахучего в виде свежеприготовленного сока принимают внутрь при импотенции и мн. др. недугах.
Сок принимают по 1-2 чайные ложки 2-3 раза в день до еды.

9. Корни элеутероккока колючего в виде настойки принимают внутрь как средство, способствующее ускоренному восстановлению сил при физическом и умственном переутомлении, общей слабости и импотенции.
Настойка: 50%-ная на 70 гр. спирте, принимают по 25-30 капель на ст. ложку теплой кипяченной воды или по чайной ложке настойки на 1/2 стакана теплого чая или молока 2-3 раза в день до еды в течение 30 дней.

10. Траву пустырника сердечного в виде сока принимают при нервных, сердечных заболеваниях и импотенции.
Свежеприготовленный сок принимают внутрь по 30-40 капель на 1/2 стакана теплого чая или молока 3-4 раза в день до еды.

На зиму свежий сок консервируют : сок - 2 части, 70 гр. спирт - 3 части; принимают внутрь по 20-30 капель на 1/2 стакана теплого чая, кофе или молока.

вернуться к оглавлению


Народная медицина: ишиас

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ишиас

Ишиас – поражение периферических нервов, обусловленное охлаждением, инфекцией или травмой. Появляются боли в ягодичной области, задней поверхности бедра и голени, болезненно надавливание по ходу нерва. Отмечаются гипотония ягодичных и икроножных мышц, снижение ахоллова рефлекса.

1. Лист агавы американской или алоэ древовидного в свежем виде используют наружно при ишиасе. Разрезанной сочной стороной прикладывают лист на больное место и закрепляют. При этом бывает сильное жжение, но бояться такой реакции не следует: побочных явлений и осложнений не бывает, и тот, кто терпеливо перенесет это ощущение, получит положительный результат от лечения. Для уменьшения раздражения кожи к больному месту время от времени прикладывают тонким слоем свежий творог.

2. Соцветия бессмертника песчаного в виде отвара принимают внутрь при онемении ног, невралгиях, особенно ишиасе, и заболеваниях печени.
Отвар: полную столовую ложку соцветий кипятят 10 минут в закрытой посуде с двумя стаканами воды, настаивают час и пьют по 1/2 стакана теплого отвара 3-4 раза в день до еды в течение 15-20 дней.

3. Траву зверобоя обыкновенного в виде настоя принимают внутрь продолжительное время при болях в бедрах, ишиасе, суставном ревматизме и мн. др. заболеваниях.
Настой: 2 ст. ложки травы настаивают 1-2 часа в 2 ст. кипятка и пьют по 1/2 стакана теплого настоя 2-4 раза в день до еды.

4. Свежий корень переступня белого (адамов корень, тамус) в виде настойки принимают внутрь и используют для втирания наружно при невралгических болях, ишиасе, болях в суставах и костях, особенно простудного характера.
Настойка: 1 часть свежего измельченного корня настаивают 10 дней в 3 частях 70-40 град. спирта, принимают по 10-15 капель настойки на ст. ложку теплой кипяченой воды 3 раза в день, лучше до еды, и используют для втираний.

5. Молодые измельченные листья осины обыкновенной в виде отвара или настойки принимают внутрь и используют наружно при ишиасе, ревматизме, радикулите.
Отвар: ст. ложку листьев кипятят 30 минут в стакане воды, принимают по 1-2 ст. ложки отвара 3-4 раза в день и используют для горячих (без обжигания) компрессов.

6. При ишиасе (неврите седалищного нерва) растапливают в водяной бане пчелиный воск. Предварительно, путем наложения одного тонкого слоя подогретого воска на больное место, проверяют, выдержит ли больной эту температуру. Если нет, воск немного охлаждают. Снимают шпателем пробный слой воска. Смазывают больное место 10-15%-ным прополисным, зверобойным или репейным маслом, а поверх этого масла широкой малярной кистью накладывают слой за слоем горячий воск. Сверху накрывают компресс шерстяным одеялом и держат до полного остывания. Процедура это горячая, будет сильно жечь, но бояться ожогов не следует – их не будет, зато результат лечения у терпеливых больных будет прекрасен: возможно, лечение окончится после первой процедуры, особенно с прополиным маслом.

7. Почки сирени обыкновенной в виде мази на свином жиру используют для втирания на больные места при невралгии.
Мазь: 1 часть порошка из почек или сгущенного настоя из них на 4 части основы смешивают путем прогрева жира.

8. Семена белены черной или чешской в виде беленного масла используют наружно для втираний на больное место как обезболивающее средство при невралгии, миозитах и ишиасе.
Масло: 30 г порошка из семян настаивают в 100 мл теплого подсолнечного масла в течение десяти дней, периодически взбалтывая, применяют для втираний.

9. Сок из зеленых плодов огурца бешеного применяют наружно в виде легкого втирания на больное место как обезболивающее средство при невралгии, миозите, ишиасе, ревматизме и др. заболеваниях, но с большой осторожностью. Ядовито!

вернуться к оглавлению


Народная медицина: желчнокаменная болезнь

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Желчнокаменная болезнь

Желчнокаменная болезнь характеризуется нарушением коллоидного состояния желчи, следствием чего является выпадение желчных камней в желчном пузыре, желчных протоках или внутри печени. Камни желчного пузыря встречаются часто, с возрастом камненосительство увеличивается, достигая 96-100% у лиц старше 90 лет. Болезнь встречается у женщин в 4 раза чаще, чем у мужчин.

Рецепты народной медицины применяемые при камнях в желчных протоках и печени:

1. Свекольный сироп. Взять несколько головок свеклы, очистить, вымыть, порезать и варить их. Варить длительное время пока не загустеет отвар, станет как сироп. Принимать этот отвар по 1/4 стакана 3 раза в день до еды. В народе считается, что от такого сиропа камни в желчном пузыре растворяются постепенно и относительно безболезненно.

2. Рябина красная. От камней в печени и протоках надо есть в течение полутора месяцев лесной, но не садовой рябины. Есть с чем угодно: С хлебом, сахаром, медом и т. д. В течение дня съедать 2 стакана свежей рябины.

3. а) Березовый лист. Весенний березовый лист, величиной с копейку, собрать и высушить. 2 столовые ложки листа на стакан кипятка. Кипятить на малом огне до половины объема. Когда остынет, процедить. Принимать по одной десертной ложке 3 раза в день за час до еды. Курс лечения 3 месяца. Хорошо применять при мелких камнях. Будут боли, схватки, колики, тошнота. Нужно терпеть. Все камни выйдут.

4. б)Столовую ложку (с верхом) сухих березовых листьев на стакан кипятка. Кипятить 20 минут. Настаивать, укутав на 1 час. Процедить. Принимать утром и вечером по стакану настоя за полчаса до еды. Пьют продолжительное время при желчнокаменной болезни.

5. Сок свежего растения лапчатки гусиной смешать с соком зеленого растения ржи. Принимать по 3 ст. ложки в день до еды, как средство от желчных и печеночных камней.

6. Сок квашеной капусты. Ежедневно принимать сок квашеной капусты по 0,5 - 1 стакану 3 раза в день до еды. Курс лечения 1,5 - 2 месяца.

7. Пропустить через мясорубку один стакан конопляного семени. Смешать с тремя стаканами сырого, непастеризованного молока, уварить до одного стакана. Горячим процедить и пить натощак по одному стакану в день в течение пяти дней. Через десять дней курс повторить. Не есть ничего острого. Возможны приступы от боли в печени, но надо терпеть. Через год курс повторить. В народе считают, что помогает хорошо. Применяется при камнях в печени и почках.

8. Прованское (оливковое) масло. Принимать прованское масло за полчаса до еды. Начинать с половины чайной ложки и дойти постепенно до 1/2 чайного стакана, все время постепенно увеличивая дозу. Лечение обыкновенно длится от двух до трех недель. По народным наблюдениям при таком лечении уменьшается выделение желудочного сока, а это будто бы предохраняет от язв и нарывов в желудке. Это средство изгоняет камни из желчного пузыря и без операции выталкивает их.

9. Редька, мед. Камни в желчных протоках и почках. Редьку натереть, сок отжать, хорошо смешать пополам с медом. Принимать от 1/3-1/2 до 1 стакана в день. До одного стакана доходить постепенно. Предупреждает образование камней в желчных протоках и почках, а также препятствует развитию атеросклероза, болезней печени и водянки.

Сборы при желчнокаменной болезни.

10. Сбор н. 1: Трава чистотела - 1 часть; цветы ромашки аптечной - 1 часть; листья вахты трехлистной - 1 часть. Все хорошо измельчить и смешать. 1 столовую ложку сбора на 1 стакан кипятка. Настоять, укутав на 1 час, процедить. Принимать по 1/2 стакана 2 раза в день, утром и вечером через час после еды.

11. Сбор н. 2: Трава хвоща полевого - 10 гр.; почечный чай - 10 гр.; трава спорыша - 20 гр.; трава крапивы двудомной - 10 гр. 2 столовые ложки заварить 500 гр. кипятка. Настоять, укутав не менее чем на 5-6 час. Принимать по 1/2 стакана 3 раза в день перед едой в теплом виде.

12. Сбор н. 3: Трава чистотела - 10 гр.; листья мяты перечной - 10 гр.; трава володушки золотистой - 10 гр. 1 столовую ложку сбора на 1 стакан кипятка. Настоять, укутав на 1 час. Принимать по 1 стакану настоя утром и вечером за полчаса до еды.

13. Сбор н. 4: Спорыш, трава - 1 часть; рыльца кукурузные - 1 часть; стручки фасоли (карликовых форм) - 1 часть; грыжник гладкий, трава - 1 часть; медвежьи ушки (трава) - 1 часть. 15 гр. смеси на 1 стакан кипятка. Настоять, укутав на 1 час, процедить. Навар выпивают теплым весь в течение дня.

вернуться к оглавлению


Народная медицина: кашель

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Кашель

Кашель - любого происхождения возникает из-за рефлекторного раздражения специального центра, находящегося в головном мозге. Чаще всего причиной кашля является раздражающее действие слизи, мокроты, скопившейся в тех или иных отделах дыхательных путей, симптом неблагополучия в дыхательных путях.

Рецепты народной медицины применяемые при кашле:

1. Девясил (корень). 20 гр. измельченных корней отварить на малом огне 10 мин. В стакане воды. Настоять, укутав 4 часа, процедить. Принимать по 1 столовой ложке 3-4 раза в день за 20 мин до еды. Применяется как отхаркивающее средство.

2. Подорожник (лист). а)1 столовую ложку сухих листьев подорожника на 1 стакан кипятка. Настоять, укутав на 2 часа, процедить. Принимать по 1 столовой ложке 4 раза в день за 20 мин. До еды и при приступах кашля.
б)3 столовых ложки свежих листьев подорожника смешать с 3 ложками сахарного порошка или меда. В закрытом сосуде поставить на теплую плиту на 4 часа. Сироп принимать по 1 чайной ложке 4 раза в день за 30 мин. До еды.

3. Сахарный песок. 2 столовых ложки сахарного песку расплавить на сковороде. Как только расплавится песок выключить газ и налить в песок 1/2 стакана кипящей воды. Наливать осторожно, издалека, т. к. образуется сильное кипение и брызги. Тот час же хорошо размешать этот состав, снять с плиты. Детям давать по 1 чайной ложке во время приступа кашля и перед сном на ночь. Дневная доза 4-5 чайных ложек. Хорошо помогает и взрослым.

4. Сосновые почки. 1 столовую ложку почек на 1 стакан крутого кипятка. Настоять, укутав на 30-40 мин., Процедить. Принимать по 1-2 глотка при позывах на кашель, сейчас же поможет.

5. Бузина черная (цветы). 1 столовую ложку сухих цветов на 0,5 литра кипятка. Настоять, укутав на 30-40 мин., процедить. Делать вечером. Пить на ночь по 1-2 чашки тепленьким, не горячим, с сахаром или медом, с добавлением молока.

6. 2 столовые ложки сливочного масла; 2 желтка свежих диетических яичек; 1 чайную ложку пшеничной муки; 2 чайной ложки меда. Все хорошо смешать. Принимать при кашле по 1 чайной ложке много раз в день. Очень хорошо, если к этому составу прибавить 1 чайную ложку порошка корня солодки. Эффект будет лучше.

7. Картофель. Отварить в мундире 4-5 крупных картофелин, но так, чтобы они не рассыпались. Наложить на грудь или спину несколько листов бумаги, а на них разрезанный пополам картофель. Сверху укутать. По мере остывания листы бумаги вытаскивать. Делать вечером. Уже на другой день человек получает облегчение.

8. При кашле используют настой из 1 столовой ложке сухих цветков фиалки, залитую стаканом кипятка, томят на водяной бане 15 минут, процеживают, пьют 3 раза в день по 1/2 стакана.

9. Успокаивает сухой кашель морковный сок, тщательно смешанный в пропорции 1:1 с сахарным сиропом. Пьют теплым по 1 столовой ложке 5-6 раз в день (детям по 1 чайной ложке).

Посмотреть подборку статей про мед: виды, свойства, определения качества и многое другое >>>.

вернуться к оглавлению


Народная медицина: климакс

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Климакс

Климактерический период (климакс) - период жизни, в течение которого происходит прекращение репродуктивной функции, характеризуется постепенным прекращением менструальной функции, а затем и гормональной функции яичников на фоне общих возрастных изменений организма. Климактерический период может быть патологическим, сопровождаться эндокринными, психическими и вегетативными нарушениями (климактерический синдром).Клиника его весьма многообразна. Наиболее характерны приливы жара. Отмечается нервозность, раздражительность, головная боль, потливость, бессонница, ознобы, боль в суставах, шум в ушах, головокружение, зуд половых органов и т.д. По времени появления различают ранний (до 45 лет), обычный (46-60 лет) и поздний (после 60 лет) климакс.Обычно климакс продолжается 2-4 года.

Рецепты народной медицины применяемые при климаксе:

1. Цветы ромашки аптечной - 10 гр.; трава тысячелистника - 10 гр.; трава лапчатки гусиной - 10 гр.; трава чистотела - 5 гр. 1 столовую ложку сбора на стакан кипятка. Настаивать 30-40 мин. Процедить. Принимать по 2 стакана настоя в день небольшими глотками.

2. Цветы календулы (ноготки) - 10 гр.; цветы просвирника - 10 гр.; трава грыжника - 15 гр.; плоды аниса - 15 гр.; трава фиалки трехцветной - 15 гр.; корень стальника колючего - 15 гр.; цветы бузины черной - 15 гр.; кора крушины - 15 гр.; корень солодки - 15 гр. Все хорошо перемешать. 1 столовую ложку сбора на стакан кипятка. Настаивать, укутав на 30 мин. Принимать 2 стакана настоя в течение дня
небольшими глотками.

3. Листья ореха грецкого - 10 гр.; корень стальника колючего - 20 гр.; корневище пырея - 20 гр.; плоды можжевельника - 20 гр.; трава золотарника - 20 гр. Настаивать, как в предыдущем рецепте н. 2. Принимать утром и вечером по стакану.

4. Ясменник пахучий - 20 гр.; листья ежевики - 25 гр.; боярышник (цвет) - 10 гр.; трава пустырника - 20 гр.; сушеница болотная - 15 гр. 1 столовую ложку смеси на стакан кипятка. Настоять, укутав на час. Процедить. Принимать как чай 3 раза в день по стакану. Этот состав применяется при "женском увядании" (прекращении месячных). После десятидневного приема такого чая значительно уменьшается "прилив к голове", прекращается зуд тела, особенно шеи, прекращаются головные боли, возвращается аппетит, появляется крепкий здоровый сон, и женщина до того казалось бы безнадежно больная, как бы "заново рождается". Так по крайней мере женщина определяет и характеризует улучшение своего состояния после приема чая из указанной выше смеси.

5. Боярышник (цветы). 3 столовые ложки цветов на 3 стакана сырой воды. Настаивают ночь. Утром ставят на огонь, дают прокипеть 5-7 мин. Снять с огня, настоять, укутав на 30 мин. Процедить, отжать. Принимать утром стакан натощак, а остальное после еды по стакану.

6. Пастушья сумка. Напар пастушьей сумки 40 гр. на 1 литр кипятка. Принимать по 1/2 стакана 3 раза в день пожилым женщинам в предклимактерический период при изнурительных маточных кровотечениях.

7. Каштан конский. При маточных кровотечениях, возникших в период климактерия или от других причин, не связанных с злокачественными новообразованиями, пользуются отваром из корки зрелых семян каштана. Делают промывание. 15 гр. корки на 250-300 гр. воды. Кипятить 10 мин. на малом огне. Настоять, укутав на 1 час, процедить. Промывание делать 2 раза в день, утром и вечером слегка теплым составом.

8. Ежевика. Ягоды и настой из них оказывают общеукрепляющее и успокаивающее действие при климактерических неврозах. Можно также использоать листья.

вернуться к оглавлению


Народная медицина: коклюш, паракоклюш

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Коклюш, паракоклюш

Коклюш и паракоклюш - острое инфекционное заболевание, характеризующеесяострым катаром дыхательных путей и приступами спастического кашля; предается воздушно-капельным путем (чиханием, кашлем и т.п.). Источником инфекции является больной коклюшем человек (в том числе и стертыми формами болезни). Заболевают преимущественно дети до 5 лет (реже взрослые).

1. Сок редьки посевной (черной), смешанной с медом, принимают внутрь при кашле и коклюше у детей, воспалении и других заболеваниях легких.
Принимают сок из корнеплода, смешивают в водяной бане с медом 1:1 и дают детям по чайной или десертной ложке смеси 3-5 раз в день до еды.

2. При кашле и коклюше у детей перетирают через терку 5-6 зубчиков чеснока и кипятят 10 минут в стакане молока. Фильтруют, добавляя по вкусу мед и поят детей ст. ложками несколько раз в день, лучше до еды.

3. Ядра семян абрикоса в виде эмульсии (лучше в комплексе с др. лекарственными растениями) рекомендуется принимать при ларингите, коклюше и др. заболеваниях. Приготовляют эмульсию из 20-30 семян, употребляют 3-4 раза в день.

4. Траву тимьяна ползучего (чабреца) в виде настоя принимают внутрь как антисептическое, бактерицидное, отхаркивающее и успокаивающее кашель средство при сухом и спастическом кашле, коклюше, бронхиальной астме и воспалении легких со слизистой мокротой.
Настой: 2-3 ст. ложки травы настаивают 2 часа в литре кипятка и принимают (можно с медом по вкусу) по 1/2 стакана теплого настоя 3-5 раз в день или более до еды - для взрослых, детям - по десертной ложке 3-4 раза в день до еды.

5. Трава спорыша, плоды аниса, плоды укропа, почки сосновые, трава чабрец, мелко измельченный корень солодки (всех поровну). 4 чайные ложки смеси залить 1/2 стакана холодной кипяченой воды, настоять 2 часа, поставить на плиту, довести до кипения, кипятить 2-3 минуты, остудить, процедить. Пить по 1/2 стакана 3 раза в день за 30 минут до еды. Применяется с хорошим эффектом при бронхоэктатической болезни, зловонном бронхите, коклюше, бронхиальной астме, хронической пневмонии.

6. Почки сосновые - 1 часть; листья подорожника - 1 часть; листья мать-и-мачехи - 1 часть. Чайные ложки смеси на стакан холодной воды. Настоять 2 часа. Затем кипятить 5 минут, настоять 15 минут, поцедить. Выпить эту дозу в течение дня в 3 приема. Применяется при бронхиальной астме, коклюше, бронхоэктазии.

7. Цветки бузины черной в виде настоя принимают внутрь при простудном кашле, коклюше и заболеваниях дыхательных путей.
Настой: 3-4 ст. ложки цветков настаивают 1-2 часа в литре кипятка и пьют в горячем виде с медом без ограничения по стакану 3-5 раз в день.

8. Траву и корни синеголовника полевого в виде настоя принимают внутрь при раздражающем кашле, коклюше и заболеваниях дыхательных путей.
Настой: 1-2 ст. ложки травы и корня настаивают 2 часа в стакане кипятка и пьют с медом по вкусу по 2-3 ст. ложки настоя 3-5 раз в день до еды.

вернуться к оглавлению


Народная медицина: крапивница

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Крапивница

Крапивница - аллергическое заболевание, характеризующееся зудом и высыпанием волдырей вследствие отека сосочкового слоя кожи.

1. Крапива глухая (яснотка), цветы. 1 столовую ложку цветов сухих или свежих на стакан кипятка. Настоять укутать 30 минут, процедить. Принимать по 1/2 стакана 4-5 раз в день или по одному стакану 3 раза в день, в теплом виде. Применяется при аллергической сыпи, крапивнице, фурункулезе, экземе, сыпях, золотухе, как хорошее кровоочистительное средство.

2. Сельдерей пахучий. Отжать сок из свежего корня. Принимать по 1/2 чайные ложки 3 раза в день за 30 минут до еды. Иногда можно принимать настой, 2 столовых ложки измельченных корней настаивают 2 часа в стакане холодной воды, процеживают. Принимать по 1/3 стакана 3 раза в день до еды. Сельдерей (сок и настой) применяется при заболеваниях почек, подагре, аллергической крапивнице, дерматитах, как мочегонное, легкое слабительное.

3. Экзема, аллергия, крапивница у детей.
Пользоваться только детским мылом при купании. Применить:
Настой: листья крапивы двудомной, трава душицы обыкновенной, череды трехраздельной, цветки ромашки аптечной, корни валерианы лекарственной, корни солодки голой. Смешать растения в равных пропорциях (1 столовую ложку смеси залить стаканом кипятка, выдержать 15 минут на водяной бане, настоять 45 минут, процедить. Давать детям до года - по 1 чайной ложке 3-4 раза в день, до 3-х лет - по 1 десертной ложке 3 раза в день, старше - по 1 столовой ложке 3 раза в день. Принимать за 30 минут до еды.

Ванны (обязательно) трава череды трехраздельной, чистотела
большого, зверобоя продырявленного, шалфея лекарственного, цветки ромашки аптечной, корень валерианы лекарственной. Растения смешать в равных количествах (например, по 10 ложек). Берем 5 столовых ложек смеси на литр воды в ванне. Заливаем 1 литром холодной воды, доводим до кипения, кипятим 10 минут, настаиваем 30 минут, процеживаем и добавляем в ванну с водой (ее температура должна быть не выше 36-38С). Делать через день 2-3 недели по 5-10 минут.

4. Корневища аира болотного в виде порошка принимают внутрь при крапивнице. Принимают регулярно по 1/2 чайной ложки на ночь, запивают теплой кипяченой водой.

5. Траву дуришника обыкновенного в виде настойки принимают при крапивнице, золотухе и др. заболеваниях.
Настойка: 2%-ная на 50 град. спирте, принимают: дети по 2-10 капель (в зависимости от возраста); взрослые - 15-20 капель на ст. ложку теплой кипяченой воды 3-4 раза в день до еды.

вернуться к оглавлению


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ларингит

Ларингит - воспаление слизистой оболочки гортани, возникающие чаще всего при остром катаре верхних дыхательных путей, гриппе и других инфекциях, а также в результате перенапряжения голоса.

1.Ядра семян абрикоса в виде эмульсии (лучше в комплексе с др. лекарственными растениями) рекомендуется принимать при ларингите, коклюше и др. заболеваниях. Приготовляют эмульсию из 20-30 семян, употребляют 3-4 раза в день.

2. Корневища аира болотного в виде горячего настоя используют для полоскания рта при лорингите и стоматите.
Настой: 1-2 чайные ложки корневищ настаивают 3-5 часов в стакане кипятка, подогревают и полощут рот.

3. Листья ежевики сизой в виде сгущенного горячего настоя используют для полоскания рта и горла при ангине, ларингите и стоматите.
Приготовление настоя: 1-2 ст. ложки травы настаивают час в стакане кипятка, подогревают и полощут рот.

4. Хорошие результаты при остром и хроническом ларингите дает лечение медом: ингаляции, аппликации, и прием внутрь.
Для ингаляций используется 30%-ный раствор меда в воде. В домашних условиях для этой цели используется чайник с небольшим количеством воды. Чайник ставят на включенную электроплитку. На носик чайника надевают резиновую трубку и через нее осторожно вдыхают пары воды с медом. По мере остывания раствора в чайнике его периодически подогревают. Продолжительность такой ингаляции – 15-20 минут, лучше делать ее на ночь.
Мед путем ингаляции и приема внутрь до 100 г. в день используют при самых разнообразных заболеваниях дыхательных путей - ларингите, рините, синусите, трахеите и др.

5. Чеснок посевной используют для лечения ангины, ларингита и туберкулеза горла.
Применение: зубок чеснока надкусывают и держат (посасывая сок) во рту максимально долго с последующим многократным повторением. Цель: сок и эфирные масла обвалакивают горло и этим лечат заболевания.

6. Корневищ аира, корневищ лапчатки прямостоячей, соцветий ромашки – поровну.
Отвар: 1-2 чайные ложки сбора настаивают 3 часа в стакане кипятка, кипятят 10 минут и используют для полоскания рта и горла при ангине, ларингите и стоматите.

7. Цветков гречихи посевной, цветков мака, цветков мать-и мачехи, травы медуницы, цветов просвирника лесного – все по 10 г.Настой: 4 ст. ложки сбора настаивают 2-3 часа в 0,6 л кипятка и пьют с медом по вкусу по 1/2-2/3 стакана теплого настоя 3-4 раза в день до еды при ларингите, катаре горла и сиплом голосе.

8. Листьев крапивы двудомной – 20 г, корневищ лапчатки прямостоящей – 15 г, измельченных плодов укропа – 10 г, листьев шалфея лекарственного – 20 г.
Настой: ст. ложку сбора настаивают 1-2 часа в стакане кипятка и используют в горячем виде для полоскания рта при ангине, ларингите и стоматите.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Лишай

Лишаи – вирусные, инфекционные или грибковые заболевания.

Рецепты народной медицины
применяемые при лишае:

1. Цветущую травку бодяка полевого (осота розового) в виде 20-30%-ной настойки на 40 град. спирте используют для примочек при зуде кожи, лишаях и экземе.

2. Чистый деготь – 1 часть, порошок желтой серы – 1 часть, медный купорос – 1 часть пережечь на огне, пока не образуется белый порошок. Все тщательно смешивают и кипятят, перемешивая 5 минут. При отсутствии дегтя используют в такой же пропорции гусиный или др. жир. Этой мазью смазывают пораженные участки кожи при волчьем лишае, экземе и др. кожных заболеваниях.

3. Сок из околоплодника грецкого ореха, 10%-ная настойка прополиса, кашица из свежеперетертого чеснока посевного, яблочный уксус – поровну. Все тщательно перемешивают и натирают этой смесью пораженные экземой, лишаем участки тела.

4. Траву льнянки обыкновенной в виде настоя применяют наружно при поражении кожи дерматитом, лишаями, сыпью и др. недугами.
Настой: 2-3 ст. ложки травы настаивают 2 часа в 0,5 л кипятка и теплым настоем делают обмывания и примочки.

5. Репейным маслом лопуха большого смазывают 2-3 раза в день участки кожи, пораженные отрубевидным лишаем.

6. Траву горца почечуйного в виде настоя принимают наружно при лишаях и сыпи для примочек и компрессов. Настой произвольный, максимальной концентрации, используют в горячем (без обжигания) виде.

7. Семена партулака огородного в виде настоя используют наружно для компрессов или примочек при чешуйчатом лишае.
Настой: максимальной концентрации, используют в горячем (без обжигания) виде.

8. Кору осины обыкновенной в виде настоя или настойки используют наружно для компрессов или примочек при лишаях и туберкулезе кожи.
Настой: максимальной концентрации, используют в горячем (без обжигания) виде.
Настойка: 30%-ная на 70-40 град. спирте, применяют для растирания пораженного участка.

9. Соком из свежесрезанной луковицы лука репчатого смазывают 2-3 раза в день места, пораженные отрубевидным лишаем.

10. Корневища лапчатки прямостоячей в виде настоя или мази из порошка применяют наружно при лишаях, мокнущей экземе и др. кожных заболеваниях.
Настой: произвольный, максимальной концентрации, используют для примочек т компрессов в теплом виде.
Мазь: 50%-ная на любой жировой основе.


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Малярия

Малярия - острое инфекционное заболевание, характеризующееся лихорадочными приступами и др. недугами. Источником инфекции является больной человек и укус самки комара.

Рецепты народной медицины применяемые при малярии:
1. Хина. Принимать только один раз утром при восходе солнца. Так принимать 5 дней подряд. Затем два дня отдохнуть, а затем два дня снова принимать, только на восходе солнца. Приняв хину надо уснуть, т. е. продолжить сон. Это главное условие. Через 10 дней человек здоров.

2. Рыба линь. Раз в день принять желчный пузырь рыбы линь. Запить
водой. Можно пользоваться сухой желчью. Через 3 дня болезнь пройдет.

3. Петрушка, зелень. 2,5 кг зелени петрушки (без корней) пропустить
через мясорубку, отжать сок. В отжатый сок влить 150 гр. водки, смешать.
Принимать по 100 гр. натощак утром и второй раз вечером перед сном тоже
100 гр. Третий раз выпить 100 гр. на следующее утро, все пройдет.

4. Ива, кора. Настрогать коры ивы. Щепотку (1 чайную ложку) коры на
полтора стакана воды. Кипятить на малом огне, пока не останется один
стакан. Принимать утром натощак как чай, с медом т. к. отвар горький.
Принимать до полного выздоровления.

5. Чеснок. Среднюю головку чеснока очистить от верхней шкурки, а розовую пленочку прилегающую к зубчикам оставить. Растолочь чеснок. Залить
одним стаканом холодной воды (кипяченой), настоять 12 часов. Принимать при
начинающемся приступе 3-4 глотка в постели, хорошо укрыться. В день
принять весь стакан. Принимать в течении 4-5 дней.

6. а) Трифель. Вахта трехлистная. 100 гр. трифели свежей с цветами и
корнем растения измельчить, положить в литровый бутыль, залить водкой.
Настоять 14 дней в темном шкафу. Принять 100 гр. во время приступа и
укрыться в постели. В народе считается, что после трех приемов приступы
прекращаются.
б) 1 чайную ложку сухих листьев трифели на стакан кипятка. Настять
укутав 1,5 часа, процедить. Принимать по 1/3 -1/2 стакана 3 раза в день за
20 минут до еды.

7. Хмель, шишки. 25 гр. шишок хмеля на 2 стакана кипятка. Настоять
укутав 1,5 часа, процедить. Принимать во время приступа 50 гр., вечером 50
гр. Еще, на следующий день также принять утром и вечером по 50 гр. Хотя бы
и не было приступа. Принимать 3 дня лежа в постели и после приема хорошо
укутаться. В народе считают что быстро проходят приступы. В течении 2-3
дней будет некоторая тяжесть в голове, которая скоро проходит.

8. а) Сирень. 20 свежих липких листьев сирени заварить 1 стаканом кипятка. Настоять укутав 1,5 часа, процедить. Принимать по 100 гр. 2 раза
в день, утром натощак, за 1 час до еды и вечером на ночь после еды в
постели. Принимать 10 дней. В народе считается что самая застарелая
малярия и лихорадка пройдет. Можно принимать и 3 раза в день по 100 гр. до
еды.

9. б) 100 гр. свежих молодых листьев сирени засыпать в бутыль, залить 1 литром водки. Настоять в темном шкафу 14 дней. Принимать
1 чайную ложку до приступа. Малярия и лихорадка пройдет безвозвратно.
Лекарство горькое. Сохраняется долго. Можно принимать по 50 капель 3 раза
в день.

10. в) 20 штук свежих зеленых листьев сирени промыть и заложить в литровую бутыль. Туда же 2 гр. свежей горькой полыни и влить 1 гр. эвкалиптового масла. Залить литром водки. Настоять 14 дней в темном шкафу. Принимать по 1 маленькой рюмке перед приступом малярии, раз в день. Если болезнь не поддается, то принимать по рюмке 2-3 раза в день до еды.

вернуться к списку


Мастопатия, лечение мастопатии

Мастопатия, лечение мастопатии

Мастопатия - это диффузное или узловое изменение ткани молочных желез, вызванное нарушением гормонального равновесия в организме. Встречается мастопатия в любом возрасте, но чаще развивается у молодых женщин с заболеваниями половой системы (расстройство менструального цикла, аборты, заболевание яичников воспалительного характера, мелкокистозное перерождение и др.). Больные мастопатией жалуются на набухание, болевые ощущения в молочных железах, в предменструальном периоде из сосков выделяется серозная или сукровичная жидкость. При пальпации в железах определяются мелкие, слегка болезненные узелки, изменяющиеся по форме и размерам в различные периоды менструального цикла. При диффузной мастопатии противопоказано пребывание на солнце и физиотерапия.

Народные средства для лечения мастопатии.

1. 2 ст ложки травы горца перечного на стакан воды. Использовать для примочек.

2. Отвар горечавки крупнолистной из расчета одна ст. ложка корней и корневищ на стакан воды. Использовать для примочек.

3. 20 г травы донника лекарственного на 1 л воды, настоять, применять для примочек.

4. 1 ст. ложка травы зверобоя на стакан кипящей воды. Заварить как чай. Использовать для компрессов.

5. 2 ст. ложки с верхом соцветий клевера на 1/2 л водки, настоять 10 дней. Использовать для компрессов.

6. 20 г измельченных корней лопуха на 2 стакана кипятка, настоять. Принимать по 1 ст. ложке за 30 мин до еды.

7. Порошок травы льнянки обыкновенной, растортый со свежим сливочным маслом применяют для втираний.

8. 3 ст ложки травы манжетки обыкновенной на 2 стакана кипятка, настоять 4 ч. Принимать по 1/3 стакана до еды.

9. 20 г травы спорыша на стакан кипятка, настоять, принимать по 1 ст. ложке 3 раза в день до еды.

10. Листья мяты, листья вахты по 2 части, корень валерианы, шишки хмеля - 1 часть. Одну ст ложку смеси настоять 30 мин. Принимать по 1/2 стакана утром, днем и на ночь.

11. Корень валерианы 1 часть, листья мяты 1 часть, цветки ромашки, плоды фенхеля, плоды тмина - по 1 части. Одну ст ложку смеси залить стаканом кипятка, настоять 30 мин. Принимать по 1/2 стакана 3 раза в день до еды.

12. Корень валерианы 1 часть, трава пустрыника 1 часть, плоды тмина 1 часть, плоды фенхеля 1 часть. Одну ст. ложку смеси залить стаканом кипятка, настоять 30 мин. Принимать по 1/2 стакана 3 раза в день.

13. Корень валерианы 3 части, листья мяты 3 части, листья вахты 4 части. Одну ст ложку смеси залить стаканом кипятка, настаивать 30 мин. Принимать по 1/2 стакана утром и на ночь.

14. Корень валерианы 2 части, цветы ромашки 3 части, плоды тмина 5 частей. Одну ст ложку смеси залить стаканом кипятка, настаивать 30 мин. Принимать по 1/2 стакана утром и на ночь.

15. Плоды фенхеля 1 часть, цветы ромашки 1 часть, корень алтея 2 части, корень солодки 2 части, корневище пырея 2 части. Одну ч. ложку смеси на стакан кипятка, кипятить 10 мин, принимать в теплом виде по 1 ст ложке 2-3 раза в день.

Кистозно-фибриозная мастопатия
 Кистозно-фибриозная мастопатия. Что это значит? Если говорят о кистозно-фиброзной мастопатии или о дисплазии молочной железы, хроническом кистозном мастите, мастопатии и др. - не так уж много. "Кистозно-фиброзная мастопатия - условное наименование группы болезней, корзинка, куда врачи бросают любое нарушение функционирования грудных желез, если это не раковое заболевание. Этим устрашающим термином кистознофиброзная мастопатия - и его синонимами обозначают любое нарушение функционирования - и ничего больше.
Пока вы не разберетесь что к чему, диагноз "кистозно-фиброзная мастопатия" звучит зловеще, но пугаться не стоит. Такой диагноз ставят, когда в молочной железе ощущается боль, появляется припухлость, которая может быть болезненной. Когда молочные железы набухают и из сосков выделяется небольшое количество жидкости.

НОРМА ИЛИ ОТКЛОНЕНИЕ ОТ НОРМЫ?

Изменения в грудных железах, которые врачи именуют кистозно-фиброзной мастопатией, часто не имеют ничего общего или имеют лишь слабое отношение к фиброзной ткани или кистам.Грудные железы просто выполняют свои функции, иногда слишком усердно.
Грудные железы состоят главным образом из жировой ткани, которую пронизывают вырабатывающие молоко железы и протоки, откликающиеся на изменения, происходящие в химических процессах организма. Вырабатывающие молоко клетки функционируют циклично под воздействием гормонов. В детородном возрасте эти клетки во время менструального цикла получают сигналы расти и накапливать жидкость. Часто в это время появляется ощущение набухания груди. На деле то, что вы чувствуете, результат нормальных, доброкачественных изменений, происходящих в грудных железах почти всех женщин в какой-то период их жизни и создающих разную степень дискомфорта. Специалисты говорят, что, по крайней мере, 50% женщин в какой-то момент жизни жалуются врачам на припухлость или боли в грудных железах. И еще 40% просто не сообщают об этом.

Тогда вообще стоит ли огород городить?

УПЛОТНЕНИЕ и МНОЖЕСТВЕННЫЕ УПЛОТНЕНИЯ

Конечно, уплотнение уплотнению рознь. Но, как указывают мамологи "наличие у вас множества уплотнений - совсем не то, что одно выраженное уплотнение. Если женщина не знает этого, она может напрасно мучиться дни и недели. Образование шишек - это не болезнь, кистозно-фиброзная или какая-нибудь другая. Это просто нормальная ткань грудной железы". Если в обеих грудных железах вы прощупываете множество маленьких бугорков, это совершенно нормально.

Кисты и фиброаденомы - это также кистозно-фиброзные изменения, и, хотя при прощупывании они могут напугать, они не страшны. Фиброаденома представляет собой округлый плотный узел. Она обычно безболезненна, плотная на ощупь и может легко сдвигаться внутри грудной железы. Распространена у молодых женщин.

Киста чаще встречается у женщин после тридцати лет и до пятидесяти с небольшим. Это наполненный жидкостью мешочек, похожий на пузырек, который растет внутри ткани грудной железы. Снаружи он гладкий, внутри неплотный, поэтому при надавливании вы можете почувствовать, что внутри жидкость. Однако, если в кисте много жидкости, она может быть плотной на ощупь.

Иногда кисты бывают очень болезненными, но если содержимое отсосать через иглу, киста спадет и боли не будет.

Тем не менее любое отдельное уплотнение или необычное образование необходимо показать врачу. Хотя фиброаденомы и кисты обычно доброкачественные образования, только врач может определить это наверняка - или путем отсасывания содержимого, т.е. пункции, если это киста, или с помощью биопсии, если уплотнение внушает подозрения.

Если ГРУДИ БОЛЯТ
При кистозно-фиброзной мастопатии боль может ощущаться один месяц и не беспокоить следующий месяц, а потом возвращаться снова. Это нормально. Ощущения в грудных железах каждый месяц разные, потому что неодинаково количество вырабатываемых гормонов. Ваши яичники не могут производить одинаковое количество гормонов за каждый цикл. Поэтому груди могут быть болезненными один месяц и не беспокоить во время следующего. У вас могут быть боли шесть месяцев сряду, а потом исчезнуть и никогда больше не беспокоить.

КАК ОСЛАБИТЬ ПРОЯВЛЕНИЯ КИСТОРОЗНО-ФИБРОЗНОЙ МАСТОПАТИИ
Так как кистозно-фиброзная мастопатия даже не считается болезнью, вы не удивитесь, если услышите, что лекарства от нее не существует. Ваш врач может сказать вам, что припухание, уплотнения, болезненность - это такие вещи, к которым вам надо привыкнуть. Или что все эти ощущения могут пройти сами по себе. Но некоторые изменения в ваших привычках большей частью в питании - могут принести заметное облегчение.

Постарайтесь пить поменьше кофе и других содержащих кофеин напитков. К ним относятся чай, кола, шоколад и имеющиеся в свободной продаже такие лекарства, как Dexatrim, Excedrim, ExtraStrength, Midol, Anacin, Sinarest и другие (читайте этикетки).

Хотя взаимосвязь между кофеином и кистозно-фиброзной мастопатией не выяснена, обнаружено, что после прекращения употребления кофе боли уменьшаются. Если вас мучат сильные боли в грудных железах, вы можете попробовать на некоторое время отказаться от продуктов, содержащих кофеин, и посмотреть, будет ли облегчение.

Ограничьте потребление натрия. Это помогает уменьшить набухание. Употребляйте менее одной чайной ложки соли в день.

Не курите. Но не думайте, что вам поможет жевательная резинка с никотином, потому что предположительно никотин и является раздражителем.

Перейдите на диету с низким содержанием жиров. Некоторые предварительные исследования позволяют предположить, что диета с низким содержанием жиров может уменьшить боли в грудных железах - и, что более важно, уменьшить риск заболевания раком грудных желез.

Используйте методы снятия стресса. Известно, что на выработку гормонов влияет стресс. Все, что может снять стресс, может также уменьшить неприятные ощущения в грудных железах. Это и медитация, и физические упражнения, и тренинг по созданию биологической обратной связи, в ходе которого используются электронные датчики для обнаружения изменений температуры тела и напряжения мышц.

Принимайте поливитамины и минеральные добавки. Поливитамины должны содержать витамин А, комплекс витаминов В, витамин Е; вам необходимы также дополнительные йод и селен. Все они, по данным наблюдений, способствовали уменьшению болей в грудных железах, пусть даже некоторые результаты не вполне убедительны.

Остерегайтесь принимать мочегонные средства "Специальные таблетки", предназначенные для выведения жидкости из организма, позволяют избавляться от лишней жидкости в разных участках тела, но не в грудных железах. Что еще хуже мочегонные средства могут привести к увеличению кист, потому что они оказывают действие, сходное с действием гормонов, вырабатываемых вашим организмом, усиливая эффект.

Принимайте анальгетики. Аспирин, ацетаминофен и ибупрофен снимают боль независимо от того, где располагается ее источник.

Носите хорошо подобранный по размеру, поддерживающий грудь бюстгальтер. Свободно висящие груди только увеличат дискомфорт.

Есть ли связь с раком

Несколько лет тому назад состоялась конференция патологов - врачей, которые выполняют микроскопические исследования тканей грудных желез, чтобы определить, являются ли они доброкачественными, и раз и навсегда разобраться в этом вопросе. После изучения результатов всех исследований, о которых удалось собрать сведения, а их было очень много, патологи пришли к выводу: почти во всех случаях кистозно-фиброзная мастопатия не ведет к развитию рака и не повышает опасность заболеть раком.

Клетки грудных желез обычно разрастаются, или пролиферируют для замены старых клеток или чтобы подготовить грудь к беременности или лактации, но делают это в определенных пределах. Поэтому, когда патологи говорят о непролиферативных изменениях, это означает, что разрастание клеток не выходит за пределы нормального.

вернуться к списку

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Маточные кровотечения

Дисфункциональные маточные кровотечения. Обусловлены нарушением секреции половых гормонов яичниками при отсутствии беременности, органических и воспалительных изменений гениталий, а также системных заболеваний, связанных с нарушением свертываемости крови. Чаще всего они возникают во время становления менструального цикла или в период угасания функции яичников. У женщин детородного возраста кровотечения обычно связаны с воспалительными заболеваниями половой системы.

Рецепты народной медицины применяемые при маточных кровотечениях:
1. Тысячелистник, лист, цвет - 25 гр.; крапива, лист - 25 гр.
Все мелко порезать, хорошо смешать. 1 столовую ложку на стакан
кипятка. Настоять укутав 1,5 - 2 часа. Принимать по 100 гр 3 раза в день,
за час до еды. Применяется при маточных, легочных, почечных кровотечениях.

2. Пастушья сумка. 1 столовая ложка сухой травы на стакан кипятка,
настоять укутав 1 час, процедить. Принимать по столовой ложке 3-4 раза в
день до еды.
Экстракт самодельный: Отвар сгущенный до половины; по 1 чайной ложке
3 раза в день.
Сок свежий, наполовину разведенный водой, по 1 столовой ложке или по
40-50 капель на ложку воды 3 раза в день. Применяется как вяжущее и
кровоостанавливающий препарат при маточных, легочных и почечных
кровотечениях.

3. Огуречные плети, огудины. Собирают после уборки урожая огурцов,
сушат. 50 гр. измельченных сухих плетей на 0,5 литра воды. Довести до
кипения, кипятить 5 минут, настоять укутав 1 час, процедить. Принимать по
полстакана 3 раза в день. В первые же дни кровотечения останавливаются,
наступает общее улучшение. Желательно постельный режим 2-3 дня.

4. Крапива глухая, яснотка. 1 столовую ложку цветущих макушек или
цветков на стакан кипятка. Настоять укутав 30 минут, процедить. Принимать
по полстакана 4-5 раз в день при маточных, почечных и носовых
кровотечениях.

5. Горец перечный, перец водяной. 15 гр. сухой травы на стакан
кипятка. Настоять укутав 30-40 минут, процедить. Принимать по 1 столовой
ложке 3-4 раза в день.
Экстракт: Отвар, спущенный до половины; принимать по 1 чайной ложке 3
раза в день. Применяется внутрь, как сильное кровоостанавливающее и
обезболивающее средство при маточных и геморроидальных кровотечениях.

6. При чрезмерных маточных кровотечениях женщины прибегают к такому средству; стакан скорлупы кедровых орешков парят 2-3 часа в литре воды. Принимают по 100 гр. 3 раза в день за полчаса до еды.

7. Настой брусничного листа способствует прекращению маточных кровотечений 2 столовые ложки сырья положить в эмалированную посуду, залить 1 стаканом холодной воды и поместить на кипящую водяную баню на 30 минут, после чего
остудить, процедить, отжать. Принимать по 1/3-1/2 стакана 2-3
раза в день. Хранить в холодном месте не более 2 суток.

8. Отвар коры калины обыкновенной рекомендуют при маточных кровотечениях. 4 чайные ложки измельченной коры залить стаканом воды, кипятить 30 минут, процедить горячим, долить воду до первоначального объема и принимать по столовой ложке 3 раза в день до еды.

9. Настой водяного перца принимали при болезненных менструациях, при маточных кровотечениях и после родов, как кровоостанавливающее средство. Столовую ложку резаной травы залить стаканом крутого кипятка и дать настояться. Принимать по столовой ложке 3 раза в день.

10. Отвар корней кровохлебки лекарственной пьют при различных кровотечениях. Столовую ложку измельченных корней залить стаканом воды, кипятить 30 минут на слабом огне, настоять 2 часа, процедить. Принимать по столовой ложке 5 раз в день до еды.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Метеоризм

Метеоризм – вздутие живота, связанное с повышением газообразования в кишечнике, реже заглатыванием воздуха и кишечной дискинезией. Метеоризм наблюдается чаще всего у больных колитами и энтеритами, при повышении давления в воротной вене, при циррозах печени и сердечной недостаточности.

Рецепты народной медицины применяемые при метеоризме:

1. Кору корня, корень барбариса обыкновенного в виде отвара принимаю внутрь при хронических заболеваниях печени и желчного пузыря, метеоризме и др.
Отвар: 2 ч ложки сырья кипятят 5 минут в 2 ст. воды, настаивают 2 часа и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.

2. Траву льнянки обыкновенной в виде настоя принимают внутрь как нежное послабляющее средство при привычных запорах и метеоризме.
Настой:1-2 ст. ложки травы настаивают 2 часа в стакане кипятка и принимают по 1-2 ст. ложки настоя 3-5 раз в день и 1/4 стакана на ночь.

3. Соцветия ромашки обыкновенной в виде настоя принимают внутрь при воспалительных заболеваниях желудочно-кишечного тракта (гастриты, колиты и энтероколиты) метеоризме и др. недугах.
Настой: 2 ст. ложки теплого настоя 3-4 раза в день в течение 2-3 месяцев.

4. Плоды и траву укропа огородного печени как средство в виде настоя принимают внутрь для улучшения пищеварения, при хронических колитах, запорах, метеоризме и спазмах в брюшной полости.
Настой: 1 ст. ложку измельченных плодов или травы настаивают 2 часа в 2 ст. кипятка и пьют по 1/2 стакана теплого настоя 3 раза в день до еды.

5. Траву очного цвета пашенного (куриная слепота) в виде настоя принимают внутрь при заболеваниях печени, в частности увеличении ее, хронических запорах и метеоризме.
Настой: 2 ст. ложки травы настаивают час в 0,5 л кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.

6. Плоды тмина обыкновенного в виде порошка или настоя принимают внутрь как средство, тонизирующее деятельность кишечника, снимающее процессы гниения и брожения в кишечнике, атонии и болях в нем, атонических запорах и метеоризме.
Порошок из плодов принимают по 2-3 г 3-4 раза в день за час до еды, запивая теплой кипяченой водой.
Настой: 1-2 ч ложки измельченных плодов настаивают 2 часа в стакане кипятка и принимают по 1/4 стакана настоя 3-4 раза в день за час до еды. Детям – по чайной ложке (можно с медом по вкусу) 5-6 раз в день.

7. Травы полыни горькой – 10 г, травы тысячелистника – 20 г, побегов хвоща полевого – 20 г.
Настой: ст. ложку сбора настаивают 1-2 часа в стакане кипятка и пьют по 1/2-2/3 стакана теплого настоя 3-4 раза в день до еды при метеоризме и склонности к поносам.

8. Уголь из ветвей тополя (осокоря) черного или липы перетирают в порошок и принимают внутрь по 1/2-1 чайной ложке 3-4 раза в день, запивая теплой кипяченой водой, до еды при метеоризме и спазмах в желудочно-кишечном тракте, особенно нервного происхождения.

9. Травы золототысячника, соцветий пижмы, соцветий тмина – поровну.
Настой: ст. ложку сбора настаивают 1-2 часа в стакане кипятка и пьют по 1/2-2/3 стакана теплого настоя 3-4 раза в день до еды при метеоризме и склонности к поносам.

10. Крупы овса посевного – 1 ст. ложка, плодов тмина – 2 ст. ложки, листьев тысячелистника – 2,5 ст. ложки, плодов укропа – 1 ч. ложка
Настой: весь сбор настаивают 1-2 часа в 2 ст. кипятка и принимают по 2-3 ст. ложки настоя через каждые 2 часа при метеоризме у взрослых.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Мозоли

Мозоли - органическое утолщение рогового слоя кожи от длительного давления и трения.

Рецепты народной медицины применяемые при мозолях:
1. Лук. а) Взять луковицу, очистить ее, разрезать пополам, положить в
стакан, залить уксусом. Поставить на сутки в теплое место потом вытащить
лук. Прикладывать к мозолям по 1 листочку 2 раза в день, утром и вечером,
и завязывать тряпкой. б) Луковую шелуху вымочить в уксусе в течении 2 недель. Наложить на мозоль слой шелухи в 1-2 мм, завязать. Делать на ночь. Повторить несколько раз и мозоли сойдут.

2. Инжир. Распарить ногу, вытереть досуха, на мозоль приложить внутренней стороной разрезанную ягоду инжира. Делать ежедневно на ночь. Можно ягоду инжира натощак разрезать и привязать на мозоль. Менять ежедневно.

3. Мозоль, потертость, сбитые места с болями. В теплой воде развести
марганцовку так, чтобы вода была розовая, добавить чуть-чуть соли.
Опустить ноги на 15-20 минут. После не вытирать. Быстро проходят боли и
человек получает облегчение.

4. В старину простые люди от мозолей делали следующую мазь. Надо накапать на медные пятаки свечного сала (берутся старые медные пятаки).
Оставляют так 3 дня, отчего образуется зеленая мазь. Эту мазь прикладывают
на мозоли, перевязывают и исцеляются.

5. Чернослив. Разварив чернослив в молоке, вынуть из него косточки.
Горячим прикладывать к мозолям, а когда остынет ягода, то заменить ее
снова горячей. Продолжать так делать столько - сколько можно. Мозоли
быстро сойдут.

6. Мозоль в течение 2-3 дней можно снять, если приложить к ней живицу от любого хвойного дерева, заклеить лейкопластырем. Менять через сутки. Предварительно мозоль следует хорошо напарить в горячей воде.

7. Свежее куриное яйцо растворить в 80-процентном уксусе, через 8 дней яйцо полностью растворится и получится мазь. Ее осторожно наносят на полость мозоли, предварительно хорошо распарив ногу. Нанесенную мазь закрывают лейкопластырем, ногу укутывают. 2 такие процедуры могут удалить мозоль.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Мочекаменная болезнь

Мочекаменная болезнь у взрослых по частоте занимает второе место после воспалительных неспецифических заболеваний почек и мочевых путей. Мочевые камни - это конгломераты, состоящие из кристаллов мочевых солей.

Рецепты народной медицины применяемые при камнях в почках и мочевом пузыре:

1. Морковь (семена). а)Размолоть семена моркови в порошок. Принимать по
1 гр. 3 раза в день за 30 минут до еды. Гонит камни и песок.
б) 1 столовую ложку семян моркови на 1 стакан кипятка.
Настоять, укутав на 12 часов, процедить. Принимать теплым по 1/2 стакана
5-6 раз в день до еды при почечно-каменной болезни и как ветрогонное.

2. Петрушка (корни, листья). 1 чайная ложка мелкопорезанных корней
петрушки + 1 чайная ложка порезанных листьев петрушки залить стаканом
кипятка. Настоять, укутав на 2-3 часа. Принимать 1 стакан в 2 приема до
еды небольшими глотками. Зимой можно пить сушеную петрушку. Заваривать так
же.

3. Шиповник (корни). 2 столовых ложки измельченных корней на 1 стакан
воды, кипятить 15-20 минут, настоять, укутав. Когда остынет, процедить.
Принимать этот отвар 4 раза в день по 1/2 стакана. Принимают в течение
недели и более. Этот отвар растворяет всякие камни в желчном и мочевом
пузырях и почечных лоханках, растворяя их на мелкие песчинки. Губительно
действует на малярийные паразиты.

4. Вереск (трава). 1 столовую ложку вереска настаивать ночь в 0,5
литра кипятка, утром процедить. Принимать по 100 гр. 3 раза в день до еды.
Применяется при воспалении мочевого пузыря и мочевых путей, болезнях
почек, почечнокаменной болезни, ревматизме, подагре.

5. Выпивая сок одного лимона в смеси с 1/2 стакана горячей воды,
несколько раз в день и 1/2 стакана смеси морковного, свекольного и
огуречного соков 3-4 раза в день можно добиться изчезновения песка и
камней в течение нескольких дней или недель (в зависимости от размера
камней).

6. Березовый сок. Весной обязательно пить натощак 3 раза в день до
еды по стакану березового сока. Березовый сок гонит камни и песок из почек
и мочевого пузыря.

7. Уродан. Аптечный препарат. 1 чайная ложка на 1/2 стакана воды, 3-4
раза в день до еды. Применяется при подагре, почечных и мочевых камнях,
олонилартритах, хронических полиартритах.

8. Спорыш. 3 чайные ложки свежей травы спорыша настаивать 4 часа в 2
стаканах кипятка, укутав потеплее. Процедить. Принимать по 1/2 стакана 4
раза в день до еды.

9. Чеснок. Перед каждым новолунием взять небольшую горсть очищенного,
порезанного чеснока. Залить одним литром водки, настаивать 9 дней на
солнце, но не у огня. Как только начнется новолуние, принимать по рюмке
чесночной настойки. Принимать 1 раз в день натощак. Перед употреблением
разбалтывать. Обычно к новолунию обострятся мочекаменные болезни.
Принимать во время всего новолуния. При мочеиспускании всю мочу до конца
не выпускать, немного оставлять, чтобы камень непосредственно не
прикасался к мочевому пузырю.

10. Сбор н. 1.
При мочекаменной болезни: Трава полыни обыкновенной (чернобыл) - 10
гр.; листья толокнянки - 15 гр.; трава хвоща полевого - 10 гр.; семена
моркови - 15 гр.; плоды укропа - 10 гр.
12 гр. смеси настаивать в протопленной духовке 12 часов в 2 стаканах
воды. Кипятить 5 мин., процедить. Принимать по 1/2 стакана 4 раза в день
через час после еды.

11. Сбор н. 2.
При почечнокаменной болезни: Цветы бессмертника - 15 гр.; корни
ревеня - 10 гр.; трава тысячелистника - 25 гр.
1 столовую ложку смеси на 1 стакан кипятка. Настоять, укутав на один
час, процедить. Принимать по 1/2 стакана 2 раза в день за 30 мин. До еды.

12. Сбор н. 3.
Камни в почках, мочеточниках и мочевом пузыре: Цветы пижмы - 10 гр.;
трава хвоща полевого - 10 гр.; трава репешка - 20 гр.; лист брусники - 20
гр.; корневища аира - 20 гр.; корневища пырея - 20 гр.
1 столовую ложку смеси на 1 стакан кипятка. Настаивать, укутав на 1 -
1,5 часа, процедить. Принимать утром во время завтрака и вечером по
стакану.

13. Сбор н. 4.
Камни в почках, мочеточниках и мочевом пузыре: Плоды шиповника - 25
гр.; корень столетника - 25 гр.; трава адониса - 25 гр.; плоды можжевельника - 25 гр. 1 столовую ложку смеси на 1 стакан кипятка. Настаивать, укутав на 1 час, процедить. Принимать 2 стакана в течение дня.

14. Сбор н. 5.
Камни в почках, мочеточниках и мочевом пузыре: Трава дрока - 15 гр.;
плоды можжевельника - 15 гр.; лист брусники - 15 гр.; трава спорыша - 15
гр.; трава хвоща полевого - 30 гр.
1 столовую ложку смеси на 1 стакан кипятка. Настаивать, укутав на 1
час, процедить. Принимать утром во время завтрака и вечером по стакану.

вернуться к списку


Народная медицина: нарывы, фурункулы, чирьи

Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Нарывы, фурункулы, чирьи.

Рецепты народной медицины применяемые при нарывах, фурункулах, чирьях:
1. Нарезать мелко мыло, чтобы покрывало дно кружки. Налить туда молока в два раза больше. Кипятить смесь на малом огне 1 - 1,5 часа, перемешивая, пока не будет густая масса в виде сметаны. Наложить на больное место и перевязать. Менять ежедневно.

2. Две части печеного лука + 1 часть натертого мыла. Растереть и
хорошо смешать. Прикладывать пластырь на больное место. Менять раз в
сутки. Очень хорошо очищает, помогает быстрому созреванию и очищает нарывы
и фурункулы.

3. Лук. Испечь лук, разрезать пополам, разрезанной стороной приложить
к чирью и перевязать. Менять через 4-5 часов. Способствует быстрому
созреванию нарывов.

4. Картофель. Накладывать несколько раз в день на фурункулы или
нарывы сырой тертый картофель, перевязать. Менять через 3-4 часа.

5. Крупа гречневая. Нажевать сырую гречневую крупу, положить на марлю
и привязать к нарыву или чирью. Быстро и безболезненно проходит. Менять
через 4 часа.

6. Столетник, агава. Сорвать лист, обмыть, срезать колючки, разрезать
вдоль или растолочь. Наложить на больное место и перевязать, менять
ежедневно. Хорошо вытягивает гной и способствует созреванию.

7. Взять льняное, миндальное, персиковое или оливковое масло смешать пополам с соком алое. Намочить марлю в этом составе, положить на больное место и перевязать. Менять раз в сутки. Хорошее бактерицидное и заживляющее средство.

8. Одуванчик. 10 гр. Травы и корней на стакан кипятка. Настоять укутав 3 часа, процедить. Принимать по столовой ложке 5-6 раз в день, кровоочистительное и улучшающее обмен веществ средство.

9. Крапива глухая (яснотка). 1 столовая ложка сухих цветков на стакан
кипятка. Настоять укутав 30-40 минут, процедить. Принимать по полстакана
3-4 раза в день при фурункулах, нарывах, экземе и как кровоочистительное средство.

10. При фурункулах, опухолях, нарывах пользуются мазью из лопуха: смесь из 20 г листьев лопуха, цветков ромашки, корня копытеня, травы иван-чая варят 10-15 минут в 4 стаканах воды, затем добавляют 1 столовую ложку отвара трухи сена,и снова варят до загустения, после чего процеживают и смешивают с равным количеством глицерина. Мазь готова.

11. При фурункулезе применяют отвар (или сок) из листьев и корня лопуха.

12. При фурункулах следует делать ванночки, компрессы, промывания, примочки из вероники.

13. Для лечения фурункулов применяли припарки из льняного семени. Истолочь семя в ступке и насыпать в два полотняных мешочка, которые, поочередно опуская в горячую воду, прикладывают к больному месту.

14. Для ускорения вскрытия фурункулов, гнойников и быстрого их очищения советуют прикладывать к больному месту распаренный инжир (смокву). Для лечения угрей на коже лица используют кожицу из свежих ягод.

15. 3 столовых ложки травы подмаренника настаивать 4 часа в 3 стаканах кипятка, процедить. Употреблять для ванн и обмываний при кожных сыпях, лишаях, фурункулах.

16. Порошком из корневища аира болотного присыпают фурункулы и долго незаживающие раны.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Насморк

Насморк - воспаление слизистой оболочки носа. Обычно вызывается различными вирусами и микробами. Его развитию способствуют переохлаждение организма, сильная загазованность или запыленность воздуха. Насморк часто является симптомом инфекционных заболеваний (гриппа, дифтерии, кори, лихорадки, малярии и т.д.).

Рецепты народной медицины применяемые при насморке:

1. Ментоловое масло (аптечный препарат). Закапать в каждую ноздрю по
3-5 капель ментолового масла. Делать дважды в день; одновременно смазать
маслом: лоб, виски, за ушами, затылок, крылья носа. Можно ментоловое масло
смешать с камфорным маслом. Процедуры те же. Хорошо помогает при
начинающемся насморке.

2. Каланхое (домашнее средство). При начинающемся насморке достаточно
2-3 раза в день смазать в носу соком от свежего листа каланхое и насморк
быстро прекратится. Можно закапывать по 3-5 капель.

3. Настойка. На 100 гр. подсолнечного или оливкого масла берут одну
столовую ложку с верхом измельченного багульника. Настаивают 21 день в
темном месте, ежедневно взбалтывать. Процедить, отжать. Закапать по 2-3
капли в каждую ноздрю в первый раз, потом закапывать по 1 капле 3-4 раза в
день. Делать не более недели. Насморк проходит через несколько дней.

4. Керосин. На ночь намазать подошвы ног керосином и намочить тонкую
тряпочку в керосине, отжать и положить на подошвы. Одеть теплые носки или
чулки на ноги и тепло укутать. Утром будет облегчение или совсем пройдет
насморк.

5. Хронический насморк. Сделать слегка теплую, чуть подсоленую воду.
Добавить туда 1 чайную ложку любой из перечисленных настоек (календула,
софара, эвкалипта). Воды брать 0,5 литра. Этой водой промывать нос.
Процедура выполняется так: наклониться под водой углом 45 град., носом
втянуть ее и выпустить изо рта. Так пропустить весь раствор не поднимая
головы отсморкаться попеременно через каждую ноздрю. Делать при
хроническом насморке дважды в день, утром и вечером.

6. Буквина лекарственная - 10 гр. в порошке; рута, трава - 10 гр. в
порошке; копытень, корень - 20 гр. в порошке. Все хорошо смешать. При хроническом насморке нюхать этот порошок 3 раза в день.

7. Свекла красная. Закапывать в каждую ноздрю по 5-6 капель
свежеотжатого сока свеклы (свежей, не вареной). Можно ватный тампон
намочить в свежем соке и закладывать в нос.

8. Помогает от насморка мелко нарезанный лук, настоянный на подсолнечном масле. Этим составом смазывают ноздри.

9. При насморке жуют мед с сотами и смазывают медом ноздри.

10. Эвкалиптовый чай и мята перечная превосходно подходит для ингаляции при насморке. На литр горячей воды достаточно 3-4 капли настоя.

11. При насморке рекомендуется обернуть ступни марлей, смоченной спиртовым настоем стручкового перца, поверх надеть шерстяные носки и лечь в постель.

12. При насморке сок из свежих листьев мать-и-мачехи закапывают в нос по 2 - 3 капли в каждую ноздрю.

13. При насморке берут 1 часть свежеприготовленного морковного сока, 1 ч. растительного масла и несколько капель чесночного сока. Закапывать в нос 3 раза в день.

14. От насморка помогает смесь меда с соком красной свеклы. Смешайте чайную ложку меда и 3 ложки свекольного сока. Закапывайте в нос по несколько капель 3-4 раза в день.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Недержание мочи

Недержание мочи (ночное, дневное)связано с повышенной возбудимостью спинальных механизмов иннервации мочевого пузыря, снижением возбудимости сторожевого центра в коре головного мозга и др. причинами. Определенное значение могут иметь аномалии мочевыводящих путей. Чаще возникает у детей с невротическими чертами. Предполагают психические травмы, неправильный режим дня и питпния.

Рецепты народной медицины применяемые при энурезе:

1. Зверобой, цветы и трава. 40 гр. сушеной травы с цветами на 1 литр
кипятка. Настоять, укутав 2-3 часа. Принимать без нормы вместо чая и воды
при недержании мочи. Стакан чая и травы зверобоя, принятый перед сном,
хранит ребенка и взрослого от мочеиспускания в постели (непроизвольного)
во сне.

2. Шалфей лекарственный. 40 гр. травы сухой на 1 литр кипятка.
Настоять, укутав 1-2 часа. Принимать от 100 до 200 гр. 3 раза в день.

3. Тысячелистник. 10 гр. травы с цветами на 1 стакан воды. Кипятить
10 минут на малом огне. Настаивать, укутав 1 час, процедить. Принимать по
1/2 стакана 3 раза в день.

4. Укроп огородный, семена. 1 столовую ложку семян укропа на 1 стакан
кипятка. Настоять, укутав 2-3 часа, процедить. Выпить весь стакан за 1
прием, 1 раз в день. В народе считают, что настоем из семян укропа можно
за короткое время вылечить недержание мочи у людей любого возраста. Были
случаи полного излечения.

5. Репяшок обыкновенный. 20 гр. травы на 1 стакан кипятка. Настоять,
укутав 1 час. Принимать по 1/4 - 1/3 стакана 3 раза в день, за 15 минут до
еды. При возможности добавлять мед. Применяется при недержании мочи,
особенно ночном.

6. Брусника, листья, ягоды. Отваром из листьев брусники лечат ночное
недержание мочи, которое довольно часто, иногда в обременительной форме,
бывает у детей и пожилых. Не взирая на то, что листья действуют мочегонно,
в этих случаях наблюдается известный эффект. В таких случаях употребляют
смесь из ягод и листьев брусники (по 1 ст. ложки того и другого) с
добавлением 2 ложек зверобоя. Эту смесь кипятят 10 минут, в 3-х стаканах
воды. Принимают 3 стакана в день, начиная с 4 часов дня и кончая отходом
ко сну.

7. Шиповник. Плоды толченые 4 столовых ложки, ягод костяники 1 столовую ложку, кипятить в литре воды 30 минут, на малом огне. Перед снятием с огня добавить 2 полных столовых ложки цветов шиповника. Дать слегка вскипеть. Снять с огня процедить. Принимать холодным по 1 стакану 2 раза в день.

8. 1 стол. ложку ягод ежевики (свежей или сухой) и 1 ст. ложку ягод
черники кипятить на малом огне 10-20 минут в 0,5 л. воды. Принимать по 1
стакану 4 раза в день при энурезе.

9. Настоять хорошей глины с водой несколько часов, раза 2 меняя воду.
Когда настоится, то воду слить и принимать по рюмке этой воды, насыпая в
нее 1 грамм порошка из корня калгана. Применяется при энурезе.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Нимфомания

Нимфомания - чрезмерное половое влечение у женщин.

1. Плоды и листья дурмана обыкновенного в виде настойки принимают внутрь при нимфомании и апизме.

Настойка: 20%-ная на 70-40 гр. спирте, принимают по 3-5 капель настойки на 2 ст. ложки кипяченой воды 3-4 раза в день до еды.

2. Траву душицы обыкновенной в виде настоя принимают внутрь (иногда в комплексе с другими растениями) при повышенной половой возбудимости у женщин и как абортивное средство.

Настой: 2 ст. ложки травы настаивают 1-2 часа в 2 ст. кипятка и пьют по 1/2 стакана настоя 3-4 раза в день до еды.

3. Цветки кувшинки белой в виде настоя принимают внутрь при нимфомании как успокаивающее средство.

Настой: 1-2 ст. ложки цветков настаивают 2 часа в стакане кипятка и принимают по 1-2 ст. ложки настоя 3-5 раз в день до еды.

4. Свежие цветки или плоды кубышки в виде настоя принимают внутрь при нимфомании как успокаивающее средство и при бессоннице.

Настой: 1-2 ст. ложки сырья настаивают 2 часа в стакане кипятка и принимают по 1-2 ст. ложки настоя 3-5 раз в день до еды.

5. Траву (стебли) паслена сладко-горького в виде отвара принимают внутрь при нимфомании как успокаивающее средство и некоторых др. заболеваниях.

Отвар: ст. ложку травы кипятят час в стакане воды и принимают по 2 ст. ложки отвара 3 раза в день до еды.

6. Шишки (женские соцветия) хмеля обыкновенного в виде настоя или настойки принимают внутрь при чрезмерной половой возбудимости как успокаивающее средство и при бессоннице.

Настой: ст. ложку измельченных шишек настаивают 1-2 часа в стакане кипятка и пьют (можно с медом по вкусу) по 1/2 стакана теплого настоя 3 раза в день до еды и стакан на ночь.

7. Листьев или измельченных плодов дурмана обыкновенного - 5 г, трава душицы - 15 г, шишек хмеля - 10 г.

Настой: ст. ложку сбора настаивают 2 часа в стакане кипятка и принимают по 1-2 ст. ложки настоя 3-4 раза в день до еды при нимфомании как успокаивающее средство.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Носовые кровотечения

Рецепты народной медицины применяемые при носовых кровотечениях:
1. На стакан холодной воды сок 1/4 лимона или 1 чайная ложка уксуса
(не эссенции) или 1/3 чайной ложки квасцов. Втянуть полученную жидкость в
нос и задержать там на 3-5 мин., зажав ноздри пальцами. Спокойно посидеть
или постоять, но не ложиться. На лоб и нос мокрое холодное полотенце или
лед.

2. Прочное средство остановки кровотечения из носа. Если кровь идет
из правой ноздри, то правую руку поднять вверх над головой, а левой зажать
ноздрю и наоборот.

3. Железный ключ. Одеть железный ключ на шерстяную веревку или нитку
и повесить его так, чтобы он был на спине между лопаток. Кровь скоро
остановится. Народное средство.

4. При кровотечении из носа больной поднимает обе руки на голову, а
второй человек зажимает ему обе ноздри или одну на 3-5 мин. Кровь скоро
остановится.

5. Тысячелистник. Растереть свежие листья растения, чтобы они стали
влажными и вставить в нос. Можно отжать сок и капать в нос. Сок действует
еще лучше.

6. При кровотечении из носа надо держать голову прямо, быть спокойным, втягивать в нос холодную воду, в которой растворен уксус или немного квасцов. После этого зажать ноздри пальцами и заткнуть одну или обе ноздри.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Обморожение

Обморожение – наступает при сильном переохлаждении организма или его участков. Чаще обморожению подвергаются конечности. В таких случаях рекомендуются тепловые процедуры, растирания, вызывающие приток крови к пораженному участку тела, примочки, наложение повязок и горячее питье.

1. Листья агавы американской расщепляют и прикладывают сочной стороной к обмороженным участкам тела. Это вызывает сильное жжение, т.к. приток крови к данному участку увеличивается и гипотермия устраняется. Бояться такой реакции не следует, она побочных явлений не принесет.

2. Свежие измельченные листья или сок алоэ древовидного применяют наружно в виде повязок при ожогах и обморожениях как средство, устраняющее воспалительные процессы и раздражение кожи.

3. Кору молодых ветвей дуба обыкновенного в виде теплого отвара используют для компрессов при обморожении.
Отвар: 2-3 ст. ложки коры кипятят 15 минут в 0,5 л воды, настаивают час.

4. Соцветия календулы обыкновенной в виде настоя или настойки используют наружно при обморожениях.
Настой: 20%ный, на 40 град. спирте.

5. Измельченные листья капусты огородной варят 5 минут в молоке и смешивают с яичным белком, прикладывают к обмороженным участкам тела. Смесь:1:2:1.

6. Свежеприготовленный сок картофеля рекомендуют применять как противовоспалительное средство при обморожениях. Салфетку обильно смачивают соком и прикладывают к больному месту, фиксируя бинтом или пластырем. Через 1,5-часа повязку снимают и заменяют новой.

7. Прополисную мазь используют наружно в виде смазываний или повязок при абсцессах, ранах, язвах, вызванных обморожением или ожогами.
Мазь: 10-15%-ная, на подсолнечном или сливочном масле.

8. Свежеперетертой мякотью тыквы столовой обкладывают воспаленные участки кожи после обморожений или ожогов.

9. Листья ореха грецкого, соцветий ромашки аптечной – поровну.
Настой: ст. ложку сбора настаивают 1-2 часа в стакане кипятка, подогревают и делают горячий компресс на пораженные участки тела при обморожении.

10. Перец красный (турецкий), стручки его в виде настойки используют для растираний обмороженных участков тела, чтобы вызвать прилив крови к пораженному участку тела и тем самым прогреть его, устранив гипотермию.
Настойка: 10-25%-ная, на 70-40 град. спирте.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ожоги

Ожоговая болезнь (гипертермия)- патологическое повреждение тканей организма в результате местного воздействия высокой температуры, агрессивных химических веществ, электрического тока или ионизирующего излучения. В оценке тяжести ожога большое значение имеет площадь пораженной ожогом поверхности тела, различают 4 степени ожогов. 1 степень - возникает покраснение кожи, 2 степень - появление волдырей, 3 степень - образуется некроз кожи на всю глубину, 4 степень - очень тяжелая травма, характеризующаяся обугливанием кожи.

Рецепты народной медицины применяемые при ожогах:

1. 200 г подсолнечного масла и 20 г пчелиного воска растопить на медленном огне. В теплый раствор добавить 1 желток и 1 столовую ложку сливок. Размешать, полученную мазь накладывать на обожженные места.

2. Картофель. Очистить свежий картофель, натереть на терке. Наложить
на тряпку и привязать на больное место. Как только компресс нагреется
снять его.

3. Чай. Заварить крепкую заварку черного или зеленого чая. Остудить
заварку до 13-15 град. Поливать этой заваркой обожженные места,
перебинтовывая их. Постоянно смачивать бинты заваркой, не давая им
высыхать. Делать так 10-12 дней. Помогает хорошо.

4. Ожог без ран, с волдырями: Постное масло - 1 б. столовая ложка;
сметана - 2 столовые ложки; желток свежего яйца - 1 шт. Все хорошо смешать. Смазать густо ожог и перебинтовать. Менять повязку 1 раз в сутки.

5. Зверобойное масло. 1 часть свежих цветков зверобоя настоять в двух
частях масла (любого из: подсолнечное, льняное, оливковое, персиковое).
Настоять 21 день в закрытом шкафу. Потом процедить отжать. Полученное
масло с успехом применяется для лечения ожогов, даже если поражено 2/3
поверхности тела. На пораженные больные места делаются маслянные
компрессы. Это масло применяется также для лечения ран, язв, высыпаниях на
губах или простуде.

6. Прополисную мазь используют наружно в виде смазываний или повязок при абсцессах, ранах, язвах, вызванных обморожением или ожогами.
Мазь: 10-15%-ная, на подсолнечном или сливочном масле.

7. Измельченные свежие или сухие листья конского щавеля, размоченные в кипятке, надо завернуть в марлевую салфетку и приложить к ожогам или ранам.

8. Круто сварить яйца, отделить желтки и жарить их в большой посуде на малом огне, пока не появится жир. Желток станет черным, как уголь, будет отвратительный запах. Постепенно жир нужно перелить в отдельную чашу (только в эмалированную). Затем наносить его на обожженную поверхность.

9. На обожженное место наносится несоленое гусиное сало с яичным желтком.

10.Свежеперетертой мякотью тыквы столовой обкладывают воспаленные участки кожи после обморожений или ожогов.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ожирение

Ожирение – избыточное накопление жира в организме, отложение его в подкожной клетчатке, сальнике, других тканях и органах.
В основе ожирения лежит нарушение обмена веществ. Чаще всего оно обусловлено систематическим перееданием. Ожирение встречается у лиц обоего пола от 17 до 60 лет.

1. Плодов аниса обыкновенного, травы аврана, травы дымянки, корней мыльнянки, корневищ солодки – поровну.
Настой: ст. ложку сбора настаивают 2-3 часа в стакане кипятка и принимают по 1/2 стакана настоя утром и на ночь до еды при ожирении.

2. Свежие корни сельдерея пахучего в виде сока или листьев в диетотерапии используют для профилактики и лечения ожирения.
Свежеприготовленный сок из корней принимают по 1-2 ч. ложки 2-3 раза в день до еды.
Настой: ст. ложку измельченных корней настаивают 2 часа в ст. кипятка и принимают по 1-2 ст. ложки настоя 3-4 раза в день до еды.

3. Траву горца птичьего (спорыша) в виде настоя принимают внутрь при нарушении обмена веществ, в том числе ожирении.
Настой: 2 ст. ложки травы настаивают 1-2 часа в 2 стаканах кипятка и пьют по 1/2-2/3 стакана настоя 3-4 раза в день до еды.

4. Пластинчатую часть слоевища ламинарии (морской капусты) принимают внутрь как эффективное средство при заболеваниях щитовидной железы, зобе и ожирении.
Применение: продаваемую в аптеке крупку морской капусты принимают по чайной ложке 2-3 раза в день с супом или чаем.

Овощи и ягоды в профилактике ожирения.

1. Благодаря высокому содержанию клетчатки кабачки усиливают перистальтику кишечника, предупреждают всасывание холестерина и препятствуют ожирению.

2. Для профилактики и лечения ожирения рекомендуют морковь, салат, клюкву в связи с высоким содержанием в них йода.

3. Ягоды крыжовника показаны при нарушении обмена веществ и ожирении.

4. Плоды дыни обыкновенной рекомендуются в диетотерапии при заболеваниях сердечно-сосудистой системы и ожирении.

5. Все растения земляники лесной в виде настоя, а плоды в свежем виде принимают внутрь при нарушении обмена веществ и ожирении.
Плоды в свежем виде желательно больному собирать самому и есть без ограничения.
Настой: 2 ст. ложки сырья настаивают 1-2 часа в 2 ст. кипятка и пьют по 1/2-2/3 ст. теплого настоя 3-4 раза в день до еды.

6. Капусту огородную или сок из нее принимают в любом виде.

7. Плоды (ягоды), лучше черного цвета, тутового дерева (шелковицы) или сок из них принимают без ограничения, а молодые листочки и кору молодых корней в виде настоя или порошка принимают внутрь при сердечных заболеваниях, диабете и ожирении.
Настой: ст. ложку сырья настаивают 1-2 часа в стакане кипятка и выпивают за день.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Опьянение

1. Мята. Настойка. 20 капель настойки мяты на стакан холодной воды.
Выпить все сразу. Быстро проходит опьянение, снижается головная боль и
тяжесть в голове.

2. Нашатырный спирт. 5-6 капель нашатырного спирта на стакан холодной
воды. Выпить за один прием. Применяется для отрезвления выпившего
человека.

3. Чай. Перед тем, как идти в гости и для того, чтобы не захмелеть,
надо выпить стакан хорошо заваренного чая с мятой, зеленого или черного.
После приезда домой или в гостях сново повторить чаепитие. Опьянение
вскоре проходит.

4. Кофе черный. Перед ожидающимся застольем выпить чашечку хорошо
заваренного кофе с лимонным соком или с ломтиком лимона. После застолья
повторить такую же процедуру. Опьянение быстро проходит.

5. Взять голову пьяного так, чтобы ладони были наложены на уши. Быстро и сильно тереть оба уха. Прилив крови достаточно быстро приведет пьяного в сознание. (Хотя и относительное).

6. Проявление вчерашнего кутежа можно облегчить если утром натощак выпить стакан теплого молока.

7. Капустный сок, сваренный с сахаром, используется для отрезвления пьяных.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Отеки

Отеки - избыточное скопление жидкости в полостях организма. Чаще наблюдается в подкожной жировой клетчатке, плевральной или брюшной полости, околосердечной сумке, мошонке и конечностях. Для отеков характерно увеличение объемов, изменение форм органов и частей тела.

Средства народной медицины для лечения отеков:
1. Лист березы белой в виде настоя пьют при затрудненном мочеиспускании (при гипертрофии предстательной железы), как мочегонное при отеках и мн. др. недугах.
Настой: 1-2 ст. ложки листьев настаивают 1-2 часа в 1/2 л кипятка и пьют по 1/2-2/3 стакана настоя 3-5 раз в день, лучше до еды.
2. Плоды петрушки огородной (иногда корни) в виде порошка или настоя принимают внутрь при воспалении предстательной железы, как мочегонное средство при водянке, отеках сердечного и почечного происхождения.
Порошок из плодов принимают по 0,5-1,0 г 3-5 раз в день до еды, запивая теплой кипяченой водой.
Настой из корней или плодов: 1 ст. ложку сырья настаивают 8-10 часов в 2 ст. кипятка и выпивают ст. ложками в течение дня.
3.Листья толокнянки обыкновенной (медвежье ушко) в виде настоя принимают внутрь как антисептическое, дезинфицирующее и мочегонное средство при воспалении мочевого пузыря и почек, хроническом цистите, камнях в них, отеках.
Настой: ст. ложку листьев настаивают 2 часа в стакане кипятка и пьют по ст. ложке настоя 3-4 раза в день до еды. В отдельных случаях при приеме внутрь появляется ощущение тошноты и даже рвоты.

4. Кукурузные рыльца в виде настоя с медом принимают внутрь при отеках сердечного происхождения как активное мочегонное средство.
Настой: 1-2 ст. ложки настаивают 2-3 часа в стакане кипятка. Фильтруют, добавляют 1-2 ст. ложки меда, размешивают и принимают по 1-3 ст. ложки сладкого настоя через 2-3 часа.

5. Траву лобазника вязолистного в виде настоя принимают внутрь при отеках как сильное мочегонное средство.
Настой: 1-2 ст. ложки травы настаивают 2 часа в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3 раза в день до еды.

6. Траву ортосифона (почечный чай) в виде настоя принимают внутрь при отеках любого происхождения как мочегонное средство.
Настой: 1-2 чайные ложки травы настаивают 2 часа в 2 ст. кипятка и пьют по 1/2 ст. теплого настоя 3-4 раза в день до еды.

7. Траву и корни синеголовника полевого в виде настоя принимают внутрь как мочегонное средство при отеках, водянке и мн. др. заболеваниях.
Настой: ст. ложку сырья настаивают 2-3 часа в стакане кипятка и принимают по 2-3 ст. ложки настоя 3-5 раз в день до еды.

8. Листья и корни купыря лесного в виде настоя принимают внутрь при отеках различного происхождения и заболеваниях желудочно-кишечного тракта.
Настой: 2-3 ст. ложки сырья настаивают 2 часа в 0,5 л кипятка и пьют по 1/2 ст. теплого настоя 3-5 раз в день до еды.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Отит

1. Листья или семена белены черной в виде масла закапывают в уши при болях среднего уха.
Масло: 15-30 г порошка из сырья настаивают 8-10 дней в 100 мл теплого растительного масла или варят 5-10 минут, настаивают час и в теплом виде закапывают. Для этого кладут голову больным ухом вверх, оттягивают ухо вверх и назад, чтобы способствовать распрямлению ушного прохода, и капают из пипетки нужное количество масла. Помотайте головой, чтобы масло легче достигло дна. При необходимости слить его наклоните голову в другую сторону.

2. Траву и корни верблюжьей колючки в виде настоя вводят в ушной проход и делают компрессы на уши при гнойном отите.
Настой: 20%-ный, в теплом виде закапывают, как №1.

3. Листья лаврового дерева (лавровый лист) в виде теплого настоя используют для промывания и закапывания в уши при гнойном выделении из них и частичной потере слуха.
Настой: 2 ст. ложки измельченного листа настаивают 2 часа в ст. кипятка и в теплом виде используют.

4. При гнойных заболеваниях среднего уха, болях и гнойных выделениях из ушей используют 25-30%-ную настойку на 700 – ном 400 – ном спирте прополиса, которую в теплом виде вводят в слуховое отверстие или пропитывают ею марлевые турундочки и прижимают к барабанной перепонке. Такую процедуру производят 1 раз в сутки, в течение 10-15 дней.

5. Мед в виде 50%-ного раствора в дистиллированной воде закапывают в больные уши при болях в них и гнойных выделениях. Раствор закапывают как в рецепте №1.

6. Почки тополя обыкновенного (осокоря) в виде масляного или спиртового извлечения используют наружно как достаточно активное обезболивающее и противомикробное средство при сильных болях и нагноениях в ушах. 20%-ную вытяжку из порошка почек закапывают в больное ухо и, закрыв ушное отверстие ваткой, держат около часа 2-3 раза в день.

7. Свежий корень дудника лесного в виде сока из него используют для закапывания в уши при сильных болях в них. Закапывание производят, как в №1.

8. Часто при простуде появляется сильная боль в одном, иногда в обоих ушах. Сворачивают воронкой грубый лист бумаги, узкий конец которого вставляют в ухо, а широкий конец держат горизонтально с малым уклоном вниз и поджигают, следя за дымом, он должен направляться в ухо. Когда воронка сгорает почти вся, легким ударом руки выбивают остаток горящей воронки. Подобную процедуру при необходимости делают и с другим ухом. Всякая боль и глухота исчезает достаточно быстро.

9. Траву зверобоя обыкновенного в виде масла используют наружно как противомикробное, обезболивающее и регенеративное средство при болях и повреждениях в ушах.
Масло: ст. ложку порошка из травы натаивают 5-10 дней в 100 мл теплого подсолнечного масла или кипятят 5-10 минут, настаивают час и закапывают в уши. Закапывание производят, как в №1.

10. Если ухо «затечет» ушными выделениями, причем без боли притупляется слух, в таких случаях поступают так: из головки корнеплода лука репчатого ножом вырезают кубик, расширяют и углубляют отверстие. В это отверстие насыпают чайную ложку порошка из плодов тмина и закрывают вынутым из луковицы кубиком. «Фаршированную» таким образом луковицу пекут. Из этой, еще горячей, луковицы выжимают сок. Несколько капель еще теплого сока впускают в канал, по возможности очищенного от гноя уха и закрывают ваткой. Такую процедуру делают 2 раза в день до исчезновения недомогания.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Переломы

1. Медь. В русской народной медицине переломы лечили так: мелким напильником (надфилем) от старой медной монеты настругивали медный порошок. Немного этого порошка (1/10 гр.), размешивали в молоке, или сметане, или протирали с яичным желтком и давали больному внутрь, 2 раза в неделю. Это способствовало быстрому сращиванию переломов.

2. Мазь: 20 гр. еловой смолы живицы; 1 растертая (растолченая) луковица; 50 гр. масла растительного (лучше оливкового); 15 гр. медного купороса в порошке.
Все тщательно растирают и томят на огне не доводя до кипения. Мазь
обладает жгучим действием, активно лечит нарывы, ушибы и переломы костей.

3. Василек. Мелко растолочь цветы и траву василька, смешать с соком.
Принимать утром натощак, ежедневно 8 дней по 1-2 столовые ложки.
Применяется при переломах ребер и других суставов.

4. Мумие. Суточная доза 0,15 - 0,2 гр. Принимать утром натощак, разведя в теплой воде. После 10-дневного приема сделать перерыв 5 дней.
Затем провести 2-ой курс лечения. При переломах крупных костей (бедер, таз, позвоночник, голени) рекомендуется провести 3-ий курс лечения еще 10 дней.

5. Окопник. Чернокорень. При переломах костей, а также при туберкулезе костей делают обклады из пасты свежих или сушеных корней окопника или чернокорня. Для этой же цели готовят мазь из этих корней:
Истолченый свежий корень (можно пропустить через мясорубку) смешивают поровну со свиным несоленым топленым салом. Делают компрессы и наложения при переломах.

6. На водке настаивают корень живокоста (2 месяца), этим настоем заливают иголки сосны. Применяется при ушибах, воспалениях надкостницы, переломах. Хвоя сосны (ее можно подсолить) очень полезна при растяжениях, но парить ею следует не сразу, а через 3 - 4 дня после травмы.

7. Сращивание костей можно значительно ускорить, если на зону перелома воздействовать тороидальным полем постоянного кольцевого магнита с величиной магнитной индукции не более 100 млТл. Такой магнит диаметром около 50 мм вы обнаружите в старых 1-3 ваттных динамических головках громкоговорителей и в устройствах для магнитной обработки воды типа со-2, со-3. Извлечь магнит невредимым вам поможет специалист. Возьмите чистую
пластмассовую баночку из-под обувного крема, прикрепите к ней тоже пластмассовую ручку длиной 12-15 см. Кольцевой магнит поместите в баночку на клей (типа "момент-1", "феникс"). Устройство готово. Остается тщательно вымыть руки с мылом, т.к. мелкие частицы магнитного сплава токсичны для кожных покровов. Воздействие осуществляется по 20 минут 2-3 раза в день круговыми перемещениями устройства по часовой стрелке над зоной травмы.
Половину времени магнит должен быть обращен к телу одной плоскостью, затем - другой. Магнитное поле проникает без потерь через гипс и одежду, что до предела упрощает процедуру. Через 15-25 дней в большинстве случае исчезают боли и отечность, активизируются регенерационные процессы в мягких тканях и
сосудах. Повторные курсы домашней магнитотерапии вы можете проводить в случае необходимости с интервалом 1-1,5 месяца. Имейте ввиду: магнитные поля могут быть противопоказаны при гипотонии, инфаркте, инсультах, опухолях, заболеваниях крови и остеомиелите.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Пиелонефрит

Пиелонефрит – инфекционно-воспалительное заболевание почек, в которое вовлечены не только почечная лоханка и чашечки, но и главным образом почечная паренхима с преимущественном поражением ее интерстиция. Пиелонефрит – полиэтиологическое заболевание. Наиболее частыми возбудителями являются эшерихии, протей, синегнойная палочка и золотистый стафилококк. Возможна сочетанная инфекция.

Рецепты народной медицины применяемые при пиелонефрите:
1. Ягоды клюквы болотной в свежем виде едят без ограничения или в виде настоя принимают внутрь при пиелонефрите и др. заболеваниях почек.
Настой: ст. ложку измельченных плодов настаивают 1-2 часа в стакане кипятка и пьют по1/2-2/3 стакана теплого настоя 3-5 раз в день до еды, каждый раз приготовляя свежий настой.

2. При пиелите или пиелонефрите, иногда с ознобом, высокой температурой и болью в области почек, когда в моче присутствуют признаки гноя, рекомендуется принимать 2-3 раза в день, лучше до еды, смесь из 2 чайных ложек яблочного уксуса на стакан теплой кипяченой воды.

3. Листья вербены лекарственной – 10 г, корня лопуха – 20 г, листьев ореха грецкого – 10 г, травы фиалки трехцветной – 10 г, плодов шиповника – 30 г.
Настой: 2-3 ст. ложки сбора настаивают 2 часа в 0,5 л кипятка. Фильтруют добавляя по вкусу меда и пьют по 1/2-2/3 стакана теплого настоя 3-5 раз в день до еды при нефрите и пиелонефрите.

4. Корня лопуха – 20г, листьев ореха грецкого – 10 г, почек осокоря – 20 г, корневищ пырея – 10г, травы фиалки трехцветной – 10 г, плодов шиповника – 40 г, травы яснотки белой – 10г.
Настой: 2-3 ст. ложки сбора настаивают 2 часа в 0,5 кипятка. Фильтруют добавляя по вкусу меда и пьют по 1/2-2/3 стакана теплого настоя 3-5 раз в день до еды при нефрите и пиелонефрите.

5. Трава пустырника – 25 г, трава зверобоя – 25 г, травы фиалки трехцветной – 25 г, трава хвоща полевого – 25 г. Отвар принимают по 2-3 стакана в день. Применяют при сочетанном воспалении почек и мочевыводящих путей.

6. Лепестки цветков василька синего в виде настоя принимают внутрь как противоспазматическое средство при воспалении, заболеваниях почек и мочевого пузыря.
Настой: чайную ложку лепестков настаивают в стакане кипятка и принимают по 1/4 - 1/3 стакана настоя 3-4 раза в день до еды.

7. Почки осокоря (тополя черного) в виде настоя принимают внутрь как более эффективное кровоочистительное средство при вирусных заболеваниях крови, остром и хроническом воспалении почек и мочевого пузыря.
Настой: 2 ст. ложки измельченных почек настаивают 2-3 часа в 0,5 л кипятка и пьют по 1/3-1/2 стакана теплого настоя 3-5 раз в день до еды.

8. Листья березы – 15 г,листья брусники – 15 г, трава зверобоя – 15 г, соцветий календулы – 15 г, травы ортосифона – 10 г, корневищ солодки – 15 г.
Настой: 2-3 ст. ложки сбора настаивают 2 часа в 0,5 л кипятка. Фильтруют добавляя по вкусу меда и пьют по 1/2-2/3 стакана теплого настоя 3-5 раз в день до еды при нефрите и пиелонефрите.

9. Листья березы белой в виде настоя принимают внутрь при воспалении почек и мочевого пузыря, отеках и др. заболеваниях.
Настой: 2 ст. ложки листьев настаивают 1-2 часа в 0,5 л кипятка и пьют по 1/2-2/3 стакана теплого настоя 3-5 раз в день до еды.

10. Земляника лесная (листья) – 10 г, крапива двудомная (листья) – 20 г, береза повислая (листья) – 20 г, льняное семя – 50 г. Принимать по 1-2 стакана настоя в теплом виде в несколько приемов в течение дня при пиелонефрите.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Плеврит

Плевриты – воспаление плевральных листков с образованием фибринозного налета на их поверхности или выпота в полость плевры. Заболевание встречается чрезвычайно часто.
Первичные поражения плевры наблюдаются редко. Это, прежде всего, опухоли плевры, травматические ее повреждения, особенно при попадании в плевру инфекции. Воспаление плевры у большинство больных – проявление или осложнение различных заболеваний легких (наиболее часто пневмонии и туберкулеза) или других органов. Кроме того, плеврит может развиваться в связи с распространением на плевру воспалительного процесса с соседних органов. Плеврит сопутствует многим внелегочным заболеваниям (ревматизм, системная красная волчанка, гепатит, панкреатит).

Рецепты народной медицины применяемые при плеврите:

1. Трава спорыша, лист мать-и-мачехи, цветки бузины черной (по чайной ложке). Заварить стаканом кипятка, настоять 25-30 минут. Пить по 1/4 стакана 4 раза в день за 30 минут до еды при бронхите, пневмонии, плеврите.

2. Корень солодки, листья мать-и-мачехи, листья вахты трехлистной, трава горца птичьего, трава сушеницы болотной - по 1 ст. ложке, трава зверобоя, корень девясила - по 2 ст. ложки. Смешать. Смесь залить ст. кипятка, настоять 4-6 часов. Процедить. Пить по 1/2 ст. 3-4 раза в день до еды.

3. Корень солодки, корень девясила, трава сушеницы - по 1 ст. ложке, трава хвоща полевого, цветки календулы, почки березы - по 2 ст. ложки. Готовить и принимать как в предыдущем рецепте. Требуется осторожность при заболеваниях почек.

4. Корневища и корни морозника кавказского (пахучего) в виде отвара принимают внутрь при кашле, плеврите, туберкулезе легких, сердечной недостаточности и многих других заболеваниях.
Отвар: 1/2 чайной ложки сырья кипятят в 0,5 л воды до кондиции 1 стакана и принимают по 1/2 чайной ложки отвара 3-4 раза в день.

5. Корнеплод свеклы красной в виде свежеприготовленного сока, принимают внутрь при простудных и др. заболеваниях легких (воспаление, плеврит) анемии и малокровии.
Свежеприготовленный сок смешивают в водяной бане с медом 1:2 и принимают по 1/3-1/2 стакана смеси 3-5 раз в день до еды, при этом улучшается самочувствие и аппетит.

6. Смола-живица. (Сосны кедра, пихты, ели). Очистить от примесей. Если смола густая, настоять на спирте 96%. Смолу кладут в баночку, заливают спиртом так, чтобы он на 1 см. покрывал смолу-живицу. Через несколько дней смола растворится. 1 часть смолы-живицы на 2 части свиного нутряного сала. Все вместе перетопить. Снять с огня, когда остынет до 60 гр. не выше, добавить меда лучше липового, если его нет, то любого. На 1 часть смолы-живицы и сала надо 1 часть меда (по весу). Все хорошо перемешать. К полученному составу добавить 1/10 часть (по весу) кости жженой животной белой и все перемешать. Принимать по 1 чайной ложке 3 раза в день. Курс от 3 до 6 месяцев. В народе считают хорошим средством при туберкулезе, бронхитах, плевритах.

7. Листья подорожника большого и др. видов в виде настоя принимают внутрь при различных заболеваниях дыхательных путей - катаре бронхов, астме, плеврите, туберкулезе и раке легких.
Настой: 2 ст. ложки листьев настаивают час в 0,5 л кипятка. Фильтруют и пьют по 1/3-1/2 стакана теплого настоя 3-5 раз в день.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Пневмония

Воспаление легких наиболее часто возникают у лиц с хроническими заболеваниями органов дыхания, у ослабленных больных, а также людей пожилого и старческого возраста.

Рецепты народной медицины применяемые при пневмонии:

1. Трава спорыша, лист мать-и-мачехи, цветки бузины черной (по чайной ложке). Заварить стаканом кипятка, настоять 25-30 минут. Пить по 1/4 стакана 4 раза в день за 30 минут до еды при бронхите, пневмонии, плеврите.

2. Мать и мачеха, листья - 2 части; березовые листья - 1 часть; ромашка аптечная - 2 части; багульник, трава - 2 части; душица, трава - 1 часть. 2 столовые ложки смеси на 500 гр. крутого кипятка. Кипятить 10 мин, настоять укутав 30 мин, процедить. Принимать по 1/3 стакана 3 раза в день после еды.
Применяется при хронических пневмониях.

3. При лечении пневмонии берут 2 чайные ложки сушеных ягод черники, заливают крутым кипятком, настаивают и пьют по 1/2 стакана 4 раза в день в теплом виде.

4. При бронхитах, пневмонии, гипертонической болезни в сочетании с другими средствами рекомендовали отвар изюма. Способ приготовления: 100 г изюма измельчить (можно пропустить через мясорубку), залить стаканом воды и кипятить на медленном огне 10 минут, процедить и отжать через марлю. Принимать по нескольку раз в день.

5. Корни и траву зопника клубненосного или зопника колючего в виде настоя принимают внутрь при бронхите, воспалении, туберкулезе легких, пневмонии и кашле.
Настой: ст. ложку сырья настаивают 4 часа в стакане кипятка и принимают (можно с медом по вкусу) по 1/2 стакана теплого настоя 3-4 раза в день до еды.

6. Биостимулированный сок из листьев алоэ – 1 стакан, порошок из березовых почек – 40 г, порошок из корня или листьев синеголовика – 60 г, 15%-ное прополисное масло – 1,5 кг, мед цетробежный – 1,5 кг.
Все тщательно перемешивают в водяной бане путем прогрева прополисного масла и меда, добавляют сок алоэ и др. компоненты. Принимают по столовой ложке на стакан горячего молока 3-5 раз в день до еды при туберкулезе легких, пневмонии, чахотке и др. сложных заболеваниях дыхательных путей.

7. Траву тимьяна ползучего (чабреца) в виде настоя принимают внутрь как антисептическое, бактерицидное, отхаркивающее и успокаивающее кашель средство при сухом и спастическом кашле, коклюше, бронхиальной астме и воспалении легких со слизистой мокротой.
Настой: 2-3 ст. ложки травы настаивают 2 часа в литре кипятка и принимают (можно с медом по вкусу) по 1/2 стакана теплого настоя 3-5 раз в день или более до еды.

8. Чернику в виде настоя и киселя применяли не только как хорошее вяжущее средство при поносах, особенно в детской практике, но и при лечении пневмонии и туберкулеза легких. Кроме того, считалось, что черника улучшает зрение. Для приготовления отвара 2 ч. ложки сушеных ягод заливают крутым кипятком, настаивают и пьют по 1/2 стакана 4 раза в день в теплом виде. Детям назначают в зависимости от возраста от ч. ложки на прием до четверти стакана.

9. Трава спорыша, плоды аниса, плоды укропа, почки сосновые, трава чабрец, мелко измельченный корень солодки (всех поровну). 4 чайные ложки смеси залить 1/2 стакана холодной кипяченой воды, настоять 2 часа, поставить на плиту, довести до кипения, кипятить 2-3 минуты, остудить, процедить. Пить по 1/2 стакана 3 раза в день за 30 минут до еды. Применяется с хорошим эффектом при бронхоэктатической болезни, зловонном бронхите, коклюше, бронхиальной астме, хронической пневмонии.

10. Листьев будры плющевидной - 20 г, цветков бузины черной - 20 г, почек тополя - 10 г.
Настой: весь сбор настаивают 2 часа в 3 ст. кипятка и пьют по 2/3 стакана теплого настоя 3-4 раза в день до еды при заболеваниях дыхательных путей (бронхит, воспаление легких и др.).

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Подагра, отложение солей

Подагра - нарушение мочекислого обмена в организме с отложением мочекислых солей в тканях суставов, хрящах и костях, вызывающее их разрушение. При длительном течении болезни может наступить полное разрушение хрящей и костей. Заболевают преимущественно мужчины (85-90%) гиперстенического сложения в возрасте 30-50 лет.

Рецепты народной медицины применяемые при подагре:

1. Шалфей. 2 коробки по 50 гр. на 6 литров воды. Кипятить 10 мин.
Когда остынет до горячей, как терпит рука температуры, можно парить
больные руки или ноги в этом отваре. Парить от 30 минут до часа. Перед
этим 1 литр отвара отлить и держать горячим, подливая его время от времени
в таз или ведро. Делать 1 раз в сутки перед сном в течении 1 месяца.
Рассасываются шишки рук и ног, снимаются боли. После процедуры одеть
теплые носки или перчатки и в кровать. Следить чтобы не было холодного
воздуха. Делать лучше перед сном.

2. Растопить свежее коровье несоленое масло в посуде над огнем, когда
масло начнет закипать, надо снять с него пенку. Добавить в масло столько
же очищенного винного (медицинского) спирта, размешать. Затем зажечь эту
смесь и дать спирту выгореть. Оставшаяся масса - лучшее лечебное средство
от подагры. Втирать в больные места обязательно вблизи жаркого огня: Печи,
камина, костра, плиты.

3. Пчелоужаливание. При подагре приносит хорошие результаты. Но
подходить надо осторожно, помня что пчелиный яд токсичен и некоторые люди
плохо его переносят. Наши врачи успешно лечат пчелоужаливанием невралгии,
ревматизм, подагру, артриты и другие болезни.

4. Ромашка аптечная, цветы. Из напара цветов ромашки 100 гр. на 10
литров воды, смешанного с 200 гр. Соли делают ванны при подагрических
опухолях рук и ног.

5. Ромашка аптечная, цветы черной бузины. Смесь слегка залить
кипятком, подогреть на огне в кастрюле. Процедить, наполнить подушечки из
материи и прикладывать на больное место, обвязать. Применяется также
прогревания при подагре, флюсе, зубной боли с опухолью щеки, боли в щеках
после простуды на сквозняках, когда болит голова, при болях и прострелах в
пояснице.

6. Сирень майская, цветы (не мичуринская). Цветы сирени насыпать
рыхло в поллитровую бутыль до верха, залить водкой или спиртом. Настоять
21 день в темном месте, процедить. Принимать по 30 капель 3 раза в день до
еды. Курс лечения 3 месяца. Этой же настойкой делать растирания и
компрессы. Применяется при подагре и отложении солей.

7. Земляника, ягода. Когда созреет земляника, то есть ее свежую в
течении всего сезона пока она созревает. Принимать ее ежедневно в больших
количествах при подагре, ревматизме, при нарушениях обмена веществ.

8. Больные подагрой ноги парить в отваре настоя молочая. Быстро наступает облегчение. Помогает это средство и при судорогах.

9. Чай из листьев брусники полезно пить при отложении солей (подагре, артрите, суставном ревматизме, полиартрите, шпоре, спондилезе).

10. При ревматизме и подагре принимают по 20 мин. в день ароматические ванны из отвара ягод и веток можжевельника обыкновенного (30 г на ведро воды). Варят в закрытой посуде 30 мин. Температура ванны 38 град.

11. При подагре хорошо помогают компрессы из свежих листьев лопуха.

12. Припарки из травы костяника используют как болеутоляющее средство при подагре.

13. Свежие плоды черники в больших количествах употребляют при подагре.

14. При подагре прикладывают к больным местам вареный растертый корень репы.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Понос, дизентерия

Дизентерия бактериальная - инфекционное заболевания, характеризующееся поражением толстой кишки и интоксикацией организма (слабость, головная боль, повышение температуры, тошнота, иногда рвота). Источником инфекции служит человек.
1. Куриный желудок, пленка. При обработке кур обмыть желудок внутри, обдать горячей водой, аккуратно отделить пленку от мяса, промыть и положить ее сушить на чистую бумагу. На следующий день она высохнет. При поносах пленку желудка растолочь в порошок и принять, запить водой. Принимать 2-3 раза в день. Прекрасное средство при любых поносах, даже кровавых и дизентерии. Хранить пленки желудков в коробке.

2. Чай. Сухую заварку черного или зеленого чая (половина чайной ложки) пожевать и слегка запить водой. С одного-двух раз останавливается понос.

3. Кровохлебка лекарственная, корень. 1 столовую ложку измельченного корня на стакан кипятка. Кипятить 30 минут, процедить. Принимать 4-6 раз в день по 1 столовой ложке отвара на 1/4 стакана воды. Применяется при лечении острой дизентерии, геморрое, при желудочно-кишечных заболеваниях, как вяжущее, противовоспалительное и сильное бактерицидное средство. Останавливает различные внутренние кровотечения.

4. Крахмал картофельный. 1 чайную ложку крахмала развести в 1/2 стакана холодной кипяченной воды. Хорошо размешать и выпить за 1 прием. Хорошо и скоро помогает.

5. Рис. Рисовый отвар или рисовая каша, сваренная на воде вкрутую без соли прекрасно помогает взрослым и детям при поносах.

6. Ежевика, листья. 1 столовую ложку листьев или веточек ежевики на стакан кипятка. Дать вскипеть 3-5 минут, укутав настоять 30-40 минут, процедить. Принимать 1/2 - 1 стакан на прием 2-3 раза в день.

7. Горец змеиный, корень (раковая шейка, змеевик, завязный корень) 5 гр. измельченного корня на 200 гр. кипятка. Кипятить 20 мин. На малом огне, настоять укутав 30 минут, процедить. Принимать 1/2 стакана 2-3 раза в день, или в виде порошка при кровавых поносах. Порошок замешивают на меду и делают из него пилюли весом по 0,5 - 1 гр., которые принимают 3 раза в день.

8. Плоды черники - 2 ч., плоды черемухи - 3 ч. Столовую ложку смеси заварить стаканом кипятка, кипятить 20 минут на слабом огне, процедить. Принимать по 1/4 - 1/2 стакана 3 раза в день при поносе.

9. Плоды рябины - 4 ч., трава зверобоя - 3 ч., корень алтея - 2 ч. Столовую ложку смеси заварить 0,5 л кипятка, настоять 40-60 минут, процедить. Пить по 1/2 стакана 4 раза в день при поносах.

10. Трава спорыша - 1 ч., трава лапчатки гусиной - 1 ч., лист подорожника 2 столовые ложки смеси заварить 2 стаканами кипятка, настоять 30-40 минут, процедить. Пить по 1/2 стакана 4 раза в день за 30 минут до еды. При поносе.

11. Кора дуба оказывает вяжущее действие и применяется при поносе. Чайную ложку измельченной коры залить 2 стаканами холодной кипяченой воды, настоять 8 ч. Процедить. Выпить глотками в течение дня. Детям не назначать.

12. Отвар плодов черемухи употребляют при поносе.Столовую ложку плодов черемухи заварить стаканам кипящей воды, кипятить 5 минут на слабом огне, настоять 2 часа, процедить. Пить по 1/4 стакана 2-3 раза в день.

13.Корневища аира, кора дуба, трава тимьяна, лист ореха грецкого (поровну) чайную ложку смеси настоять 6 часов в стакане холодной воды, затем кипятить 10- 15 минут на слабом огне, процедить. Выпить глотками в течение дня при поносе.

14. Овсяные хлопья употребляют при поносе. 100 г овсяных хлопьев залить 1л холодной воды, настоять 4 часа, затем варить до густоты.

15. Плоды черники - 2 ч., корневища лапчатки - 1 ч., цветки бессмертника - 1 ч., плоды тмина - 1 ч., лист шалфея - 3 ч. Столовую ложку смеси заварить стаканом кипятка, кипятить 10 минут, по охлаждении процедить. Принимать по 1/3 стакана 3 раза в день за 15-20 минут до еды при поносе.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Потливость ног

1. Растолочь кристаллы борной кислоты в порошок или взять порошок борной кислоты. Каждое утро обильно посыпать этим порошком между пальцами и подошвы ног. Вечером ежедневно смывать водой 30-40 град. В течении первой недели следует надевать чистые чулки или носки ежедневно. Считается, что дурной запах ног исчезает после 2-х недельного лечения.

2. Взять немного дубовой коры и измельчить ее в порошок, обильно посыпать чулки или носки с внутренней стороны этим порошком ежедневно до тех пор, пока потение сократиться наполовину, полное исчезновение потения не желательно, т. к. человек может ощущать сильные головные боли.

3. Мыть ноги каждый день холодной водой. Мыть днем, но не вечером.

4. Квасцы. Порошок квасцов насыпать внутрь чулок или носок. Делать продолжительное время. Мытье ног квасцами жжеными. 1/5 чайной ложки или на кончике ножа жженых квасцов на 1 стакан горячей воды, размешать и обмотать потливые места или ноги.

5. Овсяная солома. Крепким отваром из овсяной соломы делают 15-20 минутные ножные ванны, часто с добавлением дубовой коры.

6. При сильном потении ног пользуются ваннами из отваров дубовой коры 50-100 гр. коры на 1 литр воды. Кипятить 20-30 минут на небольшом огне. В народе такие ежедневные ванны считаются вернейшим средством против потения ног.

7. Мыть ноги раствором: 1/4 чайной ложки хлорной извести на 3 литра кипяченой воды. Сделать пену детским мылом. Промыть ноги в этом составе. Не смывая вытереть на сухо.

8. Скрывшийся ножной пот вернее всего вызвать снова, если под голыми ногами носить подошвы из бересты.

9. Омывание ног соленой водой. 1 чайную ложку соли на стакан горячей воды. Обмывать ноги на ночь и утром прохладной соленой водой.

10. Обмывание ног содовой водой утром и вечером. 1 чайную ложку соды на стакан теплой воды. Промыть и обтереть ноги, положить намоченную вату в соде между пальцами на ночь. Будет чесаться и саднить надо терпеть. Утром обмыть ноги содовой водой, обтереть и обуться. Очень скоро пройдет пот и запах.

11. Потливость ног с запахом и нагноением. Хорошенько промыть ноги теплой водой с мылом, ополоснуть холодной водой. Взять соломы от ячменя или овса или пшеницы или траву пырея ползучего переплести между пальцами, как плетут корзины. Надеть чистые носки, проспать ночь. Утром солому выбросить, ноги вымыть, одеть чистые носки. Так повторять ежедневно на ночь. В народе считается одно из лучших средств. Достаточно проделать это в течении недели и болезнь проходит на долгие годы. Исчезает запах, потливость ног, нагноение.

12. Два раза в день перекладывать ноги и пальцы березовыми листьями.

13. Вместо дубовой коры можно взять 30-60 г спелой ежевики, она обладает тем же действием.

14. При повышенной потливости принимают водный настой листьев шалфея: 1 чайную ложку измельченных листьев заварить 2 стаканами крутого кипятка, настоять в течение 30-40 минут, процедить. Пить по 1-2 ст. ложке 2 раза в день 2-3 недели.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Простуда

1. Плоды смородины красной или черной в виде свежеприготовленного сока из них, настоя (из сухих) или варенья принимают внутрь как противопростудное и противовоспалительное средство при простудных заболеваниях.

2. Полынь, настойка на водке. В четвертинку водки насыпать травы полыни горькой. Настоять 21 день в темном месте, процедить. Принимать при постуде и промерзании 20 гр. 1 раз в день. Принимать 2-3 дня не более.

3. Цветы липы - 1 часть; плоды малины - 1 часть.
2 столовые ложки смеси на 2 стакана кипятка. Кипятить 5-10 минут, процедить. Пить горячим на ночь по 1-2 чашки. Применяется при ревматизме, гриппе и простуде.

4. Плоды малины - 40 гр.; листья мать-и-мачехи - 40 гр. Способ приготовления и применения как и в рецепте н. 3.

5. Листья мяты перечной - 1 часть; цветки бузины черной - 1 часть; цветы липы - 1 часть. Способ приготовления и применения как в рецепте н. 3. (Только брать одну столовую ложку смеси на 2 стакана кипятка).

6. Цветы липы - 1 часть; цветы черной бузины - 1 часть. 2 столовые ложки смеси на стакан кипятка, кипятить 5-10 мин., процедить. Выпить горячим в один прием при гриппе и простуде.

7. Пустырник и корень цикория обыкновенного в равных пропорциях заварить крутым кипятком, как чай, дать настояться и принимать при гриппе и простудных заболеваниях 3 раза в день по полстакана. Средство пользовалось популярностью в курской губернии.

8. При простудных заболеваниях берут все растения брусники, все растение земляники (поровну), столовую ложку смеси залить стаканом воды, довести до кипения. В отвар добавить мед (по вкусу) и пить горячим по стакану 3-4 раза в день.

9. При простудных заболеваниях, для усиления потоотделения используют сборы: цветки бузины, липовый цвет, цветки ромашки аптечной, цветки коровяка, цветки терновника, кора ивы (всех поровну). Столовую ложку измельченного сырья заварить стаканом кипятка, настоять 15 минут, процедить. Настой пить горячим по 2-3 стакана ежедневно.

10. Ягоды клюквы болотной в виде морса, сиропа или настоя принимают внутрь без ограничения при простудных заболеваниях, сопровождающихся высокой температурой тела, общей слабостью и др. недугами.

11. Рецепт старого русского агронома Болотова: буквица, трава - 1 часть; ромашка аптечная - 1 часть; шалфей - 1 часть.
Все измельчить и хорошо смешать. 1 столовую ложку смеси с верхом (1 щепотку) на 0,5 литра кипятка. Настоять, укутав на 30-40 минут, процедить. На ночь выпить 2-3 чашки горячего настоя с медом. Днем пить как чай в течение дня. Если простуда с головной болью, то добавить мяты - 1 часть к основному составу сбора. Приготовление и прием такие же, как указано выше.

вернуться к списку


Народная медицина: болезни и лечение

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Псориаз

Чешуйчатый лишай - (псориаз) – распространенное хроническое заболевание с поражением кожи, ногтей, суставов. Этиология болезни окончательно не выяснена. Существующие в настоящее время теории возникновения псориаза объясняют лишь некоторые стороны его патогенеза.

В последние годы все большее число сторонников находит наследственная теория, которая предусматривает генетические нарушения в обмене веществ. Подобное предположение основывается на том, что при псориазе нарушается обмен нуклеиновых кислот, имеющий большое значение в передаче наследственности. Имеют место также другие гипотетические теории возникновения псориаза, в частности инфекционная, нейроэндокринно-обменная и др.

Заболевание начинается с появления различной формы папулы, покрытой серебристыми чешуйками. Локализация высыпаний – разгибательная поверхность верхних и нижних конечностей, волосистая часть головы, туловище. Для заболевания характерна сезонность, в связи с чем различают зимнюю и летнюю сезонную форму.

1. Семена партулака огородного в виде настоя используют наружно для компрессов или примочек при чешуйчатом лишае.
Настой: максимальной концентрации, используют в горячем (без обжигания) виде.

2. Травы фиалки трехцветной – 10 г, травы чистотела – 10 г. Весь сбор настаивают 1-2 часа в стакане кипятка и принимают по 2-3 ст. ложки настоя 3-5 раз в день до еды при стойких случаях экземы, псориазе и др. заболеваниях.

3.Пережженый медный купорос в порошке – 1 часть, порошок из желтой серы – 1 часть, порошок из травы чистотела большого – 1/2 части, чистый деготь или свежий бараний, гусиный либо свиной жир – 3 части.
Сбор кипятят 5-10 минут в водяной бане, тщательно перемешивая до остывания. Этой мазью натирают участки тела, пораженные грибком, лишаем, псориазом.

4. При псориазе, туберкулезе кожи и др. заболеваниях достаточно результативным средством является яичное масло, которое применяется наружно и готовится следующим образом: желтки от сваренных вкрутую оплодотворенных яиц разрезают пополам и толстыми ломтиками, на совершенно чистой сковороде (без добавок), на слабом огне жарят до появления красноватой маслянистой жидкости. Ею смазывают пораженные недугом места.

5. Траву череды трехраздельной в виде настоя и используют наружно при золотухе, нарушении обмена веществ, болезнях крови, лишаях, псориазе и чесотке.
Настой: 3-4 ст. ложки травы настаивают ночь в литре кипятка и пьют по 1/2-2/3 стакана теплого настоя 3-5 раз в день до еды. Детям дают по ст. ложке (с медом по вкусу) сладкого настоя 4 раза в день до еды.
Настой для ванн произволен по концентрации, купают детей при различных диатезах, сопровождающихся крапивницей, скрофулезом, молочным скрупом и др. заболеваниях.

6. Прополис в виде 5%-ной или масляной вытяжки используют наружно при незаживающих трофических язвах нижних конечностей, глубоких пиодермиях, волчанке, различных формах туберкулеза кожи, трихофитии волосистой части головы, псориазе и др. заболеваниях.
Иногда концентрацию препаратов из прополиса увеличивают до 10-15%.
Настойка: 5-10%-ная на 70-40 градусном спирте.
Мазь: 500 г сливочного (несоленого) масла в эмалированной кастрюле доводят до кипения, снимают с огня и кладут в горячее масло 50 г очищенного и измельченного через мелкую терку прополиса. Создают однородную массу путем помешивания смеси в течение 30 минут, и до полного остывания.
Применение: изъян на коже обрабатывают перекисью водорода, просушивают стерильным тампончиком, затем на поврежденную поверхность накладывается на 1-2 суток салфеточка или тампончик с этой мазью. Мазь обезболивает, способствует заживлению.

7. Череда трехраздельная (трава) - 15г; бузина черная (цветки) - 10 г; зверобой продырявленный (трава) - 15г; чистотел большой (трава) - 5г; девясил высокий (корни) - 10; аир обыкновенный (корни) - 15; кукурузные столбики с рыльцами 10 г; брусника обыкновенная (листья) - 10 г; хвощ полевой (трава) - 10 г.
Принимать по 1/2 стакана настоя утром и вечером после еды при псориазе.

8.В 200-граммовую баночку опустить одно сырое свежее яйцо, которое залить уксусной эссенцией, чтобы та покрыла яйцо, и закрыть крышкой на сутки. После этого всё вместе потолочь со скорлупой, перемешать и добавить 1 ст.л. свиного жира (не соленого). Все перемешать. Затем вымыть больное место хозяйственным мылом и какое-то время больше не мыть. Я делала все это вечером после работы. Хорошо намазала больные места (на здоровое тело не намазывать - будут ожоги!). Первый раз будет сильно печь. Держать не менее часа. Вы сами заметите, как все начнет заживать. Потом взять мягкую тряпочку, слегка вытереть намазанные места и смазать детским кремом. К утру будет легче. И так - несколько раз. Экзема, псориаз должны сняться коркой. Останется красное место, словно ожог.

вернуться к списку


Народная медицина: радикулит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Радикулит

Радикулит - поражение корешков спинномозговых нервов первичное (инфекционное или токсическое) или вторичное (обусловленное обменно-дегенеративными, травматическими, воспалительными, опухолевыми процессами в позвоночнике и окружающих тканях). Наиболее распространен пояснично-крестцовый радикулит.

 Рецепты народной медицины применяемые при радикулите:

1. Ржаная мука. Замешивается тесто из ржаной муки (без дрожжей) как тесто станет кислым, взять тряпочку или марлю, сложенную вчетверо, наложить на поясницу, а сверху наложить тесто в 1-2 см. Толщиной. Делать ежедневно на ночь. Достаточно до 10 процедур и радикулит проходит. Некоторые добавляют в тесто 30 капель скипидара.

2. Из холстины сшить пояс с карманами. Положить в карманы плоды каштана конского и носить при радикулите. В народе считают, что это средство помогает.

3. Каштан конский. Плоды каштана вместе с коричневой коркой размолоть в муку. Нарезать черный хлеб тонкими ломтиками, сверху намазать камфорным или сливочным несоленым маслом. Сверху на масло посыпать муку плодов каштана. Наложить на больное место и завязать теплым. Помогает при радикулите.

4. Редька черная. Очистить, натереть на терке. На хлопчатобумажную или льняную тряпку намазать небольшой слой редьки и покрыть другой тряпкой. Наложить на больное место сверху кальку и завязать теплым. Держать такой компресс, пока хватит терпения. При этом создается впечатление медленного и глубокого разогревания. Иногда достаточно сделать несколько раз и болезнь отступает. Наружно тертую редьку употребляют для растирания при радикулитах и ревматизме, а так же подагре и простудных заболеваниях.

5. Валериана. Налить в блюдце валерианы (настойки), намочить в ней марлю или тряпочку, положить на больное место и сделать компресс. Держать, как хватит терпения.

6. Шалфей. Экстракт шалфея развести водой 1:5 или сделать крепкий отвар из травы шалфея. Поставить в морозилку. Потом этим льдом натирать больное место.

7. Лопух, лист. Свежий лист лопуха смочить в холодной воде. Лист обратной стороной наложить на больное место и перевязать. Хорошее обезболивающее средство. Летом нарвать листьев лопуха с длинными черенками; высушить их. Зимой достаточно размочить в теплой воде и применять как указано.

8. Сечение свежей крапивой двудомной полезно при радикулите и суставном ревматизме.

9. В хорошо прогретой бане (без обмывания тела) натирают заднюю часть тела при радикулите центробежным медом, в течение продолжительного времени, дав ему впитаться в поры кожи. Утоляют жажду теплым настоем из цветков бузины черной с медом по вкусу и без ограничения.

10. Почки осины обыкновенной в виде настойки принимают внутрь как кровоочистительное средство при радикулите, подагрических поражениях суставов и др. заболеваниях. Настойка: 20%-ная на 70-40 градусном спирте, принимают по 20-25 капель на ст. ложку теплой кипяченой воды 3-4 раза в день до еды.

вернуться к списку


Народная медицина: раковая опухоль

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Раковая опухоль

Раковая опухоль возникает в тот момент, когда соматическая клетка, выйдя из под контроля организма, начинает неистово делиться, создавая угрозу для живого существа в целом. В результате формируется одиночная групповая масса клеток или группа более мелких образований. Это клетка воспроизводит себя посредствам деления на две клетки, которые в свою очередь делятся вновь и т.д. Так происходит рост опухоли в любой части (системе) организма. Эта патология кроме всего прочего страшна и своей бессимптомностью, распознается, как правило, в запущенной форме (стадии) и поэтому требует большого объема времени для исцеления.

Средства народной медицины при раке (раковой опухоли):
1. Кору молодого корня или корень барбариса обыкновенного в виде настойки принимают внутрь при сильном истощении организма и раке внутренних органов. Настойка: 25%-ная на 70-40 градусном спирте, принимаю по чайной ложке 3-4 раза в день раза в день до еды продолжительное время.

2. Траву барвинка малого и др. видов в виде настоя принимают внутрь как средство, обладающее противоопухолевой активностью (задерживает деление клеток на стадии метофазы), при остром лейкозе и др. заболеваниях. Настой: 2-3 ст. ложки травы настаивают 2 часа в 0,5 л кипятка и пьют по 2/3 ст. теплого настоя 3-4 раза в день до еды. Применяется при онкологии.

3. Кору молодого корня или корень бархата амурского в виде настоя принимают внутрь при опухолях внутренних органов и как тонизирующее средство для истощенного организма. Настой: ст. ложку сырья настаивают 2-3 часа в стакане кипятка и принимают по 1/4 ст. настоя 3-5 раз в день до еды.

4. Все растения (траву и корни) белозера болотного в виде настоя принимают внутрь при раке желудка, кишечных и др. заболеваниях. Настой: 1-2 чайные ложки сырья настаиваю 2 часа в стакане кипятка и принимают по 2-3 ст. ложки 3-4 раза в день до еды.

5. Плоды бобов русских (или конских) полезно включать в рацион питания как средство, тормозящее рост злокачественных опухолей, и для профилактики этих заболеваний. Бобы назначают без ограничения в виде порошка, супов, каш.

6. Споры (или все растения) в стадии скорого созревания гриба веселки обыкновенной сами по себе или (что лучше) в комплексе растений (для приема внутрь) в виде мази из порошка гриба на масляно-прополисной основе используют наружно как мощное наружное противоопухолевое средство. Мазь: 10 г порошка веселки смешивают путем прогрева со 100г 10% прополисного масла или др. жировой основы и используют для повязок.

7. Корни василистника малого в виде настоя используют наружно в виде компрессов или орошений при раке и др. заболеваниях кожи. Настой: 1-2 ст. ложки корней настаивают 3-4 часа в ст. кипятка.

8. Цветки, ягоды или ветки калины красной в виде настоя принимают внутрь для профилактики и лечения раковых заболеваний внутренних органов. Настой: 2 ст. ложки сырья настаивают 2-3 часа в 2 ст. кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.

9. Свежий сок из плодов капусты огородной пьют, а кочерыжки едят без ограничения как доступный природный антирадиант и противоопухолевое средство при радиоактивных облучениях и раковых заболеваниях.

10. Листья и корни крапивы двудомной в виде настоя принимают внутрь при мн. заболеваниях, в том числе и как противоопухолевое средство. Настой: 2-3 ст. ложки сырья настаивают 2 часа в 0,5 л кипятка и пьют по 1/2-2/3 ст. теплого настоя 3-5 раз в день до еды.

11. Корень лопуха большого и др. видов в виде настоя принимают внутрь как более активное противоопухолевое средство при раковых заболеваниях внутренних органов (пищевода, желудка, печени и др.). Настой: 2-3 ст. ложки корня настаивают ночь в 0,5 л кипятка и пьют по 1/2-2/3 ст. теплого настоя 3-5 раз в день до еды.

12. Прополис в чистом виде или любым компонентом (масло, мед, молоко, спирт) принимают внутрь при злокачественных опухолях во внутренних органах, даже в том случае, если больной подвергался облучению кобальтом. Прополис и его препараты на продолжительное время ингибируют раковые клетки, способствуют деятельности нормальных клеток и восстановлению нормального состояния организма. Замедляет развитие раковых клеток, при продолжительном применении искореняет их совсем. Чистый прополис принимают по 5-7 г, продолжительно жуя, затем проглатывая, 3-5 раз в день за час до еды.

15% прополисной масло: 1 кг сливочного (несоленого) масла в эмалированной посуде доводят до кипения, снимают с огня и кладут в горячее масло 159 г очищенного и измельченного через мелкую терку прополиса. Экстрагируют (создают однородную массу) путем промешивания смеси в течение 30 минут при температуре + 80 градусов до полного остывания. Принимают по столовой ложке на 1/2 ст. теплого молока или кипятка 3-5 раз в день до еды.

Настойка: 30-50% на 96-70 градусном спирте, принимают по 50 капель настойки на 1/2 ст. теплого молока, чая или кипятка 3-5 раз в день до еды, при хорошей переносимости настойки дозу можно несколько повысить.

13. Корнеплод свеклы обыкновенной (красной) в виде свежеприготовленного сока принимают внутрь при раке внутренних органов, анемии и малокровии. Сок смешивают 1:1 с медом и принимают по 1/3-1/2 ст. смеси 3-4 раза в день до еды.

14. Зеленый чай в виде сгущенного настоя полезно принимать без ограничения при заболеваниях раком любого органа. Его препараты способствуют улучшению здоровья при лейкемии, происходящей в результате отравления организма стронцием --90, и др. заболеваниях.

15. Соцветия календулы - 10 г, корня лопуха - 30 г, корня чернобыльника - 20 г, травы чистотела большого - 10 г. Настой: половина сбора настаивается 2-3 часа в 0,5 л кипятка. Фильтруют, добавляют по вкусу мед и пьют по 1/2-2/3 ст. теплого настоя 3-4 раза в день до еды при раке внутренних органов.

16. Корень бедренца камнеломного в виде настойки или настоя принимают внутрь при раке матки и др. заболеваниях. Настойка: 20%-ная на 40 градусном спирте, принимают по 30 капель на 1 ст. ложку воды 4-5 раз в день до еды.Настой: 2 ст. ложки корней настаивают 2 часа в ст. кипятка и принимают по 1-2 ст. ложки настоя 3-5 раз в день до еды.

17. Чистотеловой мазью /свежий сок - 1 часть, вазелин 4 части/ лечат лихорадку губы /герпес/ и даже рак кожи.

18. Сок свежего зеленого папоротника /любого вида/ лечит рак и язвы.

19. При раке кожи пользуются мазью из чистотела /свежего сока/ 2 части сока на 4 части вазелина или берут порошок.

20. Многие лечили настойкой ферулы /20-50 г корня на 1/2 л водки/ рак грудной железы /мастопатия/.

21. Отличным народным средством для лечения рака является чистотел. Время его сбора - май. Осторожно подкопав корень извлекают все растение из грунта, не повредив его. Очищают от земли, кладут в воду. Подсушивают его 2-3 часа и пропускают через мясорубку на марлю. Сок отжимают и выливают в литровую банку. Сока должно быть 1/2 л. В эту же емкость влить 1/2 л водки, хорошо закрыть и поставить в темное прохладное место на 3 недели. Принимать по 1 чайной ложке 4 раза в день за 1 час до еды с водой. Всего чайными ложками принимать 15 дней, а с 16-го чайную ложку заменить на столовую и принимать 4 раза в день до излечения.

22. Есть и другая методика - прием оранжевого сока. Утром натощак, за час до еды взять 1/2 стакана воды и добавить в нее 1 каплю сока. На следующий день - 2 капли, затем - 3 и т.д. Доведя до 30-40 капель, в зависимости от возроста, веса и т.д. По 30-40 капель принимать 10-15 дней, а затем снижать дозу по капле в день.

23. Онкологические болезни лечат раками. 25 раков длиной 10-12 см промывают в чистой воде и укладывают в трехлитровый баллон. Затем опрокидывают баллон, давая стечь воде. После этого залить бутыль медицинским спиртом, закрыть полиэтиленом. Настоять в темном прохладном месте 30 дней, периодически взбалтывая. Потом слить спирт в другую посуду, вынуть раков и хорошо высушить их в темном месте, можно в теплой духовке. Раков растолочь в ступке или пропустить через кофемолку. Употреблять по 1/2 чайной ложке за час до еды 3-4 раза в день, запивая ложкой этого спирта. Бывшие больные утверждают, что получили полное исцеление, другие - улучшение.

24. Применяется в онкологии болиголов. Прежде чем готовить сырье, необходимо залить в трехлитровую бутыль 2 бутылки водки и 2 бутылки медицинского спирта /что бы смесь имела крепость 70 градусов/. Затем цветки и листья свежего болиголова мелко нарезаются. Поочередно заполняются и высыпаются в бутыль 4 стакана. Смесь взбалтывается и настаивается 3 недели при ежедневном взбалтывании в темном прохладном месте. Не процеживать. Пить в 8 часов утра. На 1/2 стакана воды, начиная с 1 капли смеси, прибавлять ежедневно еще по капле. Если организм не принимает, и вам плохо, стоит вернуться, уменьшая по 1 капле, и, как только станет лучше, вновь увеличить по 1 капле. И так дойти до 25 капель. Теперь пить по следующей схеме - 25-й день -25, 15, 15, 15 капель. Часы - 8, 12, 16, 20. 26-й день - 15, 15, 15, 15. Затем снова увеличивать по капле, т.е. 27-й день - 27 капель 1 раз в день /8 часов утра/. Дойти таким образом до 30 капель в день на 1/2 стакана воды. 10 дней пить по 30 капель, не увеличивая. Потом дойти до 40 капель и также пить 10 дней. Позволяет самочувствие - значит дойти таким же образом до 50 капель, 60. Их распределить на прием по 15 капель 3 раза в день. Не забывать что болиголов - ядовитое растение, поэтому постоянно прислушиваться к своему самочувствию. Если трудно так пить 10 дней, то вернуться к 45 каплям, через неделю добавить еще 15 капель. И таким образом постепенно дойти до 90 капель по времени, данному в схеме. Есть перемены к лучшему - прекратили прием на 90 каплях и уменьшая их число каждый день на 1 вернулись к 1 капле в день. Курс завершен.

26. Сложный сбор цветов применяют при онкологических заболеваниях. Собирать любые головки цветов /лучше вечером/ - по 2-3 головки до 50 видов. Можно садовые и комнатные. Это обязаны сделать сами больные. Не сидеть на инвалидности дома и дожидаться смерти, а действовать. Ссыпать доверху цветы в кастрюльку емкостью 2,5 л, потихоньку доливая воду, что бы цветы постепенно размокали. Кипятить 2-3 минуты. Настаивать ночь под тонким одеялом. Утром остывший товар отцедить, отжать и полученные 1,5 л его выпить за сутки, а тем временем вновь заготовить цветы для товара на следующий день. Чем больше цветов тем лучше.

27. Из старинных средств лечения онкологических заболеваний называют уpинотерапию /пить собственную отцеженную мочу/. В 6 часов утра и 21.30 по 200 граммов. Лабораторное автоклавное мумие /очень важна технология приготовления/, 3 зернышка в день. Лабораторный керосин /ни в коем случае не авиационный/, можно осветительный, но предварительно выдержать его, добавив к 1 л 2 столовых ложки соли и держать 1 час на паровой бане. Пить в 22.30. Можно совмещать все средства.

28. При раке желудка принимать товар повилики 30 дней, затем 10 дней перерыв. Через полгода наступает улучшение.

29. При раке желудка берут 2 ст. ложки сока алоэ /от цветка не моложе 3 лет/ соединить с 1/2 л коньяка. Отдельно 3 свежих листа от цветка пеларгонии залить 3 ст. ложками кипятка, поместить в горячую водяную баню, укутать, настаивать всю ночь до утра. Полученный настой пеларгонии отцедить в коньяк с соком алоэ и добавить 3 капли настойки йода. Такое средство принимать по коньячной рюмке натощак 2 раза в день /утром и на ночь/. В первые дни появятся боли, особенно ночью, а через 2 недели со стулом появятся кровавые выделения, после чего наступит улучшение. После выздоровления настойку продолжать периодически принимать.

30. Корень лопуха майского сбора трут как хрен и едят без нормы при раке желудка.

31. При раке желудка пьют стаканами настой 3-4 раза в день. 10 г аира болотного, 25 г лопуха паутинистого /соцветия/ и 35 г /корни/, 50 г бодяка полевого /соцветия/, 5 г тополя черного /почки/. Все мелко измельчить и залить 1 л кипятка. Принимать после охлаждения.

32. Водный настой или настойку на водке из корневища горец змеиный и чаги пьют при раке желудка.

33. Корневища арники горной и траву чистотела большого по 1/2 чайной ложки на 1/2 л кипятка. Пьют при раке.

34. Истертая морковь прикладывается в виде пластыря на место, пораженное раком и меняется через 12 часов.

35. Товар из 10 г календулы лекарственной на стакан воды применяют 3 раза в день по 1-3 ст. ложки при роковых опухолях. Настойка из 25 цветков на 100 мл спирта или стакан водки. Перед употреблением настойку разводят водой.

36. Чага - березовый гриб применяется при раке. Кусок сухого гриба залить теплой кипяченой водой на 4 часа /для размягчения/, затем измельчить на терке или мясорубке. Одну часть измельченного сырья залить 5 частями кипяченой воды, температура воды - 40-50 градусов /не более/ и настаивать 48 часов в темном прохладном месте. Затем настой процеживают, а остаток отжимают. Принимать по 1 стакану 1-3 раза в день. Во время лечения рекомендуется растительно-масляная диета. Противопоказано применение пенициллина и внутривенное введение глюкозы во время приема чаги.

37. Легчайший способ излечить рак состоит в том, чтобы к больному месту прикладывать завернутых в кисею маленьких жаб, которые сосут оные наподобие пиявок, и, напившись достаточно ядовитою материю, сами собой перестают сосать и затем околевают, показывая вид сильного страдания. Их должно припускать до тех пор пока боль совершенно уничтожится, и во время своего действия они не приносят одержимым раком никакой боли.

38. Товар сушеных листьев подорожник а очень полезно пить без особой нормы при язвенной болезни и раке желудка.

39. Белокровие /лейкоз, рак крови/ лечат гречихой. Больные собирали цветущие побеги гречихи, готовили настой. 1 стакан травы на литр кипятка. Пьют и получают облегчение.

40. Рак матки в стадии гангренозного распада ткани. Для лечения принимать 1,5 кг измельченного столетника в возрасте 3-5 лет /за 5 дней до срезания не поливать/ 2,5 кг меда, 5 л красного крепкого вина 16-18 градусов. Все поместить в стеклянную темную банку и поставить в прохладное место на 5 дней, плотно закрыв. Принимать первые 5 дней по 1 чайной ложке в день, а все последующие дни - 3 раза в день за час до еды по 1 столовой ложке. Принимать 1,5 месяца. А первые дни появится необычный аппетит.

41. При раке и других злокачественных опухолях принимают по 1/3 стакана 3 раза в день до еды (0,5 ч) свежевыпеченный сок свеклы. Бурак с кожурой бросить в кипяток на 15-20 секунд. После выжать сок. А перед сном выпить 1/2 стакана морковного сока. Пить в течение 1,5 месяца, сделать перерыв на 2 недели. Повторять циклами до выздоровления и еще 2-3 цикла. Кроме этого ежедневно съедать по 1 печеной свекле (размер с кулак) с кожурой и 1-3 моркови. Одновременно есть сырой лук, вареную фасоль. В случае понижения давления пить по 10-20 капель настойки полыни 3 раза в день перед едой непосредственно. 100 г полыни на 0,5 л водки настаивать 10-21 день. Встряхивать 3 раза в день. Хранить в темном прохладном месте.

42. 4 стебля вероники залить 1 литром кипятка, варить. Пить по 100 г 3 раза в день 1-4 месяца при раковых заболеваниях.

43. Отвар из ягод картофеля пить как компот (густой) при раке желудка 5-7 раз в день до тошноты в течение месяца. 2 недели перерыв. После 3 курсов должно наступить излечение. Если нет - повторить.

44. При раке желудка берут мухомор красный, не мыть, толь сдуть. Разрезать мелко, уложить в банку и поставить в погреб на 3 месяца, прикрыв деревянной крышкой. Грибы дадут сок. В 1-й день принимать - 1 капля сока на 1/3-1/2 стакана воды за час до еды 3 раза в день. 2-Й день 2 капли сока 3 раза в день и так далее до 14 дней. С 15-го дня на 1 каплю уменьшать. На 27день - 1 капля 3 раза в день. Через каждый месяц повторить до полного излечения.

45. При раке желудка на 1 литр воды бросают 1 горошину (с кукурузное зерно) медного купороса. Настоять ночь. Утром натощак за 1 час до еды 1 раз в день пить по 50 мл. Воду брать кипяченую.

46. При раке примой кишки делать 2 настоя. Один пить, другой спринцевать. На 100 мл воды рисовое зерно медного купороса. Размешать деревянной ложкой. Выпить утром все за 1 час до еды. Через 12 часов сделать клизму этим раствором. После ввести 25 мл, чтобы всосалось.

47. Спиртовую настойку корней полыни обыкновенной принимают при раке желудка и женских половых органов.

48. При воспалении яичников и раке матки взять 1,5 столовых ложки высушенной травы якутки полевой, залить стаканом кипятка и настаивать 4 часа в плотно закрытой посуде. Процедить. Пить по 1 чайной ложке через 3-4 часа 4-5 раз в день. Противопоказано беременным (действует абортивно).

49. При опухолях верхних дыхательных путей 1 чайную ложку свежей, хорошо вымытой, и измельченой травы ряска маленькая залить 50 мл водки и настаивать 3-4 дня, процедить. Принимать по 15-20 капель в 1/4 стакана воды 3 раза в день.

50. При раке желудка и пищевода принимают настоянный в течение недели на равных частях спирта и меда порошок корня или пьют сок лопуха.

51. При раке матки и желудка 1 столовую ложку мелко измельченных сухих корней пиона уклоняющегося залить 3 стаканами кипящей воды, настоять 30 минут в плотно закрытой посуде. Принимать по 1 столовой ложке за 10-15 минут до еды 3 раза в день.

52. При раке матки 2 чайные ложки сухой травы подмаренника с цветками настаивать 2-3 часа в 1 стакане кипятка в плотно закрытой посуде, процедить. Принимать в теплом виде по 1/4 стакана 3-4 раза в день до еды.

53. Примочки из свежего сока подмаренника используют при раке кожи.

54. При раке грудной железы и языка 4 чайные ложки измельченной травы подмаренника настаивать 2-3 часа в 2 стаканах кипятка, процедить. Пить в горячем виде по 1/2 стакана 4 раза в день маленькими глотками.

55. При раке вместо воды продолжительное время пить отвар корней бузины травянистой.

56. Отвар из сушеных лепестков (краевых цветков) подсолнуха пьют как противораковое средство.

57. При раке желудка принимать внутрь малыми дозами живицу сосны.

58. При раке берут стакан червей /красного цвета/, ополоснув водой, заливают литром спирта или водкой, с неделю настаивают, фильтруют и этим средством пользуются 3 раза в день по столовой ложке за полчаса до еды.

59.Отвар из 30 г травы сушеницы болотной на стакан воды пьют без нормы при раке кожи.

Для профилактики и лечения раковых заболеваний больному следует питаться вегетарианской пищей с минимальной термообработкой или соками, обладающими в значительной мере способностью подавлять развитие злокачественных опухолей, а в комплексной терапии и устранять уже имеющиеся. Исключить из рациона питания мясные продукты, соленья, ограничить соль.

В рационе питания должны быть общеизвестные растения: баклажаны, бобы, капуста (кочерыжки и листья), крапива двудомная (листья), лук, морковь, чеснок и т.д. Вегетарианскую кухню можно значительно дополнить противоопухолевыми средствами апитерапии: маточным (пчелиным) молочком, медом, прополисом и даже цветочной пыльцой.

ВЫПИСКА ИЗ СТАТЬИ ДОКТОPА ОНКОЛОГИЧЕСКОГО ИНСТИТУТА

пpофессоpа Савицкого г.Иpкутск

Больная находилась на лечении в указанном институте с диагнозом pака матки в стадиии гангpенозного pаспада ткани. Была выписана как неизлечимая. Пpошло пpодолжительное вpемя,б ольная была подвеpгнута обследованию. Оказалась, что больная здоpова и пpибавила в весе 22 кг. Медицина заинтеpесовалась и оказалось, что она дома пpинимала для лечения болезни следующее:

1,5 измельченного столетника в возpасте от 3 до 5 лет (столетник за 5 дней до сpезания не поливали), 2,5кг майского меда,5л кpасного кpепкого вина 16-18гp. Все вышеизложенное поместить в стеклянную посуду, желательно темного цвета, пеpемешать и поставить в темное пpохладное место на 5 дней. Банка должна быть плотно закpыта. Пpинимать в следующем поpядке: пеpвые 5 дней по 1 чайной ложке в день, а все последующие дни 3 pаза в день за час до еды по 1 ст.ложке. Наибольший сpок лечения 2-3 недели (желательно 1,5 месяца).Смесь с этой дозиpовкой pекомендуется для лечения тубеpкулеза легких, язве желудке и дpугих оpганов, воспалительных пpоцессах названного хаpактеpа. Особенностью смеси является то, что в пеpвые дни пpиема у больного появляется необычный аппетит.

Поpция: столетник - 375г, мед майский - 675г, вино виногpадное -375г. Этим же способом можно излечить многие болезни: головную боль, заболевания желудка, кишечника, женские болезни, ангину, гpипп.

Новый способ лечения является одновpеменно и лечебно-пpофилактическим.

вернуться к списку


Народная медицина: раны, порезы, язвы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Раны, порезы, язвы

Раны (нарушение целостности тканей организма).

1. Тысячелистник. Отжать сок из свежего растения, нанести (помазать) на рану. Останавливает кровотечение и заживляет рану. Хорошо лечит старые раны, гноящиеся язвы. Зимой такое же действие оказывает напар из сухих цветов с примесью 1/3 по весу цветов ромашки аптечной. Летом в поле или в лесу сорвать тысячелистник, размять его или разжевать и наложить на рану. Менять траву несколько раз в день. Рана заживает за 3-5 дней.

2. Крапива жгучая. Отжать сок из крапивы, помазать рану, смочить им тряпку и ей перевязать рану. Можно размять листья до сока и прикладывать. Хорошо смешать сок крапивы пополам с соком подмаренника. Обмывать этой смесью рану и прикладывать тряпочку, в нем смоченную.

3. Смола-живица хвойных пород (кедр, пихта, сосна, ель). В лесу в походе одно из прекрасных средств при ранах и порезах смола-живица. Свежей смолой смазать раны, язвы, трещины, расколы. Смазывать ежедневно. Заживление наступает быстро.

4. Гриб-дождевик (дедушкин табак). Белое тело гриба обладает сильным ранозаживляющим и кровоостанавливающим средством. Разрезать гриб и внутренней мякотью приложить к ране. Прекращается кровотечение и рана заживает быстро, без нагноения. Припудривание ран созревшими спорами действует так же как и мякоть гриба. Споры хорошо сохраняются и не теряют своих лечебных свойств.

5. Подорожник. В народе свежие измельченные листья различных видов подорожника применяют при ранениях, ушибах, ожогах как кровоостанавливающее и противовоспалительное средство. Применяют и при укусах насекомых. Измельченные до сока листья прикладывают на пораженные места, меняя повязку через 2-3 часа. Измельчить и смешать равные части подорожника и тысячелистника. Применять как наружное кровоостанавливающее антисептическое и ранозаживляющее средство. Менять повязку 2-3 раза в день.

6. Медуница (медунок). Свежие листья растереть до сока наложить на рану, порез, язву, ссадину и перевязать. Менять дважды в день. В народе медуница считается одним из лучших ранозаживляющих средств.

7. Жидкость новикова. Аптечный препарат. Смазывать рану 1 раз в день, заживление происходит быстро.

8. Долго не заживающие раны, язвы, порезы: Смола живица хвойных пород - 100 гр.; Сало свиное нутряное несоленое - 100 гр.; Воск пчелиный натуральный - 100 гр. Все положить в кастрюлю. Если смола сухая, растереть в порошок. Кипятить на малом огне 10 минут, все время мешая состав. Снимать пену с поверхности. Снять с огня, когда станет теплой все сложить в стеклянную банку. Хранить в холодильнике. Рану промыть известковой водой - 1 столовая ложка негашеной извести на 1 литр воды, дать настояться 5-6 часов, воду слить, этой водой промыть рану. Тонким слоем намазать тряпочку приготовленной смесью, наложить на больное место, перевязать. Через 1-2 дня повязку менять. Раны быстро заживают.

9. Мед пчелиный натуральный - 80 гр.; Рыбий жир - 20 гр.; Ксероформ - 20 гр. Все тщательно перемешать. Мазь накладывается на очищенную рану или язву в виде повязки. Менять раз в сутки. Применяется для лечения долго не заживающих ран, язв, свищей. Хранить в прохладном месте.

10. Полстакана негашеной извести залить стаканом холодной, кипяченой воды. Настоять несколько часов. Слить верхний слой настоя в другую посуду. Взять растительного масла столько, сколько по объему получилось настоя. Вскипятить масло на малом огне 10 минут, снять с огня. Когда станет теплым, как парное молоко, влить туда известковый настой и хорошо размешать. Смазывать этим составом раны и накладывать, смоченные им же, тряпочки на раны и перевязывать. Менять ежедневно. Раны заживают быстро.

11. Народное средство. Рану, язву промыть спиртом. Срезать спелый пшеничный колосок с небольшим концом соломины. Повернуть его концом колоса вниз на рану и осторожно водить по ране крест на крест 3 раза. Делать так 3 раза в день: Утром, в середине дня и вечером, каждый раз срезая новый колосок. Так делать 3 дня, истратить 9 спелых колосков. Средство кажется смешным, но проходят кровотечения, гноение и через несколько дней рана заживает.

вернуться к списку


Народная медицина: ревматизм

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ревматизм

Ревматизм - общее инфекционно-аллергическое заболевание с периодическими обострениями и ремиссиями, прогрессирующим поражением сердечно-сосудистой системы, ведущим к образованию пороков сердца и нарушению кровообращения.

Рецепты народной медицины применяемые при ревматизме и полиатрите:

1. Сабельник (декоп - народное) сухие стебли сабельника нарезать
длиной 1-2 см. Насыпать в бутыль на 1/2 - 1/3 и залить водкой или спиртом.
Настоять 21 день в темном месте. Принимать от 1 чайной до 1 столовой ложки
3 раза в день до еды. В особо тяжелых случаях принимать по 1 небольшой
рюмке 3 раза в день. Пить желательно в холодное время года. Этой же
настойкой растирают суставы и делают компрессы. В народе считают, что для
того, чтобы был результат от лечения надо выпить 2 поллитровые бутылки
этой настойки.

2. Вереск. Делать на ночь. 2 столовые ложки сухой измельченной травы
на один литр воды. Кипятить 10-15 минут на малом огне, настоять укутав на
ночь. На следующее утро процедить и пить как чай или воду в любое время
суток. Пить с чем угодно. Курс лечения 3 месяца, перерыв 2-3 недели и
снова повторный курс. Вереск применяется при ревматизме, подагре, камнях в
почках и мочевом пузыре, при кашле, атеросклерозе, нервных расстройствах,
бессоннице, головокружениях, нарушениях кровообращения сосудов головного
мозга, болезнях мочевых органов.

3. Девясил, корни - 25 гр.; Сабельник, сухие стебли -10 гр.
Измельченные корни и стебли засыпать в 0,5 л. Бутыль водкой залить.
Настоять 21 день в темном месте, процедить. Принимать по одной столовой
ложке 1 раз в день, утром натощак, запивая водой. Первое время боли могут
обостряться, надо терпеть. При приеме настойки от ревматизма нельзя есть
соленого, кислого, острого, не пить спиртного.

4. Сок крапивы жгучей - 1 часть; мед натуральный - 1 часть; спирт 90-96% - 1 часть. Только что отжатый сок крапивы смешать со спиртом. Добавить туда мед. Всех частей поровну. Хорошо размешать. Поставить в холодильник вниз,
настоять 2 недели. После этого принимать по 30 гр. три раза в день за 30
минут до еды. Принимать 6 месяцев, а при полиатрите пить пока не будет
осадков в моче и движения не будут свободными и раскованными, хранить в
прохладном месте. Этот настой применять при ревматизме, полиатрите, камнях
в почках и в мочевом пузыре.

5.Траву фиалки трехцветной в виде настоя или чая принимают внутрь при артрите, подагре и суставном ревматизме.
Настой: 2 ст. ложки травы настаивают 1-2 часа в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3-5 раз в день за 30 минут до еды, или травку заваривают как чай и пьют с медом по вкусу без строгой дозировки. Малым детям настой более стакана в день давать нельзя!

6. Лопух, лист. Снимает боли. Свежий лист лопуха смочить в холодной
воде и приложить к больному месту обратной стороной (пушистой) и прижать.
Когда боль утихнет снять. Можно нарвать летом листьев лопуха и насушить их
в тени. Зимой достаточно лист размочить в тепленькой воде и прикладывать
на больное место. Действие то же.

7. 40 г измельченных долек чеснока на 100 мл водки. Настоять в темном месте при комнатной температуре, периодически взбалтывая, от 7 до 10 суток. Процедить. Принимать по 10 капель 2-3 раза в день за 20-30 мин до еды.

8. 20 г измельченных створок фасоли на 1 л воды, кипятить 3-4 ч, охладить, процедить. Пить по 1/2 ст в день.

9. Рыльца кукурузы - 1 ч ложка с верхом на ст. воды, варить на медленном огне 10 минут. Пить 6-8 недель, каждый день по 2-3 ст.

10. 1/4 ст цветков сирени и измельченных почек сирени на 1 ст. спирта или водки. Настоять в темном месте при комнатной температуре в течение 8-10 суток. Принимать по 20-30 капель спиртовую настойку; водочную - по 50 капель 3 раза в день.

вернуться к списку


Народная медицина: рожистое воспаление, рожа

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Рожистое воспаление, рожа

Рожистое воспаление - это воспаление кожи в результате инфицирования стрептококком.

1. Мел, красное сукно. Утром, до восхода солнца, пораженное рожей
место присыпать сверху чистым, мелко просеянным мелом. Сверху наложить
чисто шерстяное красное сукно и все это перебинтовать. На следующее утро
снова повторить такую же процедуру, сменив мел. Через несколько дней рожа
проходит. Процедуру производить несколько раз и обязательно до восхода
солнца.

2. Мед пчелиный натуральный, лоскут красного шелка. Лоскут
натурального шелка, красного цвета величиной с ладонь. Растеребить на
мелкие кусочки. Смешать с медом пчелиным натуральным, разделить эту смесь
на 3 части. Утром за час до восхода солнца наложить эту смесь на
пораженное рожей место и перевязать. На следующее утро процедуру повторить и так до выздоровления.

3. Порошок мела - 1 часть; порошок цветов ромашки - 1 часть; порошок
красного кирпича - 1 часть; порошок листьев шалфея - 1 часть.
Все хорошо смешать. Насыпать смесь на хлопчатобумажную ткань и
прижать на пораженное место. Менять 4 раза в сутки, в полутемном месте,
чтобы не попали прямые лучи солнца.

4. Ржаная мука. Мелко просеянная ржаная мука присыпается на больное
место. Сверху обкладывается синей оберточной бумагой из под сахара и все
это перебинтовать. Делать рано утром, за час до восхода солнца. Менять
повязку раз в сутки до восхода солнца.

5. Икра лягушачья. Весной набрать икры лягушачьей. Расстелить ее
тонким слоем на чистую тряпочку, высушить в тени. При восполении рожи,
икру сново размочить в кипяченой воде, комнатной температуры, намазать на
чистую тряпку и наложить на больное место на ночь, от 3-4 таких процедур
рожа проходит. В народе считается радикальным средством при роже. Хранить
икру в прохладном месте 6 месяцев, не более.

6. При рожистом воспалении делают следующую смесь: лыко бузины, мел, яичный белок. Ее накладывают на красную тряпочку, добавляют куриные перья, которые поджигают. Дымом окуривают пораженные места.

Воспаление глаз при роже
1. Дурман, листья и семена. 20 Гр. Семян или листьев дурмана на
стакан кипятка. Настоять укутав 30 минут, процедить. Разбавить пополам
водой. Делать примочки при воспалении глаз.

2. Настойка на водке семян или листьев. Одну чайную ложку настойки
развести на 1/2 стакана кипяченой воды. Применять для примочек.

вернуться к списку


Народная медицина: склероз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Склероз

Рецепты народной медицины применяемые при склерозе:

1. Чесночное масло. Головку чеснока средних размеров очистить,
растереть толкушкой в кашицу. Сложить в стеклянную банку и залить стаканом
нерафинированного подсолнечного масла. Поставить вниз холодильника. На
другой день взять лимон, срезать шкурку (оттуда, где растет), потереть,
налить чайную ложку лимонного сока и слить в столовую ложку. Туда же
долить чайную ложку чесночного сока, размешать. Принимать 3 раза в день за
30 минут до еды. Курс от 1 до 3 месяцев, затем месяц перерыв и курс
повторить. Снимает спазмы сосудов головного мозга, сердечные спазмы и
одышку. Прекрасное сосудорасширяющее и очищающее средство.

2. Вереск. 1 столовую ложку измельченного вереска с верхом на 0,5
литра кипятка. Кипятить 10 минут, настоять укутав 3 часа, процедить. Пить
как чай и воду в любое время дня. Пить с чем угодно. Применяется при
атеросклерозе, ревматизме и нервных расстройствах. А так же при
бессоннице, сердечно-сосудистых заболеваниях, нарушениях кровообращения
спинного мозга, болезнях печени, камнях и песке в почках и мочевом пузыре.
Первую неделю принимать по 1/2 стакана, а затем по стакану.

3. Чеснок. 1/3 бутыли наполнить порезанным, очищенным чесноком.
Залить водкой или 50-60 град. спиртом. Настоять 14 дней в темном месте,
ежедневно взбалтывая. Принимать по 5 капель 3 раза в день до еды, на
чайную ложку холодной воды. Очищает кровеносную систему от всевозможных
отложений, снимает повышенное давление, очищает желудок, благотворно
действует при спазмах сосудов головного мозга.

4. Мед, лук. Натереть на мелкой терке лук репчатый, отжать. 1 стакан
лукового сока смешать с 1 стаканом меда. Хорошо перемешать. Если мед
засахарился, слегка подогреть в водяной бане. Принимать по 1 столовой
ложке 3 раза в день за 1 час до еды, или через 2-3 часа после еды.
Применяется при атеросклерозе, особенно при склерозе мозга.

5. Активный образ жизни, борьба с избыточным весом, диета.
Ограничивать сахар, сладости, животные жиры. Избегать продуктов богатых
холестерином: Мозги, яичный желток, икра, жирные сорта мяса и рыбы,
витамин д, поваренная соль и эктрактивных веществ (мясные бульоны и др.).
Рекомендуется: Творог, хорошо вымоченные сельдь, треска, овсянка;
растительные масла: Оливковое, кукурузное, подсолнечное, льняное. Больше
овощей, фруктов, богатых растительной клетчаткой. При избыточном весе
рекомендуются разгрузочные дни: Яблочные, кефирные, творожные, компотные и
др. Гулять больным на свежем воздухе, пить родниковую, колодезную или
пропущенную через фильтры водопроводную воду. Осадок хлора, солей всячески
засклероживает сосуды. Хорошо очищают сосуды, удаляют отложения: Яблоки,
хрен, чеснок, шиповник, цветы гречихи, вереск, сабельник, витамин р-рутин,
морская капуста, петрушка зеленая и корни, красная рябина. Пить зеленый
чай.

6. Клевер красный. (Цветущие облиственные верхушки, собранные в
начале цветения). 40 гр. цветов настоять в 500 гр. водки в течении 2-х
недель. Процедить, отжать. Принимать по 20 гр. перед обедом или перед
сном. Курс лечения 3 месяца с перерывом 10 дней. Через 6 месяцев курс
можно повторить. Применяется при атеросклерозе с нормальным артрическим
давлением, сопровождающимся головными болями и шумом в ушах.

7. Горячая вода. Ежедневно натощак выпивать 200-300 гр. горячей воды
(как терпит рот). Горячая вода, принятая натощак, размягчает кровеносные
сосуды, очищает их и выводит из организма вредные отложения.

8. Для облегчения старческого склероза делают настойку из 40 г корней девясила на 1/2 л водки. Прием - 25 г в день. Курс продолжается по мере употребления 1,5 л настойки.

9. При склерозе помогает крепкий отвар петрушки.

10. При склерозе головного мозга применяется настой травы чистотела. 3 стакана в день.

11. При склерозе сосудов головного мозга рекомендуется использовать народное средство: 200 г коры рябины кипятят 2 часа в 0,5 л воды. Применяют по 20 г до еды 3 раза в день.

вернуться к списку


Народная медицина: стенокардия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Стенокардия

Рецепты народной медицины применяемые при стенокардии:

1. Боярышник, цвет. Отвар. 2 столовые ложки сухих цветов на стакан
воды. Кипятить 10 минут, когда остынет процедить. Принимать по одной
столовой ложке 3-4 раза в день. Настойка. 10 гр. сухих цветов на 100 гр.
водки. Настоять 21 день в темном месте. Процедить, отжать. Принимать по
20-25 капель 3 раза в день. Еще лучше принимать так, чтобы все рассосалось
во рту.

2. Полезно пить чай из плодов боярышника. 1 столовую ложку плодов на
стакан воды. Кипятить 10-15 минут, настоять укутав 2 часа. Принимать по 1
стакану 3 раза в день как чай. Некоторые с успехом применяют варенье из
плодов боярышника. Собирают созревшие плоды, перетирают их (толкут) с
сахаром в отношении 1:1. Пользуются этим вареньем всю зиму. Приступов не
бывает.

3. Валериана, корень. 10 гр. сухого корня на стакан кипятка. Настоять
укутав 1 час, процедить. Принимать по 1 столовой ложке 4-5 раз в день.
Настойка. Принимать по 20-30 капель 3 раза в день.

4. Зверобой - 1 часть; тысячелистник - 1 часть; валериана, корень - 1
часть. 1 столовую ложку сбора на стакан холодной воды. Настоять 3 часа.
Затем поставить на огонь, дать вскипеть, кипятить 5 минут. Когда остынет,
процедить. Принимать 1 стакан в течении дня в 3 приема.

5. Василистник вонючий, настойка. Аптечный препарат. Принимать по
15-20 капель 3 раза в день. Применяется при стенокардии, нарушениях
кровообращения при гипертонической болезни.

6. При стенокардии с одышкой рекомендовалось принимать чеснок с медом. Взять 1 л меда, 10 лимонов, 5 головок (не долек) чеснока. Из лимонов отжать сок. Чеснок очистить, промыть, натереть на терке (можно пропустить через мясорубку). Все смешать и оставить закрытым в прохладном месте на неделю.
Принимать по 4 чайные ложки 1 раз в день, причем принимать надо
медленно, с расстановками между приемами каждой ложки по 1 минуте.

7. Если систематически употреблять в пищу семена тыквы без кожуры, то сердечные боли стенокардии и других сердечно-сосудистых заболеваний быстро снимаются.

8. Корневища с корнями патринии сибирской или скальной - 5 г, плоды тмина - 10 г, трава пустырника - 20 г. Столовую ложку смеси залить стаканом кипятка, плотно закрыть и настаивать 1/2 часа. Затем охладить и процедить. Полученный настой выпить в течение дня за 3 приема при стенокардии.

9. Корень солодки - 10 г, корневища с корнями валерианы - 5 г, плоды укропа душистого - 5 г, трава панцерии шерстистой - 10 г, трава череды - 10 г, цветки календулы - 10 г. Столовую ложку смеси задаривают в стакане кипятка, настаивают час в плотно закрытой посуде и процеживают. Принимают по 1/3 стакана настоя 2-3 раза в день при стенокардии.

вернуться к списку


Народная медицина: судороги

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Судороги

Рецепты народной медицины применяемые при судорогах:

1. Лимон. Утром и вечером соком свежего лимона смазывать подошвы ног.
Ничем не вытирать. Одеть носки и обувь только после того, как сок
высохнет. Курс лечения не более двух недель. Применяется при судорогах
ног.

2. Пробка от вина. Пробки от винных бутылок нанизывают на нитку.
Одевают такое ожерелье на икру или на стянутую судорогой мышцу. Судорога
через некоторое время проходит. Иногда даже достаточно потереть некоторое
время сведенное место и судороги прекратятся.

3. Горчичное масло. При сведении судорогой рук или ног надо натирать
больные места горчичным маслом.

4. Сургуч, железо. У кого случается судорога в руке, надо взять в эту
руку палочку сургуча и судорога через некоторое время проходит. Также
некоторым помогает, если они возьмут в руки кусок железа.

5. При мышечных судорогах, миозите, полиартрите пользуются мазью из чистотела (свежего сока) 2 части на 4 части вазелина или берут порошок из травы чистотела и вазелина (1:1).

6. Препараты из березы считаются противосудорожными средствами.

вернуться к списку


Народная медицина: тонизирующие средства

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Тонизирующие средства

1. Женьшень корень. Настойка. Принимать по 15-25 капель 2 раза вдень, курс лечения 3-6 месяцев в осенне-зимний сезон. Весной и летом питьнельзя.

2. Заманиха высокая. Настойка. Принимать по 30-40 капель 2 раза в день утром и в обед, за 30 минут до еды. Применяется в качестве тонизирующего и стимулирующего средства при истощении, а также при физической и умственной усталости, при половом бессилии.

3. Левзея сафлоровидная (маралий корень). Настойка. Принимать по
20-30 капель 2 раза в день утром и в обед, за 30 минут до еды применяется
как тонизирующее при переутомлении, половой слабости, при умственном и
физическом утомлении.

4. Аралия маньжурская. Настойка. Принимать по 30-40 капель 2 раза в
день, утром и в обед, за 30 минут до еды. Применяется как стимулирующее
центральную нервную систему при; половой слабости, нервном истощении,
депрессивных состояниях, остаточных явлениях после воспаления мозговых
оболочек, контузий и сотрясений головного мозга.

5. Лимонник китайский. Настойка. Принимать по 20-40 капель 3 раза в
день. Принимать натощак или спустя 4 часа после еды. Порошки по 0,5 - 1
гр. 2 Раза в день. Применяется как стимулирующее и тонизирующее нервную
систему не только при переутомлении и понижении работоспособности
практически здоровых людей, но также и лечения астматических и
астено-депрессивных состояний у психических и нервных больных.
Противопоказано при нервном возбуждении, бессоннице, нарушении сердечной
деятельности и повышенном кровяном давлении.

6. Родиола розовая (золотой корень). Настойка. Принимать по 20-40
капель 2 раза в день, утром и в обед, за 30 минут до еды. Применяется при
упадке сил, переутомлении, общей слабости, болезнях почек, печени
(воспалительные процессы), одышке, диабете, туберкулезе, женских болезнях,
улучшает аппетит и сон, снимает усталость, приводит в норму кровяное
давление, снимает головные боли действуя главным образом на нервную
систему, удаляет неприятные ощущения в области сердца, активизирует работу
щитовидной железы, импотенции; наружно при ранах, ушибах, ревматизме,
радикулите, экземе. Противопоказано при резко выраженных симптомах
повышенной нервной возбудимости и истощении корковых клеток, лихорадочных
состояниях, гипертонических кризисах.

7. Пантокрин. Настойка. Принимать по 15-20 капель 2 раза в день,
утром и в обед, за 30 минут до еды. Применяется как сильное тонизирующее
средство при умственном и физическом переутомлении, импотенции, как обще
укрепляющее, при подагре, нервных расстройствах и др.

8. Элеутерокок. Настойка. Принимать по 15-20 капель 2 раза в день
утром и в обед за 30 минут до еды. Поднимается работоспособность, при
импотенции. Все перечисленные препараты принимать 2-3 недели, а затем сделать перерыв 1 месяц. Потом курс повторить. Длительное время принимать не
желательно. Людям с повышенным давлением не принимать. Тонизирующие
средства желательно принимать в холодное время года.

вернуться к списку


Народная медицина: трихомоноз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Трихомоноз

Заболевание вызывается влагалищными трихомонадами - простейшими, относящимися к классу жгутиковых. Возбудители заносятся половым путем при наличии трихомонад в уретре у мужчин. Внеполовое заражение наблюдается редко. Возникновению клинических проявлений трихомоноза способствуют общие заболевания, нарушение функции яичников, гиповитаминоз, изменения в слизистой оболочке влагалища. Трихомоноз - заболевание многоочаговое. Наиболее часто наблюдается кольпит, однако ему нередко сопутствует уретрит, цервицит, иногда проктит.

Трихомонадный кольпит.
1. Цветочные корзинки календулы обыкновенной в виде настоя используют для спринцеванияи ввода в уретру как сильное антисептическое средство при трихомонадных кольпитах.

Настой: 30%-ный, используют в теплом виде.

2. Корневища касатика болотного (желтого) в виде настоя принимают внутрь и используют для подмывания и спринцевания при воспалительных процессах женской половой сферы (воспалении яичников и др. гинекологических заболеваниях, протекающих с белями) и трихомонадных кольпитах.

Настой: ст. ложку корневищ настаивают 2 часа в стакане кипятка и пьют по 2-4 ст. ложки настоя 4-6 раз в день, лучше до еды, этим же настоем спринцуются.

3. Корневища кровохлебки лекарственной в виде настойки или отвара принимают внутрь, а отвар используют и для спринцевания как бактерицидное средство при трихомонадном воспалении влагалища.

Настойка: 10%-ная на 40 гр. спирте, принимают внутрь по ст. ложке 5-6 раз в день, лучше до еды.

Отвар: ст. ложку корневищ варят 30 минут в стакане воды и пьют по ст. ложке отвара 5-6 раз в день, лучше до еды, этот же отвар используют для спринцевания.

4. Цветки и корневища кубышки желтой в виде эмульсии или водного настоя используют для спринцевания как более активное противотрихомонадное и бактериостатическое средство.

Применяют в виде 0,5%-ной эмульсии, настоя или в виде глобулей.

5. При трихомонадных кольпитах используют и пчелиный мед. Во время лечения рекомендуется (лучше после чистки рта) ежедневно принимать по 100-150 г меда внутрь, задерживая максимально долго во рту, особенно под языком.

Кроме того, пропитанный теплым медом ватный тампон вводят в шейку матки, во влагалище и наружные половые органы. Такие процедуры повторяют в течение 7 дней, до полного выздоровления.

6. Свежеприготовленный сок из корнеплода лука репчатого или сгущенной вытяжки из него смешивают 1:1 с глицерином и используют при трихомонадных кольпитах.

Применение: очищают влагалище, вводят в него марлевую полоску (тампон) длиной 20-30 см и шириной 3 см, обильно пропитанною этой смесью. Такой тампон должен заполнить все своды влагалища. Продолжительность пребывания тампона 6 часов, затем этот срок может быть удлинен до 12 часов. Его вводят ежедневно, предпочтительно вечером. После удаления тампона спринцеваний не делают, но больная должна подмываться теплой кипяченой водой. Курс лечения состоит из введения 15-20 тампонов.

7. Кашицей или соком из корнеплода чеснока лечат трихомонадный кольпит. Применение этого средства подобно препаратам лука - см. №6.

8. Корни хрена обыкновенного в виде сока или настоя используют наружно как более эффективное средство при трихомонадных кольпитах, причем простистоцидное действие его к весне нарастает.

Настой: 0,5 кг вымытого и очищенного корня натирают на мелкой терке, кашицу эту заливают литром теплой кипяченой воды, закрывают крышкой и настаивают сутки. Процеживают, отжимают и используют для обмываний или спринцеваний.

9. Почки тополя (осокоря) - 25 г, почки березы белой - 25 г. Сбор в виде настойки принимают внутрь и используют наружно как средство, убивающее стафилококки и др. микроорганизмы, а также грибки и простейшие. Эту настойку с успехом применяют при трихомонадных кольпитах.

Настойка: 25%-ная на 40 гр. спирте, принимают по 30-40 капель на ст. ложку теплой кипяченой воды 3-5 раз в день до еды.

Для наружного применения ее смешивают 1:1 с глицерином и медом, используют для спринцевания и введения в уретру.

10. Мед центробежный - 50%-ный, новокаин - 0,5%-50%-ный, тщательно промешивают и этой смесью производят 2 раза в день инстилляции (введение в уретру) при трихомонадном кольпите и уретрите. Улучшение у мужчин наступает уже на 2 день. Курс лечения мужчин 4-5 дней. Женщины этот раствор используют для спринцевания.

вернуться к списку


Народная медицина: тромбофлебит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Тромбофлебит

Тромбофлебиты - воспаление вен с образованием сгустков крови (тромбов) при астеросклеротических проявлениях, инфекционных и др. заболеваниях крови, вызывающих повышение ее свертываемости и замедления тока, которые являются главной опасностью для организма при этом заболевании. Сгустки вен - это то, чего следует всегда остерегаться, т.к. они, оторвавшись от стенок, могут передвигаться по кровеносной системе, увеличиваясь в объеме, и в результате своей массой могут перекрыть сосуд в любом месте.

1. Лесной орех, листья, кора. Настой из листьев и коры лещины (лесной орех). 1 столовая ложка измельченного сырья на стакан кипятка.
Рекомендуют пить по 1/3 - 1/4 стакана 3-4 раза в день при вариксанных
расширениях вен, перифлеритах, трофических язвах голени и капилярных
геморрариях. Отвар из листьев принимать при гипертрофии (увеличении)
предстательной железы.

2. Настойка. 50 гр. цветков или плодов каштана на 0,5 литра водки 50
град. Настаивать 2 недели в теплом, темном месте, взбалтывая ежедневно.
Принимать такую настойку по 30-40 капель 3-4 раза в день, в течении 3-4
недель. Для лечения расширения вен и геморроя в народной медицине кроме
настойки, иногда употребляют свежий сок из цветов каштана по 25 капель 2-3
раза в день. Препараты из конского каштана понижают свертываемость крови,
укрепляют стенки капиляров и вен, предупреждают образование и способствуют
рассасыванию тромбов в кровеносных сосудах. Препараты из каштана (плодов,
цветов или коры) применяются внутрь и наружно при геморрое, спазмах
сосудов. Нарушении секреции желчи, хронических расстройствах пищеварения,
катарах бронхов, при подагре, ревматизме, ишеассе и для лечения
тромбофлебитов, при язвах голени и расширении вен. Экстракт рекомендуют
применять и для ванн при миралгиях и невралгиях. Горячий настой и экстракт
из конского каштана является одним из самых хороших венототических
средств. Входит в состав отечественных и импортных препаратов для лечения
при расширении и воспалении вен, флебитов и геморроя.

3. Перед сном делать теплые ножные ванны из травы сушицы. Помогает
при тромбофлебитах и других тромбозах. Столь же полезны и общие ванны из
сушицы.

4. Женщина после удаления желчного пузыря не могла ходить. Стали
отекать ноги и покрылись сеткой синих тонких вен. Сделала настой из свежих
листьев каланхое (цвет гете) на водке. Стала натирать ноги. Опухоль
прошла. Синева мелких вен исчезла, стала нормально ходить.

5. Трава тысячелистника - 50 гр.; Цветы бессмертника - 200 гр.;
Листья брусники - 100 гр.; Кора крушины - 100 гр.; Березовые листья - 100
гр. 1 полную столовую ложку измельченной смеси заварить 300 гр кипятка.
Кипятить 5 минут. Настаивать в тепле 4 часа. Принимать в теплом виде по
1/2 стакана 3 раза в день за 15-20 минут перед едой. Применяется при
флебитах и тромбофлебитах.

6. Упражнение, предложенное академиком Мизиным А. А. при тромбофлебите: Подняться на носках так, чтобы каблуки оторвались от пола всего на один сантиметр, и резко опуститься на пол. После 30 таких сотрясений перерыв 10 секунд. При каждом упражнении делать не более 60 сотрясений. В течении дня
рекомендуется повторять упражнения 3-5 раз по одной минуте продолжительностью. Делать спокойно не спеша.

Болгарские рецепты при расширении вен
7. Только что сорванные листья и цветочные головки полыни серебристой
тщательно растереть в ступке. Столовую ложку полученного порошка соединить
с таким же количеством кислого молока, размешать как следует и нанести на
марлю ровным слоем, затем наложить марлю на участки с расширенными венами.
Лечение проводить в течении 3-4 дней. Через несколько дней можно повторить
его.

8. Истолочь наземную часть, только что сорванного мужского папоротника (дриоптерис филикс-мас). Смешать столовую ложку порошка с таким же количеством кислого молока. Дальше действовать как с полынью.

9. Помимо лекарственных трав для лечения расширенных вен можно
использовать хорошо созревший помидор. Разрезать его на ломтики и
приложить их к расширенным венам. Через 3-4 часа заменить ломтики свежими.
Эти 3 рецепта можно использовать последовательно один за другим, особенно
в тяжелых случаях.

10. При болях в ногах у людей, страдающих расширением вен применяют
теплые ножные ванны (до колена) из отвара коры дуба, продолжительностью в
полчаса. После ванны надевают на ноги бандаж или резиновые эластичные
чулки, и отдыхают.

11. Хмель, шишки. При тромбофлебитах собирают только зеленовато-желтые шишки хмеля, сушат их. Заваривают из расчета 1-2 столовые ложки (в зависимости от веса больного) на стакан кипятка.
Кипятить на малом огне 10-15 минут, процедить. Всю дозу выпивают в два-три
приема в течении дня, лучше вечером, так как в дневное время при лечении
шишками хмеля проявляется его успокаивающее и даже снотворное действие.

вернуться к списку


Народная медицина: туберкулез

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Туберкулез

1. Мед пчелиный липовый - 100 гр.; сало свиное нутряное - 100 гр.;
масло сливочное несоленое - 100 гр.; сок алоэ (или агавы) - 15 гр.; какао в порошке - 50 гр.
Алоэ перед срезанием не поливать 2 недели. Растопить в эмалированной
кастрюле: свиное сало, масло, мед. Когда все растопится (кипеть не давать) кастрюлю снять и добавить туда остальные компоненты. Хорошо размешать. Хранить в стеклянной банке в холодильнике. Принимать по одной столовой ложке состава, растворять в стакане горячего молока. Пить утром и вечером. Принимать длительное время. Применяется при туберкулезе легких и упорном бронхите.

2. Смола-живица. (Сосны кедра, пихты, ели). Очистить от примесей.
Если смола густая, настоять на спирте 96%. Смолу кладут в баночку,
заливают спиртом так, чтобы он на 1 см. покрывал смолу-живицу. Через
несколько дней смола растворится. 1 часть смолы-живицы на 2 части свиного
нутряного сала. Все вместе перетопить. Снять с огня, когда остынет до 60
гр. не выше, добавить меда лучше липового, если его нет, то любого. На 1
часть смолы-живицы и сала надо 1 часть меда (по весу). Все хорошо
перемешать. К полученному составу добавить 1/10 часть (по весу) кости
жженой животной белой и все перемешать. Принимать по 1 чайной ложке 3 раза
в день. Курс от 3 до 6 месяцев. В народе считают хорошим средством при
туберкулезе, бронхитах, плевритах.

3. Мед липовый - 1200 гр.; лист алоэ мелко нарезанный - 1 стакан;
оливковое масло - 100 гр.; березовые почки - 25 гр.; липовый цвет - 10 гр.
вода - 2 стакана.
Способ приготовления. Мед растопить в эмалированной кастрюле, не
давая кипеть. Добавить к меду алоэ и дать покипеть 5-10 минут на малом
огне. Отдельно от этого в 2 стаканах воды заварить березовые почки и цвет
липы. Кипятить 3 минуты. Настоять укутав 15-20 минут, процедить, отжать.
Когда мед остынет, влить в него отвар почек и липы. Хорошо размешать.
Смесь разлить по бутылкам (темным), добавить в каждую бутылку поровну
оливкового масла. Перед употреблением взбалтывать. Принимать по одной
столовой ложке 3 раза в день. Применяется при туберкулезе и болезнях
легких.

4. Хороший рецепт при туберкулезе, малокровии, упадке сил и истощении
см. Рецепт N% 2 в рецептуре "малокровие".

5. Для лечения туберкулеза легких рекомендуется смесь: 1,5 кг измельченного столетника в возрасте 3-5 лет, 2,5 кг меда, 5 л красного крепкого вина (16-18 град.) Все помещается в стеклянную банку, ставится на 5 дней в прохладное место. Банка плотно закрыта. Принимается по 1 ч. ложке 3 раза в день. В первые дни приема появляется необычайный аппетит.

6. При туберкулезе легких как отхаркивающее используют веронику лекарственную. 1 столовую ложку измельченной сухой вероники залить 2 стаканами кипятка, настоять 2 часа, процедить. Принимать по 1/2 стакана 4 раза в день, а при сильном кашле пьют маленькими глотками на протяжении дня.

7. При туберкулезе легких и кровохарканье применяют вареную бруснику с медом.

8. Сок и ягоды морошки рекомендовали больным,страдающим туберкулезом и другими хроническими легочными заболеваниями.

9. Чернику в виде настоя и киселя применяли не только как хорошее вяжущее средство при поносах, особенно в детской практике, но и при лечении пневмонии и туберкулеза легких. Кроме того, считалось, что черника улучшает зрение. Для приготовления отвара 2 ч. ложки сушеных ягод заливают крутым кипятком, настаивают и пьют по 1/2 стакана 4 раза в день в теплом виде. Детям назначают в зависимости от возраста от ч. ложки на прием до четверти стакана.

10. Столовую ложку измельченой травы горец птичий (спорыш) залить стаканом кипятка, кипятить 5-10 минут на водяной бане, настоять 1-2 часа, процедить. Принимать по столовой ложке 3-4 раза в день при туберкулезе легких.

вернуться к списку


Народная медицина: успокоительные средства

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Успокоительные средства

1. Мята перечная, листья - 2 части; вахта трехлистная, листья - 2 части; валериана, корень - 1 часть; хмель, шишки - 1 часть. 2 столовые ложки смеси на 2 стакана кипятка. Настоять укутав 30 минут, процедить. Принимать по 1/2 стакана 2 раза в день, утром и на ночь. Применяется при повышенной нервной раздражительности и бессоннице.

2. Валериана, корни - 2 части; ромашка аптечная - 3 части; тмин, плоды - 5 частей. Готовить и употребить как в рецепте номер 1.

3. Пустырник, трава - 15 гр.; сушеница, трава - 15 гр.; боярышник, цветы - 15 гр.; ромашка аптечная - 5 гр. 1 столовую ложку смеси на стакан кипятка. Настоять укутав 8 часов, процедить. Принимать по 1/2 стакана 3 раза в день, через час после еды. Применяется при нервных расстройствах, сердечной слабости в сочетании с удушьем и головокружением.

4. Боярышник настойка; валериана настойка. Смешать обе настойки в равных количествах. Принимать по 30 капель на воду перед сном. Применяется как успокоительное средство при нервных расстройствах, бессоннице, как укрепляющее сердечное.

5. С медом свеклу (1:1) с успехом применяют как успокоительный или легко слабительный препарат.

6. Если шалят нервы предлагаем "успокоительный чай". Заварите его из 20 г листьев мяты, 25 г корней валерианы, 50 г стеблей душицы, по стольку же возьмите стеблей донника лекарственного и цветков боярышника. 2 столовые ложки смеси залейте 1/2 л кипятка, дайте отстояться. Процедите, принимайте ежедневно перед едой по 1/2 стакана.

7. "Успокоительный чай" - смесь из цветков зверобоя, листьев мяты, крапивы, шалфея, пустырника, корней валерианы, плодов шиповника (всех по чайной ложке) залить 7 стаканами кипятка. Дать настояться. Пустырник, валериану можно заменить их настойкой (30 капель), а также использовать сироп шиповника (1 чайную ложку). Процедить, принимать по 1/2 стакана 3 раза в день в течение 10 дней каждого месяца. Перерыв обязателен!

8. Хороший эффект принесет успокоительный отвар из пижмы, календулы и душицы: столовая ложка сбора на стакан кипятка. Пить по 1/2 стакана 2-3 раза в день. Если нервы совсем расшатались, рекомендуется продлить лечение 2-3 месяца.

9. Успокаивающее действие приносят ванны из трав: розмарин, полынь, липа. Килограмм травы заливаем 3-4 литрами холодной воды. Через 10 минут ставим на огонь и варим 5 минут. Настаиваем еще 10 минут, процеживаем. Выливаем в ванну, наполненную водой наполовину. Такие ванны рекомендуется принимать раз в неделю перед сном по 20-30 минут.

10. Нервы излечиваются полностью составом цветов: 1 стакан воды, 1/2 стакана лепестков белой розы, 1/2 стакана белых гладиолусов, 2 ст. ложки лепестков белой флоксы, все смешать, дать постоять 7-8 дней в темном месте, добавить чайную ложку питьевой соды. Пить по 1 ст. ложке 3 раза в день натощак, за 30 минут до еды.

вернуться к списку


Народная медицина: ушибы, опухоли

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ушибы, опухоли

Опухоли - (наросты) механические - избыточное разрастание тканей, состоящее из изменившихся и отвердевших клеток, утративших свою обычную функцию, в связи с механическими усилиями, нарушением обменных процессов в организме и др. недугами, т.е. попытка организма защитить опухшее место от давления.

Рецепты народной медицины применяемые при ушибах, кровоподтеках, опухолях, ссадинах:

1. Полынь горькая, трава. Прекрасное средство. Свежую траву истолочь до сока и прикладывать к пораженным местам. При сильном ушибе наложить толстым слоем. Не допускать высыхания, чаще менять или смачивать сверху водой. Зимой применять мазь (1 часть сока полыни сушеной на воздухе на 4 части основы, т. е. коровьего масла или свиного сала или вазелина). Можно консервированным соком. Сок консервируется водой или 60% спиртом. Можно заварить сухую траву кипятком и когда остынет, делать в виде холодной примочки, но это не так эффективно.

2. Лук огородный. Свежий сок его или натертая кашица лука в виде компресса. Прекрасное средство при ушибах особенно колена.

3. Арника, настойка. Внутрь по 30-40 капель. Наружно как примочка. Если ушиб с поражениями и ссадинами, то употребляется неразведеная настойка. Если без поражений, а только с кровоподтеками и опухолью то настойку развести 1:10. Арника ценна при ушибах груди, как успокаивающее и болеутоляющее средство.

4. Зверобой. Внутрь в виде отвара. 20 гр. зверобоя на 400 гр. кипятка. Томить до половины объема на малом огне. Принимать по 1 столовой ложке 3 раза в день. Для наружного применения делается мазь так же как из сока полыни (см. Выше).

5. Подорожник, трава. Ценен в свежем виде как противовоспалительное и болеутоляющее средство. Прикладывать размятый или целый лист к местам, хотя бы и с поражениями. Сок может заменить свежие листья. Продается в аптеке. Настойка или мазь из нее (1:4). Могут отчасти заменить свежие листья или сок.

6. Чемерица лобеля. Свежие корни отваривают в воде. Теплым отваром натирают больные места. Хорошо лечит вывихи, ушибы, опухоли. Вывихи без правки становятся на свои места, опухоль опадает. Этим же отваром лечат и отеки (путем растирания).

7. Бодяга. Прекрасное средство. На 1 ст. ложку воды 2 ст. ложки бодяги в порошке. Это тесто наложить на ушиб и перевязать. Целебное действие начнется, как только начнет испарятся вода и бодяга станет полусухой. Можно разводить бодягу подсолнечным маслом в соотношении 1: 1. Менять 2 раза в день.

8. Делать примочки и компрессы из свинцовой воды. Продается в аптеке.

9. 20 г еловой живицы, 15 г медного купороса тщательно размешать, довести до кипения. Мазь обладает жгучим действием, но активно лечит ушибы.

10. Горсть цветов и листьев тысячелистника растирают и смешивают с внутренним свиным салом. Мазь наносят тонким слоем на воспаленные или ушибленные места.

11. 2 месяца на водке настаивают корень живокоста, затем заливают иголки сосны. Такая настойка эффективно применяется при ушибах.

12. Ушибы можно лечить черемицей. Свежие корни мелко нарезать и варить в воде. Теплым товаром натирают больные места.

вернуться к списку


Народная медицина: фиброма и фибромиома матки

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Фиброма и фибромиома матки

Фиброма и фибромиома - это доброкачественные опухоли. Различаются они происхождением. Фибромиома имеет соединительнотканное и гладкомышечное происхождение, а фиброма - только соединительнотканное. Встречаются эти опухоли везде, где содержатся вышеуказанные ткани.

Доброкачественные опухоли растут лишь раздвигая (а иногда и сжимая) окружающие ткани, но не прорастая их.Развиваются в возрасте от 20 до 50 лет. Если эти опухоли расположены в матке, то возможно нарушение менструального цикла (обильные и продолжительные месячные вплоть до маточного кровотечения). Опухоли больших размеров могут сдавливать соседние органы, что проявляется учащенным мочеиспусканием, запорами, затрудняется половое сношение. Женщины, страдающие фибромиомой или фибромой, могут беременеть так же часто, как и женщины, не страдающие этим заболеванием. Но у первых чаще возникают бесплодие, самопроизвольные аборты, первичная слабость родовой деятельности.

Фибромиома, как правило растет медленно. Быстрое увеличение опухоли в некоторых случаях может быть признаком злокачественного процесса.

Рецепты народной медицины применяемые при фибриоме и фиброме матки:
1. Взять траву резака 1 ст. ложку на стакан кипятка, настоять. Пить 2-3 раза в день при фибромиоме в начальной стадии.

2. Взять 5 г. измельченных корней лопуха, залить 2 стаканами кипятка и настаивать (лучше в термосе) 12 час., процедить. Принимать по 100 мл 4 раза в день в течение месяца. Сделать перерыв на 10 дней и продолжить курс.

3. Взять 375 г алоэ, измельчить на мясорубке (возраст растения должен быть не менее 3-5 лет; перед срезом растение не поливать 5 дней), добавить 625 г натурального меда и 675 мл красного вина (лучше кагора). Все это смешать и поставить на 5 сут. в холодильник (или в другое темное и прохладное место). Принимать по 1 ч. ложке 3 раза в день за час до еды. Срок лечения от 2-3 недель до полутора месяцев.

4. Трава тысячелистника, листья крапивы - всего по 25 г. Одну ст. ложку смеси залить стаканом кипятка, настаивать, хорошо уккутав, 1,5-2 часа. Принимать по 100 мл 3 раза в день после еды.

5. Адонис весенний, арника горная, календула, крапива, пастушья сумка - по 1 ст. ложке. Смесь залить 1 л кипятка, настоять. Пить по полстакана 3 раза в день после еды.

6. Крапива, чистотел, череда, корень валерианы, пустырник, мята, плоды шиповника, плоды или цветки боярышника - по 1 ч. ложке, залить 1 л кипятка, настоять. Пить 2 раза в день: на ночь и в перерыве между едой (либо между завтраком и обедом, либо между обедом и ужином).

7. Взять скорлупу и перегородки из 1 кг орехов грецких. Залить 0,5 л водки и настаивать 10 сут. Пить по ст. ложке 3 раза в день после еды.

8. Поклонникам уринотерапии - употреблять утром по 100 мл свежевыделенной мочи.

9. При фибромиоме берут на 3 л кипяченой воды 30 гр сухой травы тысячелистника. Кипятить ровно 5 минут, помешивая. Добавить 1 десертную ложку каменной соли без йода. Кипятить 10 минут при закрытой крышке. Оставить. Через 5 минут выпустить первый пар. Закрыть крышку, укутать. Настоять до остывания. Принимать 2 раза в день горячим по 1/2 стакана спринцевать. Сразу возникнут боли. Обычная анестезия не помогает. Принимать 10 дней, затем 5 дней перерыв. Во время перерыва принимать натощак 1 стакан сока свеклы и 1/2 стакана сока моркови. Анализы через 30 дней.

10. При фиброме матки и воспалительном процессе применяют лист краснокачанной капусты. Обварить кипятком. Прибавить 1 чайную ложку меда. Свернуть лист и вставлять во влагалище на ночь. Через полгода цикл повторить.

11. Листья лесной земляники - 5 частей, зверобой - 2 ч. Цветки календулы - 2 ч., кора крушимы - 2 ч., трава пустырника - 2 ч., цветки ромашки - 2 ч., трава тысячелистника - 2 ч. 2 ст. ложки смеси залить стаканом кипятка, настаивать 10 часов в термосе. Принимать по 100 мл 2 раза в день с перерывом на время менструации при фиброме матки.

вернуться к списку


Народная медицина: цинга, авитаминоз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Цинга, авитаминоз

Авитаминоз - отсутствие или недостаток витаминов в организме.

Рецепты народной медицины применяемые при авитоминозе, цинге:

1. Шиповник. Плоды. 1 столовую ложку плодов на 1 стакан кипятка.
Кипятить 10 минут в закрытой посуде. Настоять не менее 12 часов,
процедить. Принимать по 1/2 - 1 стакану 2-3 раза в день до еды. Для
улучшения вкуса добавить мед или сахар.

2. Лимон. Лимонный сок отжимают в воду и пьют при цинге, полощут рот
при цинге. Во время цинги едят лимон нарезанными дольками, слегка
пересыпав сахаром. При цинге очень полезно принимать цитрусовые плоды
(апельсины, мандарины, грейпфрут).

3. Лук репчатый. Во время цинги очень полезно есть лук и зеленые
перья лука. Очень полезно также употреблять, в пищу лук победный
(черемша), который содержит большое количество аскорбиновой кислоты
(витамин "с").

4. Капуста белокочанная и др. сорта капусты. При цинге употребляют в
пищу любые сорта капусты, как свежую, так и квашенную. Особенно полезны
салаты из свежей капусты, т. к. содержат большое количество витамина "с".

5. Чеснок. Принимать чеснок во всех видах с пищей и отдельно с хлебом
при цинге.

6. Ель, сосна, пихта, кедр, лиственница. Водные отвары хвои применяют
для приема внутрь и для полосканий рта при цинге. Из хвои с сахаром варят
варенье и пьют чай с ним от цинги. 4 стакана настриженной зимней хвои
залить 3 стаканами остуженной кипяченой воды, подкислить 3 дня в темном
месте, процедить. Принимать по 1/2 стакана 2 раза в день, подсластив по
вкусу, как витаминный настой.

7. Черная смородина. При цинге употреблять ягоды черной смородины.
Весной нарезать молодых веточек черной смородины, мелко порезать их и
отварить в воде 7-10 минут. Такой отвар пить как чай.

8. Рябина красная, плоды. Есть плоды красной рябины когда они
созрели. 1 столовую ложку рябины на стакан кипятка. Кипятить 10 минут
настоять 4 часа. Принимать по 1/2 стакана 2-3 раза в день вместе с
плодами.

9. Первоцвет. Свежие листья и цветы используют в виде салата при
авитаминозах (недостатке в организме витаминов "с" и "а"). 1 столовую
ложку мелких листьев на 1 стакан кипятка. Настоять укутав 30 минут,
процедить. Принимать по 1/3 стакана 3 раза в день.

10. Кипрей. Свежие листья добавляют в салаты как витаминное средство.
1 столовую ложку сухих листьев на стакан кипятка. Настоять укутав 1-2
часа, процедить. Принимать по 1 столовой ложке 3-4 раза в день.

11. Осина, почки кора. Щепотку (1 столовую ложку с верхом) почек или
коры осины на 500 гр. кипятка. Кипятить 10-15 минут. Настаивать 3 часа
укутав. Принимать как чай по 1 чашке 3 раза в день, подсластив медом.

Настойка почек на водке или спирте. Принимать 20-40 капель 3 раза в
день.

Витаминные сборы.

Сбор 1.
Плоды шиповника - 1 часть; ягоды смородины, черной - 1 часть.
Сбор 2.
Плоды шиповника - 1 часть; плоды малины - 1 часть.
Сбор 3.
Плоды шиповника - 1 часть; ягоды брусники - 1 часть.
Сбор 4.
Плоды шиповника - 3 части; ягоды брусники - 1 часть; листья крапивы - 3 части. Заварить и пить как чай 2-3 раза в день.

Сбор 5.
Плоды шиповника - 1 часть; плоды рябины - 1 часть.
Сбор 6.
Листья крапивы - 3 части; листья рябины - 7 частей.
Сборы 5 и 6 заваривают так: 1 Столовую ложку смеси на стакан кипятка.
Кипятить 10 минут. Настоять укутав 4 часа. Принимать по 1/2 стакана 2-3
раза в день.

вернуться к списку


Народная медицина: цирроз печени

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Цирроз печени

Цирроз печени – хроническое прогрессирующее заболевание, характеризующееся значительным нарушением структуры печени вследствие чрезмерного развития стромы и уменьшения паренхимы, с признаками функциональной недостаточности печени и портальной гипертензии. В большинстве случаев имеет инфекционный характер, связанный с болезнью Боткина.

1. Корневища без корней, траву лапчатки прямостоячей (калган, узик) в виде отвара принимают внутрь при остро протекающем воспалении печени, остром гепатите, циррозе печени в отечноасцитической стадии и др. недугах.
Отвар: 1:2 г корневищ и 5 г травы кипятят 15 минут в 250 мл воды, настаивают 2 часа и принимают по 50 мл отвара с медом по вкусу 3-4 раза в день до еды.
Настой : 2:2 г корневищ и 10 г травы кипятят в закрытой посуде в 2 ст. воды, настаивают 2 часа и принимают (можно с медом по вкусу) по 50-100 мл отвара 3-4 раза в день за 2 часа до еды. Одновременно ограничивается прием жидкости до 500-600 мл в сутки, соли – до 3-4 г в сутки, при циррозе печени в отечноасцитической стадии.

2. Кукурузные рыльца (волос) в виде настоя принимают внутрь при заболеваниях печени и желчных путей (болезнь Боткина, острые и воспалительные процессы в печени в желчном пузыре).
Настой: ст. ложку измельченных рылец настаивают 2-3 часа в ст. кипятка и принимают по 2-3 ст. ложки настоя 3-5 раз в день до еды.

3. Траву репешка обыкновенного в виде настоя принимают внутрь как противовоспалительное, противомикробное, противоопухолевое и способствующее регулированию функции печени средство при хронических заболеваниях (гепатиты, цирроз, камни в печени и желчном пузыре).
Настой: 2 ст. ложки травы настаивают 2 часа в 0,5 л кипятка и пьют по 1/2 стакана теплого настоя 3-5 раз в день.

4. Траву и споры плауна булавовидного в виде отвара принимают внутрь при циррозе и опухании печени, желтухе и др. ее недугах.
Отвар: чайную ложку спор кипятят 15 минут в стакане воды и принимают по столовой ложке (не фильтруя – со спорами) отвара через каждые 1-2 часа.

5. Семена расторопши пятнистой (остро-пестро) в виде отвара и порошка принимают внутрь при гепатите, цирозе, токсических поражениях печени, воспалении ее и желчных протоков, вызванных желтухой, желчными камнями и песком.
Отвар: 2 ст. ложки измельченных семян кипятят в 0,5 л воды, пока не останется половина жидкости, и принимают по 1 ст. ложке отвара через каждый час.
Порошок принимают по 1/2 чайной ложки 4-5 раз в день, запивая теплой кипяченой воды.

6. Корень цикория дикого в виде сока или настоя принимают внутрь при желтухе, циррозе и др. заболеваниях печени, поносах и дизентерии.
Свежеприготовленный сок принимают по 1/2-1 чайной ложке 3-5 раз до еды.
Настой: 1-2 ст. ложки корня настаивают 2 часа в 0,5 л кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.

Лекарственные сборы при циррозах улучшают метаболизм
печеночной клетки, кишечное пищеварение, регулируют стул,
оказывают мочегонное действие:

1. Плоды шиповника - 40 г, листья крапивы двудомной – 20 г. Стакан настоя принимают в 2-3 приема в течение дня.

2. Корень цикория – 20 г, трава хвоща полевого – 20 г, трава тысячелистника – 20 г, трава зверобоя – 20 г. Стакан настоя принимают в 2-3 приема в течение дня.

3. Кора крушины – 10 г, плоды тмина – 10 г, трава зверобоя – 10 г, трава тысячелистника – 10 г. Настой принимают по 2-3 стакана в день до еды.

4. Трава адониса – 20 г, трава хвоща полевого – 20 г, трава тысячелистника – 20 г, трава чистотела – 40 г. Отвар принимают 2 раза в день по 1 стакану.

вернуться к списку


Народная медицина: цистит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Цистит

Цистит – распространенное воспалительное заболевание мочевого пузыря. Наиболее частыми возбудителями являются: эшерихии, стафилококк, стрептококк, протей и др. К предрасполагающим факторам относятся: нарушение опорожнения мочевого пузыря, расстройство местного кровообращения, охлаждение, раздражение слизистой оболочки мочевого пузыря химическими веществами, снижение резистентности организма в результате переутомления, перенесенной болезни, наличия сахарного диабета и т.д.

1. Корень алтея лекарственного в виде настоя принимают внутрь при цистите, жжении в мочевом пузыре и мочеточниках.
Настой: 2 ст. ложки корней настаивают 6-8 часов в 2 стаканах кипятка и пьют по 1/2-2/3 стакана теплого настоя 3-4 раза в день до еды.

2. Листья березы белой в виде настоя принимают внутрь при цистите.
Настой: 2 ст. ложки листьев настаивают 1-2 часов в 2 стаканах кипятка и пьют по 1/2-2/3 стакана теплого настоя 3-4 раза в день до еды.

3. Траву ортосифона тычиночного (почечный чай) в виде настоя принимают внутрь при воспалении мочевого пузыря (цистите), песке и камнях в нем и др. заболеваниях.
Настой: 1 чайную ложку травы настаивают 1-2 часов в стакане кипятка и пьют по 1/2 стакана теплого настоя 2-3 раза в день до еды.

4. Цветущую траву короставника полевого в виде настоя принимают внутрь при цистите.
Настой: 2 ст. ложки травы настаивают 1-2 часов в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.

5. Листья и корни коровяка скипетрового в виде настоя принимают внутрь при хроническом цистите как мочегонное средство.
Настой корня или листьев: 2 ст. ложки сырья настаивают 2 часа в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.

6. Почки осокоря (тополя) черного в виде настоя или настойки принимают внутрь при недостаточном мочевыделении, увеличении предстательной железы, остром и хроническом воспалении мочевого пузыря, непроизвольном и болезненном мочевыделении.
Настой: 2 ст. ложки измельченных почек настаивают 2 часа в 2 стаканах кипятка и пьют по 1/2 стакана теплого настоя 3-4 раза в день до еды.
Настойка: 10-15% на 70-40 град. спирте, принимают по 20-40 капель настойки на 1/3 стакана теплого молока или кипятка 3-4 раза в день до еды.

7. Цветков акации белой – 10 г, корневищ пырея ползучего – 20г.
Настой: 2 ст. ложки сбора настаивают 2-3 часа или ночь в 2 стаканах кипятка и пьют без дозировки 3-4 раза в день до еды при воспалении мочевого пузыря и камнях в нем.

8. Листья березы, рыльца кукурузы, корневища пырея, корневища солодки, листья толокнянки – поровну.
Отвар: ст. ложку сбора настаивают 6 часов в стакане воды, затем кипятят 15 минут и принимают по 1/2 ст. ложки в день при бактеурии и цистите.

9. При геморрагических циститах назначают сбор: трава хвоща полевого – 30 г, корневище лапчатки прямостоячей – 30 г, листья подорожника – 40 г. Настой принимают в теплом виде по одному стакану на ночь.

10. Листья толокнянки обыкновенной (медвежье ушко) в виде настоя принимают внутрь как антисептическое, дезинфицирующее и мочегонное средство при воспалении мочевого пузыря и почек, хроническом цистите, камнях в них, отеках.
Настой: ст. ложку листьев настаивают 2 часа в стакане кипятка и пьют по ст. ложке настоя 3-4 раза в день до еды. В отдельных случаях при приеме внутрь появляется ощущение тошноты и даже рвоты.

вернуться к списку


Народная медицина: экзема

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Экзема

Экзема – неинфекционное воспалительное заболевание кожи, протекающее с зудом, мокнутием, шелушением, трещинами и другими симптомами. Очаги поражения склонны к симметричности, отсутствию резких границ. Причиной появления экземы могут быть различные факторы (физические, химические, биологические), но почти всегда наблюдается аллергический компонент. Аллергическое состояние организм развивается постепенно под влиянием внешних и внутренних факторов, нередко в развитии экземы основную роль играет повышенная чувствительность к определенным аллергенам. Немаловажное значение имеет генетическая предрасположенность. У ряда больных значительную патогенетическую роль могут играть нарушения функции печени, желудочно-кишечного тракта и др. Заболевание встречается в любом возрасте.

Рецепты народной медицины применяемые при экземе:
1. Свежеприготовленный сок картофеля рекомендуется применять как противовоспалительное и лечебное средство при острых дерматитах, развившихся после «лечения» рентгеном, для лечения ожогов, экземы и трофических язв.
Приготовление сока и его применение: картофель обмывают, очищают от кожуры и перетирают через мелкую терку. Полученную сметанообразную массу накладывают на сложенную в несколько слоев марлевую салфетку толщиной 0,5-1 см и фиксируют бинтом к пораженному участку кожи. Через 1,5-2 часа картофельную массу осторожно снимают шпателем и заменяют новой. На ночь на это место накладывают 10%-ную прополисную мазь.

2. Молодые (клейкие) листочки ореха грецкого в виде настоя используют наружно при дерматитах, туберкулезе кожи, экземе и др. заболеваниях.
Настой: 1-2 ст. ложки листочков настаивают 1-2 часа в стакане кипятка и используют для компрессов.

3. Плоды тмина обыкновенного в виде настоя или настойки применяют наружно при острых воспалительных заболеваниях кожи: острые дерматиты, ожоги, экземы и др.
Настой: 2 ч ложки измельченных плодов настаивают 2 часа в стакане кипятка и в теплом виде используют для орошения и примочек.
Настойка: 10-20%-ная на 40 град. спирте, используют, как и настой.

4. Траву фиалки трехцветной в виде настоя принимают внутрь и используют наружно как кровоочистительное средство при кожных заболеваниях (дерматиты, золотуха, скрофулез, хронические экземы и др.).
Настой: 3 ст. ложки травы настаивают 1-2 часа в 0,5 л кипятка, фильтруют, и пьют по 2/3-1 стакану теплого настоя 3-5 раз в день до еды. Наружно этим же настоем делают примочки.

5. Цветущую травку бодяка полевого (осота розового) в виде 20-30%-ной настойки на 40 град. спирте используют для примочек при зуде кожи, лишаях и экземе.

6. Измельченные листья капусты огородной кипятят 5 минут в молоке, смешивают с отрубями 2:2:1, настаивают 1 час и прикладывают на пораженную мокнущей экземой поверхность кожи.

7. Чистый деготь – 1 часть, порошок желтой серы – 1 часть, медный купорос – 1 часть пережечь на огне, пока не образуется белый порошок. Все тщательно смешивают и кипятят, перемешивая 5 минут. При отсутствии дегтя используют в такой же пропорции гусиный или др. жир. Этой мазью смазывают пораженные участки кожи при волчьем лишае, экземе и др. кожных заболеваниях.

8. Золу из осины обыкновенной смешивают путем прогрева свиного жира 1:2 и используют как мазь при экземах.

9. Свежеперетертой мякотью тыквы столовой обкладывают воспаленные участки кожи при сыпях, экземе, ожогах и др. недугах. Результат хороший.

10. Сок из околоплодника грецкого ореха, 10%-ная настойка прополиса, кашица из свежеперетертого чеснока посевного, яблочный уксус – поровну. Все тщательно перемешивают и натирают этой смесью пораженные экземой, лишаем участки тела.

вернуться к списку


Народная медицина: эрозия шейки матки

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Эрозия шейки матки

Эрозия шейки матки - это нарушение целости или изменение эпителиального покрова влагалищной части шейки матки.Часто возникает в результате воспалительных процессов, повреждения шейки матки во время родов, (реже абортов и других вмешательств). Появляются слизисто-гнойные выделения, иногда контактные кровотечения. Часто жалобы отсутствуют и эрозию обнаруживают во время профилактического осмотра или исследований по поводу других заболеваний. Длительно существующая эрозия шейки матки может быть причиной развития опухоли.

Народные средства для лечения эрозии.

1. 2% раствор настойки календулы ( чайная ложка календулы на 1/4 стакана воды) используют в виде спринцеваний для лечения эрозии.

2. Облепиховое масло используют в виде тампонов при эрозиях шейки матки, эндоцервитах, кольпитах. Лечение продолжительное, эпителизация наступает через 8-12 дней, иногда и раньше. Результаты стойкие. Облепиховое масло не обладает токсическими и раздражающими слизистые оболочки свойствами, поэтому может быть использовано при лечении эрозий у беременных женщин эрозии шейки матки и трихомонадных кольпитов.

3. Для лечения эрозий шейки матки отвар бадана употребляют в виде спринцевания (2 столовые ложки измельченных корневищ залить стаканом кипятка, кипятить 30 минут на водяной бане, процедить горячим, охладить).

4. От эрозии, воспаления шейки матки: нарезать 100 г веток калины на 600 г пахты ( кипятить на медленном огне 10 мин.). Отвар настоять ночь, и утром спринцеваться. Перед употреблением отвар процедить и подогреть. Лечение проводят в течение месяца. В это время запрещается половая жизнь.

5. 2 чайные ложки сухой травы с цветками подмаренника настаивать 2-3 часа в 1 стакане кипятка в плотно закрытой посуде, процедить. Принимать в теплом виде по 1/4 стакана 3-4 раза в день до еды при эрозии шейки матки.

6. При эрозии берут 1 столовую ложку мелко измельченных сухих корней пиона уклоняющегося, заливают 3 стаканами кипяченой воды, настаивают 30 минут в плотно закрытой посуде. Принимать по 1 столовой ложке за 10-15 минут до еды 3 раза в день.

7. Мумие. Приготовить раствор: 2, 5 г мумие на 100 мл воды. Тампоны, смоченные в растворе помещать во влагалище на ночь. Курс лечения 2-3 недели. Полсе 10 дневного перерыва лечение можно повторить.

8. Одну ч. ложку настойки эвкалипта развести стаканом теплой воды. Применять для спринцеваний. 2 ст. ложки соцветий календулы на 2 стакана кипятка. Принимать по полстакана 3-4 раз в день до еды.

вернуться к списку


Народная медицина: трофическая язва

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Трофическая язва

Трофические язвы - длительно не заживающие дефекты тканей со склонностью к вялому течению и рецидивированию. Около 75% трофических язв нижних конечностей развиваются на фоне варикозного расширения вен и посттромбофлебитического синдрома. Трофические расстройства зависят от многих факторов, вызывающих общее и местное нарушение реактивности организма. Больные жалуются на отеки конечностей, постоянные боли, усиливающиеся после физической нагрузки и длительной ходьбы. Болеют чаще женщины в пожилом возрасте. Типичная локализация - нижняя часть голени.

Рецепты народной медицины применяемые при язвах:

1. Квасцы жженые. В 100 гр. теплой воды (кипяченой) всыпать квасцы жженые в порошке (на кончике ножа). Хорошо размешать. Смазать тампоном, смоченным в растворе квасцов, гноящиеся раны, трофические язвы, открытые раны и др. Квасцы осушают рану, стягивают ее, останавливают кровь и излечивают. Применять в основном для промывки ран.

2. Мумие. 6-10 гр. мумие хорошо размешать в 100 гр. жидкого свежего
пчелиного меда. Марлевый тампон пропитать этим составом и наложить на
рану, перебинтовать. Менять раз в сутки.

3. Смола-живица, хвойных пород деревьев. На язву (рану) налить
смолы-живицы, перебинтовать. Менять раз в 2-3 суток. Промывать рану
спиртом и снова наложить живицу. Если смола-живица сухая, то растворить в
96% спирте. Делается так: смолу перебрать, сложить в стекляную баночку или
пузырь с широким дном и горлом. Залить 96% спирт так, чтобы он покрывал
живицу на 1 см. Через несколько дней смола размочится. Ее намазывают на
рану или тампон.

4. Медуница, трава. Свежие растертые или измельченые листья
прикладывают к гнойным ранам, порезам, язвам или обмывают их жидким
настоем травы. Быстро заживают раны. Менять повязку дважды в день.

5. Народное симпатическое средство. Промыть ваткой, смоченной в
спирте язву (рану). Взять свежесрезанный пшеничный колос, кончиком водить
по язве (ране) крест-накрест три раза, колосок выбросить. Делать так
трижды в день: утром, в обед и вечером. Делать в течении трех дней. На все
это уйдет 9 колосков. Рана вскоре затянется и зарастет.

6. Бальзам для лечения ран. Смолу-живицу хвойных пород перемешивают с
коровьем маслом. Полученным составом смазывают раны.

7. Березовая зола. 1 кг. березовой золы просеять и залить 10 литрами
кипятка, настоять укутав, пока не станет теплым, легонько ногу или руку
опускать в этот щелок на 30 минут. Если же рана не удобна для ванн, то
делают компрессы на 2 часа. Делать два раза в день. В течении 2-3 недель
проходит любая незаживающая рана. Щелок сушит и чистит рану. После золы
рану промыть настойкой календулы. 5-6 Капель настойки на 1 стакан холодной
кипяченой воды. Промывать этим составом регулярно раны после компресса.
Затем перебинтовать место и через 2-3 часа снова компресс.

8. Бальзам для ран. 100 гр. можжевелового дегтя, 2 яичных желтка
стереть с 1 столовой ложкой розового масла. Затем к ним добавлять по 1
чайной ложке очищенного скипидара, все время помешивая. Скипидар добавлять
понемногу и размешивать, а то яйцо свернется. Когда яйцо, масло и скипидар
стерты, то к ним добавить 100 гр. Можжевелого дегтя хорошо размешать.
Чайной ложечкой наливать этот бальзам на раны и делать повязку. Это
прекрасное антисептическое и ранозаживляющее средство.

9. Облепиховое масло принимают наружно и внутрь при лучевом поражении (повреждении) кожи с образованием язв на ней. Маслом обильно смазывают пораженные участки кожи или делают повязки и принимают внутрь по 1/2 ст. ложки 3 раза в день до еды.

10. Свежую растертую траву полыни горькой (лечше майского сбора) используют в виде повязок как обеззараживающее средство при труднозаживающих ранах и язвах. Меняют повязки раз в сутки.

11. Прополис в виде 5%-ной или масляной вытяжки используют наружно при незаживающих трофических язвах нижних конечностей, глубоких пиодермиях, волчанке, различных формах туберкулеза кожи, трихофитии волосистой части головы, псориазе и др. заболеваниях.
Иногда концентрацию препаратов из прополиса увеличивают до 10-15%.
Настойка: 5-10%-ная на 70-40 градусном спирте.
Мазь: 500 г сливочного (несоленого) масла в эмалированной кастрюле доводят до кипения, снимают с огня и кладут в горячее масло 50 г очищенного и измельченного через мелкую терку прополиса. Создают однородную массу путем помешивания смеси в течение 30 минут, и до полного остывания.
Применение: изъян на коже обрабатывают перекисью водорода, просушивают стерильным тампончиком, затем на поврежденную поверхность накладывается на 1-2 суток салфеточка или тампончик с этой мазью. Мазь обезболивает, способствует заживлению.

вернуться к списку


Народная медицина: язва желудка и двенадцатиперстной кишки

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Язва желудка и двенадцатиперстной кишки

Язвенная болезнь желудка и двенадцатиперстной кишки - ведущая патология среди заболеваний желудочно-кишечного тракта. Выделяют основные и предрасполагающие этиологические факторы язвенной болезни. К основным факторам относят нарушение нервных регулирующих механизмов вследствие нервно-психического напряжения, различных травм, переутомления, нарушения гормональных регулирующих механизмов системы гипофиз - надпочечники - половые железы, некоторых инкреторных функций поджелудочной железы; алиментарные факторы; местные нарушения трофики желудка и двенадцатиперстной кишки; хронические поражения слизистой оболочки (гастриты, дуодениты).

Рецепты народной медицины
применяемые при язве желудка и двенадцатиперстной кишки:

1. Сбор применяемый при язве желудка и двенадцатиперстной кишки:
Цветы ромашки аптечной - 10 гр.; плоды фенхеля - 10 гр.; корень аптея - 10
гр.; корень пырея - 10 гр.; корень солодки - 10 гр.
2 чайные ложки смеси на 1 стакан кипятка. Настоять укутав, процедить.
Принимать на ночь по одному стакану настоя.

2. Сбор применяемый при язве желудка и двенадцатиперстной кишки:
Листья кипрея - 20 гр.; липовый цвет - 20 гр.; цветы ромашки аптечной - 10
гр.; плоды фенхеля - 10 гр.
2 чайные ложки смеси на стакан кипятка. Настоять укутав, процедить.
Принимать от 1 до 3 стаканов в течении дня.

3. Язва желудка с болями: Раковые шейки, корни - 1 часть; подорожник,
лист - 1 часть; хвощ полевой - 1 часть; зверобой - 1 часть; корень
валерианы - 1 часть; ромашка аптечная - 1 часть.
Столовую ложку смеси на стакан кипятка. Парить 1 час. Принимать 3
раза в день до еды.

4. Язва желудка: Череда -100 гр.; чистотел -100 гр.; зверобой -100
гр.; подорожник -200 гр.
Столовую ложку смеси на стакан кипятка. Настоять укутав 2 часа,
процедить. Принимать по 1 столовой ложке 3-4 раза в день, за час до или за
1,5 часа после еды.

5. Свежевыжатый сок из листьев капусты огородной при регулярном приеме излечивает хронические гастриты и язвы лучше всех медикаментозных препаратов. Приготовление сока в домашних условиях и его прием: листья пропускают через соковыжималку, фильтруют и отжимают сок. Принимают в подогретом виде по 1/2-1 стакану 3-5 раз в день до еды.

6. Свежеприготовленный сок из клубней картофеля (красных сортов) принимают внутрь при хронических гастритах и язвенной болезни с повышенной кислотностью и упорных головных болях. Принимают сок в подогретом виде по 1/2 стакана 3-4 раза в день до еды.

7. Свежий сок из плодов смородины черной назначают без ограничения при язве желудка и двенадцатиперстника, анацидных гастритах, ахилии и катаре.

8. Ягоды земляники обыкновенной (горной, лесной), употребляемые без ограничения, способствуют быстрому устранению язвы желудка и двенадцатиперстника, улучшают деятельность всего желудочно-кишечного тракта, нормализуют стул.

9. Траву тимьяна ползучего (чабреца) в виде настоя принимают внутрь при болях, спазмах и коликах в желудочно-кишечном тракте, язве желудка и двенадцатиперстника, отсутствию аппетита и др. недугах. Настой: 1-2 ст. ложки травы настаивают 2-3 часа в ст. кипятка и принимают по 1-2 ст. ложки по 1/4 ст. настоя 3-4 раза в день до еды.

10. Истолченные семена льна посевного в виде настоя принимают внутрь при катаре и язвенной болезни желудка, хронических запорах и др. недугах. Настой: 1-2 чайные ложки семян настаивают 2-3 часа в ст. кипятка и принимают по стакану теплого настоя перед сном.

вернуться к списку


Народная медицина: ячмень

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

НАРОДНАЯ МЕДИЦИНА: Ячмень

Ячмень - острое гнойное воспаление сальной железы века. В начале заболевания на крае века образуется ограниченная болезненная красноватая припухлость. Через 3-4 дня на верхушке припухлости появляется гнойная пробка; после созревания выделяется гной.

Рецепты народной медицины
применяемые при ячмени на глазах:
1. Пижма, цветы. Страдающим от ячменя рекомендуется принимать по
несколько маленьких, желтых цветочков пижмы за один раз, запивая холодной
водой. В течении дня принимать 4-5 раз. Таким образом пить пока не пройдет
ячмень. Это простое средство навсегда избавляет человека от ячменя на
глазах.

2. Календула (ноготки), цветы. 10-15 гр. сухих цветов на стакан
кипятка, настоять укутав 30-40 минут, процедить. Делать примочки и
компрессы на больные глаза при ячменях. Настойку календулы развести
кипяченой водой 1:10. Делать примочки. Календула считается хорошим
средством при воспалениях глаз.

3. Алое (столетник), цвет домашний. 1 cредний лист (5 гр.) bзмельчить
и настоять 6-8 часов в стакане холодной кипяченой воды, процедить и делать
примочки на больные глаза. Срезать лист, обмыть, отжать сок, развести
холодной водой 1:10. Делать примочки.

4. Лавpовый лист - от ячменя. 4-5 лавpовых листа залить 1/4 ст.кипятка,подеpжать и выпить.

5. Одна ст. ложка травы льнянки на 1 ст. кипятка. Применять для примочек.

6. Смазывать больное веко очищенной долькой чеснока в течение 2-3 дней.

7. Чистые свежеперетертые листья сирени обыкновенной используют наружно для излечения ячменей. Для этого несколько листочков обмывают теплой кипяченой водой, встряхивают воду, мелко измельчают, помещают горкой на целом листе и прикладывают к больному месту. Держат продолжительное время - чем больше, тем лучше. Процедуру повторяют 5-7 раз в день до полного выздоровления. Обычно в течение дня восполительный процесс прекращается.

вернуться к списку


НАРОДНАЯ МЕДИЦИНА: аденоидит

В полости носа находится носоглоточная миндалина (аденоиды) - скопление лимфоидной ткани, которая выполняет защитные функции организма, поддерживая иммунитет.

Когда происходит сильное разрастание аденоидов, они становятся очагом развития микробов, вирусов и грибков. В результате вдыхаемый воздух не увлажняется и не очищается в полости носа, а сразу попадает в нижние отделы дыхательных путей, из-за чего ребенок легко простужается и часто и длительно болеет. Воспаление аденоидов называется аденоидит.

Приблизительно с 12 лет миндалина начинает уменьшаться в размерах, а к 16 - 20 годам обычно сохраняются только остатки аденоидной ткани, у взрослых в большинстве случаев наступает полная атрофия глоточной миндалины.

Принято различать 3 степени аденоидов:

при 1 степени, днем ребенок дышит свободно, а во время сна, когда объем аденоидов увеличивается в горизонтальном состоянии, дышать ему становится тяжелее.
2 степень - дети часто храпят во сне, вынуждены дышать ртом круглые сутки.
3 степень - аденоидная ткань полностью (или почти полностью) препятствует поступлению воздуха из носа в дыхатеьное горло, ребенок вынужден дышать через рот.
Дыхание через рот приводит:

к ангинам, хроническому тонзиллиту, ларингиту, бронхиту, пневмонии;
к набуханию слизистой оболочки носа, нарушению наполнения воздухом и оттока слизи из околоносовых пазух;
к нарушению слуха, закрывается глоточное устье слуховых труб: ребенок хуже слышит, у него возникают хронические заболевания среднего уха.
Аденоиды наблюдаются одинаково часто у детей обоего пола, обычно в возрасте от 3 до 10 лет.

Причины возникновения аденоидов разнообразны: чаще инфекционные болезни (корь, коклюш, скарлатина, грипп и др. ). При этом нередко аденоиды воспаляются и развивается аденоидит.

Для аденоидов характерно периодическое или постоянное закладывание носа и выделение обильного секрета из носа. Дети спят с открытым ртом, сон беспокойный, сопровождается громким храпением и даже приступами удушья вследствие западения корня языка при отвисшей нижней челюсти. При больших аденоидах нарушается фонация, голос в большинстве случаев приобретает гнусавый оттенок. Аденоиды закрывают отверстия слуховых труб и нарушают нормальную вентиляцию барабанной полости, в результате чего у детей понижается слух, что сопровождается рассеянностью и невнимательностью, У ребенка постоянно открыт рот, нижняя челюсть отвисает, носогубные складки сглаживаются, твердое нёбо крышеобразное, зубы расположены неправильно — резцы значительно выступают вперед. Иногда наблюдаются ночное недержание мочи.

Лечение аденоидов
При второй и третьей степени показано удаление аденоидов.

При первой степени обычно проводится медикаментозная терапия направленная на устранение и профилактику первичного заболевания.

Аденоидные разрастания связаны со снижением иммунитета у ребенка, поэтому любое лечение должно быть направлено не на удаление аденоидов, а на повышение иммунитета.

Для закапывания в нос используются растворы препаратов Тонзинал или Хлорофиллипт

Народная медицина для лечения рекомендует:

трава мать-и-мачехи 1 часть, трава череды 3 части, трава зверобоя 2 части. 2 ст ложки сбора залить 1 ст кипятка, настоять 1 час в термосе, процедить, добавить 1-2 капли пихтового или эвкалиптового масла, закапывать в каждую ноздрю по 2-4 капли 1-2 раза в день
лист смородины 1 ст ложка, цветки календулы 1/2 ст ложки, цветки калины 1/2 ст ложки, плоды шиповника 2 ст ложки, цветки ромашки 2 ст ложки. 1 ст ложку сбора залить стаканом кипятка, настоять 6-8 часов в термосе, процедить, добавить 1 каплю пихтового масла, закапывать в каждую ноздрю по 2-4 капли 1-2 раза в день
кора дуба 2 ст ложка, трава зверобоя 1 ст ложка, лист мяты 1 ст ложка. 1 ст ложку сбора залить 200 мл холодной воды, довести до кипения, кипятить 3-5 мин, настаивать 1 час, процедить, закапывать в каждую ноздрю по 2-4 капли 1-2 раза в день
лист эвкалипта 1 ст ложка, лист березы 1/2 ст ложка, цветки ромашки 1 ст ложка. 1 ст ложку сбора залить 200 мл кипятка, настоять 1 час, закапывать в каждую ноздрю по 2-4 капли 1-2 раза в день.
Что касается популярной сегодня лазеротерапии, а также назначаемых врачами промываний антисептиками, – эти методы не слишком эффективны в лечении хронических процессов и больше всего подходят в тех случаях, когда нужно прервать острый воспалительный процесс – аденоидит.

Даже если вашему ребенку решили делать операцию, тем не менее, сначала необходимо вылечить воспаленные аденоиды и только потом их удалять, поскольку иногда не удается купировать весь очаг инфекции и послеоперационный период будет длительнее, возможны осложнения. В ряде случаев после удаления аденоиды вырастают повторно. Дело в том, что в процессе операции (поскольку форма носоглотки у всех разная) может остаться неудаленной какая-то часть аденоидов, которая и начинает расти. В таких случаях как правило не рекомендуют вторичное операционное вмешательство, консервативное лечение предпочительнее.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: аденоидит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Аднексит

Аднексит (другое название сальпингоофорит) - воспаление придатков матки (маточных труб и яичников)

Наиболее частыми причинами обострения воспалительных заболеваний матки и придатков являются неспецифические факторы, такие как переутомление, переохлаждение, стрессовые ситуации, отрицательные эмоции, экстрагенитальные заболевания.

Наиболее постоянным и характерным проявлением аднексита является боль. Боли, как правило, локализованы в нижних отделах живота и могут иррадиировать в поясничный или крестцовый отделы позвоночника. Чаще всего боли возникают периодически, реже - беспокоят постоянно. Боли нередко продолжают существовать после исчезновения признаков воспалительной реакции и могут усиливаться при охлаждении, различных заболеваниях, физических и эмоциональных перегрузках и т.п.

Как правило, боли сопровождаются изменениями в нервно-психическом состоянии больных (плохой сон, раздражительность, снижение трудоспособности, быстрая утомляемость и др.).

Частота бесплодия у больных аднекситом может достигать 60 - 70%.

Третьим важным проявлением хронического процесса в матке и придатках является нарушение менструальной функции. Существование стойкого очага воспаления в малом тазу приводит к нарушению менструального цикла у 45 - 55% больных, что проявляется в виде нарешниярегулярности цикла, скудных, или, наоброт, обильных менструациях, болезненных менструациях. Могут быть предменструальные или постменструальные выделения.

Нарушения сексуальной функции встречаются в 50 - 70% случаев и проявляются в отсутствии или изменении полового влечения, отсутствии оргазма, вагинизме, болях во время полового акта, что, в свою очередь, тесно связано с психоэмоциональным состоянием больных и степенью снижения функции яичников.

Практически у каждой четвертой женщины, страдающей хроническим воспалением матки и/или придатков, отмечаются бели. Они могут быть серозными или гноевидными, их количество также может быть различным и связано, как правило, с остротой воспалительного процесса.

Лечение аднексита
Кора дуба, цветки ромашки цветы- по 1 части, листья крапивы - 3 части, трава горца птичьего - 5 частей
Корзинки бессмертника, листья березы, листья земляники, кукурузные рыльца, мать-и-мачехи листья, мяты трава, тысячелистник, створки фасоли - по 2 части, спорыш, крапива, череда, шиповника плоды - по 3 части, рябины плоды
Трава лаванды, цветки черемухи, трава полыни - по 1 части, кора дуба, листья земляники - по 2 части, плоды шиповника - 3 части
Дуба кора 6 частей, трава душицы 4 части, корень алтея - 1 часть
Чабрец, мать-и-мачеха, корень алтея - по 2 части, крапива, зверобой тысячелистник - 1 часть
Цветки донника, листья мать-и-мачехи, золототысячник, крапива - по 1 части, тысячелистник - 2 части
Корень валерианы, листья мелиссы - по 2 части, трава манжетки, крапива - по 3 части
Корень солодки, трава череды, корень аралии маньчжурской, трава хвоща полевого, плоды шиповника, корзинки бессмертника, корень девясила, соплодия ольхи - по 1 части
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Аднексит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Акне

Акне (угревая сыпь) - это заболевание кожи, проявляющееся гнойно-воспалительным поражением сальных желез на фоне себореи.

В зависимости от вида и выраженности угревой сыпи она проходит к 20-35 годам.

При появлении на коже угрей необходимо осторожно пользоваться косметикой, т.к. втирание в кожу некоторых кремов и мазей может способствовать развитию заболевания.

Угри можно периодически выдавливать. Для этого нужно предварительно распарить кожу. В кастрюльку или тазик налить кипятка и бросить горсть тысячелистника, ромашки, календулы, мяты, наклонить лицо над тазиком и накрыть голову полотенцем. Посидеть минут 7-10. Руки и лицо перед процедурой необходимо тщательно обработать - грязь из под ногтей убрать, вымыть руки с мылом и обработать кожу рук и лица спиртом или одеколоном. Если этого не сделать - на месте выдавленного угря может возникнуть фурункул, что гораздо неприятнее. После того, как кожа распарится, угри можно осторожно выдавливать. Как очистить кожу и как делать паровые ванночки, а также как ухаживать за кожей и шеей...
После процедуры кожу лица снова обработать спиртом и наложить маску, стягивающую поры - яичный белок, 1 ч ложка меда, 1 ч ложка соли - белок взбить до растворения меда и соли - нанести на лицо, смыть через 25 мин. Или такую маску - 1 ч ложка меда, 1 ч ложка соли, 1 ч ложка дрожжей, лимонный сок (можно заменить лимонной кислотой), 1 ч ложка теплой воды- все перемешать, нанести на кожу лица. Смыть через 20-25 мин.

Жирную кожу необходимо протирать каким-либо спиртосодержащим лосьоном или настойкой несколько раз в день. Особенно после посещения улицы. Полезно раз в неделю проводить "солевые процедуры". После ванны или бани, когда кожа еще распарена, возьмите кусочек ваты и обмакните его в соль. Круговыми движениями протрите лицо. Смойте соль.

Лечение угревой сыпи
Обычно кожные заболевания - отражение внутреннего неблагополучия. Поэтому необходимо лечить больные внутренние органы: печень, почки, легкие и др.

Ниже приводятся универсальные фитосборы для лечения угревой сыпи:

побеги багульника 3 части, корень девясила 2 части, трава золототысячника 3части, семена льна 2 части, трава мяты 2 части, цветки ромашки 2 части, трава тысячелистника 3 части, трава чабреца - 3 части, плоды шиповника - 5 частей, лист эвкалипта 2 части
почки березы, трава звербоя, цветки календулы, семена льна, корень лопуха, трава мяты, трава подорожника, трава спорыша, трава фиалки трехцветной, трава чистотела, трава яснотки - поровну
почки березы 2 части, трава зверобоя 5 частей, кора калины, лист малины 1 часть, трава мяты 1 часть, корень пырея 3 части, корень цикория 2 части, плоды шиповника 2 части, трава яснотки 3 части
корень аира, корень аралии, почки березы, трава вероники, трава герани, корень горца змеиного, трава горца почечуйного, трава грушанки, корень девясила, трава зверобоя - поровну
кора дуба, трава душицы, корень дягиля, цветки календулы, трава золототысячника, цветки клевера, цветки коровяка, лист крапивы, корень кровохлебки, цветки лабазника, трава лаванды - поровну
корень левзеи, семена льна, лист мать-и-мачехи, плоды или хвоя можжевельника, корень одуванчика, трава льнянки, корень лопуха, лист манжетки - поровну
шишки ольхи, трава очанки, трава пастушьей сумки, корень первоцвета, цветки пижмы, трава подмаренника, лист подорожника, трава полыни, корень пырея, трава репешка - поровну
цветки ромашки, лист смородины, корень солодки, почки сосны, лист толокнянки, трава тысячелистника, трава фиалки трехцветной, трава хвоща полевого, шишки хмеля - поровну
корень или трава цикория, трава чабреца, трава череды, плоды черемухи, лист черники, трава чистотела, лист эвкалипта, трава яснотки, лист крапивы - поровну
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - от 2 месяцев до 2 лет в зависимости от степени тяжести и формы заболевания. Сборы меняют через каждые 2-3 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Акне

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: анализ крови

В норме анализ крови взрослого человека выглядит так:
Гемоглобин (Hb) | муж: 130-160 г/л жен: 120-140 г/л
Эритроциты | муж: 4 х 10*12 - 5,1 х 10*12/л жен: 3,7х10*12 - 4,7 х 10*12/л
Ретикулоциты | до 1,2
Цветной показатель | 0,86-1
Тромбоцитов | 180-320х10*9/л
Лейкоциты | 4х10*9 - 8,5х10*9/л
Нейтрофилы палочкоядерные сегментоядерные метамиелоцитов и миелоцитов в норме быть не должно | 1-6 47-72
Эозинофилы | до 5
Базофилы | 0-1
Моноциты | до 11
Гематокрит | муж: 40-48% жен: 36-42%

О чем может говорить изменение показателей крови?

Снижение содержание гемоглобина, эритроцитов - говорит об анемии.

Значительное повышение содержания эритроцитов может говорить об эритремии (одно из заболеваний крови).

Снижение тромбоцитов может быть признаком нарушения структуры тромбоцитов, повреждения тромбоцитов. Тромбоциты играют важную роль в процессе свертывания крови.

Повышение уровня лейкоцитов говорит о воспалении. Значительное повышение уровня лейкоцитов (в десять и более раз) может быть признаком лейкоза

Снижение уровня лейкоцитов - говорит об угнетении кроветворения, истощении организма, иммунодефиците

Повышение нейтрофилов обычно говорит о воспалении. При этом появление в крови метамиелоцитов и миелоцитов говорит о том, что организм усиленно работает, производя все новые и новые нейтрофилы. Нормальный или пониженный уровень нейтрофилов + метамиелоциты или миелоциты в крови - могут быть признаком нарушения созревания клеток. Снижение количества нейтрофилов может быть признаком иммунодефицита.

Повышение уровня эозинофилов - признак аллергии, наличия паразитов (глистов или лямблий) в организме

Повышение уровня лифмоцитов говорит о воспалении. Если при этом снижается количество нейтрофилов - возможная причина воспаления - вирус. Если повышается уровень лимфоцитов и моноцитов, а нейтрофилы остаются в пределах нормы, уменьшаются или повышаются незначительно - это может быть признаком тяжелого системного заболевания или опухолевого процесса.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: анализ крови

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: анорексия

Это заболевание, характеризующееся потерей веса, чрезмерным страхом полноты, искаженным представлением о своем внешнем виде и глубокими обменными и гормональными нарушениями.

Возможны также утрата аппетита, прекращение менструаций, повышенная физическая активность, а иногда и усиление аппетита с искусственно вызываемой после еды рвотой, излишняя озабоченность пищей и ее приготовлением, приступы обжорства и стремление к похуданию. Больные зачастую упорно отрицают наличие у себя каких-либо связанных с приемом пищи нарушений.

Нервная анорексия встречается главным образом у девочек-подростков. Из каждых 18 больных лишь один – мужчина.

Обычно заболевание начинается в раннем подростковом возрасте, но иногда может впервые проявиться и гораздо позднее – после 30 и даже 40 лет. Пока не обнаружится потеря веса, больные анорексией описываются как мягкие, увлеченные, трудолюбивые люди без явных признаков нервно-психических расстройств. Почти всегда их семьи социально весьма успешны и принадлежат к средним или высшим слоям общества. В школе такие дети отличаются прекрасной успеваемостью. Нередко они чуть-чуть полноваты и из-за насмешек сверстников решают придерживаться диеты, а когда начинают худеть, то отрицают это.

Для больных анорексией (в типичных случаях – девочек-подростков) характерны враждебность, угнетенность, скрытность, повышенное беспокойство. Они могут жаловаться на зябкость и запоры. Лабораторные анализы обнаруживают признаки обменных и гормональных сдвигов, характерных для голодания. Несмотря на явную опасность, связанную с отказом от пищи, больные не хотят менять свое поведение, с трудом осознают свое болезненное состояние и упорно сопротивляются лечению.

Лечение анорексии
В настоящее время считается, что наилучшие результаты дает комбинированный подход с применением некоторых или всех перечисленных видов лечения.

Психотерапия должна быть направлена на выявление побудительных мотивов, чувств и стремлений больных. Психотерапевт или психотерапевтическая группа должны настойчиво и последовательно, но крайне осторожно развивать у больных уверенность в себе и стремление к излечению. Семейная терапия может помочь разрешить основные семейные трудности, например запутанные отношения между членами семьи, чрезмерную опеку и строгость по отношению к больному, его неспособность выходить из конфликтных ситуаций.

Фитотерапия анорексии:

плоды или корень софоры,
цветки клевера,
трава люцерны,
корень или трава люцерны,
корень одуванчика,
трава соссюреи,
трава полыни,
трава тысячелистника,
корень сабельника,
трава яснотки,
плоды кориандра,
трава крапивы,
трава спорыша,
трава горца перечного.

Из перечисленных растений нужно выбрать 7-10 для составления фитосбора в пропорции 1:1 (например, каждого растения по 1 столовой ложке). Растения, предварительно измельченные (в кофемолке или мясорубке) смешать, 2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют состав сбора и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца). Сборы трав могут применяться в сочетании с другими лекарствами. Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: анорексия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Аритмия

Аритмия - это любое отклонение от нормального сердечного ритма (в норме частота сердечных сокращений в покое у взрослого человека 60-90 ударов в минуту).

Возникновение аритмий связано с нарушением формирования и проведения импульса возбуждения в сердечной мышце.

Причины аритмий:

поражение сердечной мышцы (миокардиты, кардиосклероз, инфаркт)
нарушение электролитного баланса (изменение содержания в крови кальция, калия, магния)
влияние токсических веществ (бактерильные токсины, отравляющие вещества)
недостаточное насыщение крови кислородом (сердечная недостаточность, хронические заболевания легких)
расстройства центральной нервной системы (стрессы, неврозы)
поражение центральной нервной системы (опухоли мозга, травмы черепа, инсульт)
Диагностика аритмий включает в себя ЭКГ-исследование, суточное мониторирование (холтеровское) ЭКГ, электрофизиологические исследования, пробы с физической нагрузкой

Увеличение частоты пульса более 90 ударов в минуту называется синусоваятахикардия. Урежение менее 60 ударов в минуту - брадикардия. Пароксизмальня тахикардия - резкое приступообразное учащение сердечного ритма (от 160 до 200 и более ударов в минуту). Экстрасистолия - внеочередное сокращение сердца. Мерцательная аритмия - совершеннейший "беспорядок" в работе сердца и "разнобой" в количестве сокращений, определяемых при выслушивании сердца и подсчете пульса. Это наиболее часто встречаемые нарушения ритма сердца, однако далеко не все.

Лечение аритмии
Как правило, при большинстве аритмий, не вызывающих нарушение самочувствия, нет необходимости в лечении. Исключение составляют наджелудочковые и желудочковые тахиаритмии в связи с высоким риском развития осложнений.

В первую очередь необходимо лечение основного заболевания, вызвавшего аритмию, с исключением факторов, провоцирующих нарушение ритма.

Задачи фитотерапии аритмий: создание наиболее благоприятных условий для работы сердца, улучшение его снабжения кровью, кислородом, ионами кальция, калия, разгрузка за счет снижения артериального давления, воздействие на механизмы центральной нервной системы, регулирующие ритм и частоту сердечных сокращений.

Фитотерапия в лечении аритмий:

боярышник, валериана, пустырник, ромашка, сушеница в пропорции 1:1
валериана, зверобой, мята, розмарин, хмель - всего по 1 ч ложке
крушины кора, цвет липы, мята, полынь,укропа семена, - по 1 ч ложке
лапчатка, ромашка, тысячелистник, чистотел - по 1 ч ложке
трава адониса, трава мяты, трава пустырника, корень лопуха, плоды рябины обыкновенной, лис мать-и-мачехи, корень левзеи - поровну
цветки клевера, цветки лабазника, трава мяты, трава тысячелистника, корень девясила, лист малины, побеги багульника, корень левзеи - поровну
трава донника, цветки календулы, трава мяты, плоды шиповника, корень цикория, трава адониса - поровну
трава крапивы, трава мяты, корень одуванчика, корень лопуха, трава душицы, трава адониса - поровну
цветки лабазника, трава мяты, плоды укропа, плоды шиповника, трава багульника, трава адониса - поровну
плоды боярышника, трава донника, трава адониса, трава мяты, плоды укропа, корень девясила, лист березы, плоды кориандра - поровну
корень валерианы, цветки клевера, трава крапивы, трава тысячелистника, плоды укропа, трава сушеницы - поровну
плоды боярышника, корень валерианы, трава адониса, корень одуванчика, плоды шиповника, плоды рябины обыкновенной, лист малины, лист мать-и-мачехи, трава душицы - поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего меняют сбор и продолжают лечение без перерыва. Сборами лечат 1,5-2 года, после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца, а также при любых инфекциях и простуде.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Аритмия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: астигматизм

Одной из причин возникновения астигматизма, как мы говорили ранее, по теории Бэйтса, является неравномерное напряжение окологлазных мышц. Астигматизм всегда сопровождается гиперметропией или миопией. Поскольку форма букв на проверочной таблице нарушается, пациент довольно часто неверно их называет. Нередко при астигматизме люди страдают головными болями и испытвают затруднения в чтении. Как уже отмечалось, Бэйтс многие свои упражнения взял из древнеиндийских систем оздоровления, в частности из Аюрведы и Йоги. В этой связи, надо отметить, что в этих системах лечения постоянно указывется на необходимость сохранения организма в целом в хорошем состоянии, если целью поставлено восстановление отдельных его функций. Так, Е.Р. Рам Кумар, известный индийский специалист в области Йоги пишет: "Сила глаз зависит от общего состояния организма. Когда он болен, это отражается и на них. Они могут, например, опухнуть или покраснеть, на них может появиться ячмень, зрение начнет расплываться, может появиться цветовая слепота, ночная слепота, астигматизм, катаракта и т.д. Главное, что необходимо для обеспечения хорошего зрения это безупречное состояние крови. Поразительно, но плохое пищеварение, запор, диабет и другие болезни органов брюшной полости также могут привести к недостаткам глаз и слабому зрению" . Р.С.Агарвал при астигматизме считает полезным следующее упражнение .

УПРАЖНЕНИЕ

Сделайте большие повороты 100 раз. Затем перемещайте свой взгляд по белым строкам мелкого шрифта с мягкими морганиями на каждой строке. Чередуйте повороты с перемещениями по белым строкам.

При лечении астигматизма Г.Пеппард рекомендует использовать упражнения на центральную фиксацию, двигаясь только по вертикальным линиям, если испытываются затруднения в видении вертикальных линий, или только по горизонтальным линиям, если испытываются затруднения в видении горизонтальных линий. Если же трудности испытываются в видении наклонных линий, то упражняться надо на них.

Системой Бэйтса, кроме перечисленных выше упражнений, при астигматизме рекомендуется:

1. Научиться мягко и часто моргать.

2. Полностью следовать советам и упражнениям, предназначенным либо для миопиков >>>, либо для гиперметропиков >>>, в зависимости от формы астигматизма. Если вы не знаете, какая у вас форма астигматизма (гиперметропический или миопический астигматизм), то это подскажет вам ваш врач.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: астигматизм

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Миопия

Миопия, или близорукость является одной из форм аномалий рефракции. При близорукости человек обычно довольно хорошо видит объекты, расположенные в сантиметрах двадцати-сорока от себя и ближе, и весьма расплывчато объекты, расположенные в метрах трех и дальше от глаз. Глазное яблоко при близорукости имеет удлиненную форму, что не позволяет глазу точно сфокусироваться на удаленных объектах. Чтобы компенсировать этот недостаток, врачами прописываются очки с вогнутыми линзами. Причиной появления миопии, по Бэйтсу, является усилие увидеть удаленные объекты. Усвоить твердо этот факт вот первое, что надо сделать близорукому человеку. Усилие увидеть прикладывают обычно люди, привыкшие длительное время делать работу на близком расстоянии. Если в последующем у них возникает потребность в зрении вдаль, они не могут сразу правильно сфокусироваться на удаленных объектах. Тогда они начинают пристально смотреть на них, пытаясь их разглядеть. При этом нервные импульсы от мозга в первую очередь напрягают косые мышцы глаза, что в последующем приводит к деформации глазного яблока и ухудшению зрения. Другим же удается избежать этого, поскольку они при переводе взгляда с ближнего объекта на дальний тут же расслабляются (или продолжают сохранять расслабление). Если же удаленный объект не виден четко, то они перемещают свой взгляд на другие, как правило, расположенные ближе объекты. Отметим, что лечение миопии, как и лечение других видов нарушения зрения требует внимательного отношения ко всему организму в целом, его урепления через диету, дыхание и т.д. Специфические рекомендации на этот счет приведены в соответствующих разделах книги. Иногда связь между состоянием зрения и деятельностью других органов человека носит скрытый характер. Мысль о такой связи и в голову не может прийти ортодоксальным врачам. Между тем, многовековой опыт индийской народной системы лечения Аюрведы раскрывает некоторые такие "секретные" связи. Так, Аюрведа утверждает, что люди, страдающие хронической простудой и запорами оказываются более предрасположеннами к миопии.

Лечение близорукости
Для лечения рекомендуются слабительные, приготовленные из специальных трав (при запорах), капли в нос (при простуде), растворы для промывания глаз, также приготовленные из трав, соляризация, пальминг, чтение при свете свечи, большие повороты, игры с использованием мяча, холодные примочки на глаза и т.д. Соляризация обычно делается с предварительным закапыванием в глаза особых противовоспалительных средств, приготовленных с использованием меда и некоторых трав. Аюрведа также дает некоторые указания по диете для близоруких. Рекомендуется избегать кислого, острых блюд, маринадов (рассолов, пикулей), творога, картофеля и других продуктов, которые могут привести к образованию газов в животе, запоров и закупорке носа. Лучшим лекарством в этом случае считается коровье молоко с коровьим топленым маслом. Среди других рекомендаций, обращающих на себя внимание, не бодрствовать в ночное время .

ЛЕЧЕНИЕ БЛИЗОРУКОСТИ
Близорукому надо твердо усвоить следующие "правила поведения" глаз:

1. Научитесь периодически моргать и держать глаза в расслабленной манере. При этом глаза обычно бывают полузакрыты, но не путайте это с прищуриванием глаз. Прищуривание - это всегда напряжение. Избегайте напряжения глаз.

2. Практикуйте центральную фиксацию на Ом-карте и проверочной таблице Сивцева на дистанциях от 30 сантиметров до полутора метров.

3. Читайте с некоторым напряжением мелкий шрифт при слабом освещении (например, при свете свечи). Как известно, напряжение в ближней точке приводит к гиперметропии. Таким образом, при напряжении в ближней точке происходит либо снижение, либо исчезновение миопии. Чтение мелкого шрифта при тусклом освещении в течение достаточно долгого времени с небольшим напряжением приносит определенное улучшение в зрении вдаль у миопиков.

Р.С.Агарвал приводит в своей книге историю одного мальчика, который мог с 6 метров разглядеть лишь пятую строку в проверочной таблице, которую человек с нормальным зрением видел с в 2,5 раз большего расстояния. Занятие пальмингом принесло ему незначительное облегчение, поскольку он так толком и не смог научиться мысленному представлению. Тогда ему посоветовали читать мелкий шрифт по 10-15 минут подряд при тусклом освещении, а затем бросать быстрые непродолжительные взгляды на белые центры букв на проверочной таблице в 6 метрах от него. Наступило быстрое улучшение зрения. Он смог при этом легко прочитать те же строки, что читал человек с нормальным зрением. Повторные тренировки привели к постоянному улучшению зрения.

Полезность чтения мелкого шрифта столь очевидна, что Агарвал рекомендует заниматься этим при свете свечи или при другом тусклом освещении в течение даже нескольких часов ежедневно.

Однако чаще встречается рекомендация делать это упражнение от нескольких минут до получаса в день, в среднем же 10-15 минут.

Часто при этом указывается на необходимость читать "достаточное время", имея в виду, скорее всего, время, достаточное, чтобы возникло усилие увидеть в ближней точке, что ведет к производству гиперметропии, нейтрализующей миопию. Отмечается также, что если при чтении на тусклом свету мелкого шрифта используется центральная фиксация, улучшение зрения длится дольше.

Практически все вышеперечисленные советы нашли свое воплощение в упражнении для близоруких, рекомендованных Р.С.Агарвалом в своей книге "Йога идеального зрения".

УПРАЖНЕНИЕ N 83
Практикуйте центральную фиксацию с помощью проверочной таблицы ручного формата, держа ее в руке или на расстоянии до 90 сантиметров при хорошем освещении. Потом прочитайте 3 страницы текста из какой-нибудь книги, держа ее при тусклом освещении на таком расстоянии, чтобы читать было трудно, т.е. надо было читать с напряжением. Чередуйте центральную фиксацию на таблице и чтение при тусклом свете. Чтобы создать себе "тусклое освещение", вы можете укрыться покрывалом темного цвета таким образом, чтобы свет под ним позволял осуществлять чтение мелкого шрифта, расположенного на расстоянии около 25 сантиметров с некоторым трудом.

4. Каждый день почаще читайте проверочную таблицу с расстояния от трех до шести метров при хорошем освещении, не забывая о мягком моргании. Начинать лучше с метров трех, постепенно увеличивая дистанцию. Сочетайте чтение таблицы с пальмингом, делая его и как отдельное упражнение. При чтении таблицы можно делать различные покачивания (повороты), постепенно сокращая их амплитуду и обращая внимание на движение таблицы в сторону, противоположную вашему повороту

5. Избегайте усилий при взгляде на удаленные объекты.

6. Наблюдайте за движением объектов по сторонам от вас во время прогулки или вождения машины.

При работе с проверочной таблицей вам надо обратить особое внимание на то, чтобы вы не пользовались ею, как пишет М.Д.Корбетт, с целью убедиться, "сколько же строк вы на ней сможете увидеть". Если вы будете пытаться это делать, вы неизбежно начнете напрягать зрение. Поэтому, рекомендует М.Д.Корбетт, вам надо добиться чувства безразличия к тому, что вы хотите увидеть. Тогда к вам придет ощущение освобожденного зрения. Однако, некоторым людям, у которых проверочная таблица ассоциацируется с проверкой зрения, так и не смогут на первых порах избавиться от этого чувства. Прогресс их замедлится, что, конечно, нежелательно. Поэтому вместо проверочной таблицы желательно воспользоваться чем-нибудь другим аналогичным, но повеселей. Вы можете последовать совету М.Д.Корбетт и изготовить самодельную таблицу для тренировки.

Изготовление проверочной таблицы
Описание процесса изготовления таблицы здесь приведено с учетом принципа, заложенного Корбетт в упражнения с ней. Этот принцип принцип знакомства с объектом зрения потребовал адаптации порядка изготовления таблицы к русскому алфавиту (поскольку не все занимающиеся владеют английским языком), а также всех последующих упражнений с ней, которые будут приведены нами ниже. Достаньте лист ватмана длиной около 1 метра и несколько старых журналов, которые можно пустить на разрезание. В верхней части листа бумаги приклейте какое-нибудь слово размером с заглавие журнала "Огонек", "Здоровье" и т.п. Под ним, отступив на сантиметра 2,5, приклейте следующее слово или фразу с буквами поменьше, размером, например, с заглавие журналов "Вьетнам", "Наука и религия" и другие. Под ним приклейте слово или фразу c еще более маленькими буквами, продолжая этот процесс и уменьшая высоту букв до тех пор, пока в высота букв в словах или фразах в самом низу листа не не составит около сантиметра. Всего сделайте строк 20-25. В каждой строке, поскольку они равны по ширине, а размер шрифта уменьшается сверху вниз, будет разное количество слов. Верхняя строка будет состоять всего из одного-двух слов, самая нижняя это уже целые предложения. При подборе журналов для таблицы учтите, что слова из них, которые вы будете приклеивать к ватману, должны иметь черный цвет. Таким образом, вы сотворили объект более интересный для рассматривания, нежели простая проверочная таблица. После этого на карточке ручного формата напечатайте содержание всех наклеенных на лист строк в том же порядке. Подставьте свои глаза солнцу во время выполнения больших поворотов, а затем сделайте пальминг. Повесьте свое произведение искусства на хорошем освещении и сядьте в 2 метрах или меньше от него. Теперь вы готовы к работе. На этой таблице вам надо делать следующее упражнение.

УПРАЖНЕНИЕ N 84
Поднесите карточку ручного формата так близко к глазам, как это только можно, чтобы вы могли еще ее видеть. Прочитайте верхнюю строку на ней с этого расстояния, потом прочитайте ее на расстоянии вытянутой руки, чередуя такое чтение на близком и более далеком расстоянии 2-3 раза. Затем быстро посмотрите на верхнее слово на дальнем листе бумаги. Оно должно стать четче. Закройте глаза и сделайте малые повороты головой, глубоко дыша. Затем посмотрите несколько раз на вторую строку карточки ручного формата на близком расстоянии, потом на расстоянии вытянутой руки и, наконец, посмотрите на вторую строку вдали. Теперь закройте глаза и "напишите носом" (см.раздел 3.7) то, что вы видели, но буквы при этом представляйте в более четком виде, чем вы их видели на самом деле. Вновь взгляните на ту же строку вдали. Она должна быть видна лучше. Продолжайте процесс чтения вниз до тех пор пока это возможно без каких-либо дискомфортных ощущений: сначала читаем карточку ручного формата вблизи, потом ее же на расстоянии вытянутой руки и, наконец, бросаем взгляд на лист с наклеенными фразами вдали. Не забывайте о необходимости глубоко дыать и всегда отдыхать (чтобы поддерживать глаза во время их работы в расслабленном состоянии) при переходе от одной строки к другой, делая повороты головой, а затем и "письмо носом" между строками. Этого достаточно для вашего первого занятия.

На следующем занятии с этой же дистанции вы сможете продвинуться немного дальше вниз по строкам шрифта. Наступит день, когда с этой же дистанции вы увидите их все. Тогда вы сможете отодвинуть свой стул на полметра назад. Не двигайтесь назад слишком быстро (раньше времени), иначе вас подстережет усилие, которое помешает работе. Это упражнение на безусильное видение, возможно, является вашим первым опытом подобного смотрения, поскольку даже в очках глаза прикладывают усилие, чтобы увидеть.

Лучших результатов с этой же дистанции можно достичь, если вы представите, что ваши глаза это кисти художника и вы проводите ими линию белой краски под словами. Это позволяет сосредотачивать внимание на чистом (пустом) фоне, что не влечет за собой никакого усилия. Причиной, по которой используется карточка ручного формата, смотря сначала на строку на ней на таком близком расстоянии, какое это только возможно, а затем на ту же строку вдали, является то, что в этом случае все это осуществляется без психического напряжения, что позволяет и в процессе зрения избежать напряжения. Глаз будет, таким образом, запоминать чувство расслабленного видения, и в вас начнет формироваться привычка правильного зрения. Всякую тренировку глаз будет добиваться проблесков хорошего зрения. В следующий раз оно дастся вам легче. С каждым разом длительность проблесков будет возрастать, пока они, слившись вместе, не превратятся в один сплошной проблеск нормальное зрение. Бывает, что зрение одного глаза сильнее зрения другого. Прежде чем вы добьетеь нормального зрения, оба глаза надо уравнять в своих возможностях. Поэтому проводите с более слабым глазом такие же уроки, но садитесь при этом достаточно близко к таблице, чтобы у него появился шанс увидеть. Прикройте более сильный глаз повязкой, пластырем или еще чем-нибудь, но так, чтобы оба глаза имели возможность вместе открываться и закрываться. Не делайте каких-либо усилий и не напрягайтесь при разглядывании строки. Это только помешает вам. В исполнении упражнений должна быть легкость. Если вы будете делать глубокий вдох, а затем выдох всякий раз, когда смотрите вдаль, вас приятно удивит зрение, возвращающееся к вам. Помните всегда миопический глаз может хорошо видеть. Когда вы научитесь расслаблять две косые мышцы, которые удерживает глаз удлиненным постоянно, он будет становиться площе и вы будете так же хорошо видеть вдаль, как и на близком расстоянии. Помните: ваши глаза практически ничем не хуже глаз человека с нормальным зрением, если не считать способа их использования.

Сделайте себе еще одну таблицу для тренировки зрения. В этой таблице активно используется принцип знакомства человеку объекта зрения, что позволяет избежать напряжения при его разглядывании.

УПРАЖНЕНИЕ N 85 (на таблице с буквами Р В О)
Достаньте лист белого ватмана длиной в 0,5-0,6 метра. Нарисуйте на нем строки букв в описанном ниже порядке (сверху вниз). Если у вас нет для этого кисти, сделайте себе тампон из кусочка хлопчатобумажной ткани на конце ручки и окуните его в черные чернила (желательно, тушь). Потренируйтесь в рисовании букв этим тампоном, прежде чем окончательно зафиксируете их на листе ватмана. Нарисуйте верхнюю строчку Р В О высотой в 7,5 сантиметра, следующую строку А О С высотой в 5 санитимаетров, третью строку С З Т высотой в 4,5 сантиметра, следующую строку С В Р высотой в 3,5 сантиметра, Л Р О в 2,5 сантиметра, А А Е в 2 сантиметра, Б Т З немного меньше предыдущей, Л И Р в 1,3 сантиметра, Е Т Е немного меньше предыдущей, Н М Н высотой в 0,6 сантиметра, И Н И еще меньей высоты и, наконец, Е Е Е высотой около 0,3 сантиметра. Не стоит заботиться слишком об аккуратности и совершенстве своего рисунка. Здесь важно построить основу для выполнения формирующих ваше зрение упражнений, в которых исключалось бы всякое напряжение. Пусть тушь хорошенько подсохнет, а затем повесьте лист с буквами на стену на хорошем освещении. Стоя близко к написанным буквам, прочитайте слова, образованные ими сверху вниз: "РАССЛАБЛЕНИЕ ВОЗВРАТИТ МНЕ ОСТРОЕ ЗРЕНИЕ". Теперь вы знаете, какие там буквы, и можете, таким образом, вспомнить их, не подвергая глаза проверке. Подготовьте их к упражнению, сделав соляризацию (подставив глаза под солнце или другой источник света), пальминг и повороты. Сядьте затем напротив таблицы на таком расстоянии, с которого верхняя строка видна четко. Вновь закройте глаза и, уже зная, какие там слова, мысленно вычислите, какие буквы должны быть на второй строке. "Напишите" их носом и, выдыхая воздух, забранный вами после глубокого вдоха, откройте глаза и проскользните взглядом (и вниманием) под ними. Вероятно они выявятся четче проблеском. Если они не станут четче, то закройте снова глаза и указательным пальцем напишите эти буквы на своей ладони. Затем, выдыхая, вновь посмотрите на буквы. Если и это окажется безрезультатным, то поднесите свой стул немного ближе, чтобы цели можно было добиться легким, а не напряженным зрением. Возможно наградой вам будет несколько прекрасных проблесков улучшенного зрения. Не забывайте при переходе от одной строки к другой закрывать глаза и делать повороты головой из стороны в сторону. Продолжайте эти небольшие повороты головой и во время смотрения на таблицу. Идите вниз по таблице, состоящей из пяти слов, вспоминая каждую строку, прежде чем бросить на нее взгляд. Если вы будете делать это расслабленно, не пытаясь напрячь зрение, то вы , возможно, одолеете половину строк на этом листе. Не останавливайтесь на достигнутом слишком долго. Проходите по 4-5 строк за каждый урок и превышайте свое дотижение в следующий раз. Это упражнение, помимо обучения зрения безусильному видению, очень помогает как упражнение на самовнушение. Фраза "РАССЛАБЛЕНИЕ ВОЗВРАТИТ МНЕ ОСТРОЕ ЗРЕНИЕ", повторенная много раз за время выполнения упражнения, служит примером применения методов аутотренинга в улучшении зрения.

УПРАЖНЕНИЕ N 86 ("МЕТКИЙ СТРЕЛОК")
Расположите таблицу с буквами Р В О на таком же хорошем освещении, что и таблица со словами из журналов. Прежде чем вы приступите к упражнению, прочитайте следующие три вертикальные строки: "РАССЛАБЛЕНИЕ ВОЗВРАТИТ МНЕ ОСТРОЕ ЗРЕНИЕ." В качестве подготовки к упражнению сделайте соляризацию, пальминг и повороты. Вы готовы к тренировке. Держа один конец линейки длиной в 1 метр за кромку близко к своему носу, направьте другой конец на верхнюю строку букв Р В О. Моргните быстро, глядя на ближней конец линейки. Это положение "Приготовиться!" Скользните взглядом к дальнему концу линейки, моргая все время при этом. Это уже положение "Целься!" Затем рывком преодолейте расстояние до буквы "Р". Это уже "Огонь!" Закройте глаза и, не забывая о дыхании, сделайте повороты. После этого вновь повторите все этапы "Приготовиться!", "Целься!", "Огонь!", но уже для буквы "В". Снова отдохните и повторите все с буквой "О". Это упражнение направлено на развитие аккомодации, подвижности и централизации. Проупражняйтесь таким образом на нескольких строках. Лучших результатов вы добьетесь, если при переходе от одной строки к другой вы будете делать пальминг, особенно по мере приближения к строкам из маленьких букв. После того, как вы достигнете пределов своих возможностей, сделайте основательную соляризацию и пальминг.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Миопия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гиперметропия

Гиперметропия, или дальнозоркость является одной из форм аномалий рефракции. При дальнозоркости нарушается зрение как вдаль, так и на близком расстоянии, однако последнее гораздо заметнее. Глазное яблоко при дальнозоркости уплощено в своей передне-задней оси. При гиперметропии нередко бывают головные боли и неприятные ощущения в глазах. Они быстро утомляются, чтение сильно затруднено, а порой практически невозможно. В качестве средства коррекции гиперметропии традиционной медициной предлагаются выпуклые (положительные) линзы. Причиной гиперметропии, согласно Бэйтсу, является усилие увидеть в ближней точке. Средство лечения заключено в расс- лаблении. При дальнозоркости системой Бэйтса рекомендуется выполнять следующие упражнения.

1. Ежедневно читайте проверочную таблицу ручного формата или любой мелкий шрифт как при хорошем освещении, так и при тусклом. Читать лучше без очков. Если это невозможно, то раз- решается обратиться к ним за помощью, но это всегда сдержива- ет прогресс.

2. Перемещать во время чтения взгляд по белым полоскам под строками букв

3. Повесьте проверочную таблицу Сивцева на расстоянии 5 метров от себя на тусклом свету. Освещение должно быть таким, чтобы для чтения букв требовалось некоторое усилие. Зачем вам в данном случае нужно усилие объяснялось ранее. Отметим толь- ко, что такого усилия при чтении на близком расстоянии надо избегать, а при чтении удаленной таблицы - стремиться к нему. В первом случае тусклость света имеет целью расслабление глаз, потому что при тусклом свете долго и без утомления мож- но читать лишь, расслабив глаза (см.главу 5). Если вы при этом почувствуете, что напрягаетесь, то прервите сразу чтение или попробуйте применить другие методы достижения расслабле- ния при чтении (например, вместо раскачиваний примените метод центральной фиксации или оба вместе). Во втором случае (при чтении удаленных объектов) тусклость света и расположение таблицы на таком расстоянии, что вам надо чуть напрячься, чтобы увидеть ее, имеет целью вызвать усилие увидеть удален- ные объекты, что приводит к снижению степени гиперметропии или ее коррекции. Помните всегда об этой РАЗНИЦЕ в технике исполнения упражнений на чтение. Для случая БЛИЗОРУКОСТИ надо все делать наоборот - напрягаться вблизи из-за тусклости ос- вещения и читать в расслабленной манере удаленную таблицу. Теперь возьмите в руки проверочную таблицу ручного фор- мата (таблицу "Основные сведения о зрении") и дайте на нее хорошее освещение. Приложите некоторое усилие прочитать таб- лицу вдали, затем переместите свой взгляд на белые полоски между строками в таблице "Основные сведения..." и скользите взглядом по ним, не забывая о мягком моргании. Чередуйте чтение дальней и ближней таблиц. Как мы уже говорили, напряже- ние, возникающее при разглядывании удаленных объектов, приво дит к уменьшению гиперметропии, способствуя, в конце концов, восстановлению нормального зрения. Это упражнение очень полезно также при пресбиопии.

4. Попеременно то смотрите на однородные поверхности типа неба, травы, стены и т.п., то читайте проверочную таблицу ручного формата.

5. Очень полезно для зрения просмотр кинофильмов, наблю- дение за бумажным змеем, летящими птицами и т.п.

6. Полезным при гиперметропии и пресбиопии упражнением является чередование больших поворотов с концентрацией на пламени свечи, которая делается в течение времени, отнимаемом 25-100 дыханиями. Ваш взгляд должен быть на пламени, но мысли сконцентрированы на дыханиях .

Дальнозоркие люди, как правило, могут полностью следо- вать упражнениям для близоруких, делая их только наоборот, т.е. там, где надо смотреть от ближних объектов к дальним они могут смотреть от дальних к ближним; там, где надо мысленно представлять хорошо видимыми удаленные буквы, они должны представлять себе такими буквы вблизи и т.д. Поэтому озна- комьтесь внимательно с предыдущим разделом и попытайтесь мо- дифицировать эти упражнения для себя.

Ознакомьтесь внимательно с тем, что пишет М.Уиндолф о технике фокусировки (аккомодации) в предыдущем разделе по близорукости. Все, что сказано там, в полной мере относится и к дальнозорким. Отличие состоит в том, что при дальнозоркости для точной фокусировки на близлежащих объектах вам надо расс- лаблять прямые мышцы и одновременно напрягать косые мышцы глаз, сжимая, таким образом, глазное яблоко посередине. В ре- зультате наступающего удлинения глазного яблока, лучи света от близких объектов должны точно сфокусироваться на сетчатке. После выполнения расслабляющих упражнений вам надо минут пятнадцать попрактиковаться сжимать косые мышцы, аналогично тому, как это описано в разделе 4.1. для случая прямых мышц. Когда дальнозоркий человек сможет объединить в себе ощущение сжатых косых глазных мышц с ощущением расслабленных прямых мышц, он сможет существенно улучшить свое зрение. Может пока- заться трудным для понимания то, как это мозг может одновре- менно расслаблять одну группу мышц и напрягать другую. Как только вам удастся добиться четкого ощущения напряжения косых мышц, ваш мозг запомнит это ощущение и сможет в дальнейшем также легко его воспроизводить, как и ощущение расслабления. Для этого нужно только время. Пытайтесь во время работы на близком расстоянии доби- ваться сначала чувства общего расслабления, а затем чувства сжатия косых мышц поотдельности. Потом попытайтесь объединить эти чувства. Вы можете также на первых порах чередовать дни концент- рации на расслаблении с днями концентрации на сжатии мышц, постепенно начиная делать это все в один и тот же день, а по- том и одновременно.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Гиперметропия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Бактериальный вагиноз

Бактериальный вагиноз - термин, который применяется при заболеваниях, ранее называвшихся "коринебактериальный вагинит", "гарднереллез", "анаэробный вагиноз".

Широкое распространение бактериального вагиноза, выявляемого у 20-30% женщин репродуктивного возраста, развитие осложнений, которые связывают с этим заболеванием - невынашивание беременности, амниотическая инфекция, послеродовый и послеабортный эндометрит, сальпингит, сальпингоофорит, раневая инфекция и др. - обусловливают актуальность данного заболевания.

Заболевание характеризуется появлением неприятно пахнущих белей, житкой консистенции с белым или серым оттенком. При длительном течении они приобретают желтовато-зеленую окраску, становятся более густыми (творожистыми) тягучими, липкими. Отмечается также чувство дискомфорта, зуда или жжения в области промежности. Особенность заболевания - это отсутствие признаков воспаления слизистой оболочки влагалища.

При этом заболеваниии происходит нарушения роста бактерий, которые в норме присутствуют во влагалище. Во влагалище есть так называемые лактобациллы (молочные палочки - бактерии), которые продуцируют молочную кислоту и благодаря этому во влагалище поддерживается кислая реакция влагалищного секрета (pH в норме 3,8-4,2). Эта кислотность препятствует чрезмерному росту других бактерий. При каких то нарушениях (гормональных, лечение антибиотиками, иммунологических) происходит резкое снижение лактобацилл и ощелачивание влагалищного секрета. При этом создаются условия для размножения таких микроорганизмов, как микоплазмы, уреаплазмы и др.

Развитию бактериального вагиноза могут способствовать эндогенные (изменение гормонального статуса, снижение иммунологической реактивности, нарушение микробиоценоза кишечника) и экзогенные факторы (предшествующая антибактериальная терапия, перенесенные и сопутствующие воспалительные заболевания мочеполового тракта, применение гормональных средств, иммунодепрессантов).

Факторами риска для развития бактериального вагиноза являются:

частая смена половых партнеров;
использование внутриматочных контрацептивов;
воспалительные заболевания мочеполовой сферы;
прием антибиотиков и иммунодепрессантов.

Лечение основано на принципах создания оптимальной физиологической среды влагалища, восстановления нормальной микрофлоры.

Для восстановления физиологической влагалищной среды используют 2-3% раствор борной или молочной кислоты ежедневно, по 100 мл для спринцевания влагалища, в течение 7 дней; также вагинальные свечи с метронидазолом или тинидазолом (0,5г) 2 раза в сутки утром и вечером на 2-3 часа в течение 7-10 дней.

Целесообразно проведение десенсибилизирующей терапии (телфаст, кларитин, супрастин).

Затем - местное применение биопрепаратов (лактобактерин, апилак, бифидин) - интравагинально по 2,5 -3 дозы 2 раза в день с 10 -12 часовыми интервалами. Перед употреблением препараты развести в 5 мл кипяченой воды с добавлением лактозы, в течение 7-10 дней. Можно использовать свечи "Ацилакт" - по 1 свече 2 раза в день в течение 7-10 дней.

В первом триместре беременности пероральное применение клиндамицина, метронидазола и орнидазола противопоказано.

Целесообразно использование биогенных стимуляторов (левзея, лимонник, аралия), витаминов и других средств, способствующих нормализации микробиоценоза влагалища и кишечника.

Эффективность лечения бактериального вагиноза оценивается по исчезновению субъективных проявлений, динамике клинических симптомов заболевания, нормализации лабораторных показателей. Первое контрольное клинико-лабораторное обследование следует проводить через неделю после завершения лечения, повторное - через 4-6 недель.

Во время лечения и контрольного наблюдения следует рекомендовать использование барьерных методов контрацепции. Назначение половым партнерам женщин с бактериальным вагинозом лечения для профилактики рецидивов малоэффективно.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Бактериальный вагиноз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: блефарит

Воспаление края века (блефарит) бывает двух видов - чешуйчатый (простой) и язвенный. При простом блефарите края век утолщаются и покрываются желтоватыми корочками у основания ресниц. Язвенный блефарит - это воспаление волосяных фолликулов, из которых растут ресницы. У основания ресниц образуются язвочки, желтые корки, ресницы склеиваются, многие гибнут. Воспаление слезного мешка возникает от засорения, а также сужения слезного канала при заболевании носовой полости. Начинается воспаление непереставаемым слезотечением и покраснением глаз. Легко образуется нарыв.

Лечение блефарита
Отварить лук в воде, добавить в отвар немного меда или борной кислоты. Промывать глаза этим отваром 4-5 раз в день.
2-3 ст. ложки травы и соцветий ромашки заварить стаканом кипятка; настоять 1 час в хорошо закрытой посуде, процедить. Применять для промывания глаз.
1-2 ч. ложки цветков василька синего залить стаканом кипятка, настаивать час, процедить. Применять как примочки.
6 г порошка корня алтея залить стаканом холодной воды, настаивать 8-10 ч. Применять для промываний глаз.
Одну-две ст. ложки травы тимьяна ползучего на стакан кипятка. Применять для промываний.
Свежий сок живого дерева (каланхоэ) применять наружно.
Одну ст. ложку измельченных семян укропа настоять в 1.5 ст. кипятка. Применять для примочек.
В монгольской народной медицине применяют настой княжика сибирского для промывания глаз.
Хорошо помогает чай. Смешайте чайную воду пополам с молоком и используйте в качестве примочек или промываний.
100 г лепестков шиповника залить стаканом воды, варить 4-5 час. Применять в виде примочек.
15 г цветков ландыша на 200 мл кипятка. Применять как примочку.
2 ч. ложки толченых семян подорожника на 2 ч. ложки воды, взболтать, добавить 6 ст. ложек кипятка и периодически взбалтывать, пока не остынет. Процедить, применять в качестве примочки.
Трава мыльнянки обыкновенной, цветки василька, цветки бузины черной - по 20 г. Залить смеси 2 стаканами кипятка, настаивать 8 ч. Процедить. Применять как примочку.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: блефарит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Боли в спине

Люмбаго - острая боль в поясничной области, возникающая главным образом вследствие перегрузки мышц позвоночника (при поднятии тяжестей или неловком движении). Предрасполагающим фактором является общее переохлаждение организма или местное охлаждение поясничной области. Люмбаго нередко может быть одним из проявлений радикулита, заболеваний позвоночника и проч.

Болезнь обычно начинается внезапной острой простреливающей болью в пояснице, реже она начинается с нерезкой боли, которая через несколько дней переходит в острую. Больной не может разогнуться, мышцы спины напряжены, болезненны; малейшее движение, физическое напряжение, чихание, кашель обостряют боли; движения туловища ограничены. Боль чаще односторонняя. Надавливание на поясницу причиняет сильную боль.

В первую очередь рекомендуется постельный режим. Целесообразно лежать на спине, подняв согнутые ноги на подушки или свернутые одеяла. В таком положении расслабляются крупные мышцы позвоночника. Постель должна быть ровной и жесткой.

Лечение болей в спине
Для приготовления мазей применяются следующие фитосборы:

плоды кориандра, почки березы, трава мяты, корень одуванчика - поровну
почки березы, корень горца змеиного, трава зверобоя, почки осины - поровну
цветки календулы, цветки лабазника, трава мяты, шишки хмеля, трава чистотела, лис эвкалипа - поровну
корень лопуха, трава мяты, лист подорожника, цветки ромашки, почки сосны, трава фиалки трехцветной - поровну
корень алтея, трава лаванды, трава тысячелистника, трава хвоща полевого, корень одуванчика - поровну
корень горца змеиного, трава зверобоя, трава мяты, почки сосны, трава чистотела, лист эвкалипта - поровну
почки березы, трава мяты, цветки ромашки, почки осины - поровну
корень лопуха, трава мяты, цветки ромашки, почки сосны, трава фиалки трехцветной, корень одуванчика - поровну
Приготовление мазей: 3 столовые ложки измельченного в порошок сбора залить 100 мл кипятка, кипятить на малом огне при постоянном помешивании 5 минут, смешать с растопленным внутренним свиным жиром (можно заменить сливочным маслом) и растительным маслом по 75 грамм, остудить, хранить в холодильнике.

Мазь наносят на пораженную область, втирают ее в течение 3-5 минут, после чего это место хорошо укутывают. Процедуру повторяют 3-4 раза в сутки.

Полезно применение компрессов: мазь слегка втирают в кожу, накрывают сверху полиэтиленом (в идеале область желательно покрыть свежими листьями одного из растений - сирени, шалфея, мяты, мелиссы, сверху накладывают в 1-2 слоя листья лопуха или капусты), закрывают шерстяной тканью и фиксируют.

Для усиления эффекта местную фитотерапию можно применять вместе с общей:

трава донника, цветки календулы, лист подорожника, трава хвоща полевого, побеги черники - поровну
лист брусники, корень дягиля, трава вкрапивы, трава мяты, цветки ромашки, шишки хмеля - поровну
побеги багульника, лист березы, трава вероники, кора калины, цветки лабазника, трава пустырника, трава тысячелистника, трава фиалки трехцветной - поровну
плоды аниса, трава горца птичьего (спорыша), трава зверобоя, корень лопуха, цветки ромашки, побеги черники - поровну
трава лаванды, лист подорожника, трава тысячелистника, корень одуванчика, трава чистотела, лист эвкалипта - поровну
корень алтея, трава горца перечного, цветки календулы, трава мяты, корень пиона уклоняющегося, корневище пырея, побеги черники - поровну
цветки бессмертника, корень горца змеиного, трава донника, трава крапивы, цветки лабазника, побеги омелы, почки сосны - поровну
плоды кориандра, лист березы, лист брусники, трава зверобоя, кора калины, трава мяты - поровну
побеги багульника, трава спорыша, трава донника, трава крапивы, корень лопуха, трава мяты, трава хвоща полевого, трава чистотела, лист эвкалипта - поровну
лист березы, корень горца змеиного, трава горца перечного, корень дягиля, цветки календулы, трава лаванды, трава мяты, лист подорожника, трава пустырника, трава фиалки трехцветной, корень одуванчика - поровну
Приготовление и применение сборов:травы перед приготовлением сбора измельчают в мясорубке или кофемолке. 2-3 столовых ложки измельченного сбора заливают 1 литром кипятка, доводят до кипения, кипятят на медленном огне 5 минут, сливают вместе с травой в термос, настаивают ночь. Принимают по 100-200 мл за 30 минут до еды в течение дня. Для улучшения вкуса можно добавить мед, сахар, варенье. Настои принимают на протяжении всего острого периода болезни и еще 10-15 дней после исчезновения болей. При хроническом заболевании общую фитотерапию проводят длительно (1-1,5 года) курсами по 1,5-2 месяца с перерывами между ними в 1-2 недели, используя при каждом новом курсе другой фитосбор.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Боли в спине

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Бурсит

Бурсит — воспаление околосуставных сумок (бурс) при ушибах, трении, проникновении инфекции и др. Бурса представляет собой эластичный мешочек со смазывающей жидкостью, располагающийся между сухожилиями и костями или иными тканями. В сочленениях, где сухожилия и мышцы трутся о связки и кости, они служат как бы защитными прокладками.

Воспаление бурсы вызывают разные причины: активные спортивные игры, поднятие тяжестей, ползание на коленях при прополке огородных грядок и проч.

Бурсит бывает острым и хроническим. Острый бурсит сопровождается болями и небольшой припухлостью в области суставной сумки, а также небольшим ограничением подвижности сустава. Хроническая форма бурсита встречается преимущественно у людей, чья работа постоянно раздражающе действует на суставную полость.

При остром бурсите показан покой, давящая повязка, УВЧ-терапия и прием противовоспалительных лекарств, например — ибупрофена, диклофенака, ортофена. Рекомендуется, кроме того, лечение холодом и теплом. Чередовать холод и тепло надо в определенной последовательности. При значительном воспалении, когда температура кожи у пораженного сустава повышена, после приема лекарства надо прикрыть тело халатом или полотенцем и на 10 мин приложить к больному месту пакетик со льдом, если воспаление не уменьшится — еще один. А влажные теплые компрессы понадобятся, когда боль уже не столь остра и сустав "не температурит". В качестве теплых влажных компрессов можно воспользоваться настоем корня лопуха, травы зверобоя, травы тысячелистника (2 ст ложки сбора на стакан кипятка, настоять 30 мин). Этот же настой можно принимать внутрь, предварительно разведя его водой 1:1, пить по полстакана 3 раза в день за час до еды или через час после еды. Крем суставит в количестве одной чайной ложки втирать в кожу над пораженным суставом 2-3 раза в день. Курс 20-30 дней. Через 2 недели курс можно повторить.

Лучше пользоваться теплом и холодом попеременно — и тоже с промежутком в 10 мин. Курс лечения - несколько дней

Лечения покоем не должно длиться более десяти дней. Один-два раза в день, даже если больно, нужно сгибать и разгибать воспаленный сустав, а не оставляйте его в полной неподвижности. Если суставом не работать, то в дальнейшем может развиться необратимое ограничение подвижности сустава.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Бурсит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Вульвит, вагинит, вульвовагинит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА: Вульвит, вагинит, вульвовагинит

Вульвит- это воспаление вульвы - наружных женских половых органов: лобка, больших и малых половых губ, клитора, предвверия влагалища.

В процесс могут быть вовлечены промежность и внутренняя поверхность бедер.

Предрасполагающими факторами являются нервно-эндокринные нарушения в организме, особенно недостаточная функция яичников, нарушение обмена веществ, нарушение витаминного баланса.

Непосредственной причиной является заражение вульвы микробами.

Это может произойти при следующих обстоятельствах:

длительное раздражение вульвы (трение о тесную одежду);
несоблюдение личной гигиены;
расчесы в области половых органов с последующим попадание в них микробов (при наличии остриц, вегетоневрозе)
Признаки забоолевания: постоянно увлажняющиеся половые органы, зуд, боль при дотрагивании, отек, жжение во время мочеиспускания или подмывания.

Лечение: необходим постельный режим, содержание половых органов в чистоте. Их обмывают теплой кипяченой водой с примесью дезинфицирующих средств (слаборозовым раствором марагнцовки, настоем ромашки, 3% р-р борной кислоты. Подмываться нужно несколько раз в день. После каждого подмывания наружные половые органы нужно обсушить мягким полотенцем и припудрить пудрой из белого стрпетоцида. Для устранения зуда применяйте холодные компрессы. На половую щель наложите салфетку, смазанную борным вазелином. Вульву и влагалище следует обмывать мылом, затем протирать 1% р-ром карболовой кислоты.

Кольпит - воспаление слизистой оболочки влагалища. Обычно возникает в результате попадания инфицированных выделений из канала шейки матки на слизистую оболочку.

Предрасполагающие факторы - хроническое заболевание, нарушение функции яичников, несоблюдение правил личной гигиены. Возникновению кольпита способствуют заболевание внутренних органов или травма влагалища (механическая, термическая, химическая), опущение стенок влагалища, применение антибиотиков, острые инфекционные заболевания. Возбудителями являются стафилококки, кишечная палочка, трихомонада, гонококки, микоплазма и др.

Общие признаки заболевания: обильные гнойные или слизисто-гнойные выделения из влагалища, ощущение тяжести внизу живота, болезненность во время полового акта.

Вульвовагинит - одновременное воспаление вульвы и влагалища.

Больные жалуются на жжение, зуд, выделения из влагалища.

Лечение кольпита
Кора дуба, цветки ромашки цветы- по 1 части, листья крапивы - 3 части, трава горца птичьего - 5 частей
Корзинки бессмертника, листья березы, листья земляники, кукурузные рыльца, мать-и-мачехи листья, мяты трава, тысячелистник, створки фасоли - по 2 части, спорыш, крапива, череда, шиповника плоды - по 3 части, рябины плоды
Трава лаванды, цветки черемухи, трава полыни - по 1 части, кора дуба, листья земляники - по 2 части, плоды шиповника - 3 части
Дуба кора 6 частей, трава душицы 4 части, корень алтея - 1 часть
Чабрец, мать-и-мачеха, корень алтея - по 2 части, крапива, зверобой тысячелистник - 1 часть
Цветки донника, листья мать-и-мачехи, золототысячник, крапива - по 1 части, тысячелистник - 2 части
Корень валерианы, листья мелиссы - по 2 части, трава манжетки, крапива - по 3 части
Корень солодки, трава череды, корень аралии маньчжурской, трава хвоща полевого, плоды шиповника, корзинки бессмертника, корень девясила, соплодия ольхи - по 1 части
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Одновременно с приемом внутрь приготовленный настой используют для теплых ванночек и подмываний. Для ванночки теплый настой необходимо процедить. Длительность процедуры 10-15 минут, дважды в день.

вернуться к списку


НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Варикозное расширение вен

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

НАРОДНАЯ МЕДИЦИНА: Варикозное расширение вен

Варикозное расширение вен - это слабость венозной стенки и/или венозного клапана. В результате того, что венозная стенка теряет упругость - кровь застаивается в нижних конечностях и вены расширяются. Варикозная болзень может привести к тромбофлебиту. Тромбофлебит возникает в результате того, что кровь застаивается и в ней образуются тромбы, которые закупоривают мелкие вены.

Провоцирующими моментами являются все факторы, вызывающие повышение венозного давления. К ним могут быть отнесены беременность, длительные нагрузки, подъем тяжестей, заболевания бронхов и легких, хронические запоры. Все они вызывают венозную гипертензию, которая является причиной расширения сосуда и развития вследствие этого недостаточности клапанов. Такой механизм реализуется при варикозной болезни.

Внешним проявлением является расширение, а в последующем и варикозная (узловая) трансформация подкожных вен, которые в виде причудливых извитых синюшных линий распространяются по голени и бедру.

По мере прогрессирования заболевания развиваются трофические нарушения кожи голени. Первоначально возникают участки потемнения кожи, несколько позже подкожная клетчатка и кожа уплотняются, последняя приобретает характерный "лакированный" вид. В центре пигментированного участка кожи в ответ на минимальную травму появляется небольшой белесоватый участок, напоминающий натек стеарина. Это - так называемая белая атрофия кожи, вслед за которой открывается трофическая язва.

Кроме указанных осложнений часто отмечаются явления вторичной лимфатической недостаточности в виде сначала приходящего, а затем постоянного отека тыла стопы, лодыжек и нижней трети голени. На этом фоне к венозной патологии часто присоединяются дерматит, экзема и рожистое воспаление, усугубляющие течение основного заболевания.

Лечение варикозного расширения вен
Этой категории пациентов не рекомендуется работа, связанная с длительным пребыванием в положении стоя или сидя, подъемом тяжестей, воздействием высокой температуры. На работе и дома им необходим периодический отдых с поднятыми под углом 15 - 20о ногами (во время сна рекомендуем приподнимать ножной конец кровати выше уровня сердца), рациональное питание, исключающее потребление острой и соленой пищи, а также алкоголя. Следует строго контролировать массу тела, поскольку ожирение ведет к прогрессированию заболевания.

Разнообразные гимнастические упражнения должны выполняться строго в горизонтальном положении. В условиях эластической компрессии допускается занятие подвижными видами спорта (ходьба на лыжах, езда на велосипеде), однако оптимальные условия для венозного оттока и тренировки мышц нижних конечностей обеспечиваются плаванием.

Для осуществления компрессионного лечения наиболее часто используют эластические бинты

При эластическом бинтовании ног следует придерживаться следующих правил:

1. Повязку накладывают при тыльном сгибании стопы для предупреждения образования складок в области лодыжки, которые могут повредить кожу при движении.

2. Ее всегда начинают от основания (не от кончиков) пальцев стопы и захватывают пятку.

3. Давление бинта должно плавно ослабевать от лодыжки к колену.

4. Рулон бинта раскручивают наружу, при этом он находится в непосредственной близости от кожных покровов.

5. Моделирование профиля конечности достигают путем подкладывания поролоновых или латексных подушечек.

Правильно наложенный компрессионный бандаж вызывает легкое посинение кончиков пальцев, быстро проходящий при начале движения.

Большинство больных должны пользоваться эластическим бандажом в течение всего дня, накладывая его утром до подъема с постели и снимая вечером перед ночным отдыхом.

Фитотерапия варикозной болезни

корень аира, побеги багульника, лист брусники, трава вероники, трава герани, трава тысячелистника, горец почечуйный, трава зверобоя, плоды софоры, корень кровохлебки, плоды черемухи, корень бадана - поровну
корень шлемника, кора ивы, трава шикши, трава спорыша, корень горца змеиного, корень ревеня, трава очитка, плоды аронии, плоды или листья облепихи, трава герани, трава тысячелистника - поровну
корень аира, почки березы, трава донника, цветки коровяка, лист мать-и-мачехи, трава пустырника, трава череды - поровну
лист брусники, трава горца почечуйного, корень девясила, цветки календулы, трава лабазника, трава репешка, трава чабреца - поровну
трава спорыша, цветки клевера, корень одуванчика, лист мать-и-мачехи, трава пустырника, цветки ромашки, створки фасоли, корень или трава цикория, трава чистотела - поровну
корень аира, корень девясила, трава донника, кора или ягоды калины, лист подорожника, трава хвоща полевого - поровну
лист березы, трава горца почечуйного, трава донника, цветки клевера, лист малины, корень одуванчика, корень первоцвета, створки фасоли - поровну
лист брусники, трава спорыша, цветки календулы, лист манжетки, лист подорожника, трава хвоща полевого - поровну
В течение первого года лечения фитосборы применяют непрерывно с их сменой каждые 2-2, 5 месяца, а затем проводят прерывистую фитотерапию курсами по 1,5-2 месяца с перерывами между ними 7-10 дней

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Местную фитотерапию варикозной болезни мазями или примочками применяют одновременно с общей. Приготовление мазей: 3 столовые ложки измельченного в порошок сбора залить 100 мл кипятка, кипятить на малом огне при постоянном помешивании 5 минут, смешать с растопленным внутренним свиным жиром (можно заменить сливочным маслом) и растительным маслом по 75 грамм, остудить, хранить в холодильнике.

Для мазей и примочек рекомендуются следующие фитосборы:

корень горца змеиного, трава донника, цветки календулы, цветки клевера, семена льна, лист мяты, корень одуванчика, цветки ромашки, трава чистотела, лист эвкалипта - поровну
трава зверобоя, трава лабазника, лис манжетки, корень первоцвета, трава полыни, трава череды - поровну
трава донника, цветки клевера, корень лопуха, лис малины, трава репешка, трава чабреца, трава татарника - поровну
цветки клевера, цветки коровяка, лист мать-и-мачехи, шишки ольхи, лист подорожника, трава череды, трава чистотела - поровну
корень горца змеиного, семена льна, трава полыни, лист эвкалипта - поровну
трава зверобоя, цветки календулы, цветки лабазника, лист манжетки, лист мать-и-мачехи, цветки ромашки, трава цикория - поровну
Мазь нанести толстым слоем на пораженную область, покрыть двумя слоями бинта, одним слоем полиэтилена и забинтовать. Менять повязки 3 раза в день. Мази из лекарственных растений можно сочетать с официнальными мазями (гепариновой, троксевазиновой и др.)

Примочки готовят также, как и фитосборы для приема внутрь, только количество воды берут в 2 раза меньше. Применение: настоем смачивают сложенную в 4-6 слоев марлю, слегка отжимают и накладывают на пораженную поверхность, покрыв полиэтиленом и зафиксировав бинтом. Примочки менять 2-3 раза в день.

вернуться к списку


НАРОДНАЯ МЕДИЦИНА: Вегетососудистая дистония

Вегетососудистая дистония - это состояние, характеризующееся наличием дыхательных расстройств в виде "недостатка воздуха", трудности вдоха, "тоскливых вздохов" или психоэмоциональных расстройств в виде тревожности, беспокойства, раздражительности, нарушении сна, своеобразными болями в области сердца ноющего характера и слабой силы.

Как правило, вегетососудистая дистония не является самостоятельным заболеванием, а является проявлением заболевания внутренних органов. Факторы, предрасполагающие к возникновению этого расстройства - особенности личности и организма, гормональная перестройка (переходный возраст, беременность, лактация), переутомление, злоупотребление алкоголем, курение, эмоциональные стрессы, инфекции.

Лечение вегетососудистой дистонии
Корень аралии 1 часть, корень родиолы 2 части, корень левзеи 2 части, корень солодки 4 части, корень дягиля 2 части, корень валерианы 3 части, трава омелы 2 части, трава зверобоя 3 части, плоды шиповника 5 частей. Данный сбор прдназначен для мужчин. При формировании этого сбора женщинам следует увеличить количество дягиля, ввести крапиву, плоды калины, пастушью сумку, манжетку, полынь, цветки ромашки, спорыш.
полынь 2 части, корень одуванчика 2 части, трава спорыша 2 части, корень дягиля 3 части, плоды калины 3 части, плоды шиповника 2 части, корень аралии 2 части, корень родиолы 2 части, корень левзеи 2 части, лист крапивы 2 части, плоды кориандра 1 часть, корень солодки 2 части. Данный сбор рекомендуется женщинам.
Метод Кнейппа: плоды можжевельника обыкновенного съедать, начиная с одной ягоды в сутки, ежедневно увеличивая на 1 ягоду, пока не дойдете до 12, после чего уменьшать опять до одной
трава тысячелистника 2 части, трава горца почечуйного 2 части, трава спорыша 2 части, плоды боярышника 3 части, плоды рябины 2 части, корень аралии 1 часть, корень левзеи 1 часть, корень солодки 2 части, трава очитка 2 части, цветки пижмы 2 часть, корень мордовника 1 часть
корень левзеи 2 части, трава зверобоя 3 части, корень мордовника 2 части, корень солодки 3 части, трава льнянки 2 части, трава володушки 2 части, плоды можжевельника 1 часть, корень цикория 2 части, корень одуванчика 2 части, корень валерианы 3 части
корень аира 1/2 части, трава будры 2 части, трава душицы 2 части, трава зверобоя 7 частей, трава кипрея 2 части, плоды можжевельника 1/2 части, лист мяты 1 часть, лист подорожника 3 части, трава спорыша 1 часть, плоды шиповника 3части
почки березы 2 части трава вероники 2 части, корень девясила 1/2 части, трава крапивы 1 часть, корень мордовника 2 части, лист мяты 1/2 части, корень одуванчика 2 части, лист смородины 1 часть, трава хвоща полевого 1часть, плоды шиповника 3 части
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Основную дозу (не менее 100 мл) необходимо принять утром. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Вегетососудистая дистония

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Веснушки

Веснушки - это закономерная реакция организма, которая призвана защитить организм от ультрафиолетовых лучей. Наибольшую опасность ультрафиолет представляет для светловолосых и рыжеволосых людей. Именно у них в результате того, что в коже содержится мало окрашивающего пигмента - меланина и клеток, его вырабатывающих, крайне высок риск возникновения рака кожи, злокачественного перерождения родинок, ну и, конечно же, солнечных ожогов. Появляющиеся веснушки, содержащие пигмент, должны собрать солнечные лучи и предотвратить появление ожога. Осенью и зимой организм уже не нуждается в столь мощной защите от ультрафиолета, тем не менее естественный процесс "смывания" происходит медленно.

Разумеется, что бороться с появившимися веснушками нелегко, но образование маленьких рыжих пятнышек можно предотвратить. Самым простым способом является использование солнцезащитных средств. Во-первых, это ношение солнцезащитных очков. Другой не менее простой вещью, ограничивающей поток ультрафиолета, является шляпа с широкими полями, которая предотвращают попадание прямых солнечных лучей на лицо. Во время наибольшей солнечной активности (с 12 до 15 часов дня) лучше находиться где-нибудь в тени. Если же вы решили выбраться на солнце, то используйте солнцезащитный крем с максимальным защитным числом (SPF).

Если же вы не предприняли соответствующие меры и веснушки появились, более того вам они ненавистны, то не расстраивайтесь - есть способы от них избавиться. Отбеливать кожу умели еще в Древнем Египте и Греции, так что опыт тысячелетий у современных косметологов имеется. Еще в древние времена было замечено, что хрен и одуванчик обладают свойством осветлять смуглую кожу и устранять пигментные пятна. Позже к этим средствам присоединился огурец и лимон. Содержащиеся в этих растениях вещества, проникают в кожу, окисляют темный пигмент и тем самым осветляют кожу. К тому же, где же, как ни во фруктах содержатся в большом количестве фруктовые кислоты. Эта группа веществ широко применяется в косметологии для химического пиллинга и входит в состав омолаживающих кремов. Отшелушивание роговых чешуек, составляющих верхний слой кожи, вызывает и уменьшение пятен.

В домашних условиях можно использовать все дары природы и грядки - одуванчик, хрен, огурец. Самым простым способом является маска из огурцов. Свежие овощи необходимо почистить, порезать и расположить на лице. Более эффективным является использование огуречного сока, который получается после протирания овоща и отжимания. Из других соков хорошо зарекомендовал себя лимонный сок, но не лимонная кислота. Последняя может вызвать ожоги кожи. Через двадцать-тридцать минут необходимо смыть маску. Менее эффективными, но более вкусными являются маски с клубникой, смородиной и помидорами. Эти продукты лучше смывать слабым раствором лимонного сока или же настоем липового цвета (1 столовая ложка на стакан кипяченой воды). Обратите внимание, что свежие овощи и фрукты действуют более эффективно, чем их сотоварищи прошлогоднего урожая. То же самое касается сравнения "продуктовых отбеливателей" с грядки с их парниковыми собратьями.

Если же вам ненавистны лабораторные эксперименты на дому, то можно воспользоваться готовыми отбеливающими кремами, которые сегодня представлены на рынке в большом количестве. Эти косметические средства содержат целый комплекс отбеливающих веществ, витаминов, а также смягчающих компонентов. Определить, какой лосьон или крем лучше всего подходит для вашей кожи, можно лишь методом проб и ошибок. Другое дело, что у косметологов-профессионалов процесс подбора средства может занять несколько минут, а в домашних условиях потребуется несколько месяцев.

Не надейтесь, что после первой отбеливающей маски все веснушки мгновенно пропадут. Для этого необходимо 2-3 недели упорной "маскировки". Впрочем эффект может быть и избыточным. Появляющиеся слишком светлые пятна на коже могут быть следствием очень долгой экспозиции отбеливателей. Устранить эти побочные эффекты можно с помощью средств для автозагара. Достаточно равномерно нанести их на кожу, и белые пятна и веснушки скроются под покровом темного загара.

После отбеливания кожи обязательно используйте солнцезащитные лосьоны и кремы. После таких процедур кожа становится более чувствительной к ультрафиолету, и даже осеннее солнце может вызвать появление новых веснушек.

Рецепты НарМеда для выведения веснушек и пигментных пятен:

Весной и ранним летом делать маску из листьев и стеблей петрушки, а поздней осенью - из корня. Прорущенную через мясорубку петрушку (около 2 ст ложек) наложить на предварительно очищенную кожу лица, кроме нижних век, на 20-30 мин., потом смыть холодной водой и нанести на влажную кожу питательный крем.

Крепкий отвар корней петрушки, смешанный с лимонным соком, протирать кожу утром и вечером.

50 г зелени петрушки залить 0,5 л 50% спирта или водки, настоять 2 недели в темном месте и процедить.

Маска: 1 ст ложка петрушки и 1 ст ложка меда смешивается и наносится на лицо на 45 мин. К этой смеси можно добавить лимонный сок. В этом случае берут по 2 ст ложки измельченных листьев петрушки, меда и лимонного сока, все тщательно размешивают и наносят на лицо на 15 мин.

Сок петрушки смешать с молоком или простоквашей (при жирной коже) или со сметаной (при сухой коже), смазать этой смесью лицо, через 15 мин сполоснуть водой комнатной температуры.

Отбеливающими свойствами обладают маски из клубники, лесной земляники, черной смородины. Ягоды истолочь и нанести маску на 20-30 мин. Смыть теплой водой.

Полстакана очищенного миндаля залить ст кипятка и через 3-5 мин, слив воду, пропустить миндаль через мясорубку. В полученную кашицу добавить сок половины лимона и 1 ст ложку кипяченой воды, все растереть. Маску нанести на 30 мин, потом смыть. Маски делать по 2 раза в неделю в течение 4-5 мес.

Смешать 25 г дрожжей с 1 ч ложкой лимонного сока. К полученной смеси добавить 1 ст ложку свежего молока, тщательно размешать и нанести на лицо. Через 20 мин смыть теплой водой.

сок 1 лимона + 1 яичный белок + 10 г сахара + 100 мл воды. Перемешать, наложить на лицо на 20-30 мин. Применять через день.

Огурец оказывает легкое отбеливающее действие. 100 г мелко порезанных свежих огурцов залить 100 мл водки, настоять 10 дней в темном месте. Добавляют в питательный крем.

Протирать лицо тампоном, смоченным в луковом соке два раза в день.

Сок хрена разводят с водой 1:1. Умываются два раза в день.

Две ст ложки молодых измельченных соцветий одуванчика проварить 30 мин в 0,5 л воды. Отвар процедить. Протирать отваром лицо 2 раза в день.

Сырую картофелину натереть на терке, добавить несколько капель расительного масла, ст ложку свежего молока и миндальные отруби. Растереть до получения кашицы. Нанести на лицо на 20 мин. Маску смыть и нанести на лицо подходящий крем.

Спелую айву натереть на мелкой терке, отжать сок. Ваткой, смоченной в соке, протереть лицо.

Мякоть арбуза растереть, полученную кашицу нанести на лицо на 10-15 мин. Сухую кожу перед нанесением маски протереть растительным маслом и сделать компресс на 5-6 мин (смочить полотенце в горячей воде, куда была добавлена сода - 1 ч ложка на 1 л воды). Маску смыть водой комнатной температуры, на кожу нанетси питательный крем.

Две ч ложки творога смешать с ч ложкой сметаны, тщательно размешать и добавить10-12 капель 2-3% перекиси водорода. Маску нанести на предварительно очищенную кожу лица на 30 мин. Смыть водой.

Отбеливающие маски следует делать повечерам, т.к. после них не рекомендуется солнечный свет. Независимо от свойств кожи (сухая, жирная или нормальная) ежедневно в течение месяца применяют защитные кремы.

Следует помнить, что веснушки проще предупредить, чем вылечить, поэтому кожу следует защищать от воздействия солнечных лучей, начиная с первых дней активных солнечных лучей (конец марта- начало апреля).

Для этого нужно выполнять определенные рекомендации:

Ежедневно протирать лицо лимонным соком (при сухой коже - пополам с водой).

Ежедневно умываться кислым молоком. Если появится ощущения жжения - нанести питательный или увлажняющий крем.

Начиная с февраля вводить в рацион продукты, богатые витамином С (кислую капусту, яблоки, лимоны, черную смородину, отвар шиповника и т.п.)

Витамин С является отбеливающим средством при веснушках и пигментных пятнах.

Веснушки, которые возникают на теле сезонно, астрологи относят к знакам Меркурия. В организме накапливается избыток энергии, что, как считают космобиологи, вызывает появление на коже "солнечных пятнышек" - веснушек.

Однако веснушки могут появляться и при недостатке энергии в организме, при ее "отсасывании" другими людьми.

Мудрецы древности рекомендовали веснушки сводить, полагая, что этим повышается энергозащищенность организма. Если веснушки только на коже лица - это не ослабляет организм и его биоэнергетикку. Однако наличие веснушек на теле, особенно на "злой" стороне, считаеся неблагоприятным признаком (добрая сторона для мужчин - правая, для женщин - левая).

Веснушки часто на теле расположены несимметрично. Они могут появляться, скапливаясь, образуя "грибницы" в проекции некоторых органов, например, под лопаткой, напротив сердца. Это, как считают астрологи, признак того, что какие-то важные для этого человека вопросы будут решены собранием людей. Скопление веснушек на ногах - признак предстоящей поездки. На руках - предстоит какая-то важная физическая или рукотворная работа.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Веснушки

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: воспаление десен

Гингивит – воспаление десен, которое практически во всех случаях возникает в результате неадекватного ухода за полостью рта.

Клейкий зубной налет, состоящий преимущественно из бактерий, накапливается вдоль края десен и в местах, малодоступных чистке. После 72 ч возможно уплотнение сохранившегося налета с образованием зубного камня, который невозможно удалить обычной зубной щеткой.

Во время беременности, менструации, в период полового созревания, при применении противозачаточных средств частота развития гингивита возрастает.

Проявления простого гингивита включают покраснение и отечность десен, которые легко кровоточат во время еды и при контакте с зубной щеткой. Болевые ощущения обычно отсутствуют. Десны могут отставать от поверхности зуба.

Гингивит на фоне гиповитаминоза С (цинга, скорбут) сопровождается выраженной кровоточивостью.

Острый герпетический гингивит, стоматит протекает с очерченным болевым синдромом. Характерно наличие множественных поверхностных язвочек на слизистой оболочке полости рта.

Гингивит может выступать в качестве первого проявления лейкоза (до 25% случаев у детей). Он развивается в результате инфильтрации десен клетками опухоли, а также на фоне имеющегося иммунодефицита.

Лечение гингивита
Общие правила лечения гингивитов включают удаление зубного налета, зубного камня, соблюдение правил гигиены полости рта, устранение других способствующих факторов. Лицам с повышенной предрасположенностью к воспалительным заболеваниям периодонта целесообразно профилактически производить очищение зубов от налета инструментально у стоматолога (от 2 раз в месяц до 2–4 раз в год), использовать препараты, способствующие местной защите слизистой ротовой полости (имудон).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: воспаление десен

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: воспаление легких

Воспаление легких (пневмония) – инфекционное поражение альвеол, как ответ на внедрение и размножение микроорганизмов в обычно стерильные отделы дыхательного тракта.
Микробами, наиболее часто вызывающими пневмонию являются: стафилококки, микоплазма, гемофильная палочка, вирусы, хламидии.

Лечение пневмонии
Трава медуницы, подорожника большого, шалфея лекарственного, золототысячника зонтичного, полыни обыкновенной - поровну
Трава спорыша, плоды аниса, плоды укропа, почки сосны, трава чабреца, корень солодки (измельченный) - поровну
корень алтея, лист или почки березы, корень девясила, трава зверобоя, трава лабазника, трава череды, лист эвкалипта, корень дягиля, трава пустырника, трава донника, цветки коровяка, трава синюхи, плоды укропа - поровну
трава душицы, цветки клевера, лист малины, лист мать-и-мачехи, цветки ромашки, трава тысячелистника, трава чабреца, трава яснотки, побеги багульника, трава фиалки трехцветной - поровну
трава душицы, кора калины, лист кипрея, лист мать-и-мачехи, лист мяты, корень одуванчика, лист подорожника, корень солодки, плоды шиповника, трава медуницы, корень первоцвета, лист манжетки - поровну
цветки календулы, цветки клевера, лист подорожника, почки сосны, лис шалфея, плоды шиповника, корень гравилата, трава пустырника, трава вероники, трава синюхи, плоды укропа, плоды боярышника - поровну
почки березы, корень девясила, кора или ягоды калины, лист малины, лист шалфея, цветки сирени, корень алтея, трава полыни, трава пустырника, побеги багульника, цветки коровяка, плоды кориандра - поровну
плоды укропа, трава душицы, трава крапивы, лист мать-и-мачехи, почки сосны, лист эвклипта, трава тысячелистника, корень гравилата, трава фиалки, лист манжетки - поровну
лист или почки березы, кора калины, трава лабазника, трава мяты, трава яснотки, трава зверобоя, цветки календулы, трава чабреца, корень дягиля, трава синюхи - поровну
трава душицы, цветки ромашки, плоды шиповника, лист подорожника, корень солодки, трава медуницы, трава термопсиса - поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Растения, предварительно измельченные (в кофемолке или мясорубке) смешать, 2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: воспаление легких

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Вросший ноготь

Вросший ноготь - это заболевание преимущественно поражает большой палец стопы.

Причина: постоянное давление края ногтя на околоногтевой валик.

Предрасполагающими факторами является ношение тесной обуви, неправильная стрижка ногтя (слишком глубоко срезают боковые края).

Проявления: отмечается боль в области ногтя при ходьбе, отек тканей. Затем появляется гной.

Лечение вросшего ногтя
Ношение просторной обуви, ежедневные теплые ванночки с фурацилином, марганцовкой. Обработка хлорофиллиптом. Ежедневная смена носков, ежедневное мытье ног.

При глубоком врастании ногтя показано удаление всего ногтя или части ее.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Вросший ноготь

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гастродуоденит

Гастродуоденит - это воспаление слизистой желудка и 12-перстной кишки.

Проявления гастродуодениты различны - это тошнота, боли в подложечной области, чувство переполнения желудка, неприятный вкус во рту. Такие же симптомы бывают при гастрите.

Все гастродуодениты можно отнести к двум основным группам. Первая - это атрофические гастродуодениты. В их возникновении играет роль наследственная предрасположенность, проявляющаяся в особом строении слизистой оболочки желудка и секреторной недостаточности. Развивается он в основном у лиц среднего и пожилого возраста. При этом ощущаются снижение аппетита, отрыжка, урчание в животе, вполне возможны поносы или запоры.

К другой группе относятся хеликобактерные гастродуодениты. Большую роль в их возникновении играет пилорический хеликобактер - микроб. В ответ на присутствие этого микроба в слизистой оболочке желудка возникает воспаление, которое проявляется болями в подложечной области до и после еды, отрыжкой, изжогой, довольно часто - неприятным запахом изо рта.

Лечение гастродуоденита начинают с диеты.

Диета при гастродуодените
Cупы из круп и овощные, протертые, на мясных, грибных, рыбных бульонах; нежирное мясо (рубленое, жареное), курица вареная, паровые, тушеные, обжаренные котлеты без грубой корки, нежирная ветчина, рыба нежирная отварная, хорошо вымоченная нежирная сельдь рубленая, черная икра; молоко (если не вызывает поноса), масло сливочное, кефир, простокваша, сливки, сметана некислая, творог свежий некислый, сыр неострый протертый; яйца всмятку, омлет жареный; каши, хорошо разваренные или протертые (гречневая, манная, рисовая); мучные блюда, (кроме сдобы), хлеб черствый белый, серый, несдобные сухари; овощи, фрукты вареные, сырые в натертом виде; фруктовые, овощные соки (также кислые); чай, кофе, какао на воде с молоком, мармелад, сахар. Поваренной соли до 12-15 г. Добавляют витамины С, В1, B2, РР. Питание пятикратное.

При приеме пищи соблюдают следующие правила:

Пища и питье не должны быть слишком горячими или слишком холодными;
Никогда не следует глотать твердую пищу, не прожевав ее тщательно
Есть лучше несколько раз в день понемногу.
Лечение гастродуоденита
Трава чистотела 1 часть, соцветия ромашки 2 части, трава тысячелистника 2 части, трава зверобоя 2 части
Листья крапивы, листья подорожника, трава зверобоя, соцветия ромашки - поровну
Трава тысячелистника 2 части, трава зверобоя - 2 части, соцветия ромашки 2 части, трава чистотела 1 часть
Корневище аира, листья вахты, трава полыни, трава золототысячника, кожура апельсина - поровну
Листья вахты, плод фенхеля, листья мяты, трава тысячелистника, трава золототысячника - поровну
Плоды шиповника 1 часть, трава золототысячника 2 части, листья толокнянки 1 часть, трава зверобоя 1 часть, корневище горечавки 2 части, трава зверобоя 1 часть, трава цикория 2 части, трава дымянки 4 части
Трава спорыша 4 части, трава золотысячника 3 части, листья мяты перечной 2 части, корневище аира 2 части, семена тмина 1 часть, трава сушеницы - 8 частей, листья подорожника - 8 частей
Трава спорыша 4 части, трава зверобоя 4 части, листья черники 4 части, соцветия тысячелистника 2 части, соцветия бессмертника 2 части, трава золотысячника 2 части, листья мяты 1 часть, соцветия ромашки 1 часть
Трава зверобоя 8 частей, листья подорожника 8 частей, трава сушеницы 8 частей, трава золототысячника 4 части, листья мяты 2 части, трава спорыша 4 части, корневище аира 2 части, плоды тмина 3 части, трава тысячелистника 1 часть
Листья мяты, трава сушеницы топяной, трава спорыша , соцветия тысячелистника, соцветия ромашки, семена укропа , семена тмина, корень валерианы , "шишки" хмеля поровну

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Гастродуоденит

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гемангиомы

Гемангиомы - часто встречающиеся доброкачественные сосудистые образования.

Несмотря на свою доброкачественную природу, гемангиомы имеют черты клинически злокачественного течения. Даже точечные и небольшие сосудистые опухоли у новорожденных могут проявлять бурный рост, нередко достигая больших размеров.

Несмотря на возможность самоизлечения, ее течение все же остается непредсказуемым.

Простые гемангиомы имеют красный или сине-багровый цвет, располагаются поверхностно, четко отграничены, поражают кожу и несколько миллиметров подкожного жирового слоя, растут преимущественно в стороны. Поверхность гемангиом гладкая, реже - неровная, иногда несколько выступающая над кожей. При надавливании гемангиомы бледнеют, но затем снова восстанавливают свой цвет.

Кавернозные гемангиомы располагаются под кожей в виде ограниченного узла. Выглядят в виде опухолевидного образования, покрытого неизмененной или синюшной на верхушке кожей. При надавливании гемангиома спадается и бледнеет (вследствие оттока крови)

Комбинированные гемангиомы представляют собой сочетание поверхностной и подкожной гемангиом (простая и кавернозная).

Смешанные гемангиомы состоят из опухолевых клеток, исходящих из сосудов и других тканей. Внешний вид, цвет и консистенция определяются входящими в состав сосудистой опухоли тканями.

Особенностью течения некоторых гемангиом является их склонность к частому изъязвлению и самоизлечению.

Лечение гемангиом
Хирургическое лечение показано при глубоко расположенных сосудистых опухолях, когда можно удалить гемангиому целиком, в пределах здоровых тканей, без значительного косметического ущерба. Оперативный метод лечения гемангиом целесообразно использовать и в тех случаях, когда применение других способов лечения представляется заведомо неэффективным.

Лучевому лечению подлежат гемангиомы сложных локализаций, в первую очередь опухоли таких областей, где другие методы лечения невозможно использовать, например область глазницы. Лучевая терапия показана также при простых гемангиомах большой площади.
Облучение проводится отдельными фракциями с интервалами от 2-4 недель до 2-6 месяцев.

Диатермоэлектрокоагуляции подлежат лишь небольшие, точечные гемангиомы в тех случаях, когда опухоль располагается в областях, недоступных для другого метода лечения.

Кровотечения можно считать показанием к электрокоагуляции. Электрокоагуляцию обширных и глубоких гемангиом не применяют.

Склерозирующее лечение показано при небольших, глубоко расположенных сосудистых опухолях сложной локализации, особенно при лечении небольших кавернозных и комбинированных гемангиом лица и кончика носа.

Для склерозирования используется 70% спирт или другие препараты.

Недостатками склерозирующей терапии являются болезненность и длительность лечения. Преимущество инъекционной терапии перед другими консервативными методами лечения заключается в ее простоте, что делает этот метод особенно ценным.

Одним из новых методов лечения обширных гемангиом наружных покровов у детей является гормональное лечение.

Гормональное лечение проводится преднизолоном.

Гормонотерапия является довольно результативным методом лечения гемангиом, однако при высокой его эффективности (98%) желаемого косметического результата достичь практически невозможно. Этот метод прекрасно останавливает рост сосудистой опухоли. Гормональная терапия это больше не самостоятельный, а вспомогательный метод лечения.

Широко применение низкотемпературного воздействия . Криогенному лечению подлежат все простые гемангиомы небольшой площади, любой локализации.

Показанием к проведению СВЧ-криогенного метода лечения служило наличие кавернозных и комбинированных гемангиом с выраженной подкожной частью, чаще - сложной локализации, не поддающихся или плохо поддающихся лечению другими способами.

Методика СВЧ-криодеструкции достаточно проста, проводится в амбулаторных условиях и не требует обезболивания. Область гемангиомы облучается СВЧ-полем с последующей немедленной криодеструкцией.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Гемангиомы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гематома (синяк)

Гематома (синяк) - это кровоизлияние в ткани.

Синяком, как правило, называется внутрикожное кровоизлияние. Гематома может захватывать любые внутренние органы и ткани, а не только кожу (суставы, подкожную жировую клетчатку, почки, печень и др.). Внутрисуставные гематомы часто наблюдаются при гемофилии. Часто повторяющиеся внутрисуставные гематомы могут привести к деформации сустава и нарушению его функции.

Лечение гематомы (синяка)
Чтобы ускорить рассасывание поверхностной гематомы можно воспользоваться следующим рецептом:

трава багульника 2 ч.ложки, листья мать-и-мачехи 2 ч.ложки - залить стаканом кипятка, кипятить на водяной бане 5 минут, настоять 30 минут, процедить, сырье отжать, принимать по 1 ст. ложке через каждые 2 часа и накладывать примочки 5-7 раз в день к пораженной области

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Гематома (синяк)

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гемофилия

Гемофилия - наследственное заболевание, выражающееся в потере способности крови к свертыванию, вследствие чего, даже при незначительных повреждениях, кровь из ран течет довольно долго.

К сожалению, на данном этапе полностью вылечить это заболевание невозможно.

Из лекарственных растений при гемофилии рекомендуется принимать кровоостанавливающие. К ним относятся: астрагал, софора, люцерна, ольха, одуванчик, соссюрея, тысячелистник, бессмертник, девясил, эдельвейс, арника, кровохлебка, репешок, сабельник, гравилат, черемуха, бадан, зопник, грушанка, проломник, вербейник, кориандр, крапива, спорыш, горец змеиный, горец перечный, пастушья сумка, калина, аир, будра, вероника, дуб, омела, татарник.

Из перечисленных растений (желательно отобрать 10-12 растений) составляют фитосбор в пропорции 1:1.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Гемофилия

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Герпес

Герпес - это мелкопузырчатое высыпание, чаще всего на губах или в носу, называемые в народе "лихорадкой". Герпес - это признак снижения защитных сил организма, а если он появляется 2-3 раза в году, то это уже свидетельствует о значительном снижении иммунитета. Заразившись герпесом, человек становится "хозяином" этого заболевания на всю жизнь.

Возбудитель герпеса - вирус, внутриклеточный паразит. В переводе с греческого "герпес" означает "ползущий". Герпес поражает клетку человека, размещаясь в ее генном аппарате. Поэтому при делении клеток вирус передается другим клеткам со всей наследственной информацией. В этом как раз и заключается причина того, что человек, заразившийся этим вирусом, никогда не избавляется от него.

"Будит" вирус перегревание, переохлаждение, менструации, беременность, алкоголь, стресс, психические переживания, инфекционные заболевания, в том числе грипп.

Простой герпес проявляется в виде пузырьков возле рта, на щеках, губах, крыльях носа, оболочке глаза. Заболевание сопровождается плохим самочувствием, сниженным аппетитом, "разбитостью", повышением температуры, ломотой в области поясницы, раздражительностью и плохим сном.

Лечение герпеса
Как только началось заболевание - смажьте участок кожи, на котором выходит "простуда", пихтовым маслом. Вы почувствуете легкое жжение в этом месте. Смазывание повторите через 2 часа и на ночь.

Фитотерапия:

корень копеечника, корень солодки, корень аралии, корень левзеи, шишки ольхи, трава череды, цветки ромашки - поровну
трава тимьяна, корень кровохлебки, побеги багульника, трава череды, корень левзеи, почки березы, трава тысячелистника - поровну
корень первоцвета 1 часть, трава медуницы 1 часть, трава фиалки 1 часть, цветки кокровяка 1 часть, лист подорожника 2 части, трава череды 3 части, лист малины 3 части, лист березы 1 часть, лист крапивы 1 часть, плоды укропа 1 часть, цветки лабазника 2части, плоды шиповника 3 части
семена льна 2 части, лист мать-и-мачехи 2 части, корень девясила 1 часть, корень алтея 2 части, корень аралии 1 часть, корень солодки 4 части, корень пырея 2 части, корень сабельника 2 части, лист малины 2 части
корень шлемника 3 части, корень солодки 5 частей, корень ревеня 3 части, трава черноголовки 2 части, трава череды 4 части, почки березы 4 части, трава тысячелистника 2 части, цветки ромашки 2 части, плоды боярышника 3 части, плоды рябины обыкновенной 3части, плоды шиповника 3 части
корень бадана 2 части, корень аира 2 части, корень солодки 4 части, корень аралии 1 часть, корень девясила 3 части, корень пиона уклоняющегося 2 части, корень родиолы 1 часть, корень пырея 2 части, плоды рябины красной 4 части
плоды черемухи 4 части, лист смородины 3 части, лист малины 3 части, трава душицы 2 части, трава тимьяна 2 части, трава полыни 3 части, лист подорожника 2 части, лист мать-и-мачехи 2 части, корень солодки 3 части
плоды укропа 1 часть, лист кипрея 3 части, цветки ромашки 2 части, шишки хмеля 2 части, трава душицы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

При постоянно рецидивирующем герпесе курс лечения продолжают после перерыва на 10-14 дней и смены сбора, Общий курс 12-18 месяцев (с периодической сменой сбора через каждые 2-3 месяца), после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Герпес

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: гестоз

При гестозе нарушены правильные рефлекторные реакции организма матери в ответ на раздражение матки импульсами, идущими от плода.

Для объяснения причин гестоза существует много теорий: рефлекторная, психогенная, эндокринная, аллергическая, токсическая и др.

Причинами гестоза могут быть хронические заболевания (хронический аппендицит, холецистит, кольпит), ранее перенесенные аборты, гельминтозы и др. Большую роль играет отношение самой женщины к беременности.

Наиболее частыми признаками гестоза являются тошнота, рвота, слюнотечение.

Применение лекарственных растений рекомендуется при легкой и средней степени тяжести гестоза. При рвоте чаще 20 раз в сутки показана госпитализация в стационар.

Лечение гестоза
Для профилактики и лечения токсикозов первой половины беременности применяют фитосборы:

лист кипрея,цветки липы, цветки календулы, трава череды, трава мяты - поровну
плоды боярышника, лист мать-и-мачехи, плоды шиповника, трава мяты - поровну
цветки бессмертника, трава герани, лист малины, лист черники, плоды шиповника - поровну
лист кипрея, трава мяты, трава пустырника, лист березы, семена льна - поровну
лист кипрея, плоды рябины обыкновенной, корень цикория, лист черники, трава мяты, лист березы - поровну
цветки липы, лист мать-и-мачехи, цветки календулы, плоды шиповника, трава мяты - поровну
цветки бессмертника, лист малины, цветки календулы, лист смородины, лист березы, семена льна - поровну
плоды боярышника, трава герани, лист кипрея, цветки липы, лист малины, лист мать-и-мачехи, семена льна - поровну
плоды рябины обкновенной, цветки календулы, лист смородины, трава череды, лист черники, плоды шиповника, трава мяты - поровну
Один из сборов принимать на протяжении первой половины беременности.

Для профилактики и лечения токсикозов второй половины беременности используют фитосборы:

плоды боярышника, цветки липы, цветки календулы, лист черники, плоды шиповника, лист березы, плоды калины, лис подорожника - поровну
цветки бессмертника, трава герани, лист малины, трава череды, семена льна, трава вероники, трава хвоща полевого - поровну
лист кипрея, лист мать-и-мачехи, трава астрагала, корень пырея, трава мяты, лист березы, цветки коровяка, корень пырея - поровну
плоды рябины обыкновенной, трава мяты, трава пустырника, лист брусники, цветки лабазника, корень лопуха, лист подорожника, трава репешка - поровну
цветки липы, лист мать-и-мачехи, цветки календулы, трава мяты, курильский чай - поровну
цветки бессмертника, лист малины, плоды шиповника, трава мяты, трава золототысячника - поровну
лист кипрея, лист смородины, корень цикория, лист черники, трава мяты, цветки коровяка, трава хвоща полевого - поровну
трава герани, трава череды, трава пустырника, лист березы, трава вероники, плоды калины, кукурузные рыльца - поровну
лист черники, плоды шиповника, лист березы, цветки лабазника - поровну
трава мяты, семена льна, корень лопуха, лист подорожника, трава репешка - поровну
Один из сборов принимать на протяжении второй половины беременности.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: гестоз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гидронефроз

Гидронефроз - это полное или частичное растяжение лоханки и чашечек мочой вследствие препятствия к ее опорожнению.

Гидронефроз может быть врожденным и приобретенным.

Причины приобретенного гидронефроза могут быть различными: камни почек, мочеточников, опухоль, перегиб мочеточника и т.д. При препятствии оттоку мочи - моча задерживается в почечной лоханке, лоханка растягивается, почечная ткань атрофируется и вместо почки образуется полость, заполненная мочой.

Причинами врожденного гидронефроза являются различные патологические состояния, перенесенные матерью во время беременности: обострение хронических заболеваний, вирусные и бактериальные инфекции, прием некоторых лекарственных препаратов и др.

Гидронефроз может себя никак не проявлять. Чаще проявлениягидронефроза обусловлены присоединением воспаления - пиелонефрита. Это проявляется сильными болями в поясничной области, реже - тупыми болями, иногда рвотой, слабостью. С присоединением инфекции повышается температура, ухудшается общее состояние.

Лечение гидронефроза
Состоит в устранении причин гидронефроза. При значительном изменении почки прибегают к ее удалению. При этом необходимо обязательно убедиться в хорошем состоянии другой почки.

Народная медицина в комплексном лечении гидронефроза рекомендует использовать:

трава адониса 1 ч. ложка, листья березы 3 ч. ложки, листья крапивы 1 ч. ложка, зерна овса 1 ч. ложка, толокнянка 1 ч ложка, хвощ полевой 1 ч ложка
трава адониса 2 ч ложки, почки и листья березы 2 ч ложки, зерна овса 2 ч ложки, трава очитка 2 ч ложки, трава подмаренника 2 ч ложки, трава хвоща полевого 2 ч ложки, шишки хмеля 2 ч ложки
березы почки 5 ч ложек, трава спорыша 1 ч ложка, трава копытня 1 ч ложка, рыльца кукурузы 1,5 ч ложки, толокнянка 5 ч ложек, створки фасоли 1,5 ч ложки, трава хвоща 1 ч ложки
листья березы 3 ч ложки, плоды можжевельника 3 ч ложки, корень одуванчика 3 ч ложки
лист смородины, лист малины, трава спорыша, корень аира, почечный чай, цветки лабазника, трава череды, цветки ромашки - поровну
шишки ольхи, трава кипрея, трава чистотела, корень алтея, трава мяты, трава володушки, плоды кориандра, трава спорыша - поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Гидронефроз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гипотериоз

Гипотериоз - состояние, вызванное длительным, стойким недостатком гормонов щитовидной железы в организме или снижением их биологического эффекта.

Наиболее часто гипотериоз развивается в исходе аутоиммунного тиреоидита, реже - после удаления щитовидной железы и лечения радиоактивным йодом.

Проявления гипотериоза весьма разнообразны. При гипотериозе поражаются практически все органы и системы.

Больных беспокоят постепенное увеличение массы тела (значительное ожирение нетипично), сухость, утолщение кожи, изменение ее цвета (наиболее часто употребляются термины "восковой", "персиковый" и "желтушный" цвет кожи), огрубение черт лица, увеличение размеров обуви, нечеткость речи. Периодически, особенно после нагрузок, могут появляться боли в правом подреберье, запоры, боли в грудной клетке, одышка при ходьбе. У женщин нередко нарушена менструальная функция. Снижается память.

Причиной врожденного гипотериоза являются: недоразвитие щитовидной железы, эндемический зоб и др.

Врожденный гипотиреоз - одно из наиболее часто встречающихся заболеваний щитовидной железы у детей. В основе лежит полная или частичная недостаточность тиреоидных гормонов. Благоприятное умственное развитие у детей возможно только при начале заместительной терапии в первые 30 дней после рождения.

Типичными клиническими признаками врожденного гипотиреоза являются:

переношенная беременность (более 40 нед)
большая масса тела при рождении
отечное лицо, губы, веки, полуоткрытый рот с широким "распластанным" языком;
отеки в виде плотных "подушечек" в надключичных ямках, тыльных поверхностях кистей, стоп;
низкий грубый голос при плаче, крике;
затянувшаяся желтуха.
Признаки гипотиреоза на 3 - 4-м месяце жизни:

сниженный аппетит, плохая прибавка массы тела;
метеоризм, запоры;
сухость, бледность, шелушение кожных покровов;
холодные кисти, стопы;
ломкие, сухие, тусклые волосы;
После 5 - 6-го месяца жизни нарастает задержка психомоторного и физического
    развития ребенка.

Для диагностики врожденного гипотиреоза наибольшее распространение получили исследования уровней ТТГ и Т4. Кровь забирается путем чрескожной пункции (чаще из пятки) на 4 - 5-й день после рождения (не раньше !). Более раннее взятие крови недопустимо в связи с частыми ложноположительными результатами исследования. У недоношенных детей оптимальным сроком взятия крови на ТТГ являются 7 - 14-е сутки жизни.

Лечение гипотериоза
При всех формах гипотериоза показана заместительная терапия L-тироксином.

Фитотерапия является дополнительнмы методом лечения, повышающим эффетивность медикаментозного лечения

кора крушины 2/3 ч ложки, плоды можжевельника 1/4 ч ложки, трава тысячелистника 2,5 ч ложки, плоды дурнишника 2/3 ч ложки
трава зверобоя, цветки ромашки, кореь девясила, плоды шиповника, корень мордовника, плоды дурнишника - поровну
трава зверобоя, трава чистотела, плоды шиповника, корень солодки, корень дягиля, корень родиолы розовой, плоды дурнишника - поровну
трава чистотела, корень девясила, плоды укропа, трава цикория, корень родиолы розовой, плоды дурнишника - поровну
цветки ромашки, трава тысячелистника, плоды шиповника, корень мордовника, трава цикория, корень дягиля, плоды дурнишника - поровну
корень левзеи, трава чистотела, семена льна, лист мать-и-мачехи, трава хвоща полевого, плоды дурнишника - поровну
трава зверобоя, корень девясила, почки березы, плоды рябины обыкновенной, плоды дурнишника - поровну
корень мордовника, корень солодки, цветки ромашки, плоды шиповника, трава чистотела, корень дягиля, трава тысячелистника, лист березы, лист мать-и-мачехи, плоды дурнишника - поровну
трава зверобоя, цветки ромашки, плоды шиповника, трава чистотела, трава цикория, корень одуванчика, лист брусники, плоды укропа, плоды дурнишника - поровну
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего меняют сбор и продолжают лечение. Фитотерапию при гипотиреозе проводят непрерывно.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Гипотериоз

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Глаукома

Несмотря на обширный арсенал лекарственных препаратов, достижения микрохирургических и лазерных оперативных вмешательств, — лечение глаукомы остается серьезной медико-социальной проблемой.

По современным представлениям, глаукома — хроническое заболевание органа зрения, характеризующееся постоянным или периодическим повышением внутриглазного давления, которое в конечном итоге приводит к ухудшению зрения.

Во многих случаях заболевание возникает и развивается незаметно для больного. Часто только существенные сужения поля зрения (соответствующие второй или третьей стадии заболевания) заставляют пациента обратиться к врачу.

Профилактикой глаукомы является регулярное обследование у окулиста с измерением глазного давления у лиц старше 40 лет.

Лечение глаукомы
Глаукома может принимать более доброкачественный характер течения при регуляном употреблении сбора:

трава сушеницы 7 частей, лист будры 2 части, трава очанки 5 частей, трава пустырника 10 частей, трава пастушьей сумки 2 части, трава донника лекарственного 3 части, трава вероники 2 части, трава мяты 1 часть, корень или трава цикория 1 часть

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Глаукома

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Гонорея

Гонорея - инфекционное заболевание, вызываемое гонококком, является одним из наиболее широко распространенных инфекционных заболеваний.

Инфицирование мужчин гонореей, как правило, приводит к появлению симптомов, вынуждающих их обращаться за медицинской помощью. У женщин гонококковая инфекция часто протекает мало- или бессимптомно и выявляется при различных профилактических обследованиях, в том числе в качестве половых партнеров, и при развитии осложнений.

Как правило, гонорея проявляется желтоватыми или зеленоватыми выделениями, которые могут сопровождаться зудом и покраснением.

Лечение гонореи
Для лечения гонореи используют антибиотики: цефиксим, цефтриаксон, офлоксацин, ципрофлоксацин, азитромицин, ломефлоксацин, норфлоксацин, пефлоксацин, спектиномицин, цефодизим,цефуроксим и др.

Половые партнеры больных гонореей подлежат обследованию и лечению, если половой контакт имел место за 30 дней до появления симптомов заболевания у пациента. В случае бессимптомного течения гонореи обследованию и лечению подлежат половые партнеры, имевшие половой контакт в течение 60 дней до установления диагноза гонореи.

Обследованию подлежат дети, если у их матерей или у лиц, осуществляющих уход за ними, обнаруживается гонорея.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


НАРОДНАЯ МЕДИЦИНА: Микозы, грибки

Микозы - большая группа заболеваний кожи, вызываемых патогенными грибами.

Известно более 500 видов грибов, встречающихся в разных странах.

В развитии микозов значение нарушения обмена, расстройства кровообращения, изменения баланса витаминов, дисбактериоз, повышение потоотделения, сопутствующие острые и хронические инфекции, травмы -трение, мацерация и др.

Заражение микозом стоп (руброфития стоп), чаще происходит в семье, при непосредственном контакте с больным, а также через обувь, одежду или общие предметы обихода. Инфекция отличается длительным течением, поражением обеих стоп, частым распространением на гладкую кожу и ногтевые пластинки. При длительном течении характерно вовлечение кожи ладоней, как правило, правой (рабочей) кисти. В пораженной области отмечается легкое покраснение, умеренное или выраженное шелушение. Иногда проявления руброфитии стоп минимальны, представлены легким шелушением и трещинами на подошве — так называемая стертая форма.

Заражение эпидермофитией стоп чаще происходит в местах общественного пользования — спортивных залах, банях, саунах, бассейнах. При эпидермофитии стоп обычно наблюдается межпальцевая форма. В 3-й, 4-й, иногда в 1-й межпальцевой складке появляется трещина, по краям окаймленная белыми полосками, на фоне покраснения. Эти явления могут сопровождаться неприятным запахом (особенно при присоединении бактериальной инфекции) и, как правило, болезненны. В ряде случаев поражается окружающая кожа и ногти ближайших пальцев стопы (I и V).

Проявления грибкового поражения ногтя — утрата прозрачности ногтевой пластинки , проявляющаяся как беловатые или желтые пятна в толще ногтя, утолщение ногтя.

Кандидоз ногтей обычно сопровождается воспалением околоногтевого валика. В результате периодических обострений возникают изменения ногтя, проявляющиеся поперечными бороздами на ногтевой пластинке.

Очаги микоза гладкой кожи имеют характерные особенности — кольцевидный рост и фестончатые очертания. Рост очагов выглядит как расширяющееся кольцо. Кольцо образовано валиком покраснения, в центре его отмечается шелушение. При слиянии нескольких кольцевидных очагов образуется один большой очаг с фестончатыми очертаниями.

Лечение микоза
Методы лечения микозов подразделяются на общиеи местные, создающие неблагоприятные условия для роста и развития гриба (высушивающие, усиливающие кислую реакцию кожи, антипаразитарные).

При лечении разноцветного лишая для разрыхления рогового слоя эпидермиса, в котором концентрируется возбудитель, применяют зеленое мыло, спиртовой раствор йода, 2-5% раствор салицилового спирта, 20% эмульсию бензил бензоата и др.

Использование борной, салициловой и уксусной кислот при микозах создает неблагоприятные условия для развития гриба. Наиболее широкий спектр действия имеют препараты йод, салициловая, молочная, бензойная и другие кислоты, сера, тимол, анилиновые красители и др. Эффективны противогрибковые препараты - микозолон, микосептин, ундецин, декамин, канестен, цинкундан, амиказол и др. При поражении грибами ногтевых пластинок и волос используют гризеофульвин.

Определенную роль в лечении микозов стоп, микотических поражений гладкой кожи (микроспория, трихофития и др.) играют лекарственные растения. Имеются данные о том, что более 1000 видов растений семейств обладают противогрибковым свойством.

Например, салициловая и бензойная кислоты и их производные были получены из ряда растений растений: из кубышки желтой; из зверобоя продырявленного

Эффективны также эфирные масла: масло чайного дерева, гераниевое масло и некоторые другие.

Выраженными противогрибковыми свойствами обладает деготь, в частности березовый и сосновый. Чаще всего для лечения деготь используют в чистом виде (5—10% концентрация) или в комбинации с серой, салициловой кислотой.

Противогрибковыми свойствами обладают крепкие настои (4 столовых ложки измельченного сбора на 300 мл кипятка, настоять ночь в термосе, только для наружного применения) из хвои пихты, эвкалипта прутьевидного, черемухи обыкновенной, тополя черного, чистотела большого, горчицы сарептской, плодоы софоры, почек березы, травы соссюреи, цветков пижмы, корня кровохлебки, травы василистника, травы вероники, травы золотысячника и др.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина: Микозы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Демодекоз

НАРОДНАЯ МЕДИЦИНА: Демодекоз

Демодекоз – поражение кожи, вызываемое клещем угревой железницы. Сложность борьбы с подкожным клещом определяется тем, что он является нашим симбионтом, то есть его наличие является нормой, а не патологией. Однако неприятности эти клещи приносят только тогда, когда начинают бурно размножаться. Эти клещи встречаются у 90% людей и животных и обычно никаких неприятностей не вызывают, так как иммунная система организма поддерживает их количество на допустимом уровне. Однако, в случаях иммунной недостаточности (либо наследственной, либо вызванной соматическими заболеваниями), демодекс начинает неконтролируемо размножаться, что приводит к проблемам с кожей или волосами (в зависимости от того, где поселился демодекс). Это происходит также при некоторых кожных заболеваниях, например розации, или сосудистых заболеваниях или при жирной пористой коже. Эта патология чаще встречается у женщин. Клещи обитают в волосяных фолликулах, протоке и секрете сальных желез кожи, чаще при себорее.

Демодекоз у людей протекает в виде розово-красных узелков на коже щек, носа иногда на области век , особенно в зоне ресниц. Могут быть и гнойнички на тех же местах. А кожа лица обычно розовая, легко краснеющая.

Диагноз устанавливают по соскобу с кожи лица.

Лечение демодекоза
 Используемые при этом лекарственные средства (метрагил желе, серные болтушки, серные маски, бензил-бензонат, антибиотики, 4% пилокарпин гель и др.) принимаются, в основном, в режиме домашнего лечения (разумеется после назначения врача).Хорошо зарекомендовала себя мазь "Ям". Новой разработкой является мазь "Демалон". Наносить упомянтые мази рекомендуется после обработки кожи спиртовой настойкой эвкалипта или календулы. Важно чередовать используемые средства, чтобы не возникло привыкания к ним клеща. Кроме этого, необходимо придерживаться диеты, в частности исключить из рациона острую и соленую пищу.В рацион рекомендуется включать большое количество фруктов, овощей, кисломолочных продуктов. Следует избегать солнечного облучения, избыточного влияния на кожу неблагоприятных метеорологических факторов (ветер, снег, дождь). Одновременно с лечением осуществляют дезинсекцию постельного и нательного белья.

Во время лечения противопоказаны кремы, содержащие мед, тепловые (сосудорасширяющие) процедуры - особенно баня и сауна.

Можно применять сосудосуживающие кремы, содержащие ромашку, ментол, мяту. В клинике больным демодексом проводят ионофорез, делают специальные маски, проводят сосудоукрепляющую терапию.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Депрессия

НАРОДНАЯ МЕДИЦИНА: Депрессия

лист кашкары 3 части, сагандайля 1 часть, корень левзеи 2 части, тава зверобоя 2 части, плоды боярышника 3 части, плоды шиповника 5 частей, корень солодки 5 частей,корень валерианы 3 части, трава льнянки 2 части

трава мяты 2 части, цветки лабазника 3 части, трава багульника 2 части, лист малины 3 части, трава зверобоя 3 части, трава полыни 1 часть, корень одуванчика 2 части, корень пиона уклоняющегося 2 части, трава спорыша 4 части, корень солодки 3 части

почки березы 2 части, лист крапивы 2 части, лист малины 3 части, трава медуницы 2 части, трава донника 2 части, трава черноголовки 2 части, плоды укропа 1 часть, плоды шиповника 3 части, корень солодки 3 части, корень аралии 1 часть, корень шлемника 1 часть

лист кипрея 4 части, трава багульника 1 часть, шишки хмеля 2 части, трава душицы 2 части, цветки ромашки 3 части, цветки лабазника 4 части, трава адониса 2 части, плоды кориандра 2 части, корень пиона уклоняющегося 3 части

корень бадана 2 части, корень аира 2 части, корень солодки 4 части, корень аралии 1 часть, корень девясила 3 части, корень родиолы 1 часть, корень пиона уклоняющегося 2 части, корень пырея 2 части, плоды рябины обыкновенной 4 части

цветки лабазника 5 частей, плоды кориандра 2 части, лист кипрея 4 части, трава душицы 2 части, шишки хмеля 2 части, трава адониса 2 части, трава багульника 1 часть, трава герани 3 части, трава мяты 2 части, трава пустырника 3 части, корень пиона уклоняющегося 2 части, цветки ромашки 2 части

лист малины, лист черники, лист брусники, лист кипрея, трава мяты, трава фиалки, цветки лабазника, лист земляники, лист смородины, трава лаванды - поровну

плоды боярышника 2 части, плоды укропа 1 часть, лист кипрея 3 части, цветки ромашки 2 части, шишки хмеля 2 части, трава душицы 2 части, лист крапивы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 10-12 месяцев со сменой сбора каждые 2 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Дизентерия

НАРОДНАЯ МЕДИЦИНА: Дизентерия

Дизентерия - инфекционная болезнь, характеризующаяся поражением толстой кишки и интоксикацией организма (слабость, недомогание, головная боль, повышение температуры, тошнота, рвота)

Возбудители дизентерии - бактерии. Они длительное время сохраняются в пищевых продуктах, некоторое время выживают в почве, загрязненной воде.

Пути передачи возбудителей - бытовой, пищевой, водный.

Заражение происходит только через рот (употребление немытых овощей и фруктов, питье грязной воды, пихание грязных рук в рот). Попав в желудок, часть возбудителей погибает, выделяя эндотоксин - ядовитое вещество, которое всасывается в кишечнике, затем попадает в кровь и отравляет организм. Часть микробов попадает в толстый кишечник, где в результате их жизнедеятельности возникает воспаление, вплоть до образования язв.

В течение 2-7 дней, иногда нескольких недель, возбудитель может находиться в организме человека, не вызывая заболевания. Это инкубационный период.

перейти к диете при острых заболеваниях кишечника, поносе

Болезнь развивается остро. Появляются слабость, недомогание, познабливание, повышается температура, отмечаются схваткообрзные боли в животе. Стул учащается (10-25 раз в сутки), испражнения вначале носят каловый характер, потом становятся жидкими, скудными, в них появляются слизь и кровь. Часто возникают болезненные позыва, не сопровождающиеся дефекацией.

При появлении признаков заболевания, больного необходимо изолировать, выделив ему отдельную посуду, отдельное белье, индивидуальные умывальные принадлежности. В этот период больного не следует кормить, ему нужно обильное теплое питье, например, несладкий чай. При ознобе больного нужно согреть.

Испражнения больного должны обеззараживаться, их следует засыпать сухой хлорной известью из расчета 200 г на 1 л выделений. Перемешать, выдержать 1 ч и только потом слить в канализацию. Посуду после больного (после каждого использования) необходимо кипятить в 2% мыльно-содовом растворе (1,5 ч ложки питьевой соды на 1 л мыльной воды). Нательное белье и постельное белье кипятить в мыльно-содовом растворе 30 мин. Ежедневно проводить влажную уборку помещения 1% горячим мыльно-содовым раствором (1 ст. ложка соды на 1 л мыльной воды).

Лечение дизентерии
 плоды черемухи 3 части, лист черники 4 части, плоды шиповника 4 части, кора дуба 1 часть, корень бадана 2 части, корень горца змеиного 2 части, цветки лабазника 3 части, трава череды 2 части, цветки ромашки 2 части, трава тысячелистника 2 части

плоды кориандра 1 часть, плоды укропа 1 часть, трава полыни 2 части, трава спорыша 2 части, трава крапивы 3 части, трава яснотки 2 части, цветки клевера 2 части, трава пастушьей сумки 2 части, кора калины 2 части, корень аира 4 части, корень солодки 3 части

трава спорыша, кора дуба, трава зверобоя, лист подорожника, цветки ромашки - поровну

плоды софоры, шишки ольхи, трава тысячелистника, корень кровохлебки, трава репешка, корень гравилата, плоды или цветки черемухи - поровну

корень аира, кора дуба, семена щавеля конского, корень горца змеиного, трава спорыша, трава грушанки, кора осины, корень бадана - поровну

плоды софоры, шишки ольхи, трава тысячелистника, корень бадана, кора осины, корень горца змеиного, кора дуба - поровну

плоды черники, кора дуба, ,корень аира, трава грушанки, трава вероники, плоды черемухи - поровну

трава репешка, трава спорыша, кора осины, плоды рябины черноплодной, кора дуба, корень аира, плоды или цветки черемухи - поровну

лист кипрея, трава крапивы, трава пастушьей сумки, трава тысячелистника, плоды шиповника, цветки ромашки - поровну

корень аира,трава вероники, трава горца перечного, лист мать-и-мачехи, цветки календулы - поровну

цветки клевера, лист малины, трава мяты, цветки пижмы, корень горца змеиного - поровну

корень алтея, корень дягиля, кора калины, цветки лабазника, трава полыни, трава пустырника - поровну

трава золототысячника, цветки коровяка, шишки ольхи, лист подорожника, трава чистотела, лист эвкалипта - поровну

трава борщевика, корень кровохлебки, трава пастушьей сумки, трава подмаренника, корень пырея, трава чабреца- поровну

Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Дисбактериоз

НАРОДНАЯ МЕДИЦИНА: Дисбактериоз

Дисбактериоз - изменение состава и количественных соотношений микрофлоры, в норме заселяющей полые органы, сообщающиеся с окружающей средой (например, верхние дыхательные пути, кишечник), и кожу человека.

С жизнедеятельностью микрофлоры связаны физиологический статус организма и состояние его защитных сил. Представители так называемой нормальной микрофлоры, обычно обитающие в кишечнике, верхних дыхательных путях и на коже человека, предохраняют эти органы от проникновения и быстрого размножения патогенных и условно-патогенных микроорганизмов, выполняют ряд других функций.

Состав кишечной флоры.
У новорожденного желудочно-кишечный тракт стерилен, и в течение нескольких часов после рождения начинается его заселение микробами. В среднем, через месяц устанавливается стабильный и в то же время индивидуальное микробное сообщество. Различные нарушения баланса микробной флоры кишечника могут обусловить обострение колита. При этом развивается нарушение всасывания витамина В 12, снижается количество фолиевой кислоты. Нарушается при дисбактериозе функция желчных кислот, которые в норме растворяют жиры. Растворимость жиров и их абсорбция организмом снижается.

Причины дисбактериоза.
Причин дисбактериоза может быть несколько; это снижение кислотности желудочного сока, это резекция желудка, тощекишечные и дуоденальные дивертикулы, непроходимость кишечника, хронический панкреатит, иммунодефициты, бездумное и бесконтрольное применение антибиотиков, приводящее к гибели значительной части представителей нормальной микрофлоры, чувствительных к препарату, и размножению устойчивой к нему микрофлоры, в т.ч. патогенной и условно-патогенной, нарушения питания, употребление алкоголя и др.

Признаки дисбактериоза.
Дисбактериоз складывается из 4 основных признаков - поносов, жирного стула, потери веса и анемии.

Диагностика дисбактериоза.
Обычно для диагностики дисбактериоза выполняют посев кала на флору.

Лечение дисбактериоза.
При дисбактериозе ско склонностью к послаблению стула (поносам) рекомендуются сборы:

плоды софоры, шишки ольхи, трава тысячелистника, корень кровохлебки, трава репешка, корень гравилата, плоды или цветки черемухи - поровну
корень аира, кора дуба, семена щавеля конского, корень горца змеиного, трава спорыша, трава грушанки, кора осины, корень бадана - поровну
плоды софоры, шишки ольхи, трава тысячелистника, корень бадана, кора осины, корень горца змеиного, кора дуба - поровну
плоды черники, кора дуба, ,корень аира, трава грушанки, трава вероники, плоды черемухи - поровну
трава репешка, трава спорыша, кора осины, плоды рябины черноплодной, кора дуба, корень аира, плоды или цветки черемухи - поровну
При дисбактериозе со склонностью к запорам рекомендуются сборы:

трава донника, корень одуванчика, трава какалии, цветки ромашки, корень лопуха, трава лактука, лист смородины - поровну
трава мяты, трава василистника, лист брусники, трава володушки, корень ревеня, трава золототысячника - поровну
трава очитка, трава копытня, плоды или хвоя можжевельника, корень пырея, трава репешка, трава чистотела - поровну
трава мяты, трава донника, корень одуванчика, цветки ромашки, лист смородины, корень лопуха - поровну
лист брусники, трава чистотела, трава мяты, лист смородины, корень ревеня, трава володушки, трава золототысячника - поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Прием лекарственных растений рекомендуется сочетать с приемом биопрепаратов: бифидумбактерин, лактобактерин, бификол и др. Курс лечения биопрепаратами составляет не менее 1 месяца. В первые 2 недели лечения возможно некоторое ухудшение самочувствия - это обусловлено всасыванием в кровь токсинов гибнущих патогенных бактрий.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Дискинезия

НАРОДНАЯ МЕДИЦИНА: Дискинезия

Дискинезия желчевыводящих путей - то функциональные нарушения моторики желчного пузыря и желчевыводящих путей, которые проявляются различного характера болями в правом подреберье. Чаще всего дискинезии являются результатом нарушения нейрогуморальной регуляции желчевыведения и патологических импульсов из соседних органов, а также перенесенного острого гепатита.

Дискинезия желчевыводящих путей несколько устаревший термин. В настоящее время выделяю дискинезию сфинктера Одди и желчного пузыря. В зависимости от тонуса желчевыводящих путей выделяют гипертонически-гиперкинетическую (с повышенным тонусом) и гипотонически-гипокинетическую (с пониженным тонусом) формы.

Разграничить эти 2 формы необходимо, т.к. способы лечения их разнятся. Проще всего это сделать с помощью ульразвуковог исследования желчного пузыря (узи).

Лечение дискинезии желчевыводяших путей
При гипертонически-гиеркинетической форме рекомендуются следующие сборы:

цветки бессмертника, лист березы, трава душицы, трава зверобоя, цветки календулы, трава мяты - поровну
трава тысячелистника, плоды укропа, шишки хмеля, трава чистотела, плоды шиповника, трава полыни - поровну
почки березы, трава душицы, трава зверобоя, цветки бессмертника, курильский чай, трава полыни - поровну
плоды шиповника, трава мяты, трава чистотела, трава душицы, корень валерианы, цветки василька, плоды укропа -поровну
цветки ромашки, цветки календулы, шишки хмеля, плоды укропа, трава мяты, трава тысячелистника - поровну
шишки хмеля, трава чистотела, трава тысячелистника, трава мяты, трава зверобоя, цветки ромашки - поровну
При гипотонически-гипокинетической форме дискинезий показаны следующие сборы:

почки березы, лист кипрея, корень или трава цикория, плоды шиповника, кукурузные рыльца, плоды кориандра - поровну
трава мяты, плоды клюквы, трава душицы, трава зверобоя, трава золототысячника, плоды кориандра - поровну
цветки пижмы, плоды кориандра, цветки ромашки, корень или трава цикория, трава мяты, трава зверобоя, корень ревеня
трава мяты, корень ревеня, трава золототысячника, трава горечавки, трава душицы, корень одуванчика - поровну
корень одуванчика, корень ревеня, цветки пижмы, плоды шиповника, трава тысячелистника, плоды кориандра - поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс непрерывного лечения - 3-4 месяца. После чего перейти на 4 недельные курсы 4-5 раз в год.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Евстахеит

НАРОДНАЯ МЕДИЦИНА: Евстахеит

Евстахеит - это воспаление евстахиевой (слуховой) трубы.

Слуховая труба открывается в глотку, поэтому возможен занос инфекции из ротовой полости (при кашле, чихании) в полость слуховой трубы.

Острый евстахеит нужно лечить, иначе он перейдет в хроническую форму и вылечить его будет гораздо сложнее. Хронический евстахеит приводит к стойкому снижению слуха.

Лечение евстахеита
трава донника, цветки календулы, лист подорожника, трава хвоща полевого, побеги черники - поровну
лист брусники, корень дягиля, трава вкрапивы, трава мяты, цветки ромашки, шишки хмеля - поровну
побеги багульника, лист березы, трава вероники, кора калины, цветки лабазника, трава пустырника, трава тысячелистника, трава фиалки трехцветной - поровну
плоды аниса, трава горца птичьего (спорыша), трава зверобоя, корень лопуха, цветки ромашки, побеги черники - поровну
трава лаванды, лист подорожника, трава тысячелистника, корень одуванчика, трава чистотела, лист эвкалипта - поровну
корень алтея, трава горца перечного, цветки календулы, трава мяты, корень пиона уклоняющегося, корневище пырея, побеги черники - поровну
цветки бессмертника, корень горца змеиного, трава донника, трава крапивы, цветки лабазника, побеги омелы, почки сосны - поровну
плоды кориандра, лист березы, лист брусники, трава зверобоя, кора калины, трава мяты - поровну
побеги багульника, трава спорыша, трава донника, трава крапивы, корень лопуха, трава мяты, трава хвоща полевого, трава чистотела, лист эвкалипта - поровну
лист березы, корень горца змеиного, трава горца перечного, корень дягиля, цветки календулы, трава лаванды, трава мяты, лист подорожника, трава пустырника, трава фиалки трехцветной, корень одуванчика - поровну
Приготовление и применение сборов:травы перед приготовлением сбора измельчают в мясорубке или кофемолке. 2-3 столовых ложки измельченного сбора заливают 1 литром кипятка, доводят до кипения, кипятят на медленном огне 5 минут, сливают вместе с травой в термос, настаивают ночь. Принимают по 100-200 мл за 30 минут до еды в течение дня. Для улучшения вкуса можно добавить мед, сахар, варенье. Настои принимают на протяжении всего острого периода болезни и еще 10-15 дней после исчезновения болей. При хроническом заболевании общую фитотерапию проводят длительно (1-1,5 года) курсами по 1,5-2 месяца с перерывами между ними в 1-2 недели, используя при каждом новом курсе другой фитосбор.

Сборы трав могут применяться в сочетании с другими лекарствами.

В период обострения заболевания наряду с общим лечением (прием фитосборов внутрь) рекомендуется проведение местного лечения. Для этого можно применять любой фитосбор, из описанных выше. Способ приготовления: 3 столовых ложки сбора на стакан кипятка, кипятить 10 минут на медленном огне, слить с травой в термос, настоять ночь. Применение: смочить в приготовленном теплом настое ватную турундочку и ввести ее в больное ухо (ухо перед процедурой необходимо почистить).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Зоб

НАРОДНАЯ МЕДИЦИНА: Зоб

Щитовидная железа относится к органам внутренней секреции. Гормоны щитовидной железы являются регулятором обмен веществ в организме.

Диффузный токсический зоб - это заболевание, при котором происходит увеличение щитовидной железы и вырастает количество производимых железой гормонов. Повышенное количество гормонов оказывает токсическое влияние на весь организм.

Если у Вас появились:

повышенная раздражительность, плохой сон, чувство давления в области шеи, резкие перепады кровяного давления, блеск глаз - обратитесь к эндокринологу.

Эндемический зоб
Эндемический зоб встречается в тех районах, где наблюдается недостаток йода в питьевой воде (например, в Новосибирской области). В таких случаях в пищу нужно использовать йодированный хлеб, йодированную соль, йодированные напитки. Кушайте больше морской рыбы, морской капусты, мидии, черноплодную рябину (по стакану свежих плодов с медом).

Диффузный токсический зоб (узловой зоб), лечение
Указанные народные средства применяются на фоне того лечения, которое назначил врач.

корень солодки голой — 1 часть, марена красильная (корень) — 2 части, мыльнянка лекарственная (корень)— 2 части, смешать, столовую ложку смеси залить ст. кипятка, кипятить 15 минут, настаивать 12 часов. Процедить. Пить раз в день натощак по 1 -2 стакана в течение 2 мес.
мелисса лекарственная (трава), валериана (корень) — 6частей; боярышник (плоды), донник (трава), исландский мох, девясил (корень) — 4 части; хмель (шишки) — 5 частей, шалфей лекарственный — 3 части, солодка голая (трава) — 3 части.Смешать. Столовую ложку смеси залить стаканом кипятка, принимать по 1/2 стакана 3 раза в день за 30 минут до еды в течение 2 месяцев.
земляника лесная (лист), репешок (трава), солодка голая (корень), тысячелистник (трава), цикорий (корень), череда (трава), душица (трава), марена красильная (корень), спорыш (трава) - 1:1. Смешать. Столовую ложку смеси с верхом залить стаканом кипятка. Кипятить не более 5 минут. Настоять 12 часов. Процедить. Пить по 1 /З стакана 3 раза в день за 15-30 минут до еды. Курс — 2-3 месяца
30-40 капель раствора 10-процентного прополиса на водке добавить в воду. Принимать 3 раза в день за 30 минут до еды в течение месяца
половину стакана перегородок грецкого ореха, 50 г измельченного прополиса, стакан спирта. Все смешать. Настаивать 2 недели в темном месте. Принимать по 15 капель, разведенных в рюмке воды, 3 раза в день до еды в течение 2 месяцев.
Хороший эффект дает дыхание по Бутейко или с помощью тренажера Фролова в течение 3 месяцев. Лечебное дыхание нужно сочетать с приемом одного из перечисленных сборов.
Если после 2 недель лечения улучшений не произошло рекомендуется сменить сбор. Болезнь щитовидной железы может поддерживаться наличием очага хронической инфекции в организме (хронический тонзиллит, хронический аднексит, хронический простатит, хронический пиелонефрит и др.). Поэтому нужно одновременно с щитовидной железой лечить и другой пораженный орган.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Зубная боль

НАРОДНАЯ МЕДИЦИНА: Зубная боль

Меры, предупреждающие повреждение эмали зубов

1. Не следует есть очень холодную или очень горячую пищу, особенно, если они чередуются между собой.

2. Вредна слишком кислая пища; вредно употреблять большое количество сахара.

3. Нельзя подврегать зубы различным травмирующим воздействиям: грызть твердое, откусывать нитки зубами, держать в зубах гвозди, чистить зубы булавкой и проч.

4. В пище должно быть достаточное количество кальция, необходимое для образования зубной эмали. Беременным женщинам необходимо употреблять кальций.

5. При использовании лекарств, содержащих препараты железа, необходимо помнить, что они сильно разрушают зубную эмаль, поэтому их следует принимать в капсулах или пить через соломинку, а затем тщательно прополоскать рот.

Средства, для предупреждения заболевания зубов, их укрпеления, устранения дурного запаха изо рта при больных зубах и кровоточивости десен.
.
1. Полоскать рот настоем подорожника.

2. 20 г измельченных листьев репы на стакан кипятка, настаивать 30 мин. Применять для полоскания рта.

3. 2-3 щепотки сухой травы барвинка на ст кипятка, настоять. Применять для полоскания рта.

4. Одну ч ложку сухой травы полыни заварить 2 ст кипятка, настоять 30 мин, процедить. Применять для полоскания.

Народные средства для успокоения зубной боли
.
1. Положить между больным зубом и щекой листья валерианы или конского щавеля; можно эти листья просто пожевать.

2. Для уменьшения боли можно положить на пораженный зуб сырую свеклу.

3. Одну ст ложку сухого цикория на ст подкисленного кипятка, настаивать 10 мин. Крепким настоем полоскать зубы.

4. Мелко накрошить кусочек луковицы, завернуть его в марлю и положить в ухо на стороне, противоположной той, где находится больной зуб.

5. Две ст ложки измельченного корнеплода репы залить ст кипятка. Варить 15 мин. Полоскать рот теплым отваром. .

6. 20 г измельченного корневища аира на 100 мл спирта или водки, настоять 8 сут в теплом месте, часто взбалтывая, процедить. Прикладывать настойку к больному зубу на ватке.

7. 25 г почек березы на 100 мл спирта, настоять 8 суток, часто взбалтывая. Прикладывать к больному зубу ватку с настойкой.

8. Положить в дупло кусочек ладана или плод черемухи. Во рту их долго держать нельзя, т.к. они разрушают эмаль зубов.

9. Положить в дупло ватку, смоченную мятными каплями или гвоздичным маслом. .

10. 25 г травы горичника русского на 100 мл спирта. Капнуть настойку на ватку и положить на больной зуб.

11. Взять в рот немного водки и подержать со стороны больного зуба.

12. Кусочек свиного несоленого сала подержать между десной и больным зубом.

Временные меры для облегчения боли при воспалении надкостницы (флюсе)
.
1. Горячие полоскания раствором соды, настоем шалфея или ромашки. Щеку держать в тепле. Больную десну смазать два раза йодом.

2. 8 ч ложек травы мелиссы настаивать 4 ч в 2 ст горячей воды. Полоскать рот при зубной боли.

3. 30 г травы иссопа лекарственного на 240 мл воды, добавить несколько капель уксуса. Использовать для полосканий.

5. Табак, смешанный с кислым молоком, или чеснок, толченный с порохом. Прикладывать на больное место.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Икота

НАРОДНАЯ МЕДИЦИНА: Икота

1. Глотать кусочки льда.

2. Выпить несколько глотков холодной воды.

3. Быстро раскусить и проглотить кусочек сахара, смоченного в уксусе.

4. Несколько раз быстро и глубоко вдохнуть и медленно выдохнуть.

5. Поставить "под ложечку" горчичник.

6. При икоте намазать горло маслом душицы, вдыхать или принимать по 2-3 капли 3 раза в день. Приготовление: горсть травы залить 0, 5 л растительного масла, настоять 8 ч., процедить и отжать.

7. Сдавить сильно руками область диафрагмы (выше поясницы).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Инсульт

НАРОДНАЯ МЕДИЦИНА: Инсульт

Инсульт - это нарушение кровообращения в головном мозге.

Различают геморрагические и ишемические инсульты.

Геморрагический инсульт - это кровоизлияния в вещество головного мозга. Кровоизлияния в вещество мозга чаще всего возникают при гипертонической болезни или вторичной артериальной гипертензии.

Ишемический инсульт (инфаркт мозга) развивается при значительном уменьшении мозгового кровотока. Среди заболеваний, приводящих к развитию инфаркта мозга, первое место занимает атеросклероз. Реже основным заболеванием является гипертоническая болезнь, еще реже различные артерииты (коллагенозные, сифилитические, облитерирующий тромбангиит), заболевания крови (лейкозы, эритремия), врожденные пороки сердца в стадии декомпенсации, инфаркт миокарда, острые инфекционные заболевания, интоксикации, травмы магистральных сосудов на шее и др. "Разрешающая" роль в развитии ишемического инсульта часто принадлежит психическому и физическому перенапряжению,

За несколько дней до ишемического инсульта возникают головные боли, слабость, помутнение в глазах, головокружение, преходящее онемение в руке и ноге. Явления нарастают, и в один из дней утром рука и нога перестают действовать. Сознание больной может не терять, но отмечает “туман” в голове. А может быть развитие внезапное, более характерное для геморрагического инсульта. У многих больных уже в первые минуты после инсульта возникает рвота.

Ишемический инсульт может развиваться в любое время суток. Значительно реже, чем геморрагический инсульт, он развивается во сне и сразу после сна. Улавливается связь инсульта с повышенной физической нагрузкой, воздействием какого-либо эмоционального фактора, приемом горячей ванны, употреблением алкоголя, кровопотерей или каким-либо общим, в частности инфекционным, заболеванием. Нередко ишемический инсульт возникает вслед за инфарктом миокарда. Для ишемического инсульта наиболее характерно постепенное нарастание симптомов - на протяжении нескольких часов, иногда даже 2 - 3 дней и более.

Лечение инсульта
Лечение больного в остром периоде инсульта необходимо в условиях специализированного неврологического отделения, что позволяет, за счет точной диагностики характера инсульта, интенсивного лечения и ранней реабилитации, уменьшить смертность и инвалидность среди больных.

В лечении больных, перенесших инсульт, можно выделить два основных направления:

лечение последствий инсульта,
профилактика повторного инсульта и других заболеваний сердечно-сосудистой системы.
Двигательные нарушения – одно из наиболее частых и тяжелых последствий инсульта. Восстановление утраченных движений является максимальным в течение двух-трех месяцев с момента инсульта, оно продолжается на протяжении года и наиболее существенно в первые шесть месяцев. Восстановление способности к самостоятельному передвижению наблюдается даже у больных, у которых инсульт приводит к полному отсутствию движений в конечностях с одной стороны (гемиплегии). При адекватной физиотерапии большинство таких больных начинают самостоятельно стоять и ходить, по крайней мере, через 3-6 месяцев после заболевания, что и составляет одну из главных целей реабилитации при грубой степени двигательных нарушений.

Лечебная гимнастика должна проводиться уже в первые дни с момента инсульта при отсутствии противопоказаний к физическим нагрузкам (например, инфаркт миокарда или аневризма мозговой артерии). Движения в парализованных конечностях следует проводить в течение нескольких (10-20) минут не менее трех раз в день, особое внимание следует уделить суставам (плечевому, локтевому, тазобедренному и голеностопному), в которых возможно раннее и значительное развитие воспаления и ограничения подвижности. Активные движения в паретичных конечностях необходимо тренировать сразу после их появления, постепенно увеличивая нагрузку. При отсутствии противопоказаний больные должны садиться в кровати уже через 2-3 дня после развития ишемического инсульта и через одну-две недели после возникновения внутримозгового кровоизлияния. Затем, если они уверенно сидят в кровати, больные могут сидеть в кресле или на стуле и обучаться стоянию, использованию инвалидной коляски. В дальнейшем следует обучать больных ходьбе, используя сначала специальные приспособления, а затем палочку. При проведении физиотерапии необходимо постепенное увеличение физических нагрузок. Если у больного имеется патология со стороны сердца (например, аритмия или стенокардия), то реабилитационная программа согласуется с кардиологом.

Для уменьшения болевых ощущений перед гимнастикой можно использовать локально обезболивающие мази или компрессы с новокаином и димексидом, массаж и рефлексотерапию.

Если у больного после инсульта имеются речевые нарушения, рекомендуются логопедические занятия. Больной должен слышать речь других людей, радио, телевизор и иметь возможность общения с окружающими. Необходимо стимулировать больного к самостоятельной речи даже при грубой степени ее нарушения. Большое значение имеют чтение вслух, письмо, рисование и другие занятия, стимулирующие речевые функции. Эффективность восстановления речевых функций во многом определяется мотивацией больного и его активным участием в реабилитационном процессе, поэтому большое значение имеют положительные замечания врача и окружающих больного людей о его успехах в занятиях.

Снижение памяти и интеллекта наблюдаются у значительной части больных после перенесенного инсульта. С целью улучшения памяти и интеллекта у больных, перенесших инсульт, можно использовать средства, повышающие метаболические процессы и кровоснабжение в головном мозге: пирацетам, глиатилин, нимодипин, винпоцетин, циннаризин, никардипин.

Депрессия возникает более чем у половины больных после перенесенного инсульта. Она значительно затрудняет процесс реабилитации больного, осложняет уход за ним и его контакт с окружающими людьми. Депрессия может проявляться головными болями и другими неврологическими нарушениями, которые иногда ошибочно расцениваются, как прогрессирование сосудистого поражения головного мозга у больного, перенесшего инсульт. Целесообразно рассказать больному, что многие люди, перенесшие инсульт, смогли постепенно восстановить утраченные способности, бытовые навыки и даже вернуться к прежней профессиональной деятельности.

Одним из важных направлений лечения больных, перенесших инсульт, является профилактика повторного инсульта. Риск повторного инсульта повышен при наличии артериальной гипертонии, аритмии, патологии клапанов сердца, застойной сердечной недостаточности, сахарного диабета.

Профилактика повторного инсульта должна начинаться как можно скорее и продолжаться не менее 4-х лет. Большое значение имеет поддержание здорового образа жизни, что включает отказ от курения или уменьшение количества выкуриваемых сигарет, отказ от употребления наркотиков и злоупотребления алкоголем, адекватную физическую активность и снижение избыточного веса. Целесообразно уменьшить потребление продуктов, содержащих большое количество холестерина (сливочное масло, яйца, жирный творог и др.), и увеличить в рационе количество свежих овощей и фруктов. Женщинам, перенесшим инсульт, не рекомендуется использовать оральные контрацептивы.

Артериальная гипертония – наиболее важный корригируемый фактор риска инсульта.

Больным, перенесшим инсульт и имеющим артериальную гипертонию, можно рекомендовать уменьшение потребления соли с пищей, поскольку это может снизить артериальное давление и вследствие этого уменьшить дозу гипотензивных препаратов, прием которых способен вызвать нежелательные побочные эффекты. Если у больного избыточный вес, то рекомендуется достижение и поддержание идеальной массы тела, что требует снижения общей калорийности пищи и регулярных физических нагрузок (занятия лечебной гимнастикой, пешие прогулки), интенсивность которых индивидуальна.

Фитотерапия инсульта:

трава мяты 4 части, трава лаванды 2 части, лист кипрея 4 части, лист малины 5 частей, лист черники 2 части, лист брусники 1 часть, цветки лабазника 5 частей, трава фиалки 3 части, трава герани 1 часть, трава вероники 2 части, трава полыни 1 часть, кора калины 3 части, трава подмаренника 2 части, корень бадана 2 части, кожура мандарина 5 частей
почки березы 1 часть, трава донника 1 часть, корень мордовника 1 часть, корень солодки 1 часть, лист малины 2 части, трава душицы 2 части, лист мать-и-мачехи 2 части, лист подорожника 2 части, трава хвоща полевого 3 части, плоды укропа 3 части, трава мяты 3 части, трава пустырника 3 части
трава василистника 3 части, лист черники 4 части, створки бобов фасоли 2 части, корень аралии 2части, корень солодки 3 части, цветки ромашки 2 части, цветки лабазника 4 части, трава хвоща полевого 2 части, трава галеги 2 части, лист брусники 2 части, лист толокнянки 1 часть, трава пустырника 3 части, корень одуванчика 3 части
корень пиона уклоняющегося 4 части, корень девясила 3 части, плоды рябины обыкновенной 3 части, кожура мандарина 3 части, корень солодки 3 части, корень прострела 1 часть, корень ревеня 2 части, корень лопуха 2 части, трава багульника 2 части, корень цикория 2 части, корень дудника 2 части
лист кипрея 5 частей, трава герани 4 части, трава вероники 3 части, трава мяты 2 части, трава зверобоя 4 части, трава пустырника 4 части, шишки хмеля 2 части, корень валерианы 2 части, трава тимьяна 1 часть, трава черноголовки 1 часть, цветки лабазника 4 части, трава душицы 1 часть
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Общий курс 12-18 месяцев (с периодической сменой сбора через каждые 2-3 месяца), после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Инфаркт миокарда

НАРОДНАЯ МЕДИЦИНА: Инфаркт миокарда

Инфаркт миокарда - смерть сердечной мышцы в результате остро возникшего и резко выраженного дисбаланса между потребностью сердечной мышцы в кислороде и его доставкой.

Наиболее частая причина инфаркта - атеросклероз сосудов сердца (коронарных сосудов). Среди других причин - спазм коронарных артерий (вследствие употребления кокаина, например), закупорка их тромбом, аномалии коронарных сосудов.

Инфаркт миокарда характеризуется появлением боли в грудной клетке продолжительностью более 15-20 минут, не проходящей в покое и после приема нитроглицерина. Локализуется боль чаще за грудиной, может отдавать в левую руку, плечо, нижнюю челюсть, спину, шею, "под ложечку". Боль может сопровождаться тошнотой, болями в животе, головокружением, потерей сознания, нарушением сердечного ритма, резким снижением артериального давления, одышкой.

Провоцирующие факторы - значительное физическое перенапряжение или эмоциональный стресс незадолго до возникновения инфаркта миокарда.

Для диагностики этого состояния обязательно нужно записать экг и провести некоторые другие исследования. Помимо инфаркта аналогично могут проявляться боли при язвенной болезни, опоясывающем лишае, пневмотораксе, перикардите, эзофагите, эзофагоспазме, язве пищевода.

Лечение инфаркта миокарда
Больные с инфарктом требуют срочной госпитализации и стационарного лечения, причем в первые дни лучше в палате интенсивной терапии. Естественно, что в остром периоде главное место в комплексе лечебных мероприятий отводится различным медикаментозным средствам. Однако уже во время пребывания в стационаре несомненную пользу больному могут принести лекарственные растения, оказывающие сосудорасширяющий, антиагрегантный и антикоагулянтный эффекты, повышающие тонус сердечной мышцы, обладающие успокаивающим действием и стимулирующие работу кишечника (при запорах).

Особенно возрастает роль лекарственных растений в процессе реабилитации больных, перенесших инфаркт миокарда. Объем и характер фитотерапии зависит от состояния больных и той симптоматики, которая отмечается у них в постинфарктном периоде. При отсутствии каких-либо серьезных сложных нарушений сердечного ритма, хронической недостаточности кровообращения и других нарушений методика применения лекарственных растений принципиально такая же, как при лечении стабильной стенокардии напряжения, поскольку она в той или иной степени сохраняется. Поэтому необходимо учитывать ее функциональный класс.

В остром периоде инфаркта миокарда, практически сразу после перевода больного из отделения интенсивной терапии, можно применять следующие фитосборы:

Цветки боярышника, листья вахты, трава донника, все растение земляники — по 2ч., цветки календулы, листья мяты перечной, плоды укропа, листья сныти — по 1 части
Плоды боярышника, корневище валерианы, трава донника, трава лабазника, листья мяты, лепестки цветков розы, трава кипрея — поровну
Трава донника, все растение земляники, корневище девясила, побеги багульника, трава укропа, цветки бессмертника, трава душицы, трава чистотела — поровну
Соцветия арники, цветки каштана конского, листья манжетки, трава пустырника, плоды укропа, кукурузные рыльца, листья мать-и-мачехи, листья сныти, трава лаванды — поровну
Трава астрагала, корневище валерианы, побеги багульника, цветки календулы, цветки клевера, трава пустырника, лепестки цветков розы, плоды фенхеля, цветки бессмертника, трава сушеницы болотной, кора ивы белой — поровну
Цветки боярышника, листья вахты, трава донника—по Зч., лист мяты перечной, корень одуванчика, трава душицы—по 2ч., трава чистотела, листья кипрея, цветки липы —по 1части
Цветки клевера, трава мяты, плоды укропа, плоды шиповника, трава сушеницы болотной, плоды рябины обыкновенной, корневище дягиля, трава полыни обыкновенной, солома овса, трава руты, цветки калины — поровну.
Листья манжетки, трава пустырника, трава укропа, кукурузные рыльца, листья сныти, кора ивы белой, корневище цикория, корень лопуха, корневище шлемника байкальского, трава лаванды, листья шалфея — поровну
Трава астрагала, плоды боярышника, листья мать-и-мачехи, плоды рябины обыкновенной, побеги малины, трава зверобоя, трава полыни обыкновенной, корневище шлемника, трава лаванды, цветки липы, кора калины — поровну.
Цветки боярышника, листья вахты, корневище девясила, цветки клевера, трава лабазника, листья мяты перечной, корень одуванчика, трава душицы, трава сушеницы болотной, трава чистотела, трава шалфея — поровну
Соцветия арники, листья вахты, трава донника, цветки ландыша, листья мяты перечной, плоды укропа, плоды шиповника, трава полыни обыкновенной — поровну
Трава астрагала, корневище девясила, цветки каштана конского, листья ландыша, трава манжетки, трава укропа, корень цикория, солома овса — поровну
Цветки боярышника, цветки клевера, плоды фенхеля, корень одуванчика, плоды рябины обыкновенной, корень лопуха, корневище шлемника байкальского — поровну
Плоды боярышника, все растение земляники, трава лабазника, листья сныти, трава чистотела, листья кипрея, трава руты, цветки калины — поровну
Корневище валерианы, цветки календулы, цветки бессмертника, листья мать-и-мачехи, кора ивы белой, корневище дягиля, трава лаванды, трава шалфея — поровну
Побеги багульника, листья манжетки, трава пустырника, кукурузные рыльца, трава сушеницы болотной, побеги малины, трава зверобоя, цветки липы — поровну
Цветки боярышника, цветки календулы, плоды укропа, солома овса, цветки липы — поровну
Плоды боярышника, цветки клевера, плоды фенхеля, кора ивы белой, трава зверобоя — поровну
Листья вахты, листья мелиссы, листья сныти, плоды рябины обыкновенной — поровну
Трава донника, трава мяты перечной, трава сушеницы болотной, кора калины — поровну
Все растение земляники лесной, трава пустырника, трава чистотела, кожура яблок — поровну.
Побеги багульника, трава кипрея —по 1ч., корневище дягиля, лист малины —по 2части
Трава лабазника, листья адониса, корень одуванчика, плоды шиповника, трава душицы — поровну
Корневище валерианы, трава донника, корневище девясила —по 1ч., листья мать-и-мачехи, листья сныти — по 2части
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего меняют сбор и продолжают лечение без перерыва. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. Только через 1 год после перенесенного инфаркта миокарда можно делать небольшие перерывы в фитотерапии (на 6—8 дней), меняя при этом составы сборов.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Молочница, кандидоз

Молочница, кандидоз - заболевание, вызываемое дрожжеподобные грибами рода Candida.

Эти грибы обитают на коже и слизистых оболочках в норме у здоровых людей. Их находят в молоке, на фруктах, на предметах, в пыли, воздухе больничных палат в т. д. Будучи почти постоянной флорой человека, они при определенных условиях могут вызывать заболевание - молочницу (кандидоз). Молочница развивается как при инфицировании извне, так и за счет собственных грибов (аутоинфекция) в результате снижения защитных сил организма. Развитие заболевания обусловлено внешними факторами (микротравмы, химические повреждения; повышенная влажность и температура, приводящие к мокнутию кожи, особенно в складках; побочные действия антибиотиков, кортикостероидов, цитостатиков и т.д.) или внутренним факторами (нарушение клеточного иммунитета, сахарный диабет, гиповитаминоз, особенно дефицит витаминов группы В, дисбактериоз кишечника, опухоли, хронические инфекции, в том числе ВИЧ-инфекция, беременность, половые инфекции).

Кандидоз может протекать в виде местного поражения слизистых оболочек и кожи, изолированного поражения органа и распространенного процесса.

Местные поражения располагается в межпальцевых складках кистей и стоп (чаще между III и IV пальцами), в паховых и подмышечных ямках, под молочными железами у тучных женщин и в межягодичной области. Поражаются также слизистые оболочки полости рта, влагалища и наружных половых органов. Заболевание начинается с появления мелких пузырьков, на месте которых быстро образуются эрозии с блестящей темно-красной влажной поверхностью. Очаги поражений четкие, с неправильными краями, с каемкой отслаивающегося мацерированного эпидермиса.

Кандидозы слизистых оболочек проявляются разнообразными клиническими формами заболевания (дрожжевой стоматит, кандидомикотические глоссит, ангина, заеда, хейлит и др.). Эти поражения отличаются наклонностью к длительному течению и нередко имеют рецидивирующий характер.

При кандидозе влагалища выделения имеют белый, крошковидный характер. Нередко отмечается зуд, жжение во влагалище.

Кроме кожи и слизистых оболочек, дрожжеподобные грибы могут вызывать тяжелые поражения внутренних органов. Наиболее часто поражаются пищевод, легкие, тонкий и толстый кишечник, мочевой пузырь. Значительно реже наблюдаются кандидозы сердца и печени.

Молочница (кандидоз) может передаваться половым путем.

Лечение.
Антигрибковое действие антисептиков растительного происхождения стало широко применяться после внедрения в медицинскую практику фитонцидов—средств естественного иммунитета высших растений. Установлено фунгистатическое (останавливающее рост грибов) и фунгицидное (убивающее грибы) действие фитонцидов лука и чеснока по отношению к 13 штаммам грибов, патогенных для человека. Вследствие этого фитопрепараты лука и чеснока применяют при ряде грибковых заболеваний, в частности при кандидозах, как вспомогательное средство.

В последнее время при лечении различных кожных болезней, в том числе и кандидозов, используют сангвиритрин. Препарат выделен из травы маклеи, активен в отношении золотистого стафилококка и дрожжеподобных грибов.

Сангвиритрин применяют наружно в виде растворов. Из средств стимулирующей терапии назначают биосед по 1 мл под кожу или внутримышечно ежедневно в течение 20—30 дней, экстракт алоэ, настойки женьшеня, элеутерококка, заманихи. Применяют сапарал по 0,1 г утром и 0,05 г днем в течение 1—2 мес.

Для вспомогательной терапии назначают сбор из ягод можжевельника обыкновенного, травы тысячелистника обыкновенного, листьев шалфея лекарственного, эвкалипта прутьевидного, цветков ромашки аптечной, календулы лекарственной, почек березы повислой и тополя черного. Для приготовления настоя 2 столовые ложки сбора заливают стаканом кипящей воды, кипятят на водяной бане в течение 5—10 мин, настаивают ночь в термосе и принимают по 100-150 мл в течение суток за 30 минут до еды. Настой можно использовать для полоскания рта или спринцевания влагалища.

Пораженные участки кожи и слизистые оболочки смазывают хлорофиллиптом, розанолом, настойкой календулы, настойкой березовых почек и тополя, приготовленных в домашних условиях или в аптеке (в соотношении 1:10).Эти же настойки можно использовать для спринцеваний.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Катаракта

НАРОДНАЯ МЕДИЦИНА: Катаракта

Катаракта - помутнение хрусталика, является одной из наиболее распространенных глазных патологий и служит причиной слепоты и слабовидения.

Катаракты бывают врожденными и приобретенными. Приобретенные катаракты могут возникать в любом возрасте после травмы глаза, химического воздействия, облучения, перенесенных инфекций (в том числе вирусных), нарушениях обмена веществ.

Основное проявление катракты: ухудшение зрения

Лечение катаракты
Хирургия катаракты на современном этапе неразрывно связана с решением проблемы рациональной коррекции оперированного глаза. Широкое внедрение интраокулярных линз позволяет восстановить стабильно высокое и бинокулярное зрение.

В настоящее время существует огромное множество различных видов интраокулярных линз (ИОЛ) или искусственных хрусталиков, отличающихся своим назначением, материалом, из которого они изготовлены, размерами, весом, цветом, способами фиксации на глазу и пр. Задачей хирурга является выбор адекватной модели для ее имплантации в глаз пациента после удаления катаракты.

После операции в связи с возможным резким повышением артериального давления, чрезмерной активностью пациента, кашлем, рвотой могут произойти кровоизлияние в глаз, повышение внутриглазного давления, отслойка сетчатки, развитие послеоперационной инфекции (особенно при несанированных зубах, гайморитах и других очагах хронической инфекции в организме). Большой процент риска развития осложнений у больных диабетом, глаукомой, при вывихе и подвывихе хрусталика.

После выписки из стационара больной должен находиться под наблюдением окулиста.

В начальных стадиях катаракты возможно коррекция процесса с помощью специальных лекарств, влияющих на обмен веществ в хрусталике. К таким лекарствам относятся: КАТАЛИН, ОФТАН КАТАХРОМ, ТАУФОН, КВИНАКС.

В народной медицине для лечения катаракты применяют следующий рецепт:

листья алоэ 750 г, плоды винограда или натуральное винорадное вино 1750 г, мед 1250 г. Листья алоэ измельчить, все компоненты смешать, настоять 7 дней в закрытом сосуде, в темном месте, периодически встряхивая. Применять для закапываний в глаза. Начинать с одной капли, постепенно довести до 7 капель, после чего вернуться опять к одной капле постепенно.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Киста яичника

НАРОДНАЯ МЕДИЦИНА: Киста яичника

Киста – это доброкачественное полое образование яичника с жидким содержимым.

Кисты яичников обычно наблюдаются у женщин до 50 лет. Часто они протекают бессимптомно. Основной метод диагностики — УЗИ, в том числе влагалищным датчиком, лапароскопия и влагалищное исследование.

Существуют различные виды кист и причины их возникновения различны.

Функциональные кисты (киста желтого тела и фолликулярная киста) являются следствием гормонального дисбаланса. Такие кисты при правильном лечении (обычно для этого применяют оральные контрацептивы) рассасываются сами. Однако если они не исчезают через 3 месяца, прибегают к оперативному лечению. Остальные кисты, каково бы ни было их происхождение (эндометриоидные, дермоидные – неправильная эмбриональная закладка, и т.п.) подлежат обязательному оперативному лечению, т.к. они могут озлокачествляться.

После удаления кисты возможны нормальная беременность и роды. При наличии функциональных кист необходима нормализация гормонального фона.

Лечение функциональных кист и кист желтого тела проводится гинекологом-эндокринологом гормональными препаратами. Подбор гормональных препаратов осуществляется индивидуально.

Киста яичника - это ретенционное образование и относится к опухолевидным процессам, т.е. по сути истинной опухолью не является. Отсюда, по возможности ее лечение проводят неоперативным путем, прибегая к операции лишь при возникновении осложнений, например перекруте кисты.

Если точно известно, что киста имеет воспалительное происхождение - обычно проводят лечение по схемам терапии хронических воспалительных процессов в придатках матки. Обычно используют различные методы физиотерапии, противовоспалительные препараты, биостимуляторы, иммуномодуляторы, витамины, гормональные препараты, иногда антибиотики.

Кистома - это группа опухолей яичника, которые чаще всего доброкачественны, но могут носить и злокачественный характер. Эти образования подлежат обязательному удалению. При обнаружении образования, исходящего из яичника следует обязательно уточнить его природу, т. е. убедиться, что оно на самом деле не является опухолью, а только кистой яичника.

Лапароскопическая операция позволяет произвести удаление кисты с минимальной травмой и максимальным сохранением здоровых тканей яичника. Преимущество метода заключается также в более быстром, по сравнению с лапаротомическим доступом восстановительным периодом и отсутствием послеоперационного рубца.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Колит

НАРОДНАЯ МЕДИЦИНА: Колит

Колит - воспаление слизистой оболочки толстой кишки. Различают острую и хроническую форму колита.

Острый колит нередко протекает одновременно с воспалением тонких кишок и желудка. Чаще всего возбудителями острого колита являются болезнетворные микроорганизмы - дизентерийные микроорганизмы, сальмонеллы, стафилококки, стрептококки и проч. Это заболевание вызывает застой содержимого кишечника, обильное отделение слизи и др. явления, нарушающие нормальную работу толстого кишечника.

Главные признаки острого колита: боль в животе, вздутие, понос, примесь слизи, а иногда и крови, в испражнениях. Общее состояние ухудшается, температура повышается. Продолжительность болезни от нескольких дней до 2-3 недель и более.

Хронический колит может развиваться при наличии очагов инфекции в желчном пузыре, поджелудочной железе и других органах, анатомически связанных с кишечником, а также при длительном однообразном питании, систематическом употреблении в пищу в большом количестве трудноперевариваемой пищи, злоупотреблением острой пищей, алкоголем.

Проявления хронического колита многообразны, зависят от тяжести, распространенности и стадии процесса.

перейти к диете при колите
В периоды обострения наблюдается плохой аппетит, тошнота, общее недомогание. Боли в животе не имеют четкой локализации, часто носят схваткообразный характер, сопровождаются сильными позывами к дефекации, отдают в поясницу, паховую область. Наблюдаются поносы, чередующиеся с запорами, выделение слизи.

Если слизистые выделения окрашены кровью и имеют вид "малинового желе", необходимо срочно обследоваться у врача для исключения язвенного или опухолевого поражения кишечника.

К обострению колита чаще всего приводят: употребление пищевых продуктов, раздражающих толстую кишку или вызывающих аллергические реакции (маринадов, консервов, цитрусовых, капусты, огурцов и др.), переутомление, эмоциональные перегрузки, перегревание, прием больших доз антибактериальных препаратов.

При остром колите рекомендуется в течение 1-2 дней полное голодание, после чего постепенно переходить на обычное питание. Лечение колита как острого, так и хронического обязательно должен проводить врач, который назначит соответствующую диету, которая подбирается строго индивидуально для каждого больного индивидуально. Диета должна быть щадящей, богатой витаминами, полноценной и обеспечивать нормальное отправление кишечника. За нормальной работой кишечника нужно следить постоянно, т.к. запоры раздражают слизистую оболочку и способствуют выделению слизи; но при этом нельзя злоупотреблять слабительными и клизмами.

Лечение колита
Корневище лапчатки прямостоячей, корневище горца змеиного, листья мяты , соцветия ромашки, трава лапчатки прямостоячей, трава лапчатки гусиной, трава пастушьей сумки - поровну
Листья мяты 2 части, семена фенхеля 1 часть, соцветия ромашки 6 частей, корневище с корнями валерианы 1 часть
Листья шалфея, листья мяты, трава ромашки, трава зверобоя, плоды тмина - поровну
Трава душицы, трава пастушьей сумки, горца птичьего, пустырника пятилопастного, тысячелистника, зверобоя, лист крапивы - поровну
лист эвкалипта, корень солодки, трава донника, корень горца змеиного, цветки клевера, трава люцерны, шишки ольхи, трава тысячелистника, трава зопника, трава репешка, плоды кориандра - поровну
трава астрагала, плоды софоры, корень одуванчика, трава соссюреи, трава тысячелистника, корень девясила, трава эдельвейса, трава арники, корень кровохлебки - поровну
корень сабельника, плоды черемухи, корень бадана, трава зопника, трава грушанки, плоды кориандра, лист крапивы, трава спорыша - поровну
корень горца змеиного, трава пастушьей сумки, плоды или кора калины, плоды аронии, трава герани, корень аира, трава вероники, кора дуба, трава репешка - поровну
трава спорыша, кора дуба, трава зверобоя, листья подорожника, цветки ромашки - поровну
корень аира, трава вероники, лист мать-и-мачехи, цветки календулы, лист кипрея, трава крапивы, трава пастушьей сумки, трава тысячелистника, цветки ромашки - поровну
трава борщевика, корень кровохлебки, трава пастушьей сумки, трава подмаренника, корень пырея, трава чабреца - поровну
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более)

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Конъюнктивит

НАРОДНАЯ МЕДИЦИНА: Конъюнктивит

Конъюнктивит - воспаление слизистой оболочки век и глазного яблока. Сопровождается чувством жжения, светобоязнью, чувством тяжести в глазах. По утрам ресницы склеиваются.

Лечение коньюнктивита

2-3 ст. Ложки ромашки заварить стаканом кипятка, настаивать 1 ч в закрытой посуде, процедить. Применять для промывания глаз.

Цветки василька синего, цветки бузины черной - поровну. 3 ч. Ложки смеси настаивать 20-30 мин. В стакане кипятка в теплом месте, процедить. К настою добавить 20 капель спиртовой настойки дурмана (1:10). Промывать глаза.

3 ч. Ложки травы очанки залить 2 стаканами кипятка; кипятить 5 мин., настаивать 15 мин, процедить. Отвар применять для промываний.

3-4 ст. Ложки измельченного корня алтея лекарственного на стакан холодной воды, настаивать 8 ч. Применять для компрессов.

Настой листьев и цветков алтея лекарственного залить стаканом кипятка. Настоять, применять в виде примочек.

Одна ст. Ложка соли на стакан воды. Применять для промываний.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Люмбаго

НАРОДНАЯ МЕДИЦИНА: Люмбаго

Люмбаго - острая боль в поясничной области, возникающая главным образом вследствие перегрузки мышц позвоночника (при поднятии тяжестей или неловком движении). Предрасполагающим фактором является общее переохлаждение организма или местное охлаждение поясничной области. Люмбаго нередко может быть одним из проявлений радикулита, заболеваний позвоночника и проч.

Болезнь обычно начинается внезапной острой простреливающей болью в пояснице, реже она начинается с нерезкой боли, которая через несколько дней переходит в острую. Больной не может разогнуться, мышцы спины напряжены, болезненны; малейшее движение, физическое напряжение, чихание, кашель обостряют боли; движения туловища ограничены. Боль чаще односторонняя. Надавливание на поясницу причиняет сильную боль.

В первую очередь рекомендуется постельный режим. Целесообразно лежать на спине, подняв согнутые ноги на подушки или свернутые одеяла. В таком положении расслабляются крупные мышцы позвоночника. Постель должна быть ровной и жесткой.

Лечение болей в спине
Для приготовления мазей применяются следующие фитосборы:

плоды кориандра, почки березы, трава мяты, корень одуванчика - поровну
почки березы, корень горца змеиного, трава зверобоя, почки осины - поровну
цветки календулы, цветки лабазника, трава мяты, шишки хмеля, трава чистотела, лис эвкалипа - поровну
корень лопуха, трава мяты, лист подорожника, цветки ромашки, почки сосны, трава фиалки трехцветной - поровну
корень алтея, трава лаванды, трава тысячелистника, трава хвоща полевого, корень одуванчика - поровну
корень горца змеиного, трава зверобоя, трава мяты, почки сосны, трава чистотела, лист эвкалипта - поровну
почки березы, трава мяты, цветки ромашки, почки осины - поровну
корень лопуха, трава мяты, цветки ромашки, почки сосны, трава фиалки трехцветной, корень одуванчика - поровну
Приготовление мазей: 3 столовые ложки измельченного в порошок сбора залить 100 мл кипятка, кипятить на малом огне при постоянном помешивании 5 минут, смешать с растопленным внутренним свиным жиром (можно заменить сливочным маслом) и растительным маслом по 75 грамм, остудить, хранить в холодильнике.

Мазь наносят на пораженную область, втирают ее в течение 3-5 минут, после чего это место хорошо укутывают. Процедуру повторяют 3-4 раза в сутки.

Полезно применение компрессов: мазь слегка втирают в кожу, накрывают сверху полиэтиленом (в идеале область желательно покрыть свежими листьями одного из растений - сирени, шалфея, мяты, мелиссы, сверху накладывают в 1-2 слоя листья лопуха или капусты), закрывают шерстяной тканью и фиксируют.

Для усиления эффекта местную фитотерапию можно применять вместе с общей:

трава донника, цветки календулы, лист подорожника, трава хвоща полевого, побеги черники - поровну
лист брусники, корень дягиля, трава вкрапивы, трава мяты, цветки ромашки, шишки хмеля - поровну
побеги багульника, лист березы, трава вероники, кора калины, цветки лабазника, трава пустырника, трава тысячелистника, трава фиалки трехцветной - поровну
плоды аниса, трава горца птичьего (спорыша), трава зверобоя, корень лопуха, цветки ромашки, побеги черники - поровну
трава лаванды, лист подорожника, трава тысячелистника, корень одуванчика, трава чистотела, лист эвкалипта - поровну
корень алтея, трава горца перечного, цветки календулы, трава мяты, корень пиона уклоняющегося, корневище пырея, побеги черники - поровну
цветки бессмертника, корень горца змеиного, трава донника, трава крапивы, цветки лабазника, побеги омелы, почки сосны - поровну
плоды кориандра, лист березы, лист брусники, трава зверобоя, кора калины, трава мяты - поровну
побеги багульника, трава спорыша, трава донника, трава крапивы, корень лопуха, трава мяты, трава хвоща полевого, трава чистотела, лист эвкалипта - поровну
лист березы, корень горца змеиного, трава горца перечного, корень дягиля, цветки календулы, трава лаванды, трава мяты, лист подорожника, трава пустырника, трава фиалки трехцветной, корень одуванчика - поровну
Приготовление и применение сборов:травы перед приготовлением сбора измельчают в мясорубке или кофемолке. 2-3 столовых ложки измельченного сбора заливают 1 литром кипятка, доводят до кипения, кипятят на медленном огне 5 минут, сливают вместе с травой в термос, настаивают ночь. Принимают по 100-200 мл за 30 минут до еды в течение дня. Для улучшения вкуса можно добавить мед, сахар, варенье. Настои принимают на протяжении всего острого периода болезни и еще 10-15 дней после исчезновения болей. При хроническом заболевании общую фитотерапию проводят длительно (1-1,5 года) курсами по 1,5-2 месяца с перерывами между ними в 1-2 недели, используя при каждом новом курсе другой фитосбор.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Лямблиоз

НАРОДНАЯ МЕДИЦИНА: Лямблиоз

Лямблиоз - это заражение лямблиями, протекающие как в виде паразитоносительства, так и в виде дисфункций кишечника.

Возбудитель - Lamblia intestinalis (Giardia Lamblia) - относится к простейшим. Существует в виде вегетативной и цистной форм. Вегетативные формы, паразитирующие в тонкой кишке, спускаясь в толстую, образуют цисты, которые выделяются с калом во внешнюю среду.

Источником инфекции является человек, инвазированный лямблиями. Паразитирующие на грызунах (мыши, крысы) , кошках и собаках лямблии для человека не патогенны. Цисты лямблий выделяются с испражнениями и могут длительно сохраняться во внешней среде. Во влажном кале они сохраняются до 3 нед, а в воде - до 2 мес, они устойчивы к хлору (при концентрации 1 мг/л цисты погибают лишь через 72 ч). Заглатывание с водой от нескольких до 10 цист уже приводит к развитию инвазии у человека. Большинство эпидемических вспышек лямблиоза носит водный характер. Передача может осуществляться и через пищевые продукты, на которых цисты лямблий сохраняют жизнеспособность от 6 ч до 2 сут. Возможна и передача от человека к человеку. Этот путь инфицирования особенно широко распространен в детских дошкольных учреждениях, где инвазированность лямблиями значительно выше, чем среди взрослых.

Лямблиоз - болезнь грязных рук. Поэтому, если Вы не хотите, чтобы Ваши дети страдали лямблиозом - приучайте их часто мыть руки.

У мужчин-гомосексуалистов лямблиоз может передаваться половым путем.

Проявления лямблиоза во многом обусловлены ухудшением всасывания жиров, углеводов и витаминов.

Лямблии не могут быть причиной тяжелых нарушений печени, холецистохолангитов (обусловленная лямблиями дискинезия желчевыводящих путей способствует лишь наслоению вторичной бактериальной инфекции), поражений нервной системы.

У большей части инвазированных лямблиоз протекает без каких-либо проявлений.

Инкубационный период продолжается до 1 до 3 нед. Заболевание может начинаться остро, с появления жидкого водянистого стула без примесей слизи и крови. Стул неприятного запаха, на поверхности всплывают примеси жира. Появляются боли в подложечной области. Образуется большое количество газа, раздувающего кишечник, отмечается отрыжка газом с сероводородным запахом. Отмечаются снижение аппетита, тошнота, может быть рвота, у некоторых больных незначительно повышается температура тела. Эта стадия лямблиоза продолжается 5-7 дней.

У большей части проявления болезни исчезают самопроизвольно в течение 1-4 нед и болезнь переходит в хроническую форму, которая периодически появляется вздутием живота, болями в подложечной области, иногда может быть разжиженный стул. Характерны признаки недостаточности витаминов - бледность кожи, синева под глазами, могут быть заеды в углах рта, аллергические высыпания.

Лечение лямблиоза.
При лечении лямблиоза очень важно соблюдать диету. Лямблии прекрасно размножаются в сладкой среде и плохо себя чувствуют в кислой. Поэтому при лечении лямблиоза важно исключить сладкое, а пищу подкислять. Для подкисления каждый день нужно кушать кисло-молочные продукты, мясо (не колбасу, а именно мясо).

Полезно делать тюбаж. Детям тюбаж проводят с минеральной водой (Ессентуки №17).

трава астрагала, почки березы, корень одуванчика, трава череды, трава тысячелистника, цветки ромашки, цветки календулы, цветки пижмы - поровну
цветки бессмертника, корень девясила, трава эдельвейса, корень сабельника, корень шлемника, трава мяты - поровну
трава тимьяна, марьин корень, трава василистника, лист толокнянки, трава володушки, плоды кориандра, лист крапивы, корень ревеня - поровну
трава репешка, трава чистотела, почки березы, шишки ольхи, корень кровохлебки, трава вероники, трава золототысячника - поровну
почки березы, шишки ольхи, трава соссюреи, трава тысячелистника, трава чистотела, корень одуванчика, трава мяты - поровну
почки березы, трава тысячелистника, цветки календулы, цветки ромашки, трава мяты, трава чистотела, цветки пижмы - поровну
трава мяты, плоды черемухи, трава золототысячника, почки березы, цветки пижмы, корень кровохлебки - поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Мастит, лечение мастита

Мастит, лечение мастита

Мастит - это воспаление молочной железы. Часто мастит развивается у кормящих матерей, особенно у первородящих. В развитии мастита большую роль играют микроорганизмы, гл. образом стафилококки, которые проникают через трещину соска в лактирующей железе.

Мастит проявляется внезапным повышением температуры тела до 38,5-390С, болями в молочной железе. Контуры молочной железы сохранены, кожа над ней не изменена.

Запоздалое или неправильное лечение содействует прогрессированию мастита. Молочная железа увеличивается, кожа над очагом поражения краснеет. Отмечаются головные боли, бессонница, озноб, слабость, повышение температуры до 39-40 С.

Если проводимое лечение не эффективно, развивается абсцесс. При этом состояние резко ухудшается. Температура повышается до 38-40 С. Язык и губы сухие. Наблюдаются: бессонница, головные боли, потеря аппетита. Кожа бледная, молочная железа увеличена. Кожа над очагом краснеет, иногда имеет синюшный оттенок. Сосок обычно втянут, подкожные вены расширены.

Хроническая форма встречается нечасто. Она возникает после длительного местного лечения инъекциями пенициллина, чаще по поводу гнойного мастита. Состояние больных нередко удовлетворительное, температура тела не выше 37,5-37,80С или нормальная. В молочной железе определяется уплотнение, не спаянное с кожей и малоболезненное.

Профилактика мастита сводится к предупреждению образования трещин и ссадин сосков, к своевременному их лечению, а также к предупреждению застоя молока.

Кормящая мать должна особенно тщательно соблюдать правила личной гигиены. Ежедневно следует обмывать грудь теплой водой с мылом. Сосок и прилегающую к нему область обмывать 2%-ным раствором соды (одна чайная ложка на стакан кипяченой воды) или просто кипяченой водой. Несколько первых капель молока лучше сцедить. Этим очищаются наружные отделы выводящих протоков молочных желез от попавших туда микробов.

Необходимо тщательно соблюдать правила кормления. Кормление ребенка для матерей обычно очень приятно. И они невольно стараются его продлить. Это обстоятельство может привести к раздражению кожи соска, появлению мокнущих и мелких, очень болезненных трещин соска. Трещины - это входные ворота для инфекции, которая может вызвать мастит. Во избежание появления трещин необходимо:

Менять положение ребенка у груди во время кормления, чтобы при сосании подвергались давлению разные участки соска;
После кормления сосок следует извлекать изо рта младенца. Если он его не отпускает, достаточно слегка зажать нос малыша, и он сам вытолкнет сосок;
После кормления и сцеживания оставшегося молока нужно высушивать сосок, держа открытым на воздухе 5 мин.
Оставшееся после кормления молоко нужно сцедить до полного опорожнения груди. Сцеживать молоко нужно легкими движениями, не касаясь соска. При нагрубании грудных желез целесообразно использовать молокоотсос;
Следует ежедневно менять белье, тщательно кипятить и проглаживать лифчики.
Лечение мастита заключается в приеме комплекса витаминов, но-шпы, компрессы из печеного лука с медом, распаренных в молоке инжира или фиги, настойки софоры японской (бобы софоры залить водкой 1:2, настоять в темном месте 3 дня, процедить), настоя донника лекарственного (1/2 стакана травы залить 1,5 стаканами кипятка, настоять 15 мин, компрессы менять каждые 2 часа, после применения компрессов смазывать грудь прополисной мазью).

Трещины сосков
Трещины и ссадины очень болезненны. Если они не очень большие, можно попытаться кормить ребенка через накладку. Она свободно продается в аптеке. При не очень болезненных трещинах можно попробовать метод кормления "из-под руки". Ребенка держит помощник и подносит его к груди матери сзади: к правой груди - справа, к левой груди - слева. Туловище ребенка помещается у матери под мышкой, ножки за спиной. При таком положении ребенок во время сосания не расширяет трещину. При больших и очень болезненных трещинах прикладывать ребенка к груди временно (до их заживления) невозможно. В таком случае молоко нужно аккуратно, не травмируя соска, сцедить в прокипяченную посуду и кормить им ребенка без тепловой обработки.

Трещины и ссадины сосков требуют специального лечения. Их рекомендуется 2-3 раза в день смазывать 1% спиртовым раствором бриллиантовой зелени, 5% синтомициновой эмульсией, 0,2% фурацилиновой мазью, соком каланхоэ, настойкой и мазью календулы, 2% раствором хлорофиллипта, настойкой софоры (см. выше), соком чистотела. После кормления сосок нужно хорошо просушить на воздухе, трещины обработать одним из перечисленных лечебных средств и закрыть сосок стерильной марлевой салфеткой. Целесообразно провести облучение молочной железы кварцем.

При поверхностном мастите, когда отмечаются покраснение и болезненность отдельных участков кожи, а при ощупывании железы в глубине ее нет плотного сформировавшегося очага воспаления, грудное кормление можно продолжать, прикладывая ребенка к здоровой груди. Молоко из больной железы необходимо сцеживать, но ребенку не давать из-за возможности загрязнения его бактериальной инфекцией.

В случае дальнейшего развития заболевания, когда в молочной железе начинает определяться очень болезненный участок уплотнения, грудное кормление временно приходится прекратить, т.к. в молоке из больной железы обнаруживается примесь гноя, возможно проникновение возбудителя и в молоко из здоровой груди. Продолжить грудное кормление разрешается (если сохранилось молоко) после полного выздоровления, лучше после бактериологического исследования молока, при котором будет установлено отсутствие в нем бактериальной флоры.

Ежедневный самомассаж желез препятствует застою молока. Наиболее легко выполнять самомассаж по следующей схеме: ладонь правой поднятой руки опускают на голову; ладонью левой руки с легким нажимом проводят по внутренней поверхности правого плеча, подмышечной впадине, затем по боковой поверхности грудной клетки, ближе к основанию железы и под грудью, поднимая ее верх. Потом ладонь переносят выше груди, прижимают ее под ключицей и проводят дугообразно по левой стороне грудной железы. Область соска не массируется. Таким же образом, меняя положение рук, проводится самомассаж второй грудной железы.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Менструации болезненные

Народные рецепты для лечения болезненных менструаций:

1. Настой травы лапчатки гусиной: 20 г травы на стакан кипятка, кипятить 15 мин на медл. огне. Пить по 1/4 - 1/2 стакана 4-5 раз в день. Отжатое сырье применять в виде компресса на низ живота.

2. Душица обыкновенная:2 ст. ложки травы на стакана кипятка. Принимать в 3 приема за 20-40 мин. до еды. Спиртовую настойку готовят из расчета 10 г травы на 150 мл спирта. Настаивать 7-10 сут в темном месте при комн. температуре. Принимать по 30-40 капель 3-4 раза в день.

3. Трава спорыша 1 часть, хвоща полевого 1 часть, золототысячника 3 части, лапчатки гусиной 5 частей. Приготовить настой. Выпить в течение дня.
Приготовление сборов: прочитайте о том, как правильно нужно готовить настои и отвары из лекарственных растений, чтобы они сохранили все свои целебные свойства.

Применение сборов: Сборы принимать по 1/3-1/2 стакана за 30-40 минут до еды. Одновременный прием лекарств и травяных сборов не рекомендуется - между двумя этими лекарственными формами должен быть перерыв не менее 1 часа. Сборы рекомендуется принимать по следующей схеме: 2 недели принимать - 2 недели перерыв - 2 недели принимать - 2 недели перерыв - сменить сбор и принимать его по схеме.

Читайте также про:
Менструации болезненные
Менструации обильные
 Менструации скудные
 Менструаций задержка

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Менструации обильные

Обильные менструации могут быть признаком миомы матки. Поэтому рекомендуется предварительно проконсультироваться с гинекологом.

Причины обильных менструаций: нервное перенапряжение, психические травмы, воспалительные заболевания женских половых органов, нарушения деятельности эндокринных желез, очаги хронической инфекции и другие болезни.

Фитотерапия обильных менструаций:

лист крапивы 3 части, трава пастушьей сумки 2 части, кора калины 2 части, корень кровохлебки 2 части, трава тысячелистника 2 части, трава яснотки 1 часть, трава зверобоя 1 часть, лист кипрея 2 части, цветки лабазника 2 части

плоды кориандра 1 часть, плоды укропа 1 часть, трава полыни 2 части, трава спорыша 2 части, лис крапивы 3 части, трава яснотки 2 части, цветки клевера 2 части, трава пастушьей сумки 2 части, кора калины 2 части, плоды шиповника 4 части, корень солодки 3 части, корень аира 2 части

корень гоцр змеиного 2 части, трава пастушьей сумки 2 части, корень кровохлебки 2 части, корень аира 1 часть, корень бадана 1 часть, лист крапивы 3 части, плоды боярышника 2 части, плоды шиповника 4 части, кора калины 2 части, цветки лабазника 5 частей

корень солодки 2 части, корень пиоан уклоняющегося 2 части, корень кровохлебки 1 часть, корень аира 2 части, корень левзеи 2 части, корень алтея 3 части, корень одуванчика 3 части

корень сабельника 3 части, корень кровохлебки 2 части, трава тысячелистника 2 части, кора дуба 2 части, плоды шиповника 5 частей, плоды рябины черноплодной 3 части, кора ивы 4 части, корень гравилата 2 части

корень кровохлебки 4 части, лист манжетки 2 части, трава герани 2 части, лист черники 3 части, плоды черемухи 2 части, кора калины 1 часть, трава пастшьей сумки 1 часть, цветки лабазника 2 части, рава спорыша 1 часть

корень кровохлебки, корень горца змеиного, трава горца почечуйного, трава спорыша, трава пастушьей сумки, лист подорожника, плоды шиповника, корень солодки - поровну

трава астрагала, плоды софоры, трава люцерны, шишки ольхи, корень одуванчика, трава соссюреи, трава тысячелистника, цветки бессмертника, корень девясила, цветки арники, корень кровохлебки - поровну

корень сабельника, трава эдельвейса, плоды черемухи, корень бадана, трава зопника, трава грушанки, плоды кориандра, лист крапивы, трава спорыша, трава пастушьей сумки, плоды рябины черноплодной - поровну

корень горца змеиного, кора калины, трава герани, корень аира, трава будры, трава вероники, кора дуба, трава омелы, трава репешка, трава татарника, корень солодки, трава зверобоя, трава тысячелистника - поровну

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 4 месяца со сменой сбора каждые 2 месяца. В дальнейшем лекарственные растения применяют только непосредственно во время месячных. Прекращают фитотерапию за 1-2 месяца до планируемой беременности.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

Читайте также про:
Менструации болезненные
Менструации обильные
 Менструации скудные
 Менструаций задержка

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Менструации скудные

Причины скудной менструации
 заболевания нервной системы, длительные нервно-психические перегрузки, стрессы
витаминная недостаточность, нарушение обмена веществ
профессиональные вредности (воздействие некоторых химических веществ, радиоактивного излучения и др.)
инфекционные заболевания
хирургические и гинекологические операции
травмы мочеполовых путей
интенсивная физическая нагрузка
эндокринные заболевания
заболевания внутренних органов, в том числе заболевания половой системы (например, аднексит)
беременность

Фитотерапия скудной менструации
 цветки календулы, корень левзеи,плоды рябины обыкновенной, трава манжетки, трава полыни, плоды боярышника, плоды шиповника, трава яснотки, цветки ромашки, корень солодки - поровну

трава спорыша, корень девясила, трава душицы, плоды шиповника, трава тысячелистника, трава зверобоя, корень родиолы, трава подорожника, лист крапивы - поровну

корень аира, трава грушанки, трава донника, корень дягиля, корень левзеи, корень аралии, лист подорожника, трава крапивы, трава яснотки, плоды шиповника - поровну

трава вероники, цветки календулы, плоды рябины обыкновенной, трава полыни, цветки ромашки, корень цикория, трава боровой матки, семена подорожника, плоды боярышника - поровну

плоды укропа 1 часть, плоды кориандра 1 часть, трава полыни 2 части, трава спорыша 2 части, лист крапивы 3 части, трава яснотки 2 части, цветки клевера 2 части, трава пастушьей сумки 2 части, кора калины 2 части, плоды шиповника 4 части, корень солодки 3 части, корень аира 2 части

плоды шиповника 5 частей, плоды боярышника 3 части, плоды рябины обыкновенной 2 части, лис малины 3 части, корень бадана 2 части, трава мяты 2 части, трава полыни 2 части, трава чабреца 1часть

трава чертополоха 3 части, корень аралии 1 часть, корень пиона уклоняющегося 3 части, корень левзеи 1 часть, корень пырея 2 части, корень дудника 2 части, корень солодки 5 частей

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего меняют сбор и продолжают лечение. Сборами лечат до восстановления менструального цикла и еще 4-5 месяцев после. В дальнейшем фитотерапию проводят с первого дня менструации до начала следующей с такими же интервалами в течение нескольких лет. Прекращать прием лекарственных растений необходимо за 1-2 месяца до планируемой беременности. Применение приведенных выше сборов при беременности протвопоказано.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

Читайте также про:
Менструации болезненные
Менструации обильные
 Менструации скудные
 Менструаций задержка

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Задержка менструации, лечение задержки менструации

Менструации задержка, лечение задержки менструации

Задержка менструации

Задержка менструации может возникать в различные возрастные периоды жизни женщины: во время полового созревания, в период половой зрелости и в пременопаузе.

Задержка менструации до 5 дней - это нормально.

Состояние, при котором менструации отсутствуют в течение 6 месяцев и более называется аменореей.

Причины задержки менструации
заболевания нервной системы, длительные нервно-психические перегрузки, стрессы
витаминная недостаточность, нарушение обмена веществ
профессиональные вредности (воздействие некоторых химических веществ, радиоактивного излучения и др.)
инфекционные заболевания
хирургические и гинекологические операции
травмы мочеполовых путей
интенсивная физическая нагрузка
эндокринные заболевания
заболевания внутренних органов, в том числе заболевания половой системы (например, аднексит)
беременность
При задержке месячных более 5 дней рекомендуется посетить гинеколога.

Фитотерапия задержки менструации:
Сроки восстановления менструального цикла различны. Чаще всего эффект наступает через 3-4 месяца от начала регулярного лечения.

цветки календулы, корень левзеи,плоды рябины обыкновенной, трава манжетки, трава полыни, плоды боярышника, плоды шиповника, трава яснотки, цветки ромашки, корень солодки - поровну

трава спорыша, корень девясила, трава душицы, плоды шиповника, трава тысячелистника, трава зверобоя, корень родиолы, трава подорожника, лист крапивы - поровну

корень аира, трава грушанки, трава донника, корень дягиля, корень левзеи, корень аралии, лист подорожника, трава крапивы, трава яснотки, плоды шиповника - поровну

трава вероники, цветки календулы, плоды рябины обыкновенной, трава полыни, цветки ромашки, корень цикория, трава боровой матки, семена подорожника, плоды боярышника - поровну

плоды укропа 1 часть, плоды кориандра 1 часть, трава полыни 2 части, трава спорыша 2 части, лист крапивы 3 части, трава яснотки 2 части, цветки клевера 2 части, трава пастушьей сумки 2 части, кора калины 2 части, плоды шиповника 4 части, корень солодки 3 части, корень аира 2 части

плоды шиповника 5 частей, плоды боярышника 3 части, плоды рябины обыкновенной 2 части, лис малины 3 части, корень бадана 2 части, трава мяты 2 части, трава полыни 2 части, трава чабреца 1часть

трава чертополоха 3 части, корень аралии 1 часть, корень пиона уклоняющегося 3 части, корень левзеи 1 часть, корень пырея 2 части, корень дудника 2 части, корень солодки 5 частей

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего меняют сбор и продолжают лечение. Сборами лечат до восстановления менструального цикла и еще в течение 10-12 месяцев при аменорее и 4-5 месяцев при гипоменструальном синдроме. В дальнейшем фитотерапию проводят с первого дня менструации до начала следующей с такими же интервалами в течение нескольких лет. Прекращать прием лекарственных растений необходимо за 1-2 месяца до планируемой беременности. Применение приведенных выше сборов при беременности протвопоказано.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

Читайте также про:
Менструации болезненные
Менструации обильные
 Менструации скудные
 Менструаций задержка

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Эндометрит, метрит

Эндометрит, метрит - это воспаление матки.

Защитные механизмы матки напрямую связаны с действием половых гормонов, особенно эстрадиола. Эти механизмы защищают матку от повреждающих факторов. С началом менструации этот механизм исчезает, что делает возможным ее инфицирование.

Инфицирование матки возможно при проведении различных медицинских манипуляций (выскабливание, аборт), в родах, при наличии хронического воспаления влагалища, яичников, маточных труб, хронических венерических заболеваниях.

Проявления острого эндометрита: на 3-4-й день после занесения инфекции наблюдаются повышение температуры тела, учащенное сердцебиение, болезненность внизу живота. Появляются гнойно-кровянистые выделения. Острая стадия эндометрита продолжается 8-10 дней и требует достаточно серьезного лечения. При правильном лечении процесс заканчивается, реже переходит в подострую и хроническую форму.

Лечение эндометрита
Лечение этого заболевания должно быть общим и местным. Задачи общей фитотерапии - подавление патогенных микроорганизмов, стимуляция защитных сил организма, коррекция иммунологических нарушений. Кроме того, она корректирует патологию со стороны нервной, эндокринной, сердечно-сосудистой и других систем.

Сборы для общего лечения

корень алтея, трава донника, лист крапивы, трава лаванды, трава полыни, почки сосны, лист черники, трава сушеницы, корень левзеи- поровну

лист березы, трава герани, корень девясила, цветки лабазника, трава мяты, цветки ромашки, корень солодки, трава чистотела, трава чабреца - поровну

корень бадана, трава грушанки, цветки клевера, лист мать-и-мачехи, трава мяты, цветки пижмы, лист толокнянки, трава яснотки, лист эвкалипта - поровну

лист березы, корень горца змеиного, цветки клевера, трава льнянки, лист подорожника, трава полыни, трава тысячелистника, трава репешка, корень одуванчика, трава яснотки - поровну

цветки бессмертника, цветки василька, трава спорыша, трава зверобоя, лист кипрея, трава лабазника, лист малины, корень прострела, трава полыни, плоды кориандра, трава хвоща полевого, плоды шиповника, лист грецкого ореха - поровну

лист брусники, трава горца почечуйного, корень девясила, кора калины, трава лаванды, лист подорожника, цветки пижмы, трава омелы, корень левзеи- поровну

трава вероники, трава грушанки, корень дягиля, цветки календулы, лист кипрея, лист манжетки, трава мяты, корень пырея, почки сосны, плоды кориандра, трава фиалки трехцветной, трава петрушки - поровну

цветки бессмертника, трава герани трава спорыша, трава донника, цветки клевера, семена льна, трава мяты, трава пустырника, трава тысячелистника, трава хвоза полевого, трава яснотки - поровну

корень бадана, трава горца почечуйного, корень дягиля, цветки календулы, лист крапивы, трава льнянки, лист мать-и-мачехи, лист толокнянки, корень цикория, корень одуванчика, трава чабреца - поровну

корень алтея, корень горца змеиного, трава лабазника, трава репешка, цветки ромашки, плоды черемухи, трава пастушьей сумки, трава яснотки - поровну

корень левзеи, трава полыни, трава череды, трава тысячелистника, цветки ромашки, корень девясила, лист смородины, траыва яснотки - поровну

трава черноголовки, трава шизонепеты, трава мяты, трава чабреца, трава володушки, трава пастушьей сумки, кора калины, лист манжетки, корень родиолы, цветки ромашки, трава пустырника - поровну

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Лечение продолжается 12-18 месяцев.

Сборы трав могут применяться в сочетании с другими лекарствами.

Для местного лечения (спринцеваний) используются фитосборы:

лист березы, лист грушанки, лист манжетки, цветки пижмы, лист черники - поровну
трава герани, кора дуба, трава полыни, цветки ромашки, трава фиалки - поровну
трава вероники, корень горца змеиного, цветки календулы, лист подорожника, трава репешка, трава тысячелистника, плоды черемухи, трава чабреца - поровну
корень алтея, трава полыни, трава яснотки, почки осины - поровну
корень бадана, лист кипрея, трава лаванды, трава фиалки - поровну
кора калины, семена льна, цветки клевера, трава хвоща полевого, трава чистотела - поровну
лист березы, трава крапивы, трава льнянки, лист мать-и-мачехи, плоды можжевельника, плоды черемухи, плоды кориандра - поровну
корень дягиля, трава зверобоя, цветки календулы, цветки лабазника, трава мяты, корень одуванчика, лист черники - поровну
лист грушанки, трава донника, трава мяты, лист эвкалипта - поровну
корень девясила, лист малины, трава полыни, корень солодки - поровну
Настои для спринцевания готовят так: 2 столовых ложки измельченного на мясорубке или в кофемолка сбора залить 400 мл кипятка, нагревать на кипящей водяной бане в закрытой посуде 15 минут, настаивать ночь в теплом месте. Для одного сприцевания использовать 200 мл настоя. Процедуру проводить 2-3 раза в день.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Миокардит

Миокардит - воспаление сердечной мышцы с нарушением ее функции.

Причины возникновения миокардита:

вирусы
бактерии
простейшие (токсоплазмы, например)
паразиты (эхинококки)
грибы (кандида, аспергиллы)
неинфекционные заболевания (коллагенозы, васкулиты)
токсические вещества (парацетамол, кокаин, литий и др.)
радиация
аллергия (в том числе на лекарства)
Проявления миокардита зависят от распространенности и тяжести поражения. Преобладают, как правило, признаки основного инфекционного заболевания, чаще с лихорадкой, общей интоксикацией.

Интервал между перенесенной инфекцией и появлением миокардита обычно составляет 2 недели.

К проявлением миокардита относятся одышка, учащенное сердцебиение, боли в области сердца, слабость,изменения на ЭКГ.

Для диагностики миокардита используются ЭКГ, УЗИ сердца, рентгенологическое исследование.

Лечение миокардита
Обязательна госпитализация в стационар. Рекомендуется постельный режим. При выявлении причины проводят соответствующее лечение (противобактериальными, противовирусными, противогрибковыми препаратами и др. - соответственно причине заболевания).

Миокардит может излечиваться самостоятельно при легком течении или переходить в хроническую сердечную недостаточность.

Из фитотерапевтичских средств рекомендуются следующие сборы:

адонис, цветки - 1/2 ст ложки, фенхеля плоды 1 ст ложка, мяты листья 1,5 ст ложки, корень валерианы 2 ст ложки, трава душицы 2 ст ложки, плоды можжевельника 1 ст ложка, трава пустырника 1 ст ложка
календула 1 ст ложка, хмель 1 ст ложка, плоды шиповника 2 ст ложки, корень левзеи 1 ст ложка, адонис 1 ч ложка, корень левзеи 1 ст ложка, корень родиолы 1 ст ложка, цветки ромашки 2 ст ложки, корень солодки 2 ст ложки
корень солодки 2 части, трава череды 4 части, цветки лабазника 2 части, цветки ромашки 2 части, трава тысячелистника 1 часть, трава пустырника 3 части, трава зверобоя 2 части, трава адониса 2 части, трава очитка 2 части, корень одуванчика 3 части, трава душицы 3 части, почки березы 4 части, плоды можжевельника (или хвоя) 1 часть, корень левзеи 2 части
корень аралии 1 часть, корень родиолы 1 часть, корень левзеи 1 часть, трава очитка 1 часть, корень солодки 2 части, трава адониса 2 части, корень одуванчика 2 части, почки березы 3 части, трава тимьяна 1 часть, трава душицы 2 части, трава мяты 1 часть, трава герани 2 части, трава хвоща полевого 1 часть, цветки василька 2 части, мускатный орех 2 части, трава пустырника 3 части, цветки лабазника 2 части, плоды или хвоя можжевельника 1 часть, трава тысячелистника 1 часть, трав зверобоя 1часть
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Миома, миома матка, лечение миомы

Миома, миома матка, лечение миомы

Миома - это доброкачественная опухоль матки, состоящая, преимущественно из мышечных волокон.

Злокачественное перерождение миомы происходит в 1,5-5% случаев, в 2% - имеется сочетание миомы и рака эндометрия.

Бесплодие встречается в 40% случаев у больных миомой в связи с предшествующим расстройством работы яичников с формированием менструального цикла по типу ановуляторного.
Миома проявляется нарушением менструального цикла (обильные и продолжительные месячные вплоть до маточного кровотечения). Опухоли больших размеров могут сдавливать соседние органы, что проявляется учащенным мочеиспусканием, запорами. Женщины, страдающие фибромиомой или фибромой, могут беременеть так же часто, как и женщины, не страдающие этим заболеванием. Но у первых чаще возникают бесплодие, самопроизвольные аборты, первичная слабость родовой деятеьности

Обильные менструальные кровотечения способствуют потере железа с кровью. Поэтому у женщин нередко наблюдается ломкость волос и ногтей, сухость кожи. Восполнить железодефицит возможно с помощью препаратов железа. Подробнее об этом смотрите в статье анемия

Показания к операции при миоме:

развитие тяжелой анемии, то есть малокровия, развивающегося из-за обильных кровотечений, вызванных миомой;
угроза перекрута узла;
нарушение функции смежных органов, например, мочевого пузыря;
быстрый рост опухоли (более чем на 5 недель в год);
рост опухоли в менопаузе, когда менструации уже прекратились;
бесплодие при отсутствии других причин;
размеры более 16 недель.
Лечение миомы матки
Лечение опухоли как таковой. Применяются неспецифические противоопухолевые растения и так называемые маточники.Под названием неспецифических подразумеваются такие противоопухолевые растения, которые направлены на уничтожение опухоли вне зависимости от ее локализации. Иными словами, эти растения назначаются при любых опухолях, и при миоме матки в том числе. К этой категории относятся такие растения, как борцы джунгарский и байкальский, болиголов крапчатый, сабельник болотный, омела белая, мухомор красный. В большинстве случаев используют спиртовые (водочные) вытяжки из перечисленных растений. Дозируют капельно в зависимости от вида травы.Как видно, почти все эти растения (за исключением сабельника) являются ядовитыми. Применение таких трав должно быть крайне осторожным. Другая разновидность противоопухолевых трав, находящих применение при лечении миомы так и называются – маточники. Среди таких растений нужно упомянуть шандру обыкновенную, боровую матку, зюзник европейский и некоторые другие.Эти травы неядовитые и целенаправленно действуют именно на опухоли матки.
В качестве еще одной группы противоопухолевых растений, применяющихся при фибромиоме матки являются регуляторы трофики соединительной ткани: спорыш (горец птичий), хвощ полевой, медуница лекарственная.Необходимость их применения связана с тем, что избыточные разрастания соединительной, фиброзной ткани нередко связаны с неправильной работой так называемых соединительнотканных макрофагов. Это такие клетки, отличительной особенностью которых является способность вырабатывать специальные вещества, стимулирующие активность фибротических процессов в органе.Другая очень важная их роль – они первыми встречаются с чужеродными микроорганизмами, частицами, а также с атипичными, опухолевыми клетками. В результате чего (в норме) запускаются все необходимые механизмы иммунной системы, направленные на ликвидацию возникшей проблемы.
Определенную актуальность приобретает применение иммуномодуляторов и адаптогенов. Это: элеутерококк колючий, родиолы розовая и четырех частная, левзея сафроловидная, аралия манчжурская, копеечник чайный и так далее.
Регуляция менструального цикла. При задержке менструации дают настойку аристолохии, отвар цветов пижмы, при болезненных месячных - манжетка лекарственная, ромашка аптечная, хмель обыкновенный. При ранних менструациях – прострел обыкновенный (сон-трава). При менструациях , сопровождающихся отеками, помогает ясменник душистый, при атоничной матке – гвоздика полевая, душица обыкновенная.
Ликвидация маточных кровотечений. С этой целью применяются растения, давно и прочно вошедшие в гинекологическую и акушерскую практику: крапива двудомная, пастушья сумка, тысячелистник обыкновенный, барбарис амурский.
Местное лечение, имеющее целью усилить действие назначаемых внутрь трав. Методы проведения могут быть разними: спринцевание, тампоны, припарки и прочие. В зависимости от того, какое действие должно быть достигнуто, подбирают растения. Например, для противоопухолевого эффекта делают спринцевание с отваром корня конского щавля или подмаренника цепкого, чтобы уменьшить боли берут ромашку аптечную.Припарки используют наружно, прикладывая ее на низ живота. Основу припарки составляют какие-либо субстанции, долго сохраняющие тепло и не препятствующие всасыванию лекарственного вещества. В народе принято в качестве основы использовать печеный репчатый лук, недоваренную перловую кашу, мамалыгу (кукурузная каша), отвары слизесодержащих растений – семена льна, корень алтея, просвирняк лесной, мальва, теплый настой слоевища цетрарии исландской и другие.В готовую основу припарки добавляют настойки и отвары лечебных растений, например донника лекарственного, чернокорня лекарственного, синяка обыкновенного и других.Для приготовления тампонов используют те же лекарственные растения в виде отваром, мазей и масел.

Пример лечебной схемы:

Внутрь отвар сбора трав, взятых в равных количествах

Манжетка лекарственная
Хвощ полевой
Омела белая
Тысячелистник обыкновенный
Крапива двудомная
Душица обыкновенная
Подмаренник цепкий
Растения, предварительно измельченные (в кофемолке или мясорубке) смешать, 2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют состав сбора и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев.

В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Натоптыши

Нередко люди страдают от натоптышей - уплотнений кожи стоп, которые мешают свободно ходить. Натоптыши вызывают боль, жжение.

Чаще всего эти ороговевшие участки кожи распаривают и счищают безопасной бритвой, но они после этого образуются вновь. Если же применять соленые холодные ванны, то ороговение рассасывается и вновь не возникает. Такая ванна готовится из 1-й столовой ложки каменной соли на литр холодной воды. Опускаются в ванну обе ноги, если даже поражена только одна нога. Ванна снимает боль, жжение, делает мягкой кожу. Продолжительность ванны от пяти до 25 мин. Количество ванн зависит от рассасывания, т. е. надо сделать столько ванн, сколько требуется для полного выздоровления.

Эти же ванны полезно сделать для снятия усталости и укрепления внутренних органов, особенно бронхов и сердца, но после ванны ноги не вытирать, а 10-15 мин. походить по земле или горячим камням. Если Вы живете в многоэтажном доме и спускаться вниз Вам не всегда удобно, заведите себе плоский ящик, который наполните или каменной солью, или галькой и выполняйте процедуру во время утреннего туалета, бритья и т. д.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Неврит слухового нерва

Неврит слухового нерва

Поражение слухового нерва бывает врожденным и приобретенным.

Причины: инфекция, воздействие ядов различного происхождения (в том числе лекарств), аллергия, нарушение кровоснабжения и др. Неврит слухового нерва возникает при менингококковой инфекции, возвратном тифе, гриппе, опоясывающем лишае, эпидемическом паротите, арахноидите, малярии, сифилисе и др.

Частыми причинами его, особенно в раннем детском возрасте, являются применение антибиотиков (стрептомицина, неомицина, мономицина, канамицина и др.).

У лиц старше 35 лет часто слух снижается в результате нарушения кровообращения в ухе.

Неврит слухового нерва наблюдается также при отосклерозе, опухолях слухового нерва и др. Возникновение неврита нередко связано с длительным действием на организм шума и вибрации, кратковременными мощными воздействиями типа взрыва, а также с черепно-мозговыми травмами, особенно переломами пирамиды височной кости. Неврит слухового нерва может быть следствием хронического, реже острого отита.

Поражение слухового нерва бывает одно- и двусторонним. Основные проявления неврита - шум в ушах,снижение слуха.

Лечение неврита слухового нерва
Лечение направлено на основное заболевание. Кроме того, для улучшения слуха и уменьшения шума в ушах на длительный срок (до 12 мес.) назначают сосудистые средства (кавинтон, пентоксифиллин, пикамилон и др.), нейротропные средства (церебролизин, пирацетам, пиридитол, ксантинола никотинат), витамины группы В, кокарбоксилазу, АТФ, препараты алоэ, никотиновую кислоту.

трава донника, цветки календулы, лист подорожника, трава хвоща полевого, побеги черники - поровну
лист брусники, корень дягиля, трава вкрапивы, трава мяты, цветки ромашки, шишки хмеля - поровну
побеги багульника, лист березы, трава вероники, кора калины, цветки лабазника, трава пустырника, трава тысячелистника, трава фиалки трехцветной - поровну
плоды аниса, трава горца птичьего (спорыша), трава зверобоя, корень лопуха, цветки ромашки, побеги черники - поровну
трава лаванды, лист подорожника, трава тысячелистника, корень одуванчика, трава чистотела, лист эвкалипта - поровну
корень алтея, трава горца перечного, цветки календулы, трава мяты, корень пиона уклоняющегося, корневище пырея, побеги черники - поровну
цветки бессмертника, корень горца змеиного, трава донника, трава крапивы, цветки лабазника, побеги омелы, почки сосны - поровну
плоды кориандра, лист березы, лист брусники, трава зверобоя, кора калины, трава мяты - поровну
побеги багульника, трава спорыша, трава донника, трава крапивы, корень лопуха, трава мяты, трава хвоща полевого, трава чистотела, лист эвкалипта - поровну
лист березы, корень горца змеиного, трава горца перечного, корень дягиля, цветки календулы, трава лаванды, трава мяты, лист подорожника, трава пустырника, трава фиалки трехцветной, корень одуванчика - поровну
Приготовление и применение сборов:травы перед приготовлением сбора измельчают в мясорубке или кофемолке. 2-3 столовых ложки измельченного сбора заливают 1 литром кипятка, доводят до кипения, кипятят на медленном огне 5 минут, сливают вместе с травой в термос, настаивают ночь. Принимают по 100-200 мл за 30 минут до еды в течение дня. Для улучшения вкуса можно добавить мед, сахар, варенье. Настои принимают на протяжении всего острого периода болезни и еще 10-15 дней после исчезновения болей. При хроническом заболевании общую фитотерапию проводят длительно (1-1,5 года) курсами по 1,5-2 месяца с перерывами между ними в 1-2 недели, используя при каждом новом курсе другой фитосбор.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Невроз

Неврозы протекают под маской различных заболеваний. Их отличают обратимость нарушений, психогенная природа и специфичность проявлений, заключающаяся в психоэмоциональной неустойчивости.

Психогенный характер неврозов определяется вохдействием на человека различных стрессорных факторов внешней среды. Их воздействие может быть одномоментным, но очень сильным (например, испуг) или длительным (постоянные конфликты на работе,в семейной жизни, неудовлетворенность собой и окружающими и др.). Однако не все люди, испытывающие влияние психогенных факторов, заболевают неврозами. Для развития болезни необходимо, чтобы эти факторы нашли себе "благодатную почву", т.е. человека с определенными особенностями личности.

Лечение неврозов

плоды асниса 2 части, плоды укропа 2 части, цветки ромашки 3 части, цветки лабазника 4 части, лист подорожника 3 части, корень девясила 3 части, трава мяты 2 части

лист кашкары 3 части, сагандайля 1 часть, корень левзеи 2 части, тава зверобоя 2 части, плоды боярышника 3 части, плоды шиповника 5 частей, корень солодки 5 частей,корень валерианы 3 части, трава льнянки 2 части

трава мяты 2 части, цветки лабазника 3 части, трава багульника 2 части, лист малины 3 части, трава зверобоя 3 части, трава полыни 1 часть, корень одуванчика 2 части, корень пиона уклоняющегося 2 части, трава спорыша 4 части, корень солодки 3 части

почки березы 2 части, лист крапивы 2 части, лист малины 3 части, трава медуницы 2 части, трава донника 2 части, трава черноголовки 2 части, плоды укропа 1 часть, плоды шиповника 3 части, корень солодки 3 части, корень аралии 1 часть, корень шлемника 1 часть

лист кипрея 4 части, трава багульника 1 часть, шишки хмеля 2 части, трава душицы 2 части, цветки ромашки 3 части, цветки лабазника 4 части, трава адониса 2 части, плоды кориандра 2 части, корень пиона уклоняющегося 3 части

корень бадана 2 части, корень аира 2 части, корень солодки 4 части, корень аралии 1 часть, корень девясила 3 части, корень родиолы 1 часть, корень пиона уклоняющегося 2 части, корень пырея 2 части, плоды рябины обыкновенной 4 части

цветки лабазника 5 частей, плоды кориандра 2 части, лист кипрея 4 части, трава душицы 2 части, шишки хмеля 2 части, трава адониса 2 части, трава багульника 1 часть, трава герани 3 части, трава мяты 2 части, трава пустырника 3 части, корень пиона уклоняющегося 2 части, цветки ромашки 2 части

лист малины, лист черники, лист брусники, лист кипрея, трава мяты, трава фиалки, цветки лабазника, лист земляники, лист смородины, трава лаванды - поровну

плоды боярышника 2 части, плоды укропа 1 часть, лист кипрея 3 части, цветки ромашки 2 части, шишки хмеля 2 части, трава душицы 2 части, лист крапивы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 10-12 месяцев со сменой сбора каждые 2 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Нейродермит

Нейродермит следует рассматривать как вариант хронического аллергического дерматита.

Нейродермит - это заболевание кожи, характеризующееся выраженным зудом, хроническим рецидивирующим течением, которое имеет определенную возрастную динамику.

Возникает чаще всего в связи с нерациональным питанием, интоксикациями, обменными нарушениями, расстройствами нервной и эндокринной систем (гипофункция коры надпочечников, половых желез, гиперфункция щитовидной железы).

Усугубляется течение нейродермита развитием дисбактериоза, в связи с приемом антибиотиков, кортикостероидов, наличием очагов хронической инфекции, аллергических заболеваний (астма, ринит), дисметаболических нефропатий, гельминтозов.

Высыпания располагаются симметрично с типичной локализацией: локтевые и подколенные сгибы, тыльная сторона кистей, лучезапястные и голеностопные суставы, шея, верхняя треть груди, вокруг глаз, вокруг рта. Все высыпания сопровождаются мучительным приступообразным зудом.

Лечение нейродермита

Из пищевого рациона больных исключают продукты, содержащие пищевые добавки (красители, консерванты, эмульгаторы), а также – крепкие, мясные бульоны, жареные блюда, пряности, острые, соленые, копченые, консервированные продукты, печень, рыбу, икру, яйца, сыры, кофе, мед , шоколад и цитрусовые фрукты.

В рацион следует включать кисломолочные продукты, каши (овсяные, гречневые, перловые крупы), отварные овощи и мясо.

Сборы для внутреннего применения направлены на повышение сопротивляемости организма и его десенсибилизацию (снижение чувствительности к аллергенам). Лекарственные растения, входящие в сборы для внутреннего применения обладают противовоспалительными, противомикробными, обезболивающим, десенсибилизирующим, успокаивающим, иммуномодулирующим, ускоряющим заживление свойствами.

Учитывая аллергическую настроенность больных с подобным заболеванием, подбор лекарственных растений производится индивидуально, последовательным включением в состав фитосборов только тех растений, которые хорошо переносятся больными.

корень девясила, цветки календулы, листья кипрея, цветки клевера, листья мать-и-мачехи, листья подорожника, трава репешка, трава тысячелистника, побеги черники - поровну

корень валерианы, листья вахты, трава вероники, корень дягиля, цветки коровяка, семена льна, корень лопуха, трава мелиссы, трава фиалки трехцветной - поровну

трава герани, корень горца змеиного, трава золототысячника, трава подмаренника, цветки клевера, трава крапивы, трава мяты, трава полыни, цветки ромашки, трава хвоща - поровну

лист березы, трава душицы, листья кипрея, трава лабазника, трава полыни, цветки сирени, трава чабреца (тимьяна), шишки хмеля, трава чистотела, трава мяты - поровну

трава вероники, трава дурнишника, трава зверобоя, цветки клевера, трава лаванды, корень лопуха, корень пырея, трава репешка, листья смородины, трава череды - поровну

трава горца почечуйного, корень девясила, цветки календулы, трава манжетки, листья мать и мачехи, корень одуванчика, корень первоцвета, цветки ромашки, почки сосны, побеги черники, листья эвкалипта - поровну

трава будры, трава герани, трава зверобоя, семена льна, листья подорожника, трава полыни, корень или трава цикория - поровну

корень алтея, листья кипрея, цветки коровяка, трава крапивы, трава мяты, трава полыни, трава чабреца, трава тысячелистника, трава фиалки, трава чистотела - поровну

корень горца змеиного, трава золототысячника, цветки клевера, листья манжетки, корень пырея, корень солодки, плоды тмина, трава хвоща полевого, трава череды, листья черники, трава яснотки - поровну

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца). Сборы трав могут применяться в сочетании с другими лекарствами. Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Местное лечение нейродермита

Местная и общая фитотерапия должны проводиться одновременно (т.е. нужно сочетать применение фитосборов внутрь и наружно). Местное лечение проводится с помощью примочек, обмываний, мазей и общих ванн

Для примочек и обмываний эффективны фитосборы:

корень алтея, трава душицы, трава зверобоя, цветки коровяка, трава мяты, листья подорожника, цветки ромашки, трава чабреца, трава череды, ягоды или хвоя можжевельника - поровну

лист березы, трава вероники, кора дуба, трава крапивы, семена льна, трава мяты, трава полыни, плоды кориандра, побеги черники - поровну

трава герани, трава лабазника, трава полыни, корень солодки, трава тысячелистника, трава чистотела, шишки ольхи - поровну

корень горца змеиного, трава золототысячника, листья кипрея, трава лаванды, листья манжетки, корень одуванчика, корень пырея, почки сосны, трава фиалки - поровну

Приготовление настоев для примочек и обмываний: 2 ст ложки измельченного сбора заливают 0,4 литра кипятка, нагревают в закрытой посуде на водяной бане 10-15 минут, сливают вместе с сырьем в термос, настаивают ночь. Перед применением процеживают. Обмывание производят очень осторожно ватным тампоном. После обмывания применяют примочки: сложенный в несколько раз стерильный бинт смачивают приготовленным настоем, слегка отжимают и накладывают на пораженный участок кожи. Высыхающий бинт периодически смачивают настоем, не снимая его с кожи. Смену бинтов проводят каждые 3-4 часа.

Ванны:

50 г корней чистотела , измельчить, залить холодной водой, настаивать 2 часа, кипятить 20 мин., процедить. Ванну принимать на ночь. Курс - 8-12 ванн.

50 г корней лопуха большого, залить 1 л холодной воды, кипятить 30 мин, процедить. Ванну принимать на ночь. Курс - 12-14 ванн.

50 г измельченной травы крапивы с корнями залить 1 л кипятка, настаивать 30 мин, процедить. Курс - 12-14 ванн.

Смесь коры дуба с другими растениями: кора дуба - 100 г, трава душицы, корневища аира, соцветия тысячелистника- по 10 г, сосновых веток с иголками, травы череды , травы фиалки трехцветной - по 20 г, пшеничных отрубей, зерен проросшей ржи и листьев смородины черной - по 500 г; все перемешать, положить в матерчатый мешок и в кастрюлю, кипятить 30 мин.

Две ст. ложки измельченных корневищ аира залить 1 л кипятка, кипятить 20 мин, настаивать 30 мин, процедить. Курс - 10-12 ванн.

Продолжительность ванных процедур 10-15 минут. После ванны кожу не вытирают.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Нефрит, лечение нефрита

Нефрит, лечение нефрита

Нефрит (воспаление почек) - группа заболеваний почек воспалительного характера..

Острое воспаление почек возникает в результате перенесенного заболевания (ангины, скарлатины, рожи); способствует этому резкое охлаждение тела, вызванное промокшей одеждой, обувью. Болезнь начинается через 10-15 дней после инфекционного заболевания, проявляется в легком общем недомогании и небольших болях в поясничной области. Другие признаки - отечность лица, тела, повышение давления, уменьшение количества мочи и изменение ее состава. Как правило, болезнь продолжается 1-3 мес. и заканчивается выздоровлением.

Лечение нефрита

Рекомендуется диета с ограничением соли (не более 5 г сутки), уменьшение количества жидкости (до 1-1,5 л) и животных белков (мяса). В период затишья важно остерегаться инфекционных заболеваний, переутомления, переохлаждения. В питании - исключить соленые и копченые продукты, консервы и проч. перейти к диете при заболевании почек

Цветки бузины черной, соцветия пижмы, трава зверобоя, трава фиалки трехцветной, корень окопника лекарственного - поровну

Плоды шиповника 2 части, плоды аниса 2 части, корни любистока 2 части, плоды петрушки 1 часть, цветки просвирника - 1 часть, листья толокнянки 3 части, листья березы 3 части, корни стальника 3 части, корневище пырея 3 части

Соцветия календулы, трава зверобоя, соцветия бессмертника, цветки цикория, кора крушины ломкой, трава спорыша, соцветия ромашки - поровну

Листья смородины черной, трава тысячелистника, цветки яснотки, трава череды, корни лопуха, листья земляники, почки березы , трава фиалки, листья толокнянки поровну

трава астрагала, трава донника, цветки клевера, лист березы, корень одуванчика, трава полыни, трава череды - поровну

цветки ромашки, цветки календулы, цветки пижмы, цветки бессмертника, кореньлопуха, трава золотарника - поровну

трава чертополоха, цветки василька, корень сабельника, плоды черемухи, корень лапчатки прямостоячей, лист смородины - поровну

лист смородины, трава фиалки, трава яснотки, трава черноголовки, корень шлемника, трава шизонепеты, трава мяты - поровну

трава зопника, трава василистника, цветки липы, лист толокнянки, трава грушанки, трава шикши, трава володушки, плоды кориандра - поровну

трава хвоща полевого 1 часть, трава герани 2 части, плоды можжевельника 1 часть, трава адониса 1 часть, трава душицы 2 части, корень аира 2 части, почечный чай 3 части

трава репешка, почки сосны, трава чистотела, цветки календулы, корень одуванчика, корень лопуха, лист смородины, трава душицы, трава тысячелистника, трава мяты - поровну

трава фиалки, трава мяты, корень лопуха, корень аира, трава душицы, трава зверобоя, корень солодки, трава володушки, лист толокнянки, лист брусники - поровну

трава зверобоя, трава мяты, трава тысячелистника, трава душицы, почечный чай, курильский чай, трава череды, цветки календулы - поровну

плоды черемухи, плоды шиповника, плоды боярышника, трава пустырника, трава зверобоя, корень солодки, трава фиалки трехцветной, трава душицы - поровну

трава чистотела, корень аира, корень алтея, плоды можжевельника, трава володушки, плоды кориандра, цветки липы, лист толокнянки, лист брусники - поровну

Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Курс 12-18 месяцев, после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Облысение

Лекарственные травы успешно используются при облысении, вызванном сухой или жирной себореей. В тех случаях, когда речь идет о генетическом облысении (например, отец облысел в 35 лет и сын начинает лысеть в это же время), эффект от лечения травами незначительный.

Ускоренное выпадение волос может быть обусловлено либо заболеванием, либо недостаточным уходом за волосами.

Из заболеваний, сопровождающихся выпадением волос нужно помнить о сахарном диабете, патологии щитовидной железы и желудочно-кишечного тракта.

В среднем за сутки у здорового человека выпадает 80-100 волос.

Возрастное старение кожи головы, как и кожи лица наступает быстрее под воздействием холода, ветра, жары исолнечных лучей. Большой вред наносит волосам хождение с непокрытой головой в холодную погоду - от этого волосы становятся ломкими, хрупкими, тусклыми.

Тугие прически, частые завивки, использование химических красителей, нерегулярное и редкое мытье головы не способствуют сохранению здоровых волос.

При редком мытье головы происходи разложение жира и пота, усиленное размножение бактерий, нарушается питание. Считается, что голову нужно мыть не реже 3 раз в неделю, даже при сухих волосах. Поле физической работы, в жаркое время года волосы моют чаще

Лечение облысения (выпадения волос)

1 раз в неделю волосы густо намазать простоквашей (или другим кисломолочным продуктом), втирая ее в кожу головы. На 20-30 минут надеть на голову резиновую шапочку или полиэтиленовый мешок. Затем волосы промыть теплой водой. Если остается кисловатый запах - волосы сполоснуть горчичной водой

втирать в волосы сок или кашицу толченого чеснока или лука 1 раз в неделю

Соком свежих корней хрена смазывать пораженные участки 3 раза в неделю (через каждые 2 дня).

Полезно втирать в кожу головы облепиховое масло 2 раза в неделю.

Мыть голову настоем и отваром шишек хмеля (1 столовая ложка шишек на ст кипятка, настоять ночь в термосе)

Трава чабреца, кора ивы, кора дуба - поровну. 4 ст ложки смеси кипятить 15 мин в 1 л воды, втирать в кожу головы 3 раза в неделю.

корень лопуха 4 части, лист крапивы 3 части. Смешать, 2 столовых ложки измельченного сбора на 0,5 л воды, кипятить 10 мин на медленном огне. На предварительно вымытые волосы нанести теплый процеженный отвар, тщательно втирая его в кожу головы, на 20-30 мин надеть резиновую шапочку, затем волосы высушить, не промывая. Процедуру повторять 2-3 раза в неделю

трава костяники 4 части, трава кипрея 3 части, цветки клевера 2 части. Приготовление и применение, как в рецепте №7.

трава хвоща полевого 5 частей, трава спорыша 3 части, корень аира 1 часть. Приготовление и применение, как в рецепте №7.

семена льна 1 часть, цветки ромашки 4 части, почки березы 1 часть. Приготовление и применение, как в рецепте №7.

Улучшение при фитотерапии наступает через 2-3 недели регулярного применения трав.

Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Описторхоз

Трематоды печени (или сосальщики, двуустки, к которым относятся и описторхисы) относятся к семейству Opisthorchiidae. Заражение происходит при употреблении в пищу инвазированной рыбы.

В России и на Украине описторхоз, возбудителем которого является кошачья двуустка, распространен преимущественно на территориях бассейнов Оби, Иртыша, Волги, Камы, Днепра. Имеются данные о наличии очагов небольшой интенсивности на притоках Енисея, в бассейне Урала, Северной Двины.

Трематоды печени (или сосальщики, двуустки) – плоские гельминты длиной 5 – 20 мм, шириной 1 – 4 мм. Яйца, выделяемые описторхисами, мелкие, до 0,026 х 0,01 мм.

Описторхисы паразитируют в желчных протоках печени и протоках поджелудочной железы человека, домашних животных (кошки, собаки) и некоторых диких млекопитающих (лисы, норки, ондатры и др.). Яйца гельминтов с уже сформировавшимися личинками выделяются во внешнюю среду, и дальнейшее развитие происходит в пресных водоемах в моллюсках и затем в рыбах семейства карповых – плотва (вобла, чебак ), язь, елец, красноперка, лещ, карась, линь и др.

После употребления в пищу инвазированной рыбы личинки попадают в двенадцатиперстную кишку, откуда мигрируют в желчные протоки, где они в течение 3 – 4 нед достигают половой зрелости и начинают откладывать яйца. У

Употребление в пищу сырой или недостаточно термически обработанной (плохо проваренной или плохо прожаренной) рыбы обычно распространено в районах, расположенных вблизи водоемов. В частности, на северо-востоке Таиланда в районах, расположенных вблизи реки Меконг на границе с Лаосом, где проживают этнические лаосцы, заражение описторхисами обычно происходит при употреблении в пищу блюда "koi-pla", приготовляемого из сырого рыбного фарша, смешанного с чесноком, лимонным соком, рыбным соусом, перцем и рисом. Сыроедение относительно широко распространено среди лаосцев, в то время как тайцы, камбоджийцы и китайцы, проживающие в этих же районах, блюда из сырой рыбы используют в пищу значительно реже. В Корее, Китае и Вьетнаме также относительно широко распространены блюда из сырой рыбы, что ведет к заражению гельминтами. В частности, в некоторых районах Кореи блюдо, состоящее из сырой рыбы, смешанной с острой пастой из бобов, вместе с рисовой водкой считается полезной пищей, особенно для мужчин.

Обычаи употребления в пищу сырой рыбы существуют и среди населения некоторых районов России. Особенно широко сыроедение распространено среди коренных народов Севера, употребляющих рыбу в мороженом или слабосоленом виде.

У большинства больных проявления в ранней стадии заболевания отсутствуют или отмечается лишь повышение эозинофилов крови.

Инкубационный период в среднем 2 – 3 нед. Клинические варианты течения ранней стадии разнообразны. Стертая форма ограничивается небольшим повышением температуры до 38 градусов. Болезнь начинается внезапно. Основные проявления – лихорадка и боли в правом подреберье. Лихорадка держится 1 – 3 нед с максимумом до 39 и выше.

Хроническая стадия cвязана с жизнедеятельностью паразитов в желчных протоках печени и поджелудочной железы. Между органами пищеварительной системы имеется тесная взаимосвязь. Поэтому, хотя гельминты локализуются лишь в протоках печени и иногда поджелудочной железы, характерной для описторхисов печени является патология и остальных органов этой системы.

Описторхоз хронический проявляется преимущественно симптомами хронического холецистита, дуоденита и панкреатита. Ведущими симптомами являются боли в верхней половине живота, преимущественно в правом подреберье, тошнота, плохая переносимость жирной пищи, сухость и горечь во рту и др. Часто при длительном течении развиваются депрессия.

Лечение описторхоза
Лечение описторхоза должно быть комплексным. Проявление хронической стадии обусловлена главным образом поражением органов пищеварительной системы, поэтому проводится комплексная терапия, в частности желчегонные (см. в статье холецистит), ферментные препараты, средства, влияющие на тонус и моторику желудочно-кишечного тракта; диетотерапия.

В настоящее время единственным средством для специфической терапии описторхоза является празиквантел.

Лечение описторхоза проводят празиквантелом в суточной дозе 40 – 75 мг на 1 кг массы тела, назначаемой в 2 – 3 приема.

Празиквантел не рекомендуется назначать детям до 2 лет.

Побочные действия. Головная боль, головокружение, слабость, повышение температуры, крапивница. Как правило, побочные реакции слабо выражены и не требуют специального лечения.

Народные методы лечения описторхоза см. в статье лечение глистов.

Профилактика
Основой личной профилактики описторхоза является исключение из пищи необеззараженной рыбы. Обеззараживание достигается термической обработкой, замораживанием, копчением, солением.

Некоторые методы обработки рыбы, при которых происходит обеззараживание рыбы от описторхисов:

замораживание; время замораживания 7 ч при температуре в теле рыбы –40°С; 32 ч – при –28°С.
соление (NaCl ) – посол в растворе соли с плотностью тузлука с первого дня посола 1,20 при 2°С; продолжительность посола от 10 до 40 сут в зависимости от массы рыбы.
нагревание (варка); не менее 20 мин с момента закипания.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Остеоартроз, лечение остеоартроза

Остеоартроз, лечение остеоартроза

Остеоартроз - это разнородная группа заболеваний, в основе которых лежит поражение всех компонентов сустава. В первую очередь - хряща, а также околохрящевой кости, синовиальной оболочки, связок, капсулы, околосуставных мышц.

Причиной возникновения остеоартроза является изменение биологических свойств хряща. Эти свойства могут изменяться как под влиянием факторов внешней, так и внутренней среды (дефекты генов, избыточная масса тела, дефицит эстрогенов у женщин, травмы суставов, операции на суставах и др.)

Проявления остеоартроза: боли, чувствующиеся в глубине суставов, усиливающиеся при физической нагрузке и уменьшающиеся в покое, утренняя скованность, хруст в суставах, ограничения движения в суставах.

Остеоартрозу часто сопутствует варикозная болезнь.

Для диагностики необходимы следующие обследования: анализ крови, синовиальной жидкости, рентгенологическое исследование.

Лечение остеоартроза
Важно уменьшить массу тела с целью разгрузить суставы.

Следует избегать травм и физических перегрузок. Рекомендуется использовать стулья с прямой спинкой и кровать с жестким деревянным основанием.

Фитотерапия

корень левзеи 1 ст ложка, лист мяты 1 ст ложка, шишки хмеля 1 ст ложка, трава тысячелистника 2 ст ложки, трава сушеницы 1 ст ложка, трава чистотела 1 ст ложка

лист мяты, шишки хмеля, трава тысячелистника, цветы календулы, трава сушеницы, трава чистотела, корень солодки- по 1 ст ложке

Соцветия календулы, плоды можжевельника, кора крушины, цветки бузины, листья крапивы, трава хвоща полевого, кора ивы, листья березы - поровну

Побеги багульника - 3 части, листья брусники - 4 части, трава донника - 3 части, трава зверобоя - 2 части, семя льна - 2 части, листья крапивы - 2 части, листья мяты - 2 части, трава фиалки трехцветной- 3 части, корневище и побеги спаржи лекарственной - 2 части, трава череды - 4 части

корень аира - 1 часть, плоды боярышника 5 частей, трава душицы 3 части, трава зверобоя 5 частей, трава мяты 2 части, почки сосны 2 части, трава фиалки трехцветной 4 части, трава чабреца 3 части,лист эвкалипта 2 части

трава багульника 4 части, корень девясила 3 части, трава донника 3 части, трава зверобоя 3 части, семя льна 2 части, плоды или хвоя можжевельника 1 часть, трава репешка 4 части, трава тысячелистника 2 части, трава хвоща полевого 2 части, трава череды 5 частей

трава багульника 5 частей, почки березы 3 части, корень девясила 2 части, трава донника 2 части, трава зверобоя 3 части, лист крапивы 2 части, цветки липы1 часть, лист мяты 1 часть, цветки ромашки 3 части, плоды укропа 1 часть, шишки хмеля 3 части, семена или корень щавеля конского 2 части

Растения, предварительно измельченные (в кофемолке или мясорубке) смешать, 2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют состав сбора и продолжают лечение.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Из этих же сборов можно делать компрессы на область пораженных суставов.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Остеопороз, лечение остеопороза

Остеопороз, лечение остеопороза

Остеопороз – это такое состояние костной ткани, при котором происходит вымывание из нее солей кальция. При этом кости становятся более хрупкими.

Ежедневная потребность кальция составляет:

Беременные и кормящие – 1200 мг
Молодые люди до 25 лет 1200 мг
Мужчины старше 50 – 800 мг
Женщины в период до менопаузы – 1000 мг
Женщины в период после менопаузы – 1500 мг
Для хорошего усвоения кальция необходимо достаточное содержание в организме витамина Д. Препараты кальция нужно принимать во время или после еды. Если принять кальций на голодный желудок, может произойти расстройство желудка. Препараты кальция лучше будут усваиваться, если Вы запиваете их кислым соком (например, апельсиновым)

В зелени содержатся фитиновая и щавелевая кислота, которые снижают усвоение кальция. Другие растительные продукты очень богаты кальцием. К ним относятся, например, орехи, семечки, хрен, соя и другие бобовые.

Избыток белка в организме может приводить к потере кальция. Поэтому молочные продукты не так эффективны для профилактики остеопороза.

Если Вы сидите на диете (на любой) – знайте, что это приведет к снижению костной массы.

Кофеин также способствует выведению кальция из организма.

Частое употребление газированных напитков – один из факторов риска развития остеопороза. Это связано с тем, что в них содержится фосфор, способствующий вымыванию кальция из костей и зубов.

Алкоголь также способствует выведению кальция из организма.

Физические упражнения очень полезны для укрепления костной ткани. Кости, как и мышцы, требуют тренировки. Чем чаще Вы их тренируете, тем они толще и прочнее. Известно, что у теннесистов кости на 15% прочнее, чем у обычного человека.

Для укрепления костей полезно ездить на велосипеде, играть в теннис или бадминтон, танцевать, прыгать, бегать трусцой, заниматься аэробикой.

Дополнительный источник витамина Д – солнечные ванны (в разумных пределах).

Помимо этого, витамин Д можно получить из рыбьего жира, скумбрии, сельди, лосося, сардин, сливочного масла, яиц, грибов.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Остеохондроз, лечение остеохондроза

Остеохондроз, лечение остеохондроза

Остеохондроз позвоночника - заболевание, обусловленное многими факторами. При этом заболевании происходит поражение межпозвонковых дисков и других тканей позвоночника.

К 50 годам заболеваниями позвоночника страдает большинство мужчин и женщин. Но беспокоить человека эти болезни начинают гораздо раньше, как правило (и что весьма обидно), в самом расцвете сил, то есть в 35 лет. Причем при самых различных заболеваниях позвоночника в патологический процесс непременно вовлекаются мышцы и многие внутренние органы. Например при заболевании шейного отдела позвоночника у пациента часто наблюдаются головные боли, головокружения, шум в ушах, нарушения зрения.

При поражении грудного отдела — затруднения дыхания и сердечной деятельности; поясничного отдела — нарушение работы органов пищеварения, почек, снижение потенции. И все это связано с хорошо известным практически каждому россиянину остеохондрозом.

Но что собой представляет остеохондроз? В первую очередь под ним понимается дистрофический процесс в межпозвоночных дисках. Постепенно теряя свои эластичные свойства, диск уплощается. В результате расстояние между позвонками уменьшается, а отходящие от спинного мозга нервные корешки зажимаются — возникает боль, в области зажима нервно-сосудистого пучка начинают нарастать явления отека, что приводит к еще большему ущемлению и усилению боли.

Наиболее подвержены остеохондрозу люди, страдающие нарушением обмена веществ, а также различными гормональными и сосудистыми нарушениями, поскольку данного рода заболевания вызывают нарушения питания межпозвоночных дисков. Если не принимать никаких мер, то со временем края уплотнившегося межпозвоночного диска начнут выступать за пределы позвоночного столба, и отходящий от спинного мозга нервно-сосудистый пучек будет постоянно травмироваться. Так происходит формирование межпозвоночной грыжи — тяжелейшего осложнения остеохондроза, которое приводит к инвалидности.

Лечение остеохондроза
Как можно предупредить и остановить развитие остеохондроза? Больше двигайтесь, ежедневно делайте по нескольку упражнений на укрепление и гибкость позвоночника (лучше если их вам индивидуально подберет специалист). Следите за своей осанкой даже когда сидите в кресле. Спите на жестком матрасе, а детей не приучайте спать на мягком. Мягкий матрац согревает межпозвоночные диски и делает их легко сдвигаемыми. Каждый день специальными упражнениями укрепляйте мышцы спины, избегайте однообразного положения позвоночника. Полноценно питайтесь, не переедая. Загорайте умеренно. При первых же признаках развития сколиоза у вас и ваших детей как можно скорее обращайтесь к специалисту.

Чтобы избавиться от физических страданий, возьмём обыкновенную скалку для раскатывания теста в правую руку и потихонечку, постепенно усиливая, начинаем постукивать по правому плечу, лопатке, позвоночнику. Затем то же самое проделываем с левой стороной тела. Это можно делать вечером, сидя перед телевизором, утром, пока готовится завтрак. Главное, чтоб регулярно. После "постукиваний" надо сделать йодную сетку, не забывая о шее.

Лягте на пол на скалку и попробуйте "покататься" на ней туда-сюда минут 15 - 20. Назавтра, возможно, будет больно повторить эту процедуру, но так и должно быть. И тоже не забывайте о регулярности этих упражнений.

Для приготовления мазей применяются следующие фитосборы:

плоды кориандра, почки березы, трава мяты, корень одуванчика - поровну
почки березы, корень горца змеиного, трава зверобоя, почки осины - поровну
цветки календулы, цветки лабазника, трава мяты, шишки хмеля, трава чистотела, лист эвкалипта - поровну
корень лопуха, трава мяты, лист подорожника, цветки ромашки, почки сосны, трава фиалки трехцветной - поровну
корень алтея, трава лаванды, трава тысячелистника, трава хвоща полевого, корень одуванчика - поровну
корень горца змеиного, трава зверобоя, трава мяты, почки сосны, трава чистотела, лист эвкалипта - поровну
почки березы, трава мяты, цветки ромашки, почки осины - поровну
корень лопуха, трава мяты, цветки ромашки, почки сосны, трава фиалки трехцветной, корень одуванчика - поровну
Приготовление мазей: 3 столовые ложки измельченного в порошок сбора залить 100 мл кипятка, кипятить на малом огне при постоянном помешивании 5 минут, смешать с растопленным внутренним свиным жиром (можно заменить сливочным маслом) и растительным маслом по 75 грамм, остудить, хранить в холодильнике.

Мазь наносят на пораженную область, втирают ее в течение 3-5 минут, после чего это место хорошо укутывают. Процедуру повторяют 3-4 раза в сутки.

Полезно применение компрессов: мазь слегка втирают в кожу, накрывают сверху полиэтиленом (в идеале область желательно покрыть свежими листьями одного из растений - сирени, шалфея, мяты, мелиссы, сверху накладывают в 1-2 слоя листья лопуха или капусты), закрывают шерстяной тканью и фиксируют.

Гимнастика для больных остеохондрозом

Упражнение 1. Наклоните голову вперед, одновременно надавливая на лоб сплетенными пальцами рук. Последовательно надавите пальцами на затылок и виски - левый, правый. Голова противодействует давлению рук, а руки - давлению головы. Потратьте 10 сек. На каждое движение.

Упражнение 2. Положите кончики четырех пальцев на лоб друг против друга, мягко надавите на кожу всей поверхностью ладони и мягкими тяговыми движениями растягивайте ее в течение 10-40 сек. Такое же растягивание мы можем проделать и на виске в продольном и поперечном направлении. То же - на ухе - растягивать его во всех направлениях, особенно мочку. Т.о. вы улучшаете кровообращение в областях, богатых биологически активными точками.

Упражнение 3. Этот вид массажа улучшает кровоток в яремных венах, улучшается питание мозга.Сядьте ровно, спина прямая. Медленно отведите голову назад, помогая рукой, надавливая на подбородок назад и вверх. Можете медленно повернуть голову немного влево и вправо. Побудьте в этой позе около минуты. Детям достаточно 10 сек.

Упражнение 4. Это упражнение улучшает работу шейного нервного сплетения.Сядьте ровно, спина прямая. Медленно наклоните голову вперед, стараясь коснуться подбородком груди. Положите сплетенные пальцы рук на затылок, надавите вперд и вверх, приподнимая затылок. Посидите так около минуты. Минут через 15 можно повторить.

Упражнение 5. Поднимайте плечи вверх, стараясь достать до ушей, опускайте, свободнее, быстрее - в течение 15 сек. Теперь поочередно - одно плечо вверх, другое - вниз, тоже 15 сек. Разотрите шейный отдел позвоночника ладонями.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Панкреатит, лечение панкреатита

Панкреатит, лечение панкреатита

Панкреатит - это воспаление поджелудочной железы.

Развитию болезни благоприятствуют нарушения оттока желчи, несоблюдение диеты, в частности обильная мясная и жирная пища, употребление алкоголя, наследственная предрасположенность, стрессы.

Приступ панкреатита проявляется отдающими в спину болями в верхней половине живота, развивающимися после приема пищи, которые могут продолжаться в течение многих часов или нескольких дней. Нередко наблюдается тошнота, рвота, снижение веса, желтуха. При длительном течении заболевания появляются: обильные стул с жирным блеском, похудание.

Приступ панкреатита требует срочной госпитализации, т.к. он может привести к омертвению части поджелудочной железы и другим осложнениям.

Лечение панкреатита

почки березы, цветки бессмертника, трава спорыша, кореньдевясила, трава душицы, трава зверобоя, трава золототысячника, цветки календулы, плоды кориандра, лист крапивы, корень лопуха - поровну

трава мяты,корень одуванчика, лист подорожника, трава крапивы, трава полыни, трава пустырника, рава репешка, цветки ромашки, трава сушеницы, трава тысячелисника - поровну

плоды укропа, створки стручков фасоли, трава хвоща полевого, трава чистотела, плоды шиповника, трава яснотки, трава зверобоя, трава тысячелистника - поровну

цветки бессмертника 7 частей, трава зверобоя 3 части, лист крапивы 5 частей, семена льна 2 части, кора крушины 2 части, лист мяты 1 часть, трава пастушьей сумки 2 части, цветки пижмы 3 части, корень пырея 5 частей, корень цикория 4 части, лист черники 4 части

цветки бессмертника 5 частей, корень горца змеиного 1 часть, трава зверобоя 4 части, кукурузные рыльца 4 части, семена льна 4 части, лист мяты 2 части, корень одуванчика 4 части, трава спорыша 5 частей, плоды укропа 2 части, шишки хмеля 2 части, трава чистотела 3 части

цветки бессмертника 3 части, цветки календулы 3 части, кора крушины 3 части, семена льна 3 части, лист мяты 4 части, трава репешка 5 частей, цветки ромашки 2 части, плоды укропа 2 части, трава чабреца 3 части, корень шиповника 4 части

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. В период обострения заболевания сборы принимают в ударных дозах: 5-6 столовых ложек на литр кипятка на протяжении 2-3 недель, после чего переходят на обычный прием (2 столовых ложки на литр кипятка). Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Сборами лечат 1,5-2 года.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Пародонтит, лечение пародонтита

Пародонтит, лечение пародонтита

Пародонтит - заболевание окружающих зубы тканей (пародонта).

Часто наблюдается при гиповитаминозе С и Р.

Начало заболевания обычно незаметно. Иногда больные ощущают зуд, жжение, пульсацию в деснах. Затем начинают обнажаться шейки зубов, могут отекать десны. В запущенных случаях начинается воспаление десен (гингивит).

Профилактика: при чистке зубов хорошо помассировать десны 3-5 мин пальцами левой и правой руки, производя движения вверх и вниз; в заключение прополоскать рот водой или настоем ромашки.

Лечение пародонтита
Рекомендуется прием поливитаминов, содержащих витамины С и Р (например, аскорутин).

корень солодки, трава донника, лист эвкалипта, цветки клевера, трава люцерны, почкиберезы - поровну
шишки ольхи, корень левзеи, трава полыни, трава череды, цветки ромашки, цветки календулы, трава мать-и-мачехи - поровну
трава цикория, цветки пижмы, цветки бессмертника, корень лопуха, корень девясила, трава золототысячника - поровну
трава эдельвейса, трава латука, цветки арники, лист малины, корень кровохлебки, цветки лабазника - поровну
трава репешка, корень сабельника, плоды черемухи, трава курильского чая, корень бадана, трава чистотела - поровну
лист смородины, трава кипрея, трава яснотки, трава мяты, трава зопника, трава чабреца, трава василистника - поровну
корень алтея, кора осины, трава багульника, кашкара, трава грушанки, трава володушки, плоды кориандра, плоды укропа - поровну
трава спорыша, трава горца змеиного, почки сосны, кора дуба, корень аира, трава вероники, плоды или хвоя можжевельника, трава очанка, трава репешка - поровну
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Этот же фитосбор применять для полоскания рта.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Перхоть, лечение перхоти

Перхоть, лечение перхоти

Лечение жирной перхоти

Жирная перхоть сопутствует жирным волосам, такие волосы сальные (жирные) наощупь, имеют жирный вид при загрязнении

Одну ст ложку сока лука репчатого смешать с 2 ст ложками водки. Применять в качестве втирания перед мытьем головы.

Заварить 50 г шелухи лука в 1 л кипятка, настаивать 20-30 мин. Применять для ополаскивания волос после мытья. Настой луковой шелухи изменяет цвет волос, поэтому светловолосым не рекомендуется его использовать.

Одну ст ложку соцветий календулы залить 2 стаканами кипятка, настаивать 30 мин. Применять для втираний: после мытья головы тщательно втирать в кожу головы настой, после чего надеть на голову резиновую шапочку или полиэтиленовый пакет, через 30-40 минут снять, волосы не мыть. Процедуру проводить 2-3 раза в неделю.

Одну ст ложку касторового или репейного масла смешать с 10 ст ложками спиртовой настойки календулы (аптечный препарат). Втирать 2 раза в день в кожу головы.

Соцветия календулы, измельченный корень лопуха - по 2 ст ложки. 1 ч. ложку смеси залить 1 л кипятка, кипятить 20 мин. Отвар применять для ополаскивания волос и втирания в кожу головы 2 раза в неделю.

После мытья головы тщательно втирать в кожу головы процеженный отвар, после чего надеть на голову резиновую шапочку или полиэтиленовый пакет, через 30-40 минут снять, волосы не мыть. Процедуру проводить 2-3 раза в неделю.
Одну ст ложку листьев крапивы заварить стаканом кипятка, настаивать 1,5 ч, процедить. После мытья головы тщательно втирать в кожу головы процеженный настой, после чего надеть на голову резиновую шапочку или полиэтиленовый пакет, через 30-40 минут снять, волосы не мыть. Процедуру проводить 2-3 раза в неделю.
30 г листьев крапивы, 30 г листьев мать-и-мачехи, корневище аира - 20 г. 6 ст ложек смеси кипятить 10 мин в 1 л воды. Укутать на 1 час. После мытья головы тщательно втирать в кожу головы процеженный настой, после чего надеть на голову резиновую шапочку или полиэтиленовый пакет, через 30-40 минут снять, волосы не мыть. Процедуру проводить 2-3 раза в неделю.
Две ст ложки измельченных корней аира залить 1 ст кипятка, варить на слабом огне 15-20 мин., настаивать до остывания, процедить. Применять для ежедневных втираний в кожу головы.

2 ст ложки соцветий ромашки залить 1 л воды, кипятить 5 мин. Применять для втирания в кожу головы. Волосам блондинов настой придает золотистый оттенок.

Настоем соцветий ромашки (1:10) рекомендуется мыть голову 2-3 раза в неделю. Курс лечения 10-15 процедур. Курс можно повторить через 2-3 недели.

Одну ст ложку травы зверобоя залить 10 ст ложками водки и настаивать 7 сут в темном месте. Применять для втирания в кожу головы 1-2 раза в неделю.

После мытья головы тщательно втирать в кожу головы средство, после чего надеть на голову резиновую шапочку или полиэтиленовый пакет, через 30-40 минут снять, волосы не мыть. Процедуру проводить 2-3 раза в неделю.
Трава хвоща полевого, соцветия арники - по 1 ст ложке. Смесь залить 2 ст воды, прокипятить, процедить. Полученный отвар втирать в кожу головы через день.

Одну ст ложку растертых в порошок стеблей и листьев пижмы залить 400 мл кипятка, настаивать 2 ч. Применять для мытья головы через день. Курс - 10-12 процедур.

3 ст ложки травы черноголовки обыкновенной залить 1 л воды и кипятить 10 мин. Настаивать 4 ч.

После мытья головы тщательно втирать в кожу головы процеженный отвар, после чего надеть на голову резиновую шапочку или полиэтиленовый пакет, через 30-40 минут снять, волосы не мыть. Процедуру проводить 2-3 раза в неделю.

Лечение сухой перхоти

1 ст ложка лука репчатого, водка 2 ст ложки, касторовое масло 1 ст ложка. Смесь втирать за час до мытья головы.
2 ст ложки листьв крапивы залить 2 ст кипятка, настаивать 2 ч. Процедить. Применять для втираний. После мытья головы тщательно втирать в кожу головы, после чего надеть на голову резиновую шапочку или полиэтиленовый пакет, через 30-40 минут снять, волосы не мыть. Процедуру проводить 2-3 раза в неделю.
2 ст ложки измельченных корней лопуха залить 1,5 ст кипятка, кипятить на слабом огне до уменьшения первоначального объема вдвое, процедить. Поставить на водяную баню и добавить свиное сало. Плотно закрыть и поставить в духовку на 3-4 ч. Мазь втирать 1-2 раза в неделю на протяжении 2 месяцев.
Рекомендуется втирать в кожу головы какое-нибудь растительное масло.
Втирать смесь из равных настоев настойки календулы (аптечный препарат) и касторового масла в кожу головы через день.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Пилонефрит, лечение пилонефрита

Пилонефрит, лечение пилонефрита

Пилонефрит – это воспалительный процесс с поражением чашечно-лоханочной системы почек, канальцев почек с последующим поражением клубочков и сосудов почек.

Пилонефрит может рассматриваться как самостоятельное заболевание, а также как осложнение самых различных заболеваний (острая почечная недостаточность, мочекаменная болезнь, гиперплазия и рак простаты, гинекологические заболевания). Возникает пилонефрит в самых различных обстоятельствах: послеоперационный период, беременность.

В целом среди больных пилонефритом преобладают женщины.

Наиболее частым возбудителем инфекций мочевыводящих путей является кишечная палочка, реже встречаются стафилококки и энтерококки.

Острый пилонефрит проявляется:

высокая лихорадка;
озноб и проливные поты;
боли в мышцах и суставах
головная боль, иногда спутанность сознания;
тошнота и рвота;
боль и напряжение мышц в поясничной области;
напряжение мышц передней брюшной стенки;
частые, болезненные мочеиспускания
хлопья, муть в моче;
обильное мочеиспускание, преобладание частоты ночных мочеиспусканий

Хронический пилонефрит:

периодические "беспричинные" подъемы температуры;
потливость, особенно по ночам;
изменение цвета лица (желтшность, землистый цвет кожи);
сухость кожи;
общая слабость, утомляемость, головные боли;
снижение аппетита;
тошнота, рвота;
повышение артериального давления.
боли, неприятные ощущения в поясничной области;
обильное мочеиспускание, преобладание частоты ночных мочеиспусканий
частые, болезненные мочеиспускания
хлопья, муть в моче.
Обследование на пилонефрит включает в себя: общий анализ мочи, общий анализ крови, узи почек, биохимический анализ крови, анализ мочи по Нечипоренко и др.

Лечение пилонефрита

Диета больных пилонефритом без артериальной гипертензии (повышенного кровяного давления) и отеков мало отличается от обычного пищевого рациона. Рекомендуется молочно-растительная диета, разрешаются мясо, отварная рыба. В суточный рацион необходимо включать блюда из овощей, фруктов, богатых калием и витаминами С,Р, группы В (яблоки, сливы, абрикосы, изюм, инжир, картофель, морковь, капуста, свекла), молоко, молочные продукты, яйца.

Ограничивается прием острых блюд и приправ.

При отсутствии отеков и артериальной гипертензии больному рекомендуется употреблять до 2-3 л жидкости в сутки в виде минеральных вод, витаминизированных напитков, соков, морсов, компотов, киселей. Особенно полезны клюквенный сок или морс и брусничный, т.к. они обладают выраженными противовоспалительными свойствами.

Ограничивается употребление поваренной соли до 5 грамм в сутки.

Рекомендуется включать в диету арбузы, дыни, тыкву, которые обладают мочегонным действием и способствуют очищению мочевыводящих путей от микробов, слизи, мелких камешков.

На 2-3 дня назначается преимущественно подкисляющая пища (хлеб, мучные изделия, мясо, яйца), затем на 2-3 дня подщелачивающую диету (овощи, фрукты, молоко). Это создает неблагоприятные условия для микроорганизмов в почках.

Фитотерапия пиелонефрита:

Корень аира 2 ч., цветки бузины 4 ч, трава зверобоя 5ч., семя льна 3 ч., трава мелиссы 2 ч., лист почечного чая 3 ч., трава спорыш 5 ч., лист толокнянки 5ч., плоды фенхеля 2 части
Побеги багульника 5 ч., трава вероники 5 ч., трава зверобоя 5 ч., рыльца кукурузы 3 ч., семя льна 2 ч., лист мяты 3 ч., почки сосны 3 ч., трава хвоща полевого 4 части
Листья смородины черной 1 часть, листья березы 1 часть, плоды можжевельника 1 часть, шишки хмеля 1 часть, листья толокнянки, листья брусники, листья подорожника – по 2 части, листья крапивы 3 части, плоды шиповника 4 части, ягоды земляники, трава хвоща полевого – по 6 частей
Трава хвоща полевого 1 дес. ложка, плоды можжевельника 1 ст ложка, корень солодки 1 ст ложка, листья толокнянки 1 дес.ложка, листья брусники 1 ст ложка
корень первоцвета 1 часть, трава медуницы 1 часть, трава фиалки 1 часть, цветки коровяка 1 часть, лист подорожника 2 части, трава череды 3 части, лист малины 4 части, лист крапивы 2 части, плоды укропа 1 часть, цветки лабазника 2 части, плоды шиповника 3части
лист брусники 3 части, лист толокнянки 3 части, трава золотарника 2 части, корень пырея 4 части, трава подмаренника 3части, трава спорыша 2 части, корень бадана 2 части, плоды или хвоя можжевельника 1 часть, почки сосны 1 часть, корень солодки 5 частей, корень одуванчика 3 части
лист толокнянки 3 части, лист брусники 3 части, корень одуванчика 4 части, трава хвоща полевого 2 части, трава адониса 1 часть, трава череды 3 части, трава шикши 2 части, корень солодки 5 частей
кора осины 2 части, трава зверобоя 2 части, трава полыни 1 часть, плоды или хвоя можжевельника 1 часть, цветки лабазника 3 части, почки сосны 2 части, трава спорыша 2 части, трава мяты 2 части, трава фиалки 2 части, трава багульника 1 часть, трава горечавки 1 часть, кожура мандарина 3 части, трава душицы 4 части, плоды шиповника 4 части, плоды рябины обыкновенной 2 части, корень бадана 1 часть
трава фиалки 2 части, трава зверобоя 2 части, трава пустырника 2 части, корень ококпника 2 части, трава золотарника 3 части, корень бадана 1 часть, лист брусники 2 части, лист толокнянки 1 часть, трава полыни 2 части, трава спорыша 2 части, трава душицы 1 часть, корень солодки 3 части, корень аралии 2 части, курильский чай 2 части
лист кипрея 3 части, лист брусники 1 часть, лист толокнянки 1 часть, трава хвоща полевого 2 часи, цветки василька 1 часть, почки сосны 2 части, почки березы 1 часть, плоды можжевельника или хвоя можжевельника 1 часть
корень бадана 1 часть, лис брусники 1 часть, лист толокнянки 1 часть, трава хвоща полевого 1 часть, корень одуванчика 2 части, лист малины 3 части, плоды можжевельника 1 часть, трава душицы 1 часть, плоды укропа 2 части
корень алтея 1 часть, корень бадана 1 часть, цветки бессмертника 1 часть, лист брусники 2 части, трава спорыша 2 части, трава зверобоя 2 части, цветки календулы 2 части, плоды кориандра 1 часть, лист подорожника 1 часть, трава пустырника 1 часть, почки сосны 1 часть
корень девясила 1 часть, трава донника 2 части, лист крапивы 1 часть, лист манжетки 2 части, трава пастушьей сумки 1 часть, цветки пижмы 1 часть, корень пиона уклоняющегося 1 часть, цветки ромашки 2 части, лис смородины 2 части, корень солодки 4 части
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. В период обострения хронического заболевания или для лечения острого пиелонефрита сборы принимают в ударных дозах: 5-6 столовых ложек на литр кипятка на протяжении 2-3 недель, после чего переходят на обычный прием (2 столовых ложки на литр кипятка). Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. При хроническом заболевании делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Сборами лечат 1,5-2 года, после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца, а также при любых инфекциях и простуде.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Плоскостопие

В норме стопа имеет два свода - продольный (по внутреннему краю стопы) и поперечный (между основаниями пальцев). Оба свода стопы предназначены для удержания равновесия и предохранения организма от тряски при ходьбе.

Если своды стопы уплощены - тряску при ходьбе вынужден компенсировать позвоночник, а также суставы ног. По своей природе они для этой функции не предназначены, поэтому справляются с ней довольно плохо и быстро выходят из строя (при плоскостопии часто встречаются артрозы и сколиоз как результат нарушения опорной системы)

Плоскостопие бывает врожденным и приобретенным. Плоскостопие врожденное, как правило, возникает на фоне врожденной недостаточности соединительной ткани. При этом помимо плоскостопия обнаруживаются и другие признаки недостаточности соединительной ткани - близорукость, дополнительная хорда в сердце, перегиб желчного пузыря и др.

Одним из важных факторов развития плоскостопия является плохо подобранная обувь. Для правильного формирования свода стопы нужна постоянная тренировка мышц и связок стопы. Заставляют работать мышцы и связки ходьба по жесткой траве, камням, песку. Без нагрузки мышцы стоп слабеют (как и любые мышцы без работы) и не поддерживают стопу в приподнятом состоянии. В результате чего возникает плоскостопие.

Чтобы ваш ребенок не приобрел плоскотопие, нужно тщательно подбирать обувь, которую будет носить ребенок. Ребенок не должен донашивать чужую обувь: разношенная колодка чужой обуви неправильно распределяет нагрузку на ступни. Детская обувь должна быть с небольшим каблучком, жестким задником и мягким супинатором - компенсируя отсутствие шишек и камней под ногами, он обеспечивает правильное формирование стопы.

У взрослых чаще встречается статическое плоскостопие, которое связано с чрезмерными нагрузками на ноги. Что такое чрезмерные нагрузки на ноги? Это:

избыточный вес
долгое стояние на ногах
беременность
ходьба на высоких каблуках (в обуви на высоких каблуках и с острыми носами женщина опираемся не на всю стопу, а лишь на головки плюсневых костей)
В качестве профилактики плоскостопия нужно использовать тонкие стельки-супинаторы из латекса, которые вкладывают в туфли.

Для простого теста на плоскостопие вам понадобятся две вещи - жирный крем и листок бумаги. Смажьте кремом подошву ноги и наступите на бумагу. Стойте ровно, опираясь на всю стопу, иначе результат может быть ошибочным. Теперь внимательно рассмотрите свой след. В норме по внутреннему краю стопы идет выемка (отпечатка здесь нет), которая посередине занимает больше половины стопы. Если этой выемки нет вовсе или она узкая (половина стопы и меньше) - у вас плоскостопие.

Вот еще несколько настораживающих признаков, которые могут быть проявлением плоскостопия:

после физической нагрузки стопа побаливает (первая стадия болезни);
к вечеру стопы устают и отекают;
боль охватывает всю ногу вплоть до коленного сустава (вторая стадия плоскостопия);
на третьей стадии заболевания начинает болеть поясница, а ходьба (в обуви)
    становится мучением. Боли в ногах могут сочетаться с упорными головными болями;
нога словно выросла - приходится покупать обувь на размер больше;
стопа стала широкой настолько, что вы уже не влезаете в любимые туфли;
на старой обуви каблуки стоптаны с внутренней стороны.

Однако перечисленные признаки могут соответствовать не плоскостопию, а другому заболеванию - например, сосудистому или эндокринному, поэтому обратиться к доктору все равно нужно.

Полное излечение плоскостопия возможно только в детстве. У взрослых развитие болезни можно лишь притормозить. Коррекция плоскостопия преследует следующие цели:

укрепить мышцы и связки стопы и не дать стопе "разваливаться" дальше;
защитить весь организм, и прежде всего позвоночник, от перегрузок;
предотвратить развитие осложнений - артроза мелких суставов стопы, деформации пальцев и заболеваний позвоночника.
Мышцы и связки стопы должны работать. Заставить их работать можно контрастными ванночками, массажем, гимнастикой и, наконец, ходьбой по неровной поверхности.

Вечером можно подержать ноги в горячей ванночке с настоем ромашки или морской соли, а также хвойного экстракта - все эти средства обладают тонизирующим действием. Если после такой процедуры вы обольете ноги холодной водой или протрете кусочком льда, усталость уйдет, как будто ее и не было.

Перед обливанием хорошо бы помассировать стопы. Для этого сначала просто погладьте их, а потом дайте хорошую нагрузку - с усилием разомните большими пальцами или даже кулаком. Пройдитесь от пятки к пальцам по внутреннему краю стопы, посередине и по наружному краю (его нужно разминать особо энергично).

При плоскостопии на гимнастику надо тратить не меньше 10 минут в день.

Купите в магазине два массажных коврика. Один положите в ванной комнате. Когда умываетесь или чистите зубы, вставайте на него босыми ногами и делайте несколько простейших движений: поднимайтесь на носки, перекатывайтесь с носка на пятку, стойте на наружной крае стопы. Если положите второй коврик на кухне около плиты - полноценная стимуляция стопам обеспечена.

За городом походите босиком, даже если ваши изнеженные стопы протестуют против хвои и камней. Бег по мокрой траве вызывает не только щенячий восторг, но и великолепно стимулирует стопы. А вот дома ходить босиком не следует - от идеального паркета толку никакого. Обращайте внимание и на походку: старайтесь ставить ноги параллельно, а при ходьбе опираться на наружный край стопы.

Стельки-супинаторы возвращают стопе нормальное положение и берут на себя функции амортизатора. Иногда еще используют подпяточник (он нужен при развитии пяточных шпор, а также если одна нога немного короче другой). При малейших признаках деформации большого пальца стопы поможет межпальцевый корректор - небольшая мягкая распорка из силикона, которую вставляют между первым и вторым пальцем, благодаря чему большой палец уже не может отклоняться в сторону мизинца.

Подобрать все эти несложные и такие нужные приспособления поможет врач-ортопед. Если болезнь зашла далеко, он посоветует и лекарства для снятия боли, предложит физиотерапевтические процедуры.

При резкой деформации большого пальца, постоянной боли и невозможности подобрать обувь приходится прибегать к хирургическому лечению. Однако искусственно создать нормальную форму стопы и восстановить ее функции удается далеко не всегда, да и восстановительный период после таких операций достаточно долог.

Супинаторы бывают продольные (применяются при продольном плоскостопии и поддерживают внутреннюю поверхность стопы) и поперечные (поддерживают поперечный свод). Для борьбы с поперечным плоскостопием подойдут супинаторы-полустельки. Может помочь здесь и стяжка для переднего отдела стопы. Это стелька с широкой резинкой, которая надевается на средний отдел стопы (там расположены плюсневые кости) и препятствует ее деформации. Такая конструкция неплохо тренирует мышцы и связки, но носить ее дольше 1-2 часов нельзя - ногам нужен отдых (только после хирургического вмешательства она носится постоянно).

Самый распространенный вид плоскостопия - смешанное, поэтому большинство супинаторов имеют возвышения и на внутреннем крае, и у основания пальцев. У некоторых супинаторов есть еще несколько углублений и бортик по наружному краю - он предотвращает соскальзывание стопы. Снаружи большинство супинаторов обтягивают кожей, кожзаменителем или так называемыми вспененными материалами. Кожа не скользит и легко моется, хотя впитывает запахи и может стать местом размножения грибков и бактерий. Этого можно избежать, если ухаживать за кожей: проветривать супинаторы и протирать их полуспиртовым раствором. Различаются супинаторы и по высоте подъема: профилактические стельки довольно мягкие и имеют минимальный подъем, а у лечебных стелек подъем значительный. Если вы ошибетесь с высотой супинатора, в первое время ноги могут уставать и даже болеть. С супинатором вы почувствуете себя много лучше - либо тут же, либо после небольшого периода привыкания. Так называемые каркасные супинаторы (разновидность лечебных) не просто поддерживают свод стопы, но выступают еще и в роли хорошего тренажера.

Для остроносых туфель разработаны специальные модельные супинаторы-полустельки, без передней части. Они подходят, кстати, для любых туфель, поскольку дополнительно разгружают передний отдел стопы. Нужно, правда, оговориться, что эти приспособления только смягчают вред от высоких каблуков. Устранить его они не в состоянии. Поэтому рекомендация не злоупотреблять такими туфлями остается в силе.

Для открытых босоножек существуют специальные подушечки, которые делают из силикона или кожи. При поперечном плоскостопии подойдут подушечки в виде капли, при смешанном - в виде буквы Т. Стоят они дешевле, чем обычный супинатор, но найти им именно то место, которое нужно, - трудно. Поэтому для частого использования подушечки не годятся.

Для занятий спортом подойдут супинаторы, обтянутые специальной тканью, которая хорошо поглощает влагу и легко стирается. Но использовать их можно только в обуви с ровной внутренней поверхностью, без встроенного супинатора.

Когда кровоснабжение ног нарушено (например, при сахарном диабете), стопы становятся особенно уязвимыми, а плоскостопие развивается не по дням, а по часам. Специально для диабетиков созданы супинаторы без швов, обтянутые сверху мягким материалом - пластазотом. Диабетические супинаторы призваны обеспечить максимальную безопасность стопам. Цена у них выше, чем у традиционных моделей.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Полипы

К сожалению, хиругическая операция помогает не всегда. У некоторых людей после операции полипы начинают расти снова. Можно попытаться избавиться от полипов с помощью народных средств.

Лечение полипов

Растворить столовую ложку соли (с горкой) в 0,5 л воды. Растворить тшательно, чтобы не было кристалликов. При необходимости - процедить, иначе кристаллики соли могут вызвать ожог слизистой. Теплую воду (36-38-40 градусов, выберите комфортную температуру) втягивайте носом так, чтобы раствор попал в глотку. Выплюньте его. Повторите втягивание еще раз. Процедура выполняется 2 раза в день в течение 7-10 дней.

Залить столовую ложку измельченной травы чистотела стаканом кипятка. Настоять 5-6 часов. Процедить. Горячий настой втягивать носом, как в предыдущем пункте. Промывания чистотелом выполняют 2 раза в день в течение 5 дней, после чего делают перерыв на 5 дней. Проводят 4 таких курса.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Потливость

Причина повышенной потливости стоп и сопутствующего запаха пота определяется анатомическими особенностями каждого человека и особенностями обмена веществ (особенности эти могут носить как наследственный, так и приобретенный характер, например, влияние некоторых заболеваний), состоянием вегетативной нервной системы, качеством гигиенического ухода, условиями внешней среды (в частности, нашей одеждой), диетой, а также другими факторами.

Кожа, которую мы ежедневно одеваем (и таким образом помещаем ее в не естественные температурные условия) компенсирует это повышенной теплооотдачей, что происходит при испарении пота. Пот испаряется довольно медленно, содержит микроэлементы, соли, чем создается хорошая среда для развития различных микрооорганизмов (в том числе и грибков).

Если Вы ходите во влажной обуви - происходит механическое травмирование кожи стопы (за счет трения и давления.). При этом слущиваются клетки эпидермиса (поверхностного слоя кожи). Эти клетки служат хорошей питательной средой для микробов. Микробы, перерабатывая клеточный материал, выделяют различные вещества с неприятным запахом.

На характер запаха пота оказывает влияние диета. Если Вы чрезмерно увлекаетесь специями – чесноком, луком, перцем и др, Ваш пот может и иметь неприятный запах. В таком случае, Вам нужно изменить диету, что повляиет и на изменение запаха пота.

Для устранения повышенной потливости применяется широкий арсенал средств: антиперспиранты, физиотерапия, хирургическое лечение – эндоскопическое разрушение региональных узлов симпатической нервной системы, регулирующих потоотделение.

Значительную роль играет тщательное соблюдение правил гигиенического ухода за стопами – регулярное мытье, правильный подбор обуви (не стесняющая движений пальцев ног, с гигроскопичной и легко меняемой стелькой, возможностью вентиляции) и одежды (хлопчатобумажной, льняной, от "синтетики" лучше отказаться). Летом по возможности надо носить босоножки, независимо от пола. Носки также должны быть гигроскопичными, т.е. хорошо впитывающими влагу. Прекрасно зарекомендовали себя контрастные души для стоп и периодическое хождение босиком. И не стоит забывать о диете.

"Народные" средства
2 ст ложки кровохлебки на стакан кипятка, настоять 30 мин, делать ванночки,компрессы, примочки
1 ст ложка измельченной коры дуба на 0,5 л воды, кипятить 10 мин. Применять в виде ванночек
ванночки с крепким раствором чая на ночь
опускать руки (ноги) попеременно то в очень холодную, очень горячую воду на 30-60 сек.
В некоторых случаях повышенноая потливость может быть обусловлена поражением желез внутренней секреции, нервной системы и других органов, что потребует вмешательства специалистов - эндокринолога, невропатолога, психотерапевта и других.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Потница

Потница - заболевание, часто встречающееся у детей первых месяцев жизни и нередко способствующее проникновению инфекции через кожу. Возникает вследствие нарушения гигиенического режима (излишнее укутывание, перегревание) и проявляется ярко-красной мелкоточечной сыпью. Профилактика потницы заключается в правильном уходе.

Кожа является открытой биологической системой, колонизированной значительным количеством условно-патогенных микроорганизмов, которые при определенных условиях способны проявлять свои патогенные свойства, вызывая гнойничковые поражения.

Везикулопустулез (перипорит)
Это разновидность стафилодермии, развивающаяся у детей грудного возраста. Появлению везикулопустулеза часто предшествует потница. К предрасполагающим факторам, помимо указанных выше особенностей детского организма, относится перегревание. Высыпания множественные, располагаются преимущественно на туловище, в складках, на волосистой части головы. Общее состояние не нарушается, и при правильном уходе и своевременно начатом лечении высыпания разрешаются на 3-7-й день. Однако эта поверхностная форма пиодермии опасна, так как инфекция может легко распространиться на соседние участки и вглубь кожи. У некоторых детей везикулопустулез возникает как проявление общей стафилококковой инфекции.

Лечение потницы
Наиболее важным является рациональный уход за кожей как в очаге поражения, так и вне его. Необходимо ограничить мытье, купание ребенка. Кожу вокруг очага поражения следует обрабатывать дезинфицирующими растворами (1-2% спиртовой раствор салициловой кислоты, 0,1% водный раствор перманганата калия, 1-2% спиртовой раствор борной кислоты). При поражении волосистой части головы у новорожденных не рекомендуется использование спиртовых растворов из-за возможного активного всасывания через незакрывшиеся роднички. Также нежелательно применение спиртовых растворов при локализации патологического процесса в складках из-за возможного раздражающего действия спирта. Сам очаг поражения обрабатывается антисептическими растворами (1% спиртовой раствор хлорофиллипта, фукорцин, 1% раствор метиленового синего).

Фитотерапия

арники цветы 1 ч ложка, трава репешка 1 ч ложка, цветки тысячелистника 1 ч ложка. Смешать. Залить 200 мл кипятка, настоять 2 часа. Процедить, отжать. Использовать для обмываний 2-3 раза в день.
боярышник 1/2 ч ложки, копытень 1/4 ч ложки, мята 1/4 ч ложки, репешок 1/2 ч ложки, хвощ полевой 1/2 ч ложки, чистотел 1 ч ложка. Смешать. Залить 200 мл кипятка. Настоять 4 часа. Процедить, сырье отжать. Применять для обмываний 2-3 раза в день.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Похмелье

Итак, если наутро болит голова, а она, как правило, болит...

Доковыляйте до холодильника, возьмите немного льда, положите в целлофановый пакет. На 5 минут снова примите горизонтальное положение, приложив к голове холодный компресс. (Только не кладите лед прямо на ло6 - можно сжечь кожу.) Уже через несколько минут вы почувствуете облегчение. Причина головной боли - расширение от алкоголя сосудов. Под воздействием холода они быстро придут в норму.

Если мучит жажда, а она неминуемо мучит...

Лучше всего выпить холодной минеральной воды с соком лимона и 1 столовой ложкой меда. Чай с шалфеем быстро выводит алкоголь из организма, снимает отеки. Однако шансов на то, что вам удастся с похмелья выпить весьма специфическую но вкусу и запаху жидкость, очень мало. (Можно заменить чаем с мятой.) Если накануне вы еще и перекурили - поможет свежевыжатый сок из киви и апельсина, он восстановит полностью убитый никотином запас витамина С.

Привести в норму электролитный баланс организма можно с помощью приятной во всех отношениях "кровавой Мэри": в томатный сок добавьте соли, перца, и 1 яичный желток. (То, о чем вы подумали, в состав коктейля категорически не входит!!!) Если у вас есть шипучие таблетки магнезии с витамином С - просто замечательно. (Магнезия связывает до 60% алкоголя.) Можно выпить мультивитамин с содержанием важнейших минералов. "Алка зельтцер" (или раствор питьевой соды - 1 ч. ложка на стакан воды) нейтрализует повышенную кислотность желудка.

Если нет ну никаких сил, а их, естественно, нет...

Горячая ванна с лавандой и розмарином - на 20 минут погрузиться в воду температурой 35-37°. Такая процедура увеличивает выделение солей почками в 25 раз, организм быстро очищается от шлаков и "ядов". Кстати, финны борются с похмельем, естественно, в сауне: 2-3 захода по 5-7 минут способны полностью вывести алкоголь.

Если не хотите лежать в ванне, рекомендуем переменный душ. Начать с теплого, затем - горячий и в заключение - холодный, по 3-2-5 секунд соответственно.

Перепившие японцы после водных процедур делают дыхательную гимнастику: в течение 6 секунд медленный глубокий вдох. затем на 6 секунд задержать дыхание и в следующие 6 секунд - медленный выдох.

Если вы выглядите не лучшим образом, а как же вы еще можете выглядеть...

1. Чтобы оживить цвет лица, нарежьте кружочками холодное яблоко, приложите с щекам, немного помассируйте кожу легкими круговыми движениями.

2. Секрет гейш: намочите махровое полотенце в горячей воде, добавьте 1-2 капли мятного масла, выжмите и на 1 минуту закройте им лицо.

3. Гимнастика для глаз: в течение 30 секунд движения зрачками влево-вправо, не поворачивая головы.

4. Снять отеки с век можно следующим образом: 2 пакетика с черным чаем заварить кипятком, остудить и затем положить на закрытые веки. (Также можно использовать чай из ромашки.)

5. Если нет пакетиков - возьмите 2 чайные ложки, согрейте в горячей воде и, слегка остудив, чтобы не обжечься, на 5 минут закройте ими глаза.

Итак, желаем вам хорошо отпраздновать, а наутро благополучно вернуться к нормальной жизни.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Предменструальный синдром

Приготовьте настой 20% мяты перечной с ромашкой аптечной или шандрой обыкновенной (1:1), добавьте его в ванну, температура которой 38-39 град., полежите 15-20 мин, после чего вотрите в поясничную область или в область висков масло лаванды или масло полыни лимонной. Или примите ножную ванну из 20% настоя сушеницы болотной, мелиссы лекарственной, розы. Помассируйте стопы (с пихтовым маслом или вьетнамским бальзамом) особенно в области свода стопы и внутреннего края пяток.

Повышенную возбудимость, нервное напряжение, раздражительность, плохой сон вам поможет снять чай:

Листья мелиссы, цветки ромашки, трава манжетки, цветки пиона узколистного - 1 ст. ложку сбора растений, взятых в равных количествах, залить ст. кипятка, настоять 10 мин, процедить, пить свежезаваренный чай 2-3 раза в день по 1 стакану.

В эти дни воспользуйтесь ароматической подушкой. Подберите растения, успокаивающее вас. Это может быть таволга, лист смородины, душица, цветки лаванды, розмарин, тысячелистник.

Приготовление сборов: прочитайте о том, как правильно нужно готовить настои и отвары из лекарственных растений, чтобы они сохранили все свои целебные свойства.

Применение сборов: Сборы принимать по 1/3-1/2 стакана за 30-40 минут до еды. Одновременный прием лекарств и травяных сборов не рекомендуется - между двумя этими лекарственными формами должен быть перерыв не менее 1 часа. Дозировки для детей доступны по этой ссылке.Сборы рекомендуется принимать по следующей схеме: 2 недели принимать - 2 недели перерыв - 2 недели принимать - 2 недели перерыв - сменить сбор и принимать его по схеме.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Преждевременная эякуляция

Преждевременную эякуляцию можно попробовать определить как эякуляцию, возникающую в результате минимальной сексуальной стимуляции, до того, как мужчина этого пожелает и причинающая проблемы в сексуальной жизни.

Причин преждевременной эякуляции существует достаточно много. Условно их можно разделить на 2 группы:

проблемы, связанные с различными заболеваниями тела
проблемы на психологическом уровне
Подход к излечению каждой причины преждевременной эякуляции должен быть индивидуальным.

Если вас беспокоит эта проблема - сначала нужно выяснить причину этого состояния. Пройдите обследование. Убедитесь, что у вас венерических заболеваний, сахарного диабета, простатита, аденомы предстательной железы (другое название: гиперплазия предстательной железы), системного атеросклероза, заболеваний щитовидной железы, гормонального дисбаланса. Вспомните, были ли у вас когда-нибудь травмы головного или спинного мозга.

Консультация психолога или психотерапевта желательна будет в любом случае.

Лечение преждевременной эякуляции
Шиповник коричный (плоды) 3 части
Дягиль лекарственный (корень) 2 части
Сурепка обыкновенная (трава) 1 часть
Любка двулистная (корнеклубни) 2 части

Пустырник пятилопастный (трава) 2 части
Тысячелистник обыкновенный (трава) 2 части
Мята перечная (листья) 1 часть
Душица обыкновенная (трава) 1 часть

Шиповник коричный (плоды) 2 части
Вахта трехлистная (листья) 1 часть
Календула лекарственная (цветки) 1 часть
Пустырник пятилопастный (трава) 2 части

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Ятрышник (порошок из корнеклубней) 1 столовая ложка
Мумие 0,2 г Мед пчелиный 1 столовая ложка
Гранат (сок) 1 столовая ложка
Слива (сок) 1 столовая ложка
Виноградное вино сухое 100 мл
Вода (кипяток) 1 стакан
Приготовление: в 1 стакан кипятка высыпают 1 столовую ложку порошка ятрышника и долго взбалтывают до получения густой слизи. В горячее виноградное вино добавляют мумие, мед, сок граната и сок сливы. Полученный состав соединяют со слизью ятрышника и размешивают до однородной массы. Принимают по 1\2 стакана 2 раза в день при общей слабости организма.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Прорезывание зубов

Как облегчить ребенку прорезывание зубов?

Если у Вашего ребенка есть потребность что-то жевать - разрешите. Очень удобны для этой цели резиновые кольца, но можно дать просто кусок материи.

Чтобы облегчить ребенку прорезывание зубов, надо протереть ему десны и весь рот тканью, обернутой вокруг пальца и смоченной раствором соды или буры (1 чайная ложка на стакан воды), можно дать пожевать корочку ржаного хлеба, можно смазать десны медом.

Еще способ - завернуть кусочек льда в тряпочку и легко потрите десны ребенку.

Можно дать ребенку пожевать холодную (не замороженную), мокрую махровую салфетку.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Простатит, лечение простатита

Простатит, лечение простатита

Простатит - это воспаление предстательной железы (простаты).Железа является вспомогательной частью мужских репродуктивных органов. Мочевыводящая трубка проходит через простату, поэтому при увеличении простаты (что происходит при ее воспалении) нарушается отток мочи.

Простатит возникает вследствие внедрения инфекции.

Различают острый и хронический простатит.

Признаки острого простатита: повышение температуры, жжение в промежности, ослабление напора струи мочи, боли в прямой кишке при опрожнении кишечника.

Хронический простатит: жжение в мочеиспускательном канале, повышенная утомляемость, раздражительность, скудные выделения мочи. Характерно чередование периодов обострения и кажущегося выздоровления. Во время обострения половая жизнь исключается.

Наиболее часто простатит вызывается кишечной палочкой. Хотя встречаются и другие возбудители: протей, микоплазма, хламидии, гонококки, стафилококки и др.

Микробы могут попадать в простату из различных инфекционных очагов в организме (миндалины, придаточные пазухи, бронхи и др.), а также проникать из мочечиспускательного канала во время незащищенного секса или медицинских манипуляций.

Лечение простатита
 Антибиотики назначаются в зависимости от чувствительности микробов-возбудителей. Могут применяться такие препараты, как ципрофлоксацин, норфлоксацин, авелокс, вильпрафен и др. - в зависимости от вида возбудителя.

Рекомендуемые ниже фитосборы являются универсальными в лечении простатита, хотя в идеале комбинация растений должна подбираться индивидуально в зависимости от характера заболевания:

почки березы, трава зверобоя, трава череды, шишки хмеля, трава чистотела, корень левзеи, трава полыни, трава яснотки, цветки пижмы, трава тысячелистника, трава зверобоя, корень девясила - по 1 ст ложке

почки березы, трава череды, цветки календулы, шишки хмеля, трава чистотела, корень левзеи, корень пиона уклоняющегося, трава пастушьей сумки, трава плауна, почки сосны, корень шлемника, лист смородины - по1 ст ложке

почки березы, лист брусники, трава крапивы, трава хвоща полевого, корень аира, корень алтея, корень аралии, корень бадана, лист малины, трава череды, цветки ромашки - поровну

цветки бессмертника, трава галеги, лист брусники, корень горца змеиного, корень левзеи, трава спорыша, трава грушанки, трава вероники, кора дуба, трава зверобоя, цветки календулы - поровну

корень девясила, трава донника, корень родиолы, корень дягиля, трава зверобоя, цветки календулы, плоды клюквы, плоды кориандра, лист манжетки, лист подорожника, курильский чай - поровну

лист крапивы, цветки лабазника, лавровый лист, корень левзеи, трава льнянки, лист манжетки, лист мать-и-мачехи, плоды или хвоя можжевельника, трава полыни, лист толокнянки, корень солодки, трава фиалки трехцветной, цветки пижмы - поровну

лист подорожника, трава пустырника, корень пырея, корень родиолы, цветки ромашки, плоды рябины обвкновенной, лист смородины, корень солодки, почки сосны, корень горца змеиного, трава спорыша, лавровый лист - поровну

плоды софоры, лист толокнянки, корень левзеи, трава тысячелистника, створки стручков фасоли, трава фиалки трехцветной, трава хвоща полевого, шишки хмеля, лист черники, трава чистотела, трава яснотки - поровну

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. В период обострения заболевания сборы принимают в ударных дозах: 5-6 столовых ложек на литр кипятка на протяжении 2-3 недель, после чего переходят на обычный прием (2 столовых ложки на литр кипятка). Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. При хроническом заболевании делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Сборами лечат 1,5-2 года, после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца, а также при любых инфекциях и простуде.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Рассеянный склероз

Рассеянный склероз - это воспалительное заболевание спинного и головного мозга. Заболевание характеризуется появлением небольших участков воспаления с разрушением оболочек нервных волокон - миелина. Очаги воспаления чередуются со здоровыми участками, т.е. они "рассеяны". На месте участков воспаления со временем образуются рубцы.

В большинстве случаев начало болезни приходится на 25-40 лет. Женщины болеют в 2 раза чаще мужчин.

Лечение рассеянного склероза
При слабости мышц рекомендуются следующие упражнения:

Перенос веса с одной ноги на другую. Благодаря этому поочередно напрягаются мышцы ног, и т.о. они укрепляются.

Очень полезна ходьба. Трудно - но нужно. Переутомляться не следует.

Перенос веса тела с одной стороны на другую возможен и в сидячем положении. Это помогает поддержать мышцы туловища. Упражнение это лучше делать на жесткой поверхности. При этом голова обязательно должна оставаться в вертикальном положении. Спину держать прямо, чуть прогнувшись в пояснице. Руки расположить по обеим сторонам туловища (если трудно - держитесь за края поверхности)

Для укрепления мышц тазового дна - сядьте на стул и представьте, что вам нужно сдержать газы или прекратить мочеиспускание. При этом у Вас сожмутся и подтянутся мышцы промежности. Сконцентрируйтесь на этих мышцах, постарайтесь при этом не напрягать мышцы живота, ягодиц или ног. Повторяйте упражнение каждый час 2-3 раза. Постепенно начинайте выполнять это упражнение не только сидя, но и лежа и стоя. Увеличайте время напряжения мышц и частоту выполнения упражнения (доведите напряжение мышц до 10 секунд и кратность выполнения упражнения до 10 раз)

Физические упражнения дают результат только при регулярных занятиях.

Укрепляйте защитные силы своего организма, проводите большую часть суток на свежем воздухе, по возможности совершайте пешие прогулки и регулярно выполняйте описанные выше упражнения.

Важно наладить правильный режим питания. Включите в рацион лук, чеснок, овощи, фрукты. Особенно полезны морковь, черника, печень, рыба. Полезны растительные масла - подсолнечное, соевое, кукурузное, оливковое. Морская рыба содержит такие витамины и микроэлементы, которых нет в растительных маслах.

Если у Вас нарушено глотание - нельзя принимать пищу лежа. Туловище должно быть выпрямлено и голова тоже. Очередную порцию пищи нужно отправлять в рот только после того, как Вы проглотите предыдущую. Есть нужно маленькими порциями. Рекомендую - чайную ложку. И ни в коем случае не торопитесь. Глотать будет легче, если пища приготовлена в виде пюре. Питье - лучше кисели и йогурты - их легче глотать. При повышенной возбудимости мышц, нарушении их координации, полезно подержать во рту кусочек льда.

Метод доктора Кузьмина
Метод Кузмина заключается в следующем:

Исключить из питания все жиры животного происхождения,за исключением жиров содержащихся в рыбе,и принимать в день по 2 столовой ложки растительного масла,но ни в коем случае рафинированного!!!Именно в этом и заключается один из основных пунктов лечения.Масло должно быть отжато,причем первая"выжымка", хранить его нужно в обязательно холодильнике.Дело в том,что такое масло содержит аминокислоты,которые уменьшают процесс восполения в головном и спинном мозге. Исключить жиры,не только например сливочное масло,но и жиры содержащиеся например в печеньях,сыре, пироженных и т.д.т.е."невидимые жиры"
Уменьшить потреблениесахара,конфет и т.д.шоколад,т.к.они тоже богат жирами.
Есть ржаной хлеб и по возможности цельные крупы.
Кушать пророщенные зёрна,начиная с 1 ч.ложки доводя до1ст. ложки в день.
Во время обострения добавляется черника

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Рахит

Рахит - заболевание, обусловленное дефицитом витамина Д. Витамин Д вырабатывается кожей под действием ультрафиолетовых лучей, а также содержится в некоторых продуктах: рыбий жир, желток, молочные продукты. Витамин Д активно способствует усвоению кальция из кишечника и правильному его распределению в организме, что очень важно для развития костной ткани, работы центральной нервной системы, других органов.

Дефицит витамина Д в организме может возникать в холодное время года, когда недостаточно солнечного ультрафиолетового облучения, а также при неусвоении витамина Д из кишечника (это нередко бывает при дисбактериозе и различных ферментопатиях).

Часто рахит возникает у детей младшего возраста, т.е. в первые три года жизни. Бывает рахит и у более старших детей и даже у взрослых. В течении рахита различают несколько стадий. На начальной стадии дефицита витамина Д у детей до года отмечаются снижение аппетита, повышенная потливость (особенно ладошек, стоп и волосистой части головы), беспокойство, повышенная возбудимость, ухудшение сна, облысение затылка.

Если во время появления начальных признаков рахита не предпринять меры по профилактике и лечению, через несколько недель развивается следующая стадия - период разгара. На этой стадии заболевания начинаются костные деформации: изменение формы черепа (уплощение затылка, удлинение черепа в верхнем направлении, появление лобных бугров); деформация грудной клетки (вдавление - "грудь сапожника" или выбухание - "куриная грудь"); искривление костей ног, особенно, если малыш уже ходит - появляются Х - или О - образные искривления; также происходит сужение таза, появление костных наростов в виде "браслеток", "нитей жемчуга", "рахитических четок", которые хорошо видно на рентгенограммах.

Кроме костных деформаций замедляется рост зубов, происходят серьезные нарушения работы самых разных органов: нарушается работа сердца и легких, возникает дисфункция желудочно-кишечного тракта (часто - запоры), вегето-сосудистые изменения (очень сильная потливость, мраморность кожи). Дети с рахитом в стадии разгара начинают отставать в развитии.

В какой-то момент признаки разгара рахита проходят, ребенок начинает чувствовать себя лучше, но последствия перенесенного рахита могут остаться на всю жизнь в виде деформированных костей: кривые ноги, уродливая форма черепа, узкий неправильной формы таз, что для девочек - будущих мам чревато осложнениями во время беременности и родов. Кроме того, дети, перенесшие рахит в стадии разгара, очень долго восстанавливаются и находятся в группе риска по развитию хронических заболеваний или становятся часто болеющими.

Среди мероприятий, предотвращающих развитие рахита - налаживание правильного питания, коррекция дисбактериоза кишечника, введение лекарственных форм витамина Д.

Правильное питание подразумевает кормление грудным молоком, насколько это максимально возможно, своевременное введение прикорма (не раньше 4 - 5 месяцев), использование для докорма только адаптированных смесей, введение в рацион желтка, сливочного масла, печени, мяса. Коррекция нарушений кишечной микрофлоры также очень важна, поскольку усвоение витаминов и микроэлементов из кишечника во многом осуществляется этой микрофлоорой.

Из медикаментозных средств профилактики и лечения рахита можно выделить препараты витамина Д3 (холекальциферол). Существуют масляные и водные растворы.

Профилактику рахита нужно проводить всем детям до 3 лет, особенно недоношенным, ослабленным, детям первых месяцев жизни, рожденных в осенне-зимне-весенний период. Но если появляются признаки начинающегося рахита, нужно обязательно обратиться к врачу для корректировки лечения.

В летнее время, при условии, что на улице тепло и солнечно, использование препаратов витамина Д не рекомендуется. Под действием ультрафиолетовых лучей в коже вырабатывается собственный витамин Д. При этом необязательно, чтобы ребенок находился под прямыми солнечными лучами, достаточно, чтобы он был максимально открыт (рубашка с коротким рукавом, панама, короткие штанишки; в теплую погоду можно быть совсем голышом, но с головным убором).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Ринит, лечение ринита

Ринит, лечение ринита

Ренит (правильное название - ринит)- это воспаление слизистой оболочки носа. Вызывается различными микробами и вирусами; его развитию способствует переохлаждение, сильная запыленность и загазованность воздуха. Ренит - частый симптом простудных заболеваний (например, гриппа, дифтерии, кори и др.) Различают ренит острый и хронический. Методы лечения этих видов ренита несколько отличаются. Причины острого ренита - простуда, инфекция, аллергия. Часто повторяющийся острый ренит может перейти в хронический.

Лечение ренита:
Закапывать в нос 3-5 капель свежего сока листьев каланхоэ перистого (живого дерева) 2-3 раза в день.
Закапывать 3-5 капель свежего сока алоэ в каждую ноздрю 4-5 раз в день, откинув голову назад и массируя после закапывания крылья носа.
Хлорофиллипта масляный раствор (или настой листьев эвкалипта)закапывайте в каждый носовой ход по 2-3 капли (детям - по 1-2 капли) 3 раза в день.
Отварить в кастрюле 3 ст. ложки сосновых почек и дышать над паром, укутавшись. После этой процедуры нельзя выходить на улицу 2-3 часа.
Закапывать в нос настой травы зверобоя или календулы или тысячелистника (2 ст ложки на стакан кипятка) по 2-3 капли 3-4 раза в день.
Почки березы 1 ст ложка, цветки ромашки 1 ст ложка, тысячелистник 1 ст ложка, корень солодки 1 ст ложка, лист подорожника 1 ст ложка. Смешать. 1 ст ложку заварить 1/3 стакана кипятка. Настоять 4-5 часов, процедить. Закапывать в каждый носовой ход по 2-3 кали 2-3 раза в день или вставлять в нос ватные турундочки, смоченные настоем.
Трава череды 1 ст ложка, почки березы 1 ст ложка, тысячелистник 1 ст ложка, подорожника лист 1 ст ложка, лист шалфея 1 ст ложка. Приготовление и применение - как в предыдущем рецепте.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Розовый лишай, лечение розового лишая

Розовый лишай, леченние розового лишая

Розовый лишай - это заболевание инфекционно-аллергической природы, сопровождающееся появлением розового цвета слегка шелушащихся пятен округлых или овальных очертаний.

Преимущественная локализация сыпи - туловище.

Лишай может передаваться через личные вещи (полотенце, расческа, мочалка и т.п.) больного человека.

Заболевание обычно начинается с появления на коже одиного - "материнского" пятна, размером с монету, округлых или овальных очертаний. Через 7-10 дней у больных на груди, спине и конечностях высыпает множество мелких пятен "деток" розоватого или розовато-желтого цвета. Наиболее обильна сыпь на боковых поверхностях туловища, спине, плечах и бедрах. Для элементов характерно своеобразное шелушение в центре пятен, напоминающее смятую папиросную бумагу, что создает впечатление украшения -- "медальона". Продолжительность заболевания 6-9 недель.

Лечение розового лишая

 Часто заболевание проходит самостоятельно, без лечения. Больным не рекомендуется принимать ванну (мыться можно, но использовать для этого мягкие моющие средства и под душем). Самостоятельно применять мази и пасты не рекомендуется, это может привести к еще большему распространению сыпи.

В период заболевания не рекомендуется пребывание на солнце.

Запрещается ношение синтетической одежды.

Наружно рекомендуется применение облепихового, шиповникового, зверобойного и персикового масел, хлорофиллипта, сангвиритрина, ромазулана; 6-7 разовое смазывание за день яблочным уксусом.

Внутрь рекомендуется принимать настой или отвар корня солодки. Можно приобрести готовый аптечный препарат - сироп корня солодки.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Сальмонеллез, лечение сальмонеллеза

Сальмонеллез, леченние сальмонеллеза

Сальмонеллез - кишечное заболевание, вызываемый многочисленными возбудителями из рода сальмонелл.

Основными источниками инфекции являются животные, изредка люди. Бессимптомное течение заболевания установлено у многих видов сельскохозяйственных животных, кошек, собак, грызунов, птиц. Источниками "госпитальных" штаммов являются люди - медперсонал и пациенты, находящиеся в стационарах.

Основной путь заражения - пищевой, при этом факторами передачи инфекции могут быть различные пищевые продукты - мясо млекопитающих, птиц, рыба, яйца и яичные продукты, молоко и молочные продукты и др. Второй путь передачи инфекции - водный, где фактором передачи является вода открытых водоемов или водопроводная вода в условиях аварийных ситуаций.

Сальмонеллы, преодолевшие барьер желудка, быстро внедряются в слизистую оболочку тонкой кишки (вызывая энтерит). Жизнедеятельность сальмонелл в слизистой оболочке кишки сопровождается продукцией токсинов, и их разрушение - выделением токсинов, которые и обусловливают развитие поноса, интоксикации, болей.

Инкубационный период колеблется от 6 часов до 2-3 суток, составляя в среднем 12-24 часа.

Заболевание начинается остро: озноб, повышение температуры до 38-39(С, головная боль, слабость, недомогание, схваткообразные боли в животе, тошнота и рвота. Стул жидкий, водянистый, пенистый, зловонный, зеленоватого цвета от 5 до 10 раз в сутки.

На 2-3-й день болезни в стуле обнаруживается примесь слизи и (редко) крови.

Продолжительность заболевания в большинстве случаев от 2 до 10 суток.

К осложнениями перитонит, токсическое расширение кишки, полиартрит, инфекционно-токсический и дегидратационный шоки.

Для подтверждения клинического диагноза необходимы бактериологическое и серологическое исследования. Материалом для бактериологического исследования служат кровь, испражнения, моча, рвотные массы, промывные воды желудка, желчь, гной из очагов воспаления.

Лечение сальмонеллеза
 Стационарное лечение показано при среднетяжелых и тяжелых формах болезни, детям раннего возраста, пожилым людям, лицам, относящимся к декретированным группам (работник пищевой и медицинской сферы, например).

Показана антибиотики (ципрофлоксацин, ципробай и др.), энтеросорбенты - смекта, полисорб, полифепан (для выведения токсинов), инактивация токсина протеолитическими ферментами: панкреатин, мезим-форте и др. в сочетании с препаратами кальция.

Восстановление кишечного биоценоза: курс биопрепаратов (ацилакт, биолакт, бификол, бифидум, лактобактерин и др.) от 3 недель до 1,5 месяцев.

Ускорить выздоровление, усилить действие медикаментов и уменьшить их побочные действия помогут фитосборы:

корень аира 2 части, корень девясила 1 часть, трава зверобоя 3 части, лист крапивы 3 части, лист малины 2 части, шишки ольхи 4 части, трава чабреца 4 части, плоды или побеги черники 4 части
корень алтея 3 части, кора дуба 4 части, цветки календулы 2 части, корень кровохлебки 3 части, лист мать-и-мачехи 2 части, трава спорыша 3 части, плоды черемухи 3 части, лист эвкалипта 1 часть
почки березы 2 части, трава дурнишника 3 части, трава зверобоя 7 частей, трава кипрея 4 части, плоды или хвоя можжевельника 2 части, трава пастушьей сумки 2 части, трава тысячелистника 3 части, лист черники 3 части, трава яснотки 3 части
лист брусники 2 части, корень горца змеиного 3 части, трава зверобоя 5 частей, цветки клевера 2 части, лист мяты 2 части, лист подорожника 3 части, трава хвоща полевого 2 части
Растения, предварительно измельченные (в кофемолке или мясорубке) смешать,
2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном
огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать
ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения
вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав.

Профилактика сальмонелеза направлена на предупреждение распространения сальмонелеза среди домашних животных, соблюдение санитарного режима на предприятиях пищевой промышленности и общественного питания. Решающее значение при этом имеет механизация и автоматизация технологических процессов на предприятиях, изготавливающих продукты питания.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Синдром раздраженного кишечника, лечение сидрома раздраженного кишечника

Синдром раздраженного кишечника, лечение сидрома раздраженного кишечника

Синдром раздраженного кишечника - это не самостоятельное заболевание, а комплекс расстройств, которые не связаны с непосредственным поражением самого кишечника.

Причины возникновения синдрома раздраженного кишечника:

нервно-психические, психоэмоциональные расстройства, стрессы
нарушение привычного режима питания
недостаток клетчатки в пище
малоподвижный образ жизни
гинекологические заболевания (вызывают рефлекторные нарушения функции кишечника кишечника)
эндокринные нарушения - климакс, дисменорея, предменструальный синдром, ожирение, гипотиреоз, сахарный диабет и др.)
перенесенные острые кишечные инфекции с последующим дисбактериозом

Под влиянием вышеперечисленных факторов происходит изменение чувствительности рецепторов в стенке кишки, в связи с чем и происходит нарушение функции кишечника.

Проявления синдрома раздраженного кишечника чрезвычайно разнообразны. Боли в животе локализуются вокруг пупка или внизу живота. Как правило, боли уменьшаются после отхождения газов или опорожнения кишечника. В основе болей лежит перерастяжение стенки кишки газами или каловыми массами.

Нарушение стула может проявляться как в виде поноса, так и в виде запора. Понос часто возникает после еды, иногда в первой половине дня. Кал часто содержит слизь. У некоторых людей может быть чувство неполного опорожнения кишечника.

Метеоризм обычно усиливается к вечеру. Как правило, вздутие живота нарастает перед дефекацией и уменьшается после нее.

Часто выражены невротические явления. Больные жалуются на головные боли, чувство нехватки воздуха.

Кроме этого, часто - отрыжка воздухом, тошнота, чувство тяжести и переполнения в эпигастрии.

Лечение сидрома раздраженного кишечника
Лечение направлено на устранение причины (см. выше), приведшей к возникновению синдрома раздраженного кишечника.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Себорея, лечение себореи

Себорея, лечение себореи

Себорея - нарушение функции сальных желёз, характеризующееся преимущественно усиленным выделением неполноценного кожного сала, в результате чего снижаются противомикробные свойства кожи и создаются условия для развития инфекции.

В основе себореи лежат функциональные нейроэндокринные нарушения, в частности вегетативная дистония. Эндокринные сдвиги заключаются в дисбалансе женских и мужских половых гормонов (повышение уровня андрогенов при снижении эстрогенов). Необходимо отметить, что симптомы себореи усиливаются на фоне приёма острой, солёной и сладкой пищи.

Себорея может развиваться на любом участке кожи, где имеются сальные железы, но обычно она возникает там, где сальных желёз особенно много и где они имеют наибольшую величину: на волосистой части головы, лице, груди, спине. Особенно часто заболевание встречается у подростков в периоде полового созревания.

В зависимости от преобладания тех или иных признаков различают жидкую и густую (сухую) формы заболевания. Для жидкой (жирной) себореи характерны следующие проявления: поражённые участки кожи представляются влажными, сальными, имеют характерный блеск. Поры сальных желёз расширены, нередко закупорены пробками тёмного цвета (комедоны, "чёрные угри"). Кожа утолщается, приобретает грязно-серый оттенок, становится похожей на лимонную корку. Волосы сальные. Может возникнуть очаговое облысение. Кроме вышеперечисленных признаков при себорее на коже можно заметить сальные кисты в виде мелких жёлтых узелков (милиумы, "белые угри").

У больных сухой формой себореи чаще встречаются перхоть и вульгарные угри. Перхоть - шелушение кожи волосистой части головы, обычно не сопровождающееся воспалительными явлениями. Возникновение перхоти обусловлено активизацией деятельности сапрофитной (сопровождающей, непатогенной) бактериальной флоры, внедряющейся в самый верхний слой кожи и нарушающей его ороговение.

Лечение себореи

Из растительных препаратов рекомендуются биогенные стимуляторы (левзея, женьшень, аралия, лимонник) внутрь. Назначают комплексную терапию, фруктовые соки, свежие овощи, препараты железа, фосфора.

В кожу головы после мытья втирают кашицу лука и чеснока, репейное масло дважды в неделю, после втирания на голову надевают резиновую шапочку или полиэтиленовый пакет, через 30 минут голову промывают еще раз. Для мытья волос и протирания кожи используют сборы, содержащие ромашку, календулу, подорожник (4 столовых ложки травы на 300 мл кипятка, настоять ночь в термосе, тщательно втирать в кожу головы после мытья, после чего надеть резиновую шапочку или полиэтиленовый пакет, через 30 минут снять, волосы повторно не мыть)

Применяются также следующие сборы:

корень лопуха 3 части, корень девясила 3 части, трава зверобоя 3 части. Смешать. 4 столовых ложки измельченного сбора - на 300 мл кипятка, настоять ночь в термосе, тщательно втирать в кожу головы после мытья, после чего надеть резиновую шапочку или полиэтиленовый пакет, через 30 минут снять, волосы повторно не мыть

корни лопуха 3 части, крапивы листья 7 частей, цветки ромашки 3 части, трава зверобоя 3 части. Смешать. 4 столовых ложки измельченного сбора - на 300 мл кипятка, настоять ночь в термосе, тщательно втирать в кожу головы после мытья, после чего надеть резиновую шапочку или полиэтиленовый пакет, через 30 минут снять, волосы повторно не мыть

корни лопуха, трава зверобоя, трава череды, цветки бессмертника, ромашка (цветки), кукурузные столбики с рыльцами, пижма, аралия (корни)- поровну. Смешать. 4 столовых ложки измельченного сбора - на 300 мл кипятка, настоять ночь в термосе, тщательно втирать в кожу головы после мытья, после чего надеть резиновую шапочку или полиэтиленовый пакет, через 30 минут снять, волосы повторно не мыть

лист подорожника, корень лопуха, цветки календулы, трава зверобоя, кукурузные столбики с рыльцами, бессмертник (цветки) , трава крапивы - поровну. Смешать. 4 столовых ложки измельченного сбора - на 300 мл кипятка, настоять ночь в термосе, тщательно втирать в кожу головы после мытья, после чего надеть резиновую шапочку или полиэтиленовый пакет, через 30 минут снять, волосы повторно не мыть

Отвар дубовой коры с медом против жирной себореи. Взять измельченную кору дуба, залить ее кипяченой водой в соотношении 1:5, кипятить 15—20 мин, настоять 30—40 мин, процедить, довести объем отвара кипяченой водой до первоначального уровня, добавить к нему пчелиный мед (из расчета 1 чайная ложка на 1 стакан отвара), размешать до растворения и использовать для втирания в корни волос.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Синусит, лечение синусита

Синусит, лечение синусита

Синусит - это воспаление околоносовых пазух, связанное с инфекцией или аллергической реакцией.

Факторы риска развития синусита:

иммунодефицит
купание в грязной воде
больные зубы
аллергия

Общие признаки синусита:

заложенность носа
головная боль
лихорадка
выделения из носа
ощущения давления на глаза
признаки простуды
боль в зубах на стороне поражения
ухудшение обоняния
возможна отечность лица
Лечение синусита
У детей наличие синусита указывает на необходимость выяснения причины, лежащей в основе заболевания - тонзиллит, аденоиды, деформация носа.

Дренирование пазух носа можнопроводить как с помощью пункции, так и безпункционно - с помощью синус-катетеров.

Перед тем, как заказпывать лекарственное вещество в нос, необходимо предварительно закапать сосудосуживающие капли (например, нафтизин, ксилометазолин и др.). Закапывание производят в положении лежа на боку. Эти капли не противопоказаны при беременности, но противопоказаны при артериальной гипертензии, тахикардии и выраженном атеросклерозе. Закапывать их не рекомендуется более 5 дней подряд, т.к может развиться зависимость.

Из фитотерапевтических средств рекомендуются:

почки березы 1 ст ложка, трава зверобоя 1 ст ложка, трава череды 1 ст ложка, цветы липы 1 ст ложка, лист брусники 1 ст ложка, шишки хмеля 1/2 ст ложки, трава чистотела 1/2 ст ложки.
трава зверобоя 2 ст ложки, трава череды 1 ст ложка, трава душицы 2 ст ложки, шишки хмеля 1/2 ст ложки
трава череды 2 ст ложки, трава душицы 2 ст ложки, шишки хмеля 1 ст ложка, трава полыни 1 ст ложка
лист эвкалипта, корень солодки, трава донника, корень первоцвета, почки березы, трава мяты, корень левзеи - поровну
трава полыни, трава череды, цветки пижмы, трава тимьяна, лист кипрея, трава чистотела, корень девясила - поровну
трава лактука, лист малины, корень кровохлебки, цветки лабазника, плоды черемухи, курильский чай - поровну
цветки ромашки, цветки календулы, трава тысячелистника, трава мяты, лист эвкалипта, шишки ольхи, лист малины - поровну
кашкара, трава багульника, цветки ромашки, плоды кориандра, корень горца змеиного, корень аира, почки сосны - поровну
кора дуба, трава вероники, трава грушанки, лист малины, трава зверобоя, лавровый лист, трава очанки - поровну
плоды кориандра, кора осины, кашкара, трава эдельвейса, трава золотарника, цветки пижмы, почки сосны - поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Растения, предварительно измельченные (в кофемолке или мясорубке) смешать, 2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Наряду с приемом внутрь закапывать теплый настой в каждый носовой ход по 2 капли 3 раза в день (в положении лежа на спине). Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют состав сбора и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев.

В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Сифилис, лечение сифилиса

Сифилис, лечение сифилиса

Сифилис - это инфекционное заболевание (возбудитель бледная трепонема), протекающее волнообразно и передающееся преимущественно половым путем.

Выделяют несколько стадий сифилиса:

инкубационный период, обычно продолжающийся от трех недель до двух месяцев, отличается отсутствием каких-либо проявлений, реакция Вассермана в этот период отрицательная. Применение в это время антибиотиков по поводу иных заболеваний может удлинять его сроки;

сифилис первичный, характеризуется появлением эрозивно-язвенного шанкра (язвы) на месте внедрения возбудителя. Типичной локализацией шанкра обычно бывают не только половые органы; в настоящее время нередко наблюдаются шанкры в анальной области, на слизистой полости рта, губах, миндалинах и других местах. В этот период отсутствуют высыпания на коже.

сифилис вторичный, свежий. В это время возникает на туловище мелкая бледно-розовая пятнистая сыпь. Никак не беспокоя больного, эти высыпания через две-три недели самопроизвольно исчезают, и наступает скрытая стадия. Но бледная трепонема, проникая в другие органы и ткани, приводит к тому, что сифилис может протекать под маской различных заболеваний: гриппа, ревмокардита, полиартрита, менингита и др.;

через три-четыре месяца на смену скрытому периоду приходит сифилис вторичный рецидивный. Он проявляется высыпаниями на коже и слизистой полости рта, ангиной, “заедой”, осиплостью голоса, нарушением общего самочувствия. Через один-два месяца и эта симптоматика исчезает и далее сифилис протекает бессимптомно.

так начинается скрытый ранний сифилис. Человек может несколько лет болеть сифилисом и не знать об этом

Сифилис передается в подавляющем большинстве случаев при половых контактах, но инфекция может переноситься также при переливании крови от больного донора, через плаценту от больной матери ребенку, а также при тесных бытовых контактах (пользование общей постелью, предметами гигиены и т.д.) с больными, имеющими заразные проявления заболевания на коже и слизистых оболочках.

Заражение сифилисом от человека, находящегося в инкубационном периоде, возможно только через кровь.

Первичный сифилис
По окончании инкубационного периода на месте внедрения инфекции появляется твердый шанкр – это начало первичного периода заболевания. Шанкр может быть поверхностным дефектом на коже или слизистой оболочке (эрозия) или более глубоким (язва), причем он не обязательно одиночный – возможен и множественный. Наиболее характерная особенность шанкра – это плотный, хрящеподобной консистенции инфильтрат в его основании, что и дало повод называть шанкр твердым. Через неделю после появления шанкра увеличиваются и уплотняются близлежащие лимфоузлы. Иногда увеличенные лимфоузлы заболевшие замечают раньше, чем шанкр, и с этим обращаются к врачу. Шанкр и увеличенные лимфоузлы – признаки первой стадии сифилиса, которая продолжается столько времени, сколько они существуют (6–7 нед).

В большинстве случаев шанкры располагаются в области половых органов, при этом увеличиваются паховые лимфоузлы. Пациенты, которые имеют представление о венерических болезнях, обращаются с такими проявлениями чаще всего по адресу – в кожно–венерологический диспансер, и диагностика проходит, как правило, успешно. Однако малоосведомленные люди идут к хирургу и показывают только увеличенные лимфоузлы.

Еще хуже обстоит дело, когда увеличены не паховые, а шейные и подчелюстные лимфоузлы. Нередко это бывает у молоденьких девушек, заразившихся сифилисом при оральном сексе. Девушки–подростки нередко начинают с него свои сексуальные контакты с подспудной мыслью о сохранении физиологической девственности и избегании беременности. При таком пути заражения шанкр располагается на слизистой рта, чаще в области миндалин, и может напоминать ангину (язвенный шанкр) либо обострение хронического тонзиллита (нетипичный безъязвенный шанкр – амигдалит, с резким увеличением миндалины). Девушка может попасть на прием не только к хирургу, но даже чаще к терапевту, а иногда к гематологу, отоларингологу.

Еще один камень преткновения при первичном сифилисе – это нетипичный шанкр у женщин в виде плотного отека, без изъязвления, со значительным увеличением одной из половых губ и резким изменением ее цвета до багрово–синюшного.

Еще один вид твердого шанкра – это анальный шанкр у мужчин–гомосексуалистов. Анальный шанкр чрезвычайно похож на трещину.

Вторичный сифилис
Обсеменение организма трепонемами ведет к возникновению обильной сыпи на коже.

С этого и начинается вторичный сифилис. Вторичный период сифилиса может продолжаться до 3–4 лет, причем периоды с проявлениями болезни сменяются скрытым течением. С каждым повторным проявлением болезни число элементов сыпи все меньше, каждый из них крупнее, бледнее окрашен.

Сыпь располагается чаще на груди, животе и боковых поверхностях туловища. Иногда она настолько обильна, что покрывает и спину, и конечности, и даже лицо, где ее появление – большая редкость. Сыпь яркая, некрупная, элементы не сливаются друг с другом. Зуд и шелушение отсутствуют. Самочувствие страдает мало, хотя иногда может повышаться температура. Сыпь чаще всего пятнистая, элементы розового цвета, не возвышаются над окружающей кожей и исчезают при надавливании.

У больных алкоголизмом и наркоманией проявления вторичного сифилиса нередко бывают злокачественными: на коже лица и туловища образуются множественные язвы, покрытые гнойными корками.

На ладонях и подошвах располагаются возвышающиеся образования темно–красного или синюшно–красного цвета, иногда с чешуйками по окружности.

Сифилитическое облысение – волосы могут выпадать на всей голове, причем иногда их теряют быстро (“утром они остались лежать на подушке”), а иногда медленно – в течение 1–1,5 мес. При мелкоочаговом облысении волосистая часть головы выглядит как “мех, побитый молью”. Выпадают также брови и ресницы.

Все наружные проявления сифилиса, расположенные на слизистых оболочках (язвы, эрозии, мокнущие узелки) – словом, все элементы, из которых есть хотя бы скудное отделяемое, заразны. При соприкосновении с ними можно заразиться сифилисом, если на коже или слизистой здорового человека имеются входные ворота – микротравмы. Заразна также кровь больного сифилисом в любой стадии, начиная с инкубационного периода, если она переносится здоровому человеку, и не только переливанием крови, но и в случае травмирования кожи или слизистой оболочки иглой или инструментом, на который попала кровь больного.

Лечение сифилиса
 Лечение сифилиса проводится только после установления диагноза и подтверждения его лабораторными методами исследования.

Основным видом лечения является антибактериальная терапия. Бледная трепонема наиболее чувствительна к антибиотикам группы пенициллина (пенициллин, бициллин - 1, 3, 5 и др.).

Опасно заниматься самолечением сифилиса, т.к. выздоровление определяется только лабораторными методами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Сколиоз, лечение сколиоза

Сколиоз, лечение сколиоза

Сколиоз - это боковое искривление позвоночника.

Сколиоз может быть простым, или частичным, с одной боковой дугой искривления, и сложным - при наличии нескольких дуг искривления в разные стороны и, наконец, тотальным, если искривление захватывает весь позвоночник. Он может быть фиксированным и нефиксированным, исчезающим в горизонтальном положении, например при укорочении одной конечности.

Одновременно со сколиозом обычно наблюдается и поворот вокруг вертикальной оси. Поворот способствует деформации грудной клетки и ее асимметрии, внутренние органы при этом сжимаются и смещаются.

Различают сколиозы врожденные, в основе которых лежат различные деформации позвонков:

недоразвитие;
клиновидная их форма;
добавочные позвонки и.т.д.
К приобретенным сколиозам относятся:

ревматические, возникающие обычно внезапно и обуславливающиеся мышечным спазмом на здоровой стороне при наличии явлений миозита или спондилоартрита;
рахитические, которые очень рано проявляются различными деформациями опорно-двигательного аппарата. Мягкость костей и слабость мышц, ношение ребенка на руках (преимущественно на левой), длительное сидение, особенно в школе, - все это благоприятствует проявлению и прогрессированию сколеоза;
паралитические, чаще возникающие после детского паралича, при одностороннем мышечном поражении, но могут наблюдаться и при других нервных заболеваниях;
привычные, на почве привычной плохой осанки (часто их называют "школьными", так как в этом возрасте они получают наибольшее выражение). Непосредственной причиной их могут быть неправильно устроенные парты, рассаживание школьников без учета их роста и номеров парт, ношение портфелей с первых классов, держание ребенка во время прогулки за одну руку и.т.д.
Этим перечнем конечно охватываются не все виды сколеозов, а лишь основные.

Статистика многочисленных исследований по выявлению сколиоза у детей свидетельствует, что эта деформация – одно из наиболее частых заболеваний опорно-двигательного аппарата, которое имеет тенденцию к прогрессированию и достигает высшей степени к окончанию роста детского организма. Тяжелые искривления позвоночника и грудной клетки значительно влияют на функции внутренних органов:

уменьшают объем плевральных полостей,
нарушают механику дыхания, что, в свою очередь:
ухудшает функцию внешнего дыхания,
снижает насыщение артериальной крови кислородом,
изменяет характер тканевого дыхания,
вызывает гипертензию в малом кругу кровообращения,
гипертрофию миокарда правой половины сердца – развитие симптомокомплекса легочно-сердечной недостаточности, объединенного названием «кифосколиотическое сердце»

Как самим определить наличие сколиоза?

Примите привычную позу осанки (встаньте и расслабтесь). Прежде всего вы должны обратить внимание на следующие основные признаки сколеоза:

одно плечо чуть выше другого
одна из лопаток пошла "вразлёт" (выпирает угол лопатки)
различное расстояние от прижатой к боку руки до талии
при наклоне вперед заметна кривизна позвоночника
Если обнаружили хотя бы один из этих признаков - идите к ортопеду, или, хотя бы к хирургу.

Лечение сколиоза

Лечение зависит от возраста больного, типа сколиоза и степени деформации позвоночника.

Детский сколеоз при I и II степенях искривления позвоночника лечат консервативно. Важным условием успешного лечения является полноценное и богатое витаминами питание, регулярное пребывание на свежем воздухе, подвижные игры. Постель должна быть жесткой, для чего на кровать укладывают деревянный щит. Стул и стол на рабочем месте должны соответствовать росту. Нужно следить, чтобы ребенок сидел за столом прямо, а ноги его при этом достигали пола. Важна также правильная установка света, а при нарушении зрения обязательна его коррекция. Систематически проводят лечебную гимнастику и часто назначают ношение корсетов.

Консервативное лечение проводят также в специальных школах-интернатах для детей со сколиозом, в которых одновременно с обучением по обычной программе создан необходимый круглосуточный лечебный режим.

Одним из ведущих средств консервативного лечения сколеоза является лечебная физкультура. Физические упражнения оказывают стабилизирующее влияние на позвоночник, укрепляя мышцы туловища, позволяют добиться корригирующего воздействия на деформацию, улучшить осанку, функцию внешнего дыхания, дают общеукрепляющий эффект. ЛФК показана на всех этапах развития сколеоза, но более успешные результаты она дает при начальных формах сколеоза.

Противопоказаны физические упражнения, увеличивающие гибкость позвоночника и приводящие его к перерастяжению.

Комплекс средств ЛФК, применяемых при консервативном лечении сколиоза включает:

лечебную гимнастику;
упражнения в воде;
массаж;
коррекцию положением;
элементы спорта.

Коррекция сколиоза при выполнении физических упражнений достигается изменением положения плечевого, тазового пояса и туловища больного.

Упражнения лечебной гимнастики должны служить укреплению основных мышечных групп, поддерживающих позвоночник - мышц, выпрямляющих позвоночник, косых мышц живота, квадратные мышцы поясницы, подвздошно-поясничных мышц и др. Из числа упражнений, способствующих выработке правильной осанки, используются упражнения на равновесие, балансирование, с усилением зрительного контроля и др.

Одним из средств ЛФК является применение элементов спорта:

плавание стилем "БРАСС" после предварительного курса обучения. Элементы волейбола показаны детям с компенсированным течением сколеоза.

Профилактика сколеоза предусматривает соблюдение правильной осанки При длительном сидении необходимо соблюдать следующие правила:

сиди неподвижно не дольше 20 минут;
старайся вставать как можно чаще. Минимальная продолжительность такого "перерыва" - 10 секунд
сидя, как можно чаще меняй положение ног: ступни вперед, назад, поставь их рядом, потом, наоборот, разведи и.т.д.
старайся сидеть "правильно": сядь на край стула, чтобы колени были согнуты точно под прямым углом, идеально выпрями спину и, если можно, сними часть нагрузки с позвоночника, положив прямые локти на подлокотники;
периодически делай специальные компенсаторные упражнения:
повисни и подтяни колени к груди. Сделай упражнение максимальное число раз
прими на полу стойку на коленях и вытянутых руках. Старайся максимально выгнуть спину вверх, и потом как можно сильнее прогнуть ее вниз.
Утренняя гимнастика, оздоровительная тренировка, активный отдых - необходимый каждому человеку двигательный минимум и складывается он из ходьбы, бега, гимнастики и плавания.

Помимо управнений общеукрепляющего, оздоровительного характера, есть и немало специальных, например, для укрепления мышц брюшного пресса, груди, улучшения осанки... Эти упражнения позволяют в какой-то степени исправлять недостатки фигуры, позволяют лучше владеть своим телом.

Успех будет зависеть от продолжительности и регулярности занятий.

Правильная осанка делает нас не только более привлекательными, но и во многом способствует нормальному функционированию всех органов и систем организма, является профилактикой сколеоза.

Следующие упражнения значительно укрепят мышцы спины и удержать тело в правильном положении:

И.п. - стоя, руки за головой. С силой отведите руки в стороныи, подняв руки вверх, прогнитесь. Замрите на 2-4 секунды и вернитесь в и.п. Повторите 6-10 раз. Дыхание произвольное.
И.п. - стоя и держа за спиной гимнастическую палку (верхний конец прижат к голове, нижний - к тазу). Присядьте, вернитесь в и.п. Наклонитесь вперед, вернитесь в и.п. и, наконец, наклонитесь вправо, затем влево. Каждое движение выполнить 8-12 раз.
И.п. - лежа на животе. Операясь на руки и, не отрывая бедер от пола, прогнитесь. Замрите в этом положении на 3-5 секунд,затем вернитесь в и.п.
И.п. - стоя на шаг от стены. Коснувшись руками стены, прогнитесь назад, подняв руки вверх, и вернитесь в и.п. Повторить 5-8 раз. Стоя у стены прижмитесь к ней затылком, лопатками, ягодицами и пятками. Затем отойдите от стены и старайтесь как можно дольше удерживать это положение тела. Если вы работаете сидя периодически "вжимайтесь спиной и поясницей в спинку стула, а если есть высокий подголовник с усилием упирайтесь в него головой.
В том случае, если причиной возникновения сколеоза является разная длинна ног, под короткую ногу подкладывают стельку потолще, с помощью этого тазобедренный сустав принимает нужную (горизонтальную) форму, что выпрямляет позвоночник.

Оперативное лечение назначается при значительном и быстро прогрессирующем сколеозе и состоит в установке различного рода механических эндокорректоров, исправляющих кривизну позвоночника.

Как правило, полностью исправить искривление в детском возрасте возможно лишь при сколизе 1-2 степени, когда нет выраженных необратимых (диспластических) изменений в позвоночнике. При сколеозах 3-4 степеней можно добиться лишь остановки прогрессирования болезни.

По мере достижения окончания роста организма (16-18 лет) развитие сколеоза останавливается. Считается, что после 20 лет выпрямить позвоночник невозможно. Дальнейшее лечение носит общеукрепляющий и поддерживающий характер (лечебная физкультура, правильный режим дня, физиотерапия и массаж).

И в заключение: где бы вы не находились, не забывайте контролировать свою осанку. Это поможет вам избежать сколеоза.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Склеродермия, лечение склеродермии

Склеродермия, лечение склеродермии

Склеродермия - заболевание соединительной ткани.

В развитии болезни главную роль играет врожденная неполноценность иммунной системы, приводящая к аутоиммунным нарушениям.

Провоцирующими факторами являются переохлаждение, аллергизация, местная травма.

Чаще болеют женщины.

Характерно образование резко ограниченных розовато-синюшных округлых или овальных пятен величиной с ладонь, которые довольно быстро трансформируются в очень плотные (деревянистые) бляшки с блестящей, гладкой поверхностью, напоминающей цветом слоновую кость. Бляшки в процессе роста окружены сиреневым кольцом. Спустя месяцы или годы они постепенно размягчаются и превращаются в участки рубцовой атрофии белого цвета. Ограниченная форма может иногда иметь вид полосы (лентовидная склеродермия). Субъективных ощущений нет.

Лечение склеродермии
В лечении склеродермии неплохо зарекомендовали себя гомеопатические препараты Силиция в разведении не ниже 12D и Калькарея флюорика 12 (по 5-8 крупинок 1 раз в день до еды под язык).

Неплохой эффект оказывает применение адаптогенов - родиолы, аралии, женьшеня, левзеи. Указанные растения применяются в виде спиртовых настоек. Дозирование капельное из расчета 1 капля на 2 кг веса больного, или 1 капля на год жизни для детей до 14 лет. Прием трехкратный в течение дня. Курс – 1,5 – 3 месяца. Принимать спиртовую настойку адаптогенов нужно вне приступа болезни, в период затухания.Профилактические курсы нужно проводить каждую весну и осень продолжительность по 1,5 месяца.
Определенный положительный эффект дает применение одуванчика лекарственного (корень), пузатки высокой(корень). Эти растения также принимают внутрь в виде водных отваров.Водные отвары готовятся из расчета столовая ложка на стакан воды. 15 минут на водяной бане, отстоять 30 минут, процедить, довести до исходного объема. Прием по 1\3 стакана 3 раза в день до еды за 30 минут.

В качестве наружного лечения можно рекомендовать мазь на основе полыни эстрагона. Мазь готовят следующим образом: топят на водяной бане нутряной жир и бросают в него сухой эстрагон из расчета 1 часть сбора на 5 частей жира. Томят в духовке 5-6 часов. Процеживают, дают остыть и убирают в холодильник, где все это потом и хранится.Применяется мазь наружно на пораженные участки кожи 3 раза в день на протяжении 2-3 месяцев.

Рекомендуется к применению также мазь на основе дурнишника, льнянки обыкновенной, чистотела.

Больным склеродермией противопоказан золотарник, другое название – золотая розга.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Стафилококк, лечение стафилококка

Стафилококк, лечение стафилококка

Стафилококки являются возбудителями пневмоний, инфекций кожи и мягких тканей, костей и суставов.

Стафилококки представляют собой круглые клетки, обычно расположенные в виде скоплений неправильной формы ("виноградная гроздь").

Одни стафилококки являются представителями нормальной микрофлоры кожи и слизистых оболочек человека, другие вызывают гнойные процессы, образование абсцессов, различные инфекции и даже сепсис с летальным исходом. Продуцируемый некоторыми стафилококками токсин обусловливает возникновение пищевых отравлений.

У стафилококков легко развивается устойчивость ко многим противомикробным препаратам, что создает большие трудности при лечении больных. Основные поражения человека вызывают S. aureus, S. epidermidis и S. saprophyticus.

Стафилококки (особенно S. epidermidis) являются представителями нормальной микрофлоры кожи человека, дыхательных путей и пищеварительного тракта; их также постоянно обнаруживают в воздухе и окружающей среде. Однако при некоторых условиях (например, ослабление иммунитета у человека) эти стафилококки могут превращаться в болезнетворных.

Инфекции, вызываемые S. aureus, разнообразны. Эти бактерии способны поражать практически любые ткани организма человека. Наиболее часто наблюдают поражения кожи и ее придатков – от стафилококкового импетиго (импетиго Бокхарта) до тяжелых фолликулитов. Также S. aureus является основным возбудителем маститов у женщин, инфекционных осложнений хирургических ран и пневмоний.

S. aureus – основной возбудитель инфекций опорно-двигательного аппарата (остеомиелиты, артриты и др.); в частности, он вызывает 70–80% случаев септических артритов у подростков, реже – у взрослых.

Приблизительно у 10% пациентов при попадании стафилококков в кровь могут развиться эндокардиты. Как следствие инфекций придаточных пазух носа, носоглотки, полостей уха и сосцевидного отростка, а также циркуляции в крови (бактриемии) возбудитель проникает в центральную нервную систему и вызывает образование абсцессов и гнойных внутричерепных флебитов.

Среди инфекций стафилококкового происхождения особое место занимают поражения, обусловленные действием токсинов, – синдромы токсического шока, "ошпаренной кожи" и пищевые отравления:

Синдром "ошпаренных младенцев" (болезнь Риттера фон Риттерштайна) наблюдают у новорожденных. Заболевание начинается бурно; характерно формирование на коже больших очагов покраснения с последующим образованием (через 2–3 сут) больших пузырей и обнажением мокнущих эрозированных участков.
Синдром "ошпаренной кожи" (синдром Лайелла) наблюдают у более старших детей и взрослых; характерны очаги покраснения и пузыри, тяжелая интоксикация и отхождение поверхностного слоя кожи.
Синдром токсического шока. Стафилококковая инфекция, развивающаяся при инфицировании микробами, продуцирующими токсин TSST-1 и энтеротоксины В и С (реже). В настоящее время установлено, что синдром может развиваться после родов как осложнение хирургических вмешательств (особенно на носовой полости и придаточных пазухах носа). Клинически проявляется высокой температурой тела (38,8°С и выше), рвотой, диареей, скарлатиноподобной сыпью (чаще на ладонях и подошвах), а также снижением артериального давления с развитием шока.
Пищевые отравления клинически проявляются рвотой, болями в животе и водянистым поносом уже через 2–6 ч после употребления в пищу инфицированных продуктов. Поражения носят самоограничивающийся характер и проявления исчезают или значительно ослабевают через 24 ч даже без лечения.

S. epidermidis наиболее часто колонизирует гладкую кожу и поверхность слизистых оболочек. Типичными для эпидермального стафилококка считают поражения, обусловленные колонизацией S. epidermidis различных протезов, катетеров, дренажей. Достаточно часто бактерия вызывает поражения мочевыводящей системы (особенно у лиц старше 50 лет) и суставные инфекции, чаще развивающиеся не позднее 12 мес после имплантации протеза (50% от всех случаев).

S. saprophyticus колонизирует кожные покровы гениталий и слизистую оболочку уретры.

У большинства людей стафилококки обитают на коже и слизистых оболочках носа или глотки. Даже если кожа будет очищена от стафилококков (например, при экземе), почти немедленно произойдет реинфекция микроорганизмами, находящимися в воздухе. Патогенные микроорганизмы легко переносятся из одного очага поражения (например, из фурункула) на другие участки кожи пальцами или одеждой.

Тяжелые множественные поражения кожи (акне, фурункулез) чаще наблюдаются у подростков; их развитию, по-видимому, способствуют гормональные факторы. Аналогичные поражения кожи развиваются у больных, которым назначают длительные курсы лечения кортикостероидными гормонами.

Лечение стафилококка

корень копеечника, корень солодки, корень аралии, корень левзеи, шишки ольхи, трава череды, цветки ромашки - поровну
трава тимьяна, корень кровохлебки, побеги багульника, трава череды, корень левзеи, почки березы, трава тысячелистника - поровну
корень первоцвета 1 часть, трава медуницы 1 часть, трава фиалки 1 часть, цветки кокровяка 1 часть, лист подорожника 2 части, трава череды 3 части, лист малины 3 части, лист березы 1 часть, лист крапивы 1 часть, плоды укропа 1 часть, цветки лабазника 2части, плоды шиповника 3 части
семена льна 2 части, лист мать-и-мачехи 2 части, корень девясила 1 часть, корень алтея 2 части, корень аралии 1 часть, корень солодки 4 части, корень пырея 2 части, корень сабельника 2 части, лист малины 2 части
корень шлемника 3 части, корень солодки 5 частей, корень ревеня 3 части, трава черноголовки 2 части, трава череды 4 части, почки березы 4 части, трава тысячелистника 2 части, цветки ромашки 2 части, плоды боярышника 3 части, плоды рябины обыкновенной 3части, плоды шиповника 3 части
корень бадана 2 части, корень аира 2 части, корень солодки 4 части, корень аралии 1 часть, корень девясила 3 части, корень пиона уклоняющегося 2 части, корень родиолы 1 часть, корень пырея 2 части, плоды рябины красной 4 части
плоды черемухи 4 части, лист смородины 3 части, лист малины 3 части, трава душицы 2 части, трава тимьяна 2 части, трава полыни 3 части, лист подорожника 2 части, лист мать-и-мачехи 2 части, корень солодки 3 части
плоды укропа 1 часть, лист кипрея 3 части, цветки ромашки 2 части, шишки хмеля 2 части, трава душицы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. При постоянно рецидивирующей инфекции курс лечения продолжают после перерыва на 10-14 дней и смены сбора, Общий курс 12-18 месяцев (с периодической сменой сбора через каждые 2-3 месяца), после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Стеатоз печени, лечение стеатоза печени

Стеатоз печени, лечение стеатоза печени

Стеатоз печени (жировая дистрофия) - это накопление жира в печеночных клетках, что часто является реакцией печени на различные интоксикации (токсические воздействия). Иногда этот процесс связан с некоторыми заболеваниями и патологическими состояниями организма (например, с голоданием).

Основными причинами стеатоза печени являются:

злоупотребление алкоголем,
сахарный диабет в сочетании с ожирением,
ожирение,
синдром Кушинга,
микседема,
несбалансированное питание (белковая недостаточность),
хронические заболевания пищеварительной системы с синдромом нарушенного всасывания,
воздействие тотоксических веществ.
Течение самого жирового гепатоза обычно бессимптомное. Иногда бывают жалобы на тяжесть и неприятные ощущения в правом подреберье, усиливающиеся при движении.

При УЗИ эхогенность ткани печени при жировом гепатозе чаще бывает нормальной и иногда – повышенной, но эти изменения трудно отличить от фиброза и даже цирроза печени. Лишь компьютерная томография (КТ) и магнитно–резонансная томография позволяют в ряде случаев выявить жировую инфильтрацию печени. Но даже и в этих ситуациях диагноз подтверждается только прицельной биопсией печени под контролем КТ.

Лечение стеатоза печени
Важнейшее значение имеет диета. В основном она соответствует требованиям 5 стола, но должна содержать больше белка - до 100-120 г - с ограничением животных жиров.

Рекомендуются препараты-гепатопротекторы эссенциале-форте, легалон; витамин В12, липоевая кислота, липофарм, липостабил. Назначаются курсами по 3 недели, 1 раз в 3-4 месяца.

Фитотерапия стеатоза:

Плоды шиповника 3 части, кукурузные столбики с рыльцами 3 части, побеги хвоща полевого 3 части, соцветия бессмертника песчаного 4 части, лист земляники 2 части, соцветия ромашки 2 части, лист березы 1 часть, плоды можжевельника 1 часть, трава сушеницы лесной 1 часть, семена укропа огородного 1 часть, цветки календулы 1 часть
трава володушки 4 части, лист крапивы 4 части, почки березы 4 части, цветки календулы 2 части, трава мяты 2 части, плоды укропа 2 части, лист подорожника 2 части, трава герани 3 части
корень первоцвета 1 часть, трава медуницы 1 часть, трава фиалки 1 часть, цветки коровяка1 часть, лист подорожника 2 части,трава череды 2 части, лист малины 2 части, почки березы 1 часть, лист крапивы 2 части, плоды укропа1 часть, цветки лабазника 2 части
цветки лабазника 3 части, трава череды 3 части, лист малины 5 частей, лист подорожника 2части, корень бадана 1 часть, лист смородины 1 часть, трава донника 2 части, трава кипрея 2 части, почки березы 2 части, трава зверобоя 1 часть, лист крапивы 2 части, трава полыни 1 часть, цветки ромашки 2 части, трава тысячелистника 1 часть, корень одуванчика 2 части, плоды черемухи 1 часть, корень алтея 2 части, корень девясила 1 часть, корень аира 2 части
корень шлемника 3 части, трава володушки 3 части, трава полыни 2 части, лист малины 5 частей, плоды шиповника 5 частей
почки березы 2 части, лист крапивы 2 части, лист малины 3 части, трава медуницы 2 части, трава донника 2 части, трава черноголовки 2 части, плоды укропа 1 часть, корень солодки 3 части, корень аралии 1 часть, корень шлемника 1 часть
корень шлемника 3 части, трава пустырника 3 части, лист какалии 1 часть, трава володушки 2 части, цветки календулы 2 части, трава мяты 1 часть, цветки пижмы 2 части, трава чистотела большого 1 часть
трава соссюреи 2 части, трава володушки 3 части, корень шлемника 3 части, корень цикория 4 части, корень одуванчика 4 части, марьин корень 3 части
корень солодки 5 частей, корень аралии 2 части, трава хвоща полевого 2 части, плоды можжевельника 1 часть, корень алтея 3 части, цветки лабазника 3 части, трава льнянки 1 часть, корень одуванчика 2 части, цветки календулы 2 части, трава душицы 1 часть
лист малины 5 частей, корень солодки 3 части, трава спорыша 2 части, трава череды 2 части, цветки лабазника 2 части, трава володушки 2 части, трава тысячелистника 2 части, цветки ромашки 2 части, цветки календулы 2 части, трава мяты 1 часть, трава фиалки 1 часть
корень одуванчика 2 части, плоды шиповника 2 части, плоды боярышника 2 части, корень девясила 2 части, корень цикория 2 части, трава золотарника 1 часть, цветки пижмы 1 часть, травапустырника 1 часть, трава чистотела 1 часть, трава володушки 1 часть, трава тысячелистника 1 часть, цветки календулы 1 часть, трава мяты 1 часть, корень солодки 3 части
плоды укропа 1 часть, плоды кориандра 1 часть, лист кипрея 3 части, цветки ромашки 2части, шишки хмеля 2 части, трава душицы 2 части, лист крапивы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть
цветки календулы 2 части, трава золотарника 3 части, трава чистотела 1 часть, плоды укропа 2 части, корень девясила 2 части, корень левзеи 4 части
корень девясила 4 части, трава горечавки 4 части, корень аира 3 части, трава мяты 4 части, почки березы 2 части, трава пустырника 2 части, корень одуванчика 2 части, корень пыряе 2 части
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Лечение продолжается годами.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Стоматит, лечение стоматита

Стоматит, лечение стоматита

Стоматит - это воспаление слизистой оболочки полости рта.

Может развиваться как самостоятельное заболевание или быть симптомом других заболеваний (кори, скарлатины, "молочницы"). В тех случаях, когда воспаление возникает на языке, оно называется глоссит, на деснах - гингивит.

Предрасполагают к стоматиту обострения хронических заболеваний внутренних органов, нервной системы, недостаток витаминов в пище, курение, употребление очень горячей или очень холодной пищи, чрезмерно кислой или соленой пищи.

Существуют разные формы стоматита, но все они имеют общие признаки: покраснение слизистой рта, отек близлежащих тканей, боль, увеличение подчелюстных лимфатических узлов.

Катаральный стоматит - яркое покраснение слизистой оболочки полости рта, ее отечность, обильное выделение слюны, болезненность. Болезнь протекает с повышением температуры, общим недомоганием, гнилостным запахом изо рта. Прием пищи затруднен.

Язвенно-некротический стоматит начинается с появления изъязвлений на деснах, которые покрываются серым налетом.

Афтозный стоматит - вначале общее недомогание, а затем на слизистой появляются округлые изъязвления, покрытые желтоватым налетом (афты)

Глоссит чаще бывает поверхностным, т.е. воспаляется только слизистая рта. Но при глубоких травмах может развиться гнойное воспаление с отеком языка в толще мышц, нарушением глотания, с повышенной температурой.

Воспаление десен может развиваться в рез-те отложения зубного камня, давления неудачно поставленной пломбы, раздражения слишком жесткой зубной щеткой. Оно носит название гингивит. Воспаление может быть ограничено 1-2 зубами, или распространяться на всю десну.

Лечение стоматита
плоды софоры 1 часть, лист эвкалипта 1 часть, корень солодки 2 части, трава донника 1 часть, цветки клевера 1 часть, трава люцерны 1 часть, почки березы 1 часть, шишки ольхи 1 часть
корень левзеи 1 часть, трава соссюреи 2 части, трава полыни 2 части, трава череды 2 части, цветки ромашки 2 части, цветки календулы 1 часть, лист мать-и-мачехи 1 часть
корень или трава цикория 1 часть, цветки пижмы 1 часть, цветки бессмертника 1 часть, корень лопуха 2 части, корень девясила 1 часть, трава золотарника 1 часть
трава эдельвейса 1 часть, трава лактука 1 часть, цветки арники 2 части, плоды шиповника 3 части, лист малины 1 часть, плоды рябины обыкновенной 1 часть, корень кровохлебки 1 часть
цветки лабзника 3 части, корень сабельника 1 часть, плоды черемухи 1 часть, курильский чай 2 части, корень бадана 2 части, трава чистотела 2 части
лист смородины 3 части, лист кипрея 1 часть, трава яснотки 1 часть, трава шалфея 1 часть, трава мяты 2 части, трава зопника 2 части
трава тимьяна 2 части, корень алтея 2 части, кора осины 1 часть, трава багульника 2 части, трава володушки 1 часть, плоды кориандра 2 части
трава грушанки 1 часть, кашкара 1 часть, трава спорыша 2 части, корень горца змеиного 2 части, почки сосны 2 части, лавровый лист 1 часть, кора дуба 1 часть, трава вероники 1 часть
плоды или хвоя можжевельника 1 часть, трава очанки 1 часть, трава репешка 2 части, почки сосны 1 часть, корень аира 2 части, трава спорыша 2 части
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Перед употреблением внутрь рот необходимо хорошо прополоскать приготовленным настоем. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Темные круги под глазами

Темные круги под глазами

Темные круги могут означать хроническую усталость или гиповитаминоз (недостаток витаминов; чаще недостаток витамина С сопровождается появлением хронической усталости).

Возможно, что это хроническое недосыпание. Необходимо хорошо отдыхать, отсыпаться.

Синева под глазами может указыватьна хроническую интоксикацию организма (при наличии хронического заболевания или глистов, лямблий)

Народная медицина предлагает следующие рецепты:

чайную ложку черного чая заварить в 1/4 стакана кипятка, настаивать 30-40 мин., процедить. Компресс накладывается на 10 мин. Ватные тампоны, пропитанные чаем, держат 1-2 мин., меняя их 3-4 раза. После окончания процедуры сделать компресс из холодной воды и нанести на веки питательный крем.

3 ст. ложки цветков василька залить стаканом кипятка, настаивать 2 часа, процедить. Использовать для глазных ванночек.

1 ст. ложку васильков залить стаканом кипятка, настаивать 20 мин., процедить. Тампоны, смоченные теплым настоем, накладывать на глаза на 15-20 мин.

Картофелину отварить в мундире. Когда она станет теплой, разрезать ножом и приложить на 30-40 мин к глазам.

Делать компрессы из отвара шалфея (холодный и теплый). Чайную ложку листьев шалфея залить половиной стакана кипятка. Настаивать под крышкой 10-15 мин., процедить, половину остудить, другую половину подогреть. На веки попеременно накладывать ватные тампоны, смоченные то в горячем, то в холодном настое. Процедуру делать перед сном, после этого кожу смазывать кремом для век.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Токсикоз, лечение токсикоза

Токсикоз, лечение токсикоза

Для объяснения причин токсикоза беременных существует много теорий: рефлекторная, психогенная, эндокринная, аллергическая, токсическая и др.

При токсикозе нарушены правильные рефлекторные реакции организма матери в отве на раздражение матки импульсами, идущими от плода.

Причинами этого могут быть хронические заболевания (хронический аппендицит, холецистит, кольпит), ранее перенесенные аборты, гельминтозы и др. Большую роль играет отношение самой женщины к беременности.

Наиболее частыми признаками токсикоза являются тошнота, рвота, слюнотечение.

Применение лекарственных растений рекомендуется при легкой и средней степени тяжести токсикоза. При рвоте чаще 20 раз в сутки показана госпитализация в стационар.

Лечение токсикоза

Для профилактики и лечения токсикозов первой половины беременности применяют фитосборы:

лист кипрея,цветки липы, цветки календулы, трава череды, трава мяты - поровну
плоды боярышника, лист мать-и-мачехи, плоды шиповника, трава мяты - поровну
цветки бессмертника, трава герани, лист малины, лист черники, плоды шиповника - поровну
лист кипрея, трава мяты, трава пустырника, лист березы, семена льна - поровну
лист кипрея, плоды рябины обыкновенной, корень цикория, лист черники, трава мяты, лист березы - поровну
цветки липы, лист мать-и-мачехи, цветки календулы, плоды шиповника, трава мяты - поровну
цветки бессмертника, лист малины, цветки календулы, лист смородины, лист березы, семена льна - поровну
плоды боярышника, трава герани, лист кипрея, цветки липы, лист малины, лист мать-и-мачехи, семена льна - поровну
плоды рябины обкновенной, цветки календулы, лист смородины, трава череды, лист черники, плоды шиповника, трава мяты - поровну
Один из сборов принимать на протяжении первой половины беременности.

Для профилактики и лечения токсикозов второй половины беременности используют фитосборы:

плоды боярышника, цветки липы, цветки календулы, лист черники, плоды шиповника, лист березы, плоды калины, лис подорожника - поровну

цветки бессмертника, трава герани, лист малины, трава череды, семена льна, трава вероники, трава хвоща полевого - поровну

лист кипрея, лист мать-и-мачехи, трава астрагала, корень пырея, трава мяты, лист березы, цветки коровяка, корень пырея - поровну

плоды рябины обыкновенной, трава мяты, трава пустырника, лист брусники, цветки лабазника, корень лопуха, лист подорожника, трава репешка - поровну

цветки липы, лист мать-и-мачехи, цветки календулы, трава мяты, курильский чай - поровну

цветки бессмертника, лист малины, плоды шиповника, трава мяты, трава золототысячника - поровну

лист кипрея, лист смородины, корень цикория, лист черники, трава мяты, цветки коровяка, трава хвоща полевого - поровну

трава герани, трава череды, трава пустырника, лист березы, трава вероники, плоды калины, кукурузные рыльца - поровну

лист черники, плоды шиповника, лист березы, цветки лабазника - поровну

трава мяты, семена льна, корень лопуха, лист подорожника, трава репешка - поровну

Один из сборов принимать на протяжении второй половины беременности.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Тонзиллит, лечение тонзиллита

Тонзиллит, лечение тонзиллита

Тонзиллит — заболевание, которое характеризуется воспалением одного или нескольких лимфоидных образований глоточного кольца (чаще небных миндалин) и принадлежит к числу широко распространенных инфекций верхних дыхательных путей.

Тонзиллит бывает острым и хроническим. Острый тонзиллит известен под названием ангина.

Наиболее значимым бактериальным возбудителем острого тонзиллита является гемолитический стрептококк группы А. Реже острый тонзиллит вызывают вирусы и другие стрептококки, крайне редко — микоплазмы и хламидии.

Возбудитель передается воздушно-капельным путем. Источниками инфекции являются больные и реже бессимптомные носители. Наибольшая заболеваемость отмечается в зимне-весенний период.

Инкубационный период при остром тонзиллите составляет от нескольких часов до 2-4 дней. Для этого заболевания характерны острое начало с повышением температуры до 37,5–39°С, познабливание или озноб, головная боль, общее недомогание, боль в горле, усиливающаяся при глотании; нередки боли в мышцах и суставах. У детей могут быть тошнота, рвота, боли в животе. Длительность периода заболевания (без лечения) составляет примерно 5-7 дней. В дальнейшем при отсутствии осложнений основные клинические проявления болезни (лихорадка, симптомы интоксикации, воспалительные изменения в миндалинах) быстро исчезают, нормализуется картина крови. Увеличение лимфоузлов может сохраняться до 10-12 дней.

Под влиянием различных факторов (слабый организм, сильный возбудитель, неправильное лечение, отсутствие лечение, хронические заболевания) острый тонзиллит может перейти в хронический. Хронический тонзиллит характеризуется периодическими обострениями (после переохлаждения, эмоционального стресса и др. факторов). Хронический тонзиллит представляет собой очаг инфекции в организме. Этот очаг подтачивает силы организма и может способствовать распространению инфекции на другие органы (наиболее часо поражаются сердце и почки, т.к. стрептококк обладает сродством к тканям почек и сердца).

Лечение тонзиллита
 трава зверобоя, цветки ромашки, почки сосны, трава фиалки трехцветной, трава хвоща полевого, трава череды - поровну

листья манжетки, цветки лабазника, побеги багульника, лист брусники - поровну

трава пустырника ,лист смородины, корень дягиля, трава тысячелистника, трава чистотела - поровну

трава адониса, плоды укропа, трава спорыша, трава крапивы, корень лопуха, корень прострела, цветки ромашки, трава череды - поровну

трава пустырника, почки березы, трава герани, кора осины, трава зверобоя, трава душицы - поровну

лист брусники, створки фасоли, трава череды, трава фиалки трехцветной, плоды кориандра - поровну

трава зверобоя, трава крапивы, корень лопуха, трава пастушьей сумки, цветки ромашки, корень шлемника - поровну

лист крапивы, корень аира, трава зверобоя, почки сосны, лист брусники, трава череды, трава хвоща полевого - поровну

лист березы, цветки ромашки, трава тысячелистника, корень шлемника, трава золотой розги, трава крапивы, корень левзеи, трава чистотела, корень лопуха - поровну

Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

Обязательно ежедневное полоскание горла.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Трахеит, лечение трахеита

Трахеит, лечение трахеита

Трахеит - воспаление трахеи (дыхательного горла).

Может вызываться вирусами, бактериями, химическим раздражающими веществами, аллергией.

Проявления трахеита: сухой кашель, который может сопровождаться саднением или болью за грудиной при кашле

Часто трахеит является одним из проявлений ОРЗ (острого респираторного заболевания)

Лечение трахеита

В качестве ингаляционной смеси использовать:

Лист эвкалипта 1 ст ложка, лист шалфея 2 ст ложки, цветки ромашки 1 ст ложка, трава мяты 1 ст ложка, почки сосны 1 ст ложка, корень девясила 2 ст ложки, трава тимьяна 1 ст ложка. Травы смешать. 1 ст ложка сбора залить стаканом кипятка, нагревать на водяной бане в закрытой посуде 30 минут, помешивая (не кипятить). Процедить, сырье отжать. Залить в ингалятор, вдыхать в течение 10-15 минут. Если нет ингалятора - сверните плотную бумагу в виде конуса, чтобы отверстие узкой части было диаметром 3-4 см, наденьте конус на кружку и дышите через него. Язык при этом нужно высунуть как можно дальше, чтобы он не мешал пару проходить к трахее.

Лист эвкалипта 2 ст ложки, цветки календулы 1 ст ложка, лист шалфея 1 ст ложка, цветки ромашки 1 ст ложка, корень девясила 1 ст ложка, корень солодки 1 ст ложка, цветы липы 1 ст ложка, трава багульника 1 ст ложка. Готовить как предыдущий сбор. Применять для полосканий горла.

Трава донника 1/2 ст ложки, трава тимьяна 1 ст ложка, плоды фенхеля 1 ст ложка, лист мяты 1 ст ложка, лист подорожника 1 ст ложка, корень алтея 1 ст ложка, корень солодки 1 ст ложка, лист мать-и-мачехи 2 ст ложки. Готовить как сбор №1. Принимать в теплом виде по 1/3-1/2 стакана в день.

Лист мать-и-мачехи 1 ст ложка, лист подорожника 2 ст ложки, трава хвоща полевого 3 ст ложки, цветки первоцвета 4 ст ложки. Готовить и принимать как предыдущий сбор.

Лист мать-и-мачехи 2 ст ложки, лист подорожника 3 ст ложки, корень солодки 3 ст ложки, трава фиалки 2 ст ложки. Готовить и принимать как предыдущий сбор.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Трихомониаз, лечение трихомониаза

Трихомониаз, лечение трихомониаза

Трихомониаз - широко распространенное инфекционное воспалительное заболевание, передаваемое половым путем, вызывается простейшим трихомонадой.

Симптомы трихомониаза

У мужчин трихомониаз чаще протекает бессимптомно, они могут быть носителями трихомониаза в течение всей жизни, заражая своих партнерш, но не страдая воспалением. Гораздо реже воспаление проявляется в уретре, простате и семенных пузырьках, яичках. Иногда бывают скудные белые выделения из уретры или примесь крови в моче. Такая картина может длиться 1 - 2 недели, а затем симптомы уменьшаются, хотя болезнь не проходит, а переходит в хроническую форму.

Считается, что трихомониаз во множестве случаев приводит к мужскому бесплодию - как за счет поражения яичек и простаты, так и из-за присутствия микроорганизма в сперме. Продукты жизнедеятельности микробы, выделяющиеся в сперматической жидкости, снижают жизнеспособность сперматозоидов и обездвиживают их. То же воздействие оказывают и трихомонады, находящиеся в половых путях женщины и оттуда попадающие в порцию спермы, устремившейся в матку и маточные трубы.

Клиническая картина у женщин, как правило, более выражена, чем у мужчин. В зависимости от места локализации в моче-половой системе, у женщин наблюдается кольпит (воспаление влагалища) - зуд, жжение, покраснение гениталий и промежности, пенистые желтые гноевидные выделения из влагалища, тянущие боли внизу живота, боли при сношении. При поражении мочеиспускательного канала и мочевого пузыря - учащение и нарушения мочеиспускания, боли при мочеиспускании. Реже трихомонады поражают матку, трубы и яичники.

Диагноз трихомониаза устанавливается при обязательном обнаружении возбудителя путем лабораторного исследования.

Трихомониаз нередко сочетается с другими заболеваниями, передаваемыми половым путем, в связи с чем больных подвергают соответствующему обследованию. В случае сопутствующих инфекций их лечение проводится одновременно.

Лечение трихомониаза

Лечение следует проводить при обнаружении Т. vaginalis независимо от наличия или отсутствия у обследуемых признаков воспалительного процесса. Для этого используются: Тинидазол, Метронидазол, Орнидазол. При рецидивирующем течении трихомониаза целесообразно применять: солкотриховак - 0,5 мл внутримышечно, 3 инъекции с интервалом в 2 недели, затем через 1 год 0,5 мл однократно

Через 7-10 дней после завершения курса лечения проводят дополнительные анализы для определения излеченности заболевания.

Больным трихомониазом следует информировать своих половых партнеров о необходимости обследования и лечения , воздерживаться от половых сношений до излечения.

Фитотерапия усиливает действие медикаментов, активизирует иммунный ответ, уменьшает вероятность осложнений. Рекомендуются фитосборы:

листья березы 1/2 ч ложки, кора дуба 1/2 ч ложки, цветки лаванды 1/4 ч ложки, цветки календулы 1/2 ч ложки, трава полыни 1/4 ч ложки, цветки ромашки 2/3 ч ложки, трава сушеницы 1/2 ч ложки

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. В период обострения заболевания сборы принимают в ударных дозах: 5-6 столовых ложек на литр кипятка на протяжении 2-3 недель, после чего переходят на обычный прием (2 столовых ложки на литр кипятка). Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Трофическая язва, лечение трофической язвы

Трофическая язва, лечение трофической язвы

Язва трофическая, образуется вследствие нарушения питания тканей, приводящее к возникновению очага омертвения ткани.

Наблюдается при заболеваниях и повреждениях спинного мозга и периферических нервов (например, на стопе при поражении седалищного нерва), при атеросклерозе, сахарном диабете, эндартериите, варикозной болезни и некоторых других заболеваниях.

Лечение трофической язвы

Лечение трофической язвы в первую очередь направлено на лечение основного заболевания, приведшего к возникночению язвы (варкиозной болезни, сахарного диабета и др.)

При общей фитотерапии рекомендуются следующие сборы:

корень аира, трава багульника, трава горца почечуйного, трава душицы, корень кровохлебки, лист малины, корень пырея, трава череды - поровну
почки березы, трава череды, трава спорыша, трава донника, цветки календулы, цветки коровяка, цветки лабазника, корень лопуха, корень первоцвета, трава пустырника, трава репешка - поровну
лист кипрея, корень одуванчика, лист подорожника, цветки ромашки, трава чабреца, створки стручков фасоли, корень цикория, лист черники, трава чистотела -поровну
почки березы, лист брусники, трава горца почечуйного, трава донника, кора калины, трава льнянки, лист манжетки, трава фиалки трехцветной, трава хвоща полевого - поровну
Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

Местная фитотерапия трофических язв проводится только примочками. Для примочек берут такие комбинации растений:

корень горца змеиного, цветки календулы, цветки лабазника, лист манжетки, корень одуванчика, лист подорожника, трава герани, корень девясила, кора калины, плоды или хвоя можжевельника - поровну

цветки клевера, семена льна,лист мать-и-мачехи, шишки ольхи, трава полыни, трава чабреца, лист эвкалипта, трава горца почечуйного, кора дуба, трава крапивы - поровну

трава зверобоя, корень лопуха, трава мяты, корень первоцвета, трава репешка, трава череды, почки березы, трава горца почечуйного, корень кровохлебки - поровну

цветки коровяка, лист малины, трава чистотела, трава спорыша, трава душицы, трава крапивы- поровну

семена льна, корень одуванчика, корень аира, трава вероники, трава герани, трава горца почечуйного, трава лаванды, трава льнянки, трава хвоща полевого - поровну

Примочки готовят также, как и фитосборы для приема внутрь, только количество воды берут в 2 раза меньше. Применение: настоем смачивают сложенную в 4-6 слоев марлю, слегка отжимают и накладывают на пораженную поверхность, покрыв полиэтиленом и зафиксировав бинтом. Примочки менять 2-3 раза в день.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Угревая сыпь и угри, лечение угревой сыпи и угрей

Угревая сыпь и угри, лечение угревой сыпи и угрей

Угревая сыпь (угри) - это заболевание кожи, проявляющееся гнойно-воспалительным поражением сальных желез на фоне себореи.

В зависимости от вида и выраженности угревой сыпи она проходит к 20-35 годам.

При появлении на коже угрей необходимо осторожно пользоваться косметикой, т.к. втирание в кожу некоторых кремов и мазей может способствовать развитию заболевания.

Угри можно периодически выдавливать. Для этого нужно предварительно распарить кожу. В кастрюльку или тазик налить кипятка и бросить горсть тысячелистника, ромашки, календулы, мяты, наклонить лицо над тазиком и накрыть голову полотенцем. Посидеть минут 7-10. Руки и лицо перед процедурой необходимо тщательно обработать - грязь из под ногтей убрать, вымыть руки с мылом и обработать кожу рук и лица спиртом или одеколоном. Если этого не сделать - на месте выдавленного угря может возникнуть фурункул, что гораздо неприятнее. После того, как кожа распарится, угри можно осторожно выдавливать. Как очистить кожу и как делать паровые ванночки, а также как ухаживать за кожей и шеей...
После процедуры кожу лица снова обработать спиртом и наложить маску, стягивающую поры - яичный белок, 1 ч ложка меда, 1 ч ложка соли - белок взбить до растворения меда и соли - нанести на лицо, смыть через 25 мин. Или такую маску - 1 ч ложка меда, 1 ч ложка соли, 1 ч ложка дрожжей, лимонный сок (можно заменить лимонной кислотой), 1 ч ложка теплой воды- все перемешать, нанести на кожу лица. Смыть через 20-25 мин.

Жирную кожу необходимо протирать каким-либо спиртосодержащим лосьоном или настойкой несколько раз в день. Особенно после посещения улицы. Полезно раз в неделю проводить "солевые процедуры". После ванны или бани, когда кожа еще распарена, возьмите кусочек ваты и обмакните его в соль. Круговыми движениями протрите лицо. Смойте соль.

Лечение угревой сыпи и угрей

Обычно кожные заболевания - отражение внутреннего неблагополучия. Поэтому необходимо лечить больные внутренние органы: печень, почки, легкие и др.

Ниже приводятся универсальные фитосборы для лечения угревой сыпи:

побеги багульника 3 части, корень девясила 2 части, трава золототысячника 3части, семена льна 2 части, трава мяты 2 части, цветки ромашки 2 части, трава тысячелистника 3 части, трава чабреца - 3 части, плоды шиповника - 5 частей, лист эвкалипта 2 части

почки березы, трава звербоя, цветки календулы, семена льна, корень лопуха, трава мяты, трава подорожника, трава спорыша, трава фиалки трехцветной, трава чистотела, трава яснотки - поровну

почки березы 2 части, трава зверобоя 5 частей, кора калины, лист малины 1 часть, трава мяты 1 часть, корень пырея 3 части, корень цикория 2 части, плоды шиповника 2 части, трава яснотки 3 части

корень аира, корень аралии, почки березы, трава вероники, трава герани, корень горца змеиного, трава горца почечуйного, трава грушанки, корень девясила, трава зверобоя - поровну

кора дуба, трава душицы, корень дягиля, цветки календулы, трава золототысячника, цветки клевера, цветки коровяка, лист крапивы, корень кровохлебки, цветки лабазника, трава лаванды - поровну

корень левзеи, семена льна, лист мать-и-мачехи, плоды или хвоя можжевельника, корень одуванчика, трава льнянки, корень лопуха, лист манжетки - поровну

шишки ольхи, трава очанки, трава пастушьей сумки, корень первоцвета, цветки пижмы, трава подмаренника, лист подорожника, трава полыни, корень пырея, трава репешка - поровну

цветки ромашки, лист смородины, корень солодки, почки сосны, лист толокнянки, трава тысячелистника, трава фиалки трехцветной, трава хвоща полевого, шишки хмеля - поровну

корень или трава цикория, трава чабреца, трава череды, плоды черемухи, лист черники, трава чистотела, лист эвкалипта, трава яснотки, лист крапивы - поровну

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - от 2 месяцев до 2 лет в зависимости от степени тяжести и формы заболевания. Сборы меняют через каждые 2-3 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Уреаплазмоз, лечение уреаплазмоза

Уреаплазмоз, лечение уреаплазмоза

Уреаплазмоз вызывается микроорганизмами, по размерам приближающимся к крупным вирусам. Их иногда рассматривают как своеобразную переходную ступень от вирусов к одноклеточным микроорганизмам.

Передача инфекции происходит чаще половым путем, но возможно и внутриутробное заражение от больной матери, кроме того, микробы могут попадать в половые пути ребенка во время родов и сохраняться там всю жизнь в неактивном состоянии.

Уреаплазмы могут вызывать воспаление любых отделов мочеполового тракта - уретры, простаты, мочевого пузыря, яичек и их придатков, а у женщин - влагалища, матки и придатков. Кроме того, при некоторых исследованиях удалось установить, что уреаплазмы могут фиксироваться на сперматозоидах и нарушать их двигательную активность, а в ряде случаев просто убивать спермии.

Наконец, микробы способны вызывать воспаление суставов, особенно при ревматоидном артрите.

70% людей, в организме которых были обнаружены бактерии уреаплазмы, не испытывают при этом никаких проблем. У некоторых неприятные симптомы периодически то возникают, то проходят на протяжении многих лет. Известны также случаи возникновения самопроизвольных выкидышей, развития инфекции в фаллопиевых трубах и в придатках яичек у людей, в организме которых выявлены бактерии уреаплазмы; обследования на все другие возможные виды инфекций дали отрицательные результаты.

У женщин к характерным признакам развития инфекции относятся: наличие эрозии на шейке матки и появление из нее гнойных выделений. К беспокоящим женщин симптомам относятся: появление бесцветных вагинальных выделений (они могут быть как обильными, так и незначительными), чувство жжения во время мочеиспускания и дискомфорт во время половых контактов, связанный с истончением и раздражением слизистой оболочки влагалища из-за ее постоянного контакта с выделениями. У мужчин могут появиться бесцветные выделения из мочеиспускательного канала.

Лечение уреаплазмоза
 Для лечения уреаплазмоза применяются препараты, способные проникать внутрь клетки. Такими свойствами обладают тетрациклины (доксициклин, например) и макролиды (азитромицин, сумамед, авелокс, вильпрафен и др.)

Иногда неприятные симптомы проходят самостоятельно, без всякого лечения. У одних людей впоследствии могут отмечаться рецидивы появления таких симптомов, у других же этого не происходит, но причины этого пока не выяснены

Кроме того, в курс лечения уреаплазмоза включаются иммуномодуляторы и адаптогены: настойки эхиноцеи, женьшеня, лимонника, левзеи, алоэ и др.

Фитотерапия усиливает действие лекарственных препаратов, уменьшает их побочные действия, активизирует иммунный ответ организма. Рекомендуются следующие фитосборы:

корень копеечника, корень солодки, корень аралии, корень левзеи, шишки ольхи, трава череды, цветки ромашки - поровну

трава тимьяна, корень кровохлебки, побеги багульника, трава череды, корень левзеи, почки березы, трава тысячелистника - поровну

корень первоцвета 1 часть, трава медуницы 1 часть, трава фиалки 1 часть, цветки кокровяка 1 часть, лист подорожника 2 части, трава череды 3 части, лист малины 3 части, лист березы 1 часть, лист крапивы 1 часть, плоды укропа 1 часть, цветки лабазника 2части, плоды шиповника 3 части

семена льна 2 части, лист мать-и-мачехи 2 части, корень девясила 1 часть, корень алтея 2 части, корень аралии 1 часть, корень солодки 4 части, корень пырея 2 части, корень сабельника 2 части, лист малины 2 части

корень шлемника 3 части, корень солодки 5 частей, корень ревеня 3 части, трава черноголовки 2 части, трава череды 4 части, почки березы 4 части, трава тысячелистника 2 части, цветки ромашки 2 части, плоды боярышника 3 части, плоды рябины обыкновенной 3части, плоды шиповника 3 части

корень бадана 2 части, корень аира 2 части, корень солодки 4 части, корень аралии 1 часть, корень девясила 3 части, корень пиона уклоняющегося 2 части, корень родиолы 1 часть, корень пырея 2 части, плоды рябины красной 4 части

плоды черемухи 4 части, лист смородины 3 части, лист малины 3 части, трава душицы 2 части, трава тимьяна 2 части, трава полыни 3 части, лист подорожника 2 части, лист мать-и-мачехи 2 части, корень солодки 3 части

плоды укропа 1 часть, лист кипрея 3 части, цветки ромашки 2 части, шишки хмеля 2 части, трава душицы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Уремия, лечение уремии

Уремия, лечение уремии

Уремия - это острое или хроническое самоотравление организма, возникающее в результате недостаточной деятельности почек, а также вследствие накопления ядовитых веществ белкового обмена, изменения нервно-гормональной регуляции. Различают острую и хроническую уремию.

Острая уремия - возникает при острой почечной недостаточности вследствие расстройства кровообращения, вызванного шоком при тяжелых травмах, ожогах, обморожениях, отравлении и т.д.

Хроническая уремия развивается при заболеваниях почек (нефрит), нарушении кровообращения в почках (закупорка почечных сосудов), нарушение проходимости мочевых путей (камни, опухоль).

Первыми признаками уремии являются вялость, общая слабость, быстрая утомляемость, головные боли, плохой сон, снижение памяти, рвота, понос. Появляется сильная жажда, тошнота, кожа становится бледной, сухой, возникает зуд. Больной быстро худеет.

При отсутствии своевременного лечения может развиться уремическая кома: больной теряет сознание, изменяется глубина и частота дыхания, появляется запах мочи изо рта, зрачки сужены. Такое состояние требует неотложной медицинской помощи в условиях больницы. Больным с хронической почечной недостаточностью назначают диету, ограничивающую количество белка, чтобы предупредить накопление токсичных азотистых шлаков. Ограничивают употребление поваренной соли. Обильное питье (особенно щелочное) полезно при отсутствии наклонности к отекам; рекомендуют витамины, назначают фруктово-сахарные дни. Для подавления процессов гниения в кишечнике назначают молочнокислые продукты: кефир, простоквашу, ацидофилин. Полезно пить активированный уголь. Лечат заболевания, являющиеся причиной уремии.

Даем несколько советов по оказанию доврачебной помощи при обострении хронической уремии. Если врача быстро вызвать нельзя, нужно сами оказать помощь, не теряя времени.

Посадить больного в горячую ванну с температурой около 42 град.

После ванны поставить клизму из воды с солью или уксусом (не эссенцией!). Когда клизма подействует - дать слабительное - настой александрийского листа (1 ст. ложка на ст. воды или 8-10 стручков на 1/2 ст. воды).

Давать пить как можно больше воды и сыворотки.

Хорошо помогают минеральные воды - Нафтуся, Трускавецкая, Смирновская, Славянская, Ессентуки №4 и 20.

Под голову положить лед.

При тошноте дать проглотить кусочек льда или дать попить холодный чай.

Обертывание в мокрую простыню - расстелить на кровати теплое одеяло, на него - смоченную в холодной воде и выжатую мокрую простыню. На простыню положить больного, обернуть в простыню, закутать в одеяло, сверху укрыть еще чем-нибудь теплым, особенно - на ноги. Больной быстро согревается, судороги прекращаются через некоторое время.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Уретрит, лечение уретрита

Уретрит, лечение уретрита

Уретрит - воспаление мочеиспускательного канала - может быть острым или хроническим.

Принято различать уретриты инфекционные и неинфекционные.

Инфекционный воспалительный процесс мочеиспускательного канала может быть вызван возбудителями, передающимися преимущественно половым путем (трихомониаз, гонорея, хламидиоз и др.), а также являться следствием общих инфекционных заболеваний.

Неинфекционный уретрит возникает из-за разнообразных причин, например травмы или аллергии.

Картина острого уретрита вполне очерчена: резь при мочеиспускании сочетается с выделениями из канала на фоне учащенных позывов к мочеиспусканию.

Симптоматика хронического уретрита более сглажена. Больные жалуются на жжение и зуд в мочеиспускательном канале, выделения становятся более скудными.

Лечение уретрита

Листья брусники, трава зверобоя, цветки бузины черной, соцветия ромашки, почки тополя черного - всего поровну

Трава хвоща полевого, корневища лапчатки прямостоячей , листья подорожника - поровну

Плоды можжевельника 2 части, листья березы 2 части, листья толокнянки 2 части, трава хвоща полевого 1 часть, корни бедренца 1 часть

Соцветия ромашки, листья мяты., почки тополя черного- поровну

Плоды можжевельника 5 частей, листья березы 5 частей, плоды петрушки 2 части, корни любистока 2 части - поровну

почки березы, трава льнянки, корень солодки, лист толокнянки - поровну

плоды можжевельника, трава тысячелистника, лист брусники, трава зверобоя, трава тысячелистника - поровну

лист брусники, цветки календулы, семена льна, трава фиалки трехцветной - поровну

трава грушанки, корень дягиля, трава крапивы, цветки василька - поровну

корень аира 2 части, трава взеробоя 5 частей, трава мяты 1 часть, курильский чай 3 части, трава спорыша 5 частей, лист толокнянки 5 частей, плоды укропа - 2 части

корень алтея 3 части, лист крапивы 5 частей, семена льна 2части, плоды можжевельника 3 части, лист мяты 1 часть, цветки ромашки 4 части, трава фиалки трехцветной - 5 частей

побеги багульника 5 частей, трава вероники 5 частей, трава зверобоя 5 частей, семена льна 1 часть, лист мяты 3 части, почки сосны 3 части, трава хвоща полевого 4 части

почки березы 2 части, трава душицы 7 частей, трава зверобоя 3 части, лист мяты 2 части, трава спорыша 5 частей, лист эвкалипта 1 часть

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. В период обострения заболевания сборы принимают в ударных дозах: 5-6 столовых ложек на литр кипятка на протяжении 2-3 недель, после чего переходят на обычный прием (2 столовых ложки на литр кипятка). Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. При хроническом заболевании делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Сборами лечат 1,5-2 года, после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца, а также при любых инфекциях и простуде.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Фарингит, лечение фарингита

Фарингит, лечение фарингита

Фарингитом называют острое или хроническое воспаление слизистой оболочки глотки, которое сопровождается болями, першением или дискомфортом в горле.

По причинному фактору фарингиты можно разделить на вирусные, бактериальные, грибковые, аллергические, травматические (следствие попадания инородного тела или хирургического вмешательства) и вызванные воздействием раздражающих факторов (горячей жидкости или пара, кислот, щелочей, облучения и др.).

Наиболее типичным возбудителем острого фарингита являются риновирусы.

Для картины острого фарингита характерны першение, сухость, дискомфорт и боли в горле при глотании (особенно при пустом глотке), реже – общее недомогание, подъем температуры. Боль может отдавать в уши. Следует помнить, что острый фарингит может быть первым проявлением некоторых инфекционных болезней: кори, скарлатины, коревой краснухи.

Для картины хронического фарингита не характерны повышение температуры и существенное ухудшение общего состояния. Ощущения характеризуются как сухость, першение и ощущение комка в горле, что вызывает желание откашляться или «прочистить горло». Кашель обычно упорный, сухой. Дискомфорт в горле часто связан с вынужденной необходимостью постоянно проглатывать находящуюся на задней стенке глотки слизь, что делает больных раздражительными, мешает их обычным занятиям и нарушает сон.

Хронический фарингит часто является не самостоятельным заболеванием, а проявлением патологии всего желудочно–кишечного тракта: хронического гастрита, холецистита, панкреатита. Попадание кислого желудочного содержимого в глотку во время сна при гастроэзофагеальной рефлюксной болезни и грыжах пищеводного отверстия диафрагмы нередко является скрытой причиной развития хронического катарального фарингита, причем в этом случае без устранения основной причины заболевания любые методы местного лечения дают недостаточный и непродолжительный эффект. Курение и удаление миндалин могут приводить к развитию хронического фарингита.

Фарингит часто развивается при постоянно затрудненном носовом дыхании. Он может быть вызван не только переходом на дыхание через рот, но и злоупотреблением сосудосуживающими каплями, которые стекают из полости носа в глотку. Симптомы фарингита могут присутствовать при так называемом постназальном синдроме (англоязычный термин – «postnasal drip»). В этом случае дискомфорт в горле связан со стеканием патологического секрета из полости носа или околоносовых пазух по задней стенке глотки. Помимо постоянного покашливания данное состояние может вызывать появление свистящих хрипов, что требует дифференциальной диагностики с бронхиальной астмой.

Лечение фарингита

Исключение раздражающей пищи (острого, горячего, холодного), применении ингаляций эфирных масел лаванды, апельсина, эвкалипта, хлорофиллипта, ротокана.

Назначение ряда лекарств ограничивает их высокая аллергенность и раздражающее действие. Сюда относятся препараты, содержащие производные йода (йодинол, йокс, вокадин, повидон–йод), прополис (пропосол), сульфаниламиды (бикарминт, ингалипт).

Применяются также следующие сборы:

Плоды фенхеля 1 ст ложка без горки, корень лапчатки 2 ст ложки без горки, корень алтея 2 ст ложки без горки, кора дуба 2 ст ложки с горкой, лист шалфея 2 ст ложки с горкой

Лист эвкалипта 1 ст ложка без горки, лист шалфея 1 ст ложка с горкой, цветки ромашки 1 ст ложка без горки, трава мяты 1 ст ложка без горки, почки сосны 1 ст ложка с горкой, корень девясила 2 ст ложки, трава тимьяна 1 ст ложка

Трава зверобоя 2 ст ложки, корень аралии 1/2 ст ложки, лист шалфея 1 ст ложка, лист душицы 2 ст ложки, трава чистотела 1 ст ложка, шишки хмеля 1 ст ложка

Трава зверобоя 2 ст ложки, лист шалфея 2 ст ложки, трава череды 2 ст ложки, трава душицы 2 ст ложки, шишки хмеля 1 ст ложка

трава душицы, трава зверобоя, трава крапивы, лист мать-и-мачехи, цветки ромашки, трава тысячелистника, трава фиалки, корень солодки - поровну

почки березы, цветки клевера, лис подорожника, плоды шиповника, трава герани, плоды боярышника, трава череды - поровну

цветы календулы, цветы лабазника, цветки пижмы, трава чабреца, почки осины, корень цикория - поровну

лист малины, трава мяты, трава полыни, почки сосны, лист эвкалипта, трава пастушьей сумки, корень дягиля, побеги багульника - поровну

почки березы, цветки лабазника, цветки ромашки, почки сосны, траа яснотки, трава медуницы, трава чистотела - поровну

трава душицы, цветки календулы, цветки клевера, лист подорожника, трава тысячелистника, трава череды, плоды шиповника, трава фиалки, трава пустырника - поровну

Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. При хроническом фарингите 3 месячный курс лечения продолжают после перерыва на 10-14 дней и смены сбора. Общий курс 12-18 месяцев (с периодической сменой сбора через каждые 2-3 месяца), после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Фурункул, лечение фурункула

Фурункул, лечение фурункула

Фурункул – острое гнойно-некротическое воспаление волосяного фолликула и окружающих его тканей. В дальнейшем воспаление переходит на сальную железу и окружающую соединительную ткань. Вызывается золотистым или белым стафилококком.

Множественное поражение фурункулами называют фурункулезом. Загрязнение кожи, микротравмы предрасполагают к развитию заболевания. Значительную роль в возникновении фурункулов и развитии фурункулеза играет ослабление защитных сил организма, истощающие хронические заболевания, авитаминоз, сахарный диабет.

Инфекция внедряется в организм через поврежденную кожу (трещины, ссадины), поэтому здесь особое значение в предупреждении фурункулеза приобретает соблюдение санитарно-гигиенических норм.

Фурункулы не развиваются на коже, лишенной волос (ладони и ладонная поверхность пальцев, подошвы). Наиболее часто они наблюдаются на участках кожи, подвергающихся:
загрязнению (предплечья, тыльная сторона кисти рук);
трению (задняя поверхность шеи, поясница, ягодичная область бедра).
Фурункул (если он один) обычно не вызывает значительных изменений в общем состоянии больного, но при некоторых локализациях (на лице, в носу, в наружном слуховом проходе, на шее) общее состояние может быть тяжелым: с высокой температурой, болью, ознобом, снижением зрения, напряжением затылочных мышц.

Категорически не рекомендуется

Выдавливать содержимое фурункула (т. к. возможно распространение инфекции).
Массировать область вокруг фурункула.
Если фурункулов много или болезнь повторяется, кроме местного лечения назначают неспецифические стимулирующие процедуры в виде аутогемотерапии (внутримышечных инъекций собственной крови по 5 мл через день).

Лечение фурункула

На фоне фитотерапии рекомендуется прием пивных дрожжей. Таблетированные пивные дрожжи перед употреблением необходимо измельчать и растворять в небольшом количестве воды для лучшего усвоения.

трава багульника 3 части, корень девясила 2 части, трава золототысячника 3 части, трава мяты 2 части, цветки ромашки 2 части, трава тысячелистника 3 части, трава чабреца 4 части, лист эвкалипта 2 части

почки березы, трава зверобоя, цветки календулы, корень лопуха, трава мяты, лист подорожника, трава спорыша, трава фиалки, трава чистотела, трава яснотки - поровну

почки березы 2 части, трава зверобоя 5 частей, кора калины 2 части, лист малины 1 часть, трава мяты 1 часть, корень пырея 3 части, корень цикория 2 части, плоды шиповника 2 части, трава яснотки 3 части

корень копеечника, корень солодки, корень аралии, корень левзеи, шишки ольхи, трава череды, цветки ромашки - поровну

трава тимьяна, корень кровохлебки, побеги багульника, трава череды, корень левзеи, почки березы, трава тысячелистника - поровну

корень первоцвета 1 часть, трава медуницы 1 часть, трава фиалки 1 часть, цветки кокровяка 1 часть, лист подорожника 2 части, трава череды 3 части, лист малины 3 части, лист березы 1 часть, лист крапивы 1 часть, плоды укропа 1 часть, цветки лабазника 2части, плоды шиповника 3 части

семена льна 2 части, лист мать-и-мачехи 2 части, корень девясила 1 часть, корень алтея 2 части, корень аралии 1 часть, корень солодки 4 части, корень пырея 2 части, корень сабельника 2 части, лист малины 2 части

корень шлемника 3 части, корень солодки 5 частей, корень ревеня 3 части, трава черноголовки 2 части, трава череды 4 части, почки березы 4 части, трава тысячелистника 2 части, цветки ромашки 2 части, плоды боярышника 3 части, плоды рябины обыкновенной 3части, плоды шиповника 3 части

корень бадана 2 части, корень аира 2 части, корень солодки 4 части, корень аралии 1 часть, корень девясила 3 части, корень пиона уклоняющегося 2 части, корень родиолы 1 часть, корень пырея 2 части, плоды рябины красной 4 части

плоды черемухи 4 части, лист смородины 3 части, лист малины 3 части, трава душицы 2 части, трава тимьяна 2 части, трава полыни 3 части, лист подорожника 2 части, лист мать-и-мачехи 2 части, корень солодки 3 части

плоды укропа 1 часть, лист кипрея 3 части, цветки ромашки 2 части, шишки хмеля 2 части, трава душицы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть

Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

При постоянно рецидивирующем фурункулезе курс лечения продолжают после смены сбора. Общий курс 12-18 месяцев (с периодической сменой сбора через каждые 2-3 месяца), после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Хламидиоз, лечение хламидиоза

Хламидиоз, лечение хламидиоза

Хламидиоз - заболевание, вызываемое хламидиями, передающееся преимущественно половым путем, поражающее мочеполовую систему и другие органы (суставы, глаза), слабо проявляющееся и имеющее высокую склонность к хронизации.

Хламидии могут давать смешанные инфекции с целым рядом возбудителей (трихомонады, гонококки, уреаплазмы, микоплазмы, гарднереллы и др.). Лечение таких инфекций имеет определенные особенности, поэтому при обнаружении хламидий полезно провести обследование и на наличие указанных возбудителей.

Инкубационный период составляет в среднем 3 недели. Однако явных проявлений инфекции может и не развиться. В этом случае только лабораторные методы диагностики позволят выявить заражение.

Основную роль в распространении хламидиоза играют случайные половые связи. Пользование презервативом при половом контакте с лицом, инфицированным хламидиозом, позволяет в большинстве случаев предотвратить заражение. Чтобы не допустить инфицирования новорожденного во время родов, необходимо проведение антибиотикотерапии в третьем триместре беременности. Соблюдение правил личной гигиены позволит избежать передачи хламидиоза бытовым путем.

Признаки хламидиоза
 Хламидиоз протекает бессимптомно у 46% мужчин и 67% женщин. Таким образом, среди считающих себя здоровыми лиц неизбежно встречаются носители хламидий, у которых инфекция протекает в латентной форме. Отсутствие клинических проявлений не означает отсутствия вредного влияния хламидий на организм. Особенно большой вред наносят хламидии репродуктивной системе женщин (вызывают бесплодие).

Наиболее частые признаки хламидиоза - слизисто-гнойные выделения из половых путей без резкого запаха, частые позывы и болезненность при мочеиспускании, зуд в области промежности. У женщин также - боли внизу живота, усиление белей перед менструациями.

Лечение хламидиоза
 Хламидиоз поддается лечению. В лечении важно соблюдать назначенную схему лечения (кратность приема лекарства и продолжительность приема).

Если у одного из половых партнеров обнаружен хламидиоз. Нужно проводить лечение хламидиоза второму партнеру, даже если у него нет никаких жалоб. Поскольку второй партнер может представлять собой резервуар инфекции и приводить к повторному заражению только что пролечившегося партнера. Иммунитет после перенесенного хламидиоза не развивается. Многократное повторное инфицирование может создавать иллюзию упорно неизлечивающийся инфекции.

Подобрать антибиотики для лечения хламидиоза вам сможет врач-венеролог после предварительного обследования.

Фитотерапия повышает эффетивность медикаментов, усвиливает иммунный ответ организма, уменьшает побочные явления медикаментов. Рекомендуются следюущие сборы:

корень копеечника, корень солодки, корень аралии, корень левзеи, шишки ольхи, трава череды, цветки ромашки - поровну

трава тимьяна, корень кровохлебки, побеги багульника, трава череды, корень левзеи, почки березы, трава тысячелистника - поровну

корень первоцвета 1 часть, трава медуницы 1 часть, трава фиалки 1 часть, цветки кокровяка 1 часть, лист подорожника 2 части, трава череды 3 части, лист малины 3 части, лист березы 1 часть, лист крапивы 1 часть, плоды укропа 1 часть, цветки лабазника 2части, плоды шиповника 3 части

семена льна 2 части, лист мать-и-мачехи 2 части, корень девясила 1 часть, корень алтея 2 части, корень аралии 1 часть, корень солодки 4 части, корень пырея 2 части, корень сабельника 2 части, лист малины 2 части

корень шлемника 3 части, корень солодки 5 частей, корень ревеня 3 части, трава черноголовки 2 части, трава череды 4 части, почки березы 4 части, трава тысячелистника 2 части, цветки ромашки 2 части, плоды боярышника 3 части, плоды рябины обыкновенной 3части, плоды шиповника 3 части

корень бадана 2 части, корень аира 2 части, корень солодки 4 части, корень аралии 1 часть, корень девясила 3 части, корень пиона уклоняющегося 2 части, корень родиолы 1 часть, корень пырея 2 части, плоды рябины красной 4 части

плоды черемухи 4 части, лист смородины 3 части, лист малины 3 части, трава душицы 2 части, трава тимьяна 2 части, трава полыни 3 части, лист подорожника 2 части, лист мать-и-мачехи 2 части, корень солодки 3 части

плоды укропа 1 часть, лист кипрея 3 части, цветки ромашки 2 части, шишки хмеля 2 части, трава душицы 2 части, лист мяты 2 части, цветки лабазника 2 части, корень аира 2 части, трава синюхи 1 часть

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Холецистит, лечение холецистита

Холецистит, лечение холецистита

Холецистит - воспаление желчного пузыря – одно из распространенных заболеваний органов пищеварения. В большинстве случаев развивается при наличии камней в желчном пузыре. Причиной холецистита может быть нарушение оттока желчи, чему способствует нерегулярное питание, сочетающееся с перееданием, малоподвижный образ жизни, привычные запоры, беременность, инфекция. Определенную роль играет наследственная предрасположенность.

Заболевание проявляется болями в правом подреберье, часто приступообразными, отдающими в правую лопатку и плечо. Появляются желтушность, тяжесть под ложечкой, вздутие живота, отрыжка, тошнота, иногда рвота. Температура тела повышается до 38-39 С. Обычно приступ холецистита возникает через 2-4 часа после приема жирных блюд.

Нельзя применять грелки и слабительное при холецистите. Необходим постельный режим, лед на область правого подреберья, вегетарианская пища. Прочитать о диете при холецистите

Лечение холецистита:

Цмин песчаный (трава), тысячелистник (трава), полынь горькая (трава), фенхель обыкновенный (плоды), мята перечная (листья) – взять всего поровну

Трава зверобоя 8 частей, корни одуванчика 8 частей, соцветия цмина песчаного 3 части, трава спорыша 3 части, листья вахты трилистной 3 части, соцветия ромашки 3 части, трава золототысячника 3 части

Плоды можжевельника обыкновенного, трава дымянки лекарственной, корень цикория, корень одуванчика – всего поровну

Плоды шиповника 3 части, корни одуванчика 3 части, кукурузные столбики с рыльцами 3 части, побеги хвоща полевого 3 части, соцветия цмина песчаного 4 части, лепестки розы 2 части, плоды земляники 2 части, соцветия ромашки 2 части, плоды можжевельника 1 часть, трава сушеницы 1 часть, листья березы 1 часть, плоды укропа 1 часть, трава ноготков 1 часть

Поровну корень цикория, траву хвоща полевого, тысячелистника, зверобоя

Поровну траву золототысячника, корневище аира, соцветия бессмертника песчаного.

Смешать равные части травы полыни, корня одуванчика, травы тысячелистника, корня валерианы, корня цикория

Смешать равные части листьев мяты, корневище аира, коры крушины, цветков подсолнечника

корень аира 2 части,цветки бессмертника 7 частей, цветки календулы 5 частей, рыльца кукурузы 2 части, семена льна 2 части, лист мяты 1 часть, трава полыни 1 часть, цветки ромашки 2 части, трава цикория 3 части

почки березы 2 части, цветки бессмертника 5 частей, трава зверобоя 5 частей, семена льна 3 части, плоды можжевельника 2 части, лист мяты 3 части, плоды укропа 1 часть, трава чабреца 5 частей, трава чистотела 4 части

трава будры 6 частей, трава зверобоя 3 части, трава золототысячника 4 части, лист крапивы 3 части, лист мяты 3 части, цветки пижмы 3 части, курильский чай 3 части, плоды укропа 1 часть

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца).

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Худоба: Как набрать вес?

Худоба: Как набрать вес?

Какого типа ваша худоба? Вы худой от природы или похудели, например, после тяжелой болезни? У вас хорошее здоровье или вы часто болеете, устаете?

Вы худой от природы? У вас очень тонкая, жилистая фигура, вы энергичны, неутомимы, едите за четверых (такая форма худобы очень редко наблюдается у женщин), хорошо и быстро поправляетесь после болезней, легко переносите хирургическое вмешательство и его последствия.

Единственная ваша серьезная проблема — неизлечимая, вам кажется, худоба, которая уродует вашу фигуру.

Вы сильно похудели? Ваша худоба на первый взгляд ничем не отличается от вышеописанного типа худобы тем не менее между ними нет ничего общего: вы слабосильный, ваша мускулатура плохо развита, у вас плохой аппетит, плохое пищеварение пониженное кровяное давление, частые недомогания, вы постоянно зябнете, но не переносите жару.

Режим усиленного питания еще не решает проблемы. Необходимо выяснить причины похудения и устранить

Американские страховые компании считают на основании научных и статистических данных, что люди, вес которых на 12% меньше нормы, являются кандидатами в долгожители. Поэтому худоба в начальной фазе неприятна только с эстетической точки зрения, на здоровье она влияет в основном в хорошую сторону.

Вы не были худым, вы им стали. Если ваша худоба прогрессирует, медленно или быстро, это уже является тревожным сигналом, которым не следует пренебрегать. Возможно, в вашем организме развивается какое-то серьезное заболевание, которое может быть выявлено в процессе медицинских обследований, на основе лабораторных анализов. Если медицинское обследование и анализы покажут, что вы практически здоровы, то ваша худоба развивается по другой причине.

Вы едите недостаточно. Возможно, ваш желудок и/или кишечник плохо работают и еда не доставляет вам удовольствия.

Вы стали недостаточно есть. Желая быстрее сбросить лишний вес, вы переусердствовали в ограничении своего пищевого рациона. Ваша цель достигнута, вес снизился до нормы, но под влиянием чрезмерных ограничений, которым вы подвергли свой организм, у вас развился страх перед едой. Вы панически боитесь, что при малейшем увеличении пищевого рациона у вас вновь может развиться ожирение.

Ваше питание плохо сбалансировано. Может быть, вac устраивает, соответствует вашим вкусам, но вы должны знать, что лишаете свой организм необходимых для его жизнедеятельности веществ (сахара, жиров или мяса, например).

В любом случае продолжительное неполноценное питание может стать причиной того, что организм будет вынужден восполнять недостаточное поступление калорий из своих собственных энергетических резервов.

Прогрессирующее похудение не представляет опасности для здоровья, пока существуют энергетические запасы организма. На этом основана концепция малокалорийного режима питания, назначаемого при лечении ожирения.

Но как только будут исчерпаны запасы аминокислот, минеральных веществ и витаминов, в организме начнет развиваться дистрофические изменения.

Жиры полностью исчезли, тают мышцы, разрушительный процесс затронул желудок и другие внутренние органы и даже железы внутренней секреции.

Эта фоpмa дистрофии особенно опасна для здоровья. Немедленно приступайте к лечению дистрофии, пока она не вступила в опасную, необратимую фазу своего развития.

Непреодолимое желание есть. Это потеря аппетита, связанная с особенностями развития психики. Наблюдается в

основном у подростков и юношей. Родителям необходимо срочно обратиться за помощью к психотерапевту.

Вы перенесли психическую травму. Некоторые люди вследствие перенесенного горя, переживании, волнений начинают худеть, «тают на глазах», но никакое медицинское

обследование у самых лучших специалистов не обнаруживает у них ни малейшего нарушения функций организма.

Через некоторое время вес их тела стабилизируется, ио надолго, если не навсегда, остается ниже нормы.

Что же произошло?

Врачи располагают только гипотезами на этот счет. Согласно одной из них, это прогрессирующее похудение, в основе которого отсутствуют видимые расстройства функций организма, является следствием внезапного нарушения регулирования обмена веществ.

Вы только что перенесли тяжелую болезнь. Как правило, люди, перенесшие тяжелую инфекционную болезнь, сопровождающуюся лихорадочным состоянием, или хирургическую операцию, выглядят истощенными, ослабевшими.

Для того, чтобы восстановить силы и вернуться к нормальной жизни, им необходим сбалансированный режим ycиленного лечебного питания.

Может быть, нарушение деятельности желез внутренней секреции? Железы внутренней секреции нередко оказывают непосредственное влияние на развитие как ожиреиия и похудения. При нарушении их функций страдает первую очередь нервная система, вызывая расстройств обмена веществ, пищеварения н т.д. Поэтому прежде всего необходимо обследовать и лечить нервную систему.

При повышении или понижении функций желез внутренней секреции возникает необходимость в проведении курса гормональной терапии, даже если это не будет способствовать прибавлению в весе.

Щитовидная железа оказывает существенное влияние на жизнедеятельность организма. Если вы жалуетесь на ускоренный ритм сердечной деятельности, усиленный обмен веществ, общее прогрессирующее похудение, влажные руки то, возможно, ваша щитовидная железа выделяет в организм избыток гормонов, чем и объясняется ускорение процессов сгорания. В иаиболее тяжелых случаях это дает толчок развитию базедовой болезни.

При понижении функции поджелудочной железы наблюдается недостаток выделения инсулина, который в нормальных условиях участвует в регуляции углеводного oбмена (превращения сахара в жиры), усиливает или ослабляет чувство голода.

Недостаточная выработка инсулина поджелудочной железой может привести к развитию сахарного диабета, который трудно поддается лечению.

Пониженная функция надпочечных желез способствует развитию аддисоновой болезни (бронзовой) болезни. Основными признаками этой болезни является темная, бронзовая окраска кожи и значительная потеря аппетита. Развивающееся в результате этого общее похудение осложняется потерей организмом способности удерживать воду и соль.

Как только восстановится способность организма создавать мышечную и жировую ткани из избыточных калорий, необходимо изменить режим питания таким образом, чтобы поступление калории превышало энергетические затраты организма.

Если причиной похудения является не нарушенный режим питания, a серьезное заболевание, целесообразно наряду с назначением соответствующего режима усиленного лечебного питания принять все меры для эффективного лечения основного недуга. Для успешного лечения застарелой худобы уже недостаточно устранить ее причину. Режим усиленного лечебного питания должен сопровождаться приемом простых лекарств, применение которых стимулирует аппетит, улучшает состав и действие пищеварительных соков, помогает организму хорошо усваивать поступающие вместе с пищей питательные вещества. Особенную ценность представляют витаминные препараты и рыбий жир, способствующие увеличению веса тела, успокаивающие нервную систему.

Вы вылечитесь от худобы, если будете упорно соблюдать предписанные режим лечебного питания, аккуратно принимать все назначенные врачом лекарства и процедуры. Худоба трудно поддается лечению, поэтому не отчаивайтесь при временных неудачах, верьте в успех.

Эффект лечения худобы значительно повышается благодаря применению различных настоев из целебных растений, улучшающих аппетит и пищеварение. В практике лечения худобы широко используют такие лекарственные растения, как софора, клевер, люцерна, левзея, одуванчик, полынь, тысячелистник, сабельник, яснотка, спорыш, крапива, кориандр, горец перечный. Из перечиселнных лекарственных растений готовят фитосбор (желательно включить в состав фитосбора 5-8 растений) в пропорции 1:1. Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца). Сборы трав могут применяться в сочетании с другими лекарствами. Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Лечебное питание при худобе

Усиленное лечебное питаниe назначается с учетом формы худобы и состояния организма..

Если вы страдаете болезнью печени или, точнее, ваш желчный пузырь не справляется со своей ролью в npoцессе пищеварения, выделяя в кишечник слишком мало желчи, вы не сможете пополнеть до тех пор, пока не будет обеспечена полная усвояемость жиров жиров, поступающих в организм с пищей.

Вам не рекомендуется есть яйца, шоколад, колбасные изделия, вареную жирную пищу.

Включайте в свой пищевой рациои побольше сливочного масла и свежей сметаны. Свежая сметана очень хорошо усваивается организмом даже при больной печени.

Хорошо усваиваются организмом изделия из теста, риса. Ваша программа: желчегонные средства, усиленное лечебное питание в определенных врачом пределах, достаточный полноценный отдых, бальнеотерапия.

Если вы страдаете расстройством пищеварения, целесообразно разделить суточный пищевой рацион на небольшие дозы, увеличив число приемов пищи, чтобы не перегружать желудок.

Если причиной вашей худобы является расширение или опущение желудка, мы можем предложить вам режим питания Вейра — Митчела.

Первые три-четыре дня. Исключительно молочный рацион. Через каждые два или три часа между 7 и 21 часами выпивают по 250 — 300 г молока.

Последующие два дня. В пищевой рацион дополнительно включают: утром —один яичный желток, взбитый в молоке; в 13 часов — один или два куска хлеба со сливочным маслом, фруктовый компот или фрукты; вечером —молочная каша.

Последующие дни. В полдень съешьте кусок жареного мяса и в качестве гарнира картофельное пюре или овощи. Суточный рацион молока можно уменьшить до 1 л.

В конце второй недели. Усиленный режим питания, в который включены молоко и высококалорийные пищевые продукты.

Чтобы быстро восстановить свои силы, необходимо увеличить содержание белков в суточном пищевом рацион (мясо, яйца, молоко), причем потребление мяса рекомендуется увеличить не менее чем на 100 г.

Ваша программа: легкое усиленное питание, физические упражнения с постоянно увеличивающейся нагрузкой

Если ваша худоба сопровождается отсутствием аппетита, мы рекомендуем вам режим усиленного питания, богатой белками (включайте, например, в обеденное меню мясо, рыбу, яйца) с постепенным увеличением калорий в суточном рационе. Красиво оформленная, вкусная, разнообразная пища возбуждает аппетит и хорошо усваивается opгaнизмoм.

Нецелесообразно без предварительной подготовки заставлягь свой организм принимать большие количества пищи, это может только усилить его отвращение к еде. Лучше постепенно увеличивать суточное потребление калорий (например, по 300 калории в день), доведя его до 5000. Этой можно добиться, учитывая свои вкусы и возможности, благодаря хитростям, с которыми мы вас ознакомим.

Ваша программа: средства, стимулирующие аппетит и пищеварение, усиленное питание, достаточный, полноценный отдых, мaccaж, физические упражнения, смена климата.

Ваша худоба сопровождается отличным аппетитом.
У вас нормальный аппетит, иногда даже чрезмерный, вы много едите, но уверены ли вы, что правильно составляете свой пищевой рацион? Мы предлагаем режим усиленного питания, который исключает перегрузку желудка и печени, так как день усиленного питания (3500 калорий) чередуется с днем нормального питания.

Суточный пищевой рацион распределяется следующим образом.

Первый завтрак: суп с овсяными хлопьями, 60 г сливочного масла, чашка «кофе с шоколадом», 40 г хлеба из ржаной муки и 90 г варенья.

Второй завтрак: 30 г хлеба, 20 г сливочного масла, 30 — 40 г жирной колбасы и чашка молока.

Третий завтрак: полтарелки бульона с макаронами илилапшой, 100 г жирного мяса, 300 г картофеля, жаренного в масле или в сале, или картофельного пюре со сметаной или сливочным маслом, 200 г овощей, заправленных 50 г масла.

Десерт: лимонный крем или пудинг с малиновым сиропом Полдник: 200 г какао, 50 г хлеба, 20 г сливочного масла и 20 г варенья.

Обед: 200 г картофеля, жаренного в масле или в сале, салат из овощей, 50 г хлеба с 20 г сливочного пасла, 30 г жирной колбасы.

Перед сном — вкусное высококалорийное кушанье, рецепт которого прилагается.

Рецепт «кофе с шоколадом: немного натурального кофе, 5 г шоколада, 5 г сахара, 10 г сливочного масла и 100 г цельного молока.

Рецепт мюссли: одно протертое крупное яблоко добавляется небольшими порциями, все время помешивая, в смесь, приготовленную из одной столовой ложки измельченных орехов, миндаля или фисташек, одной столовой ложки (без верха) овсяных хлопьев, замоченных в трех ложках горячего сока, выжатого из одного лимона, одной столовой ложки сгущенного молока. Не рекомендуется приготавливать мюссли заранее, так как протертые яблоки через несколько минут потемнеют н придадут кушанью неаппетитный вид.

Мюссли можно украсить мелкоистолченными opexaми, миндалем, кусочками шоколада.

МАЛЕНЬКИЕ ХИТРОСТИ

Они позволяют преодолеть отвращение к еде и обогащают пищевой рацион дополнительными калориями.

Перед едой в полдень и вечером выпивайте стакан фруктового сока, в который можно добавить один-два куска сахара или же глюкозы.

Фруктовый сок с caxapoм или глюкозой дает 250 калорийi, кроме того, способствует дополнительному выделению возбуждающего аппетит инсулина.

Некоторые врачи назначают своим пациентам курс лечения препаратами инсулина. Это благоприятствует не только улучшению аппетита, но и задержанию воды в тканях, отложению белков в организме, а также ускоряет процесс превращения углеводов в жиры.

Сразу после пробуждения съешьте несколько кусков сахара или две-три ложки меда,

Предлагаем рацион первого завтрака, составленного английскими врачами: 100 г мяса, два яйца, 100 г сахара и 0,5 л сгущенного молока. Это дает приблизительно 1000 калорий. В течение дня выпивайте одну банку сгущенного молока с сахаром; 100 г сгущенного молока дают 350 калорий. В цельное молоко добавляйте сухое молоко, не содержащее сахара; 100 г сухого молока дают 370 калорий.

Отдых и физические упражнения
При лечении худобы не рекомендуется резко снизить энергетические затраты организма, как это ни парадоксально, усиленно заниматься физической культурой. Это предотвратит отложение излишнего подкожного жира и позволит сформировать правильную, красивую мускулатуру.

Отдых после еды. После каждого приема пищи желательно отдохнуть в затемненной комнате в течение получаса. Удобно лягте, потянитесь, забудьте обо всех заботах, и пусть ваш желудок спокойно работает.

Как можно больше спите. Сон успокаивает нервы, восстанавливает физиологическое и душевное равновесие, снимает усталость. В выходные и праздничные дни спите до полудня.

Физическая культура. Умеренные занятия физической культурой благоприятно влияют на пищеварение, обмен веществ и способствуют гармоничному развитию тела, не допуская излишнего отложения жира.

Физические упражнения можно выполнять с легкими гантелями. Постепенно увеличивайте нагрузку, но не доводите себя до утомления.

Развитие мышц ног.
Предлагаем вам упражнение для развития мышц ног и ягодиц, которое широко практикуется в танцевальных училищах станьте прямо, ноги вместе, руки опущены вдоль тела. Поднимите одну ногу, согните ее в колене, затем резко выпрямите. Не изменяя положения тела, ни на что не опираясь, отведите вытянутую ногу в сторону и замрите на несколько секунд. Сделайте то же движение другой ногой.

Повторите это упражнение пять раз. Постепенно увеличивайте нагрузку, доведя число повторений этого упражнения до десяти-двенадцати раз.

Развитие мышц живота.
Лягте на спину, поднимите ноги и делайте ими круговые движения, имитируя езду на велосипеде. При этом не рекомендуется опускать ноги ниже 50 см. Повторите упражнение пять десять раз.

Лежа на спине, приподннмайте ноги на высоту 50 см от пола, вытяните их и делайте ими движения «ножницы», широко разводя их в стороны. При выполнении упражнения не отрываете спину от пола. Повторите упражнение восемь раз. Постепенно увеличивайте нагрузку, доведя число повторений этого упражнения до пятнадцати-двадцати раз.

Обопритесь руками и грудью о крепкий стол и поднимите как можно выше прямые ноги. Повторите упражнение пять раз. Постепенно увеличивайте нагрузку, доведя число повторений этого упражнения до десяти-двенадцати раз.

Развитие мышц груди.
Возьмите легкие гантели, разведите руки в стороны и делайте ими круговые движения в одну сторону, затем в другую.

Развитие мышц рук.
Возьмите легкие гантели, станьте прямо, руки разведите в стороны. Согнув руки в локтях, коснитесь гантелями плеч, затем разогните руки. Это упражнение выполняется медленно, с усилием. Повторите его двенадцать раз.

Чтобы не было болей в спине,
необходимо развивать спинные мышцы. Предлагаем следующие упражнения. Лежа на животе поднимите как можно выше одну руку, другую, затем обе руки. Повторите это упражнение пять-десять раз.

Лежа на животе, гюднимите как можно выше одну ногу, другую, затем обе ноги.

Развивайте дыхание.
Развитие дыхания имеет такое же важное значение при лечении худобы, как и при лечении ожирения. При выполнении дыхательных упражнений дышите медленно, глубоко

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Целлюлит, борьба с целлюлитом

Целлюлит и снова целлюлит

Целлюлит, больба с целлюлитом

Кожа тела требует ежедневного очищения. Сейчас очень популярны средства по уходу за телом с эфирными маслами и морскими водорослями. Также 1-2 раза в неделю желательно принимать душ со скрабом, это сделает кожу мягче и облегчит проникновение косметических средств. После душа лёгкими массажными движениями наносят на тело питательные или увлажняющие кремы. В области бедер массажные движения направлены снизу вверх, допускаются все приёмы массажа (поглаживания, растирания, разминания и т.п.). Если на коже заметны расширенные сосуды массаж должен быть строго дозированным и проводиться квалифицированным специалистом.

Чаще всего, обсуждая проблемы кожи бедер мы сталкиваемся с проблемой целлюлита или мелкобугристой липодистрофии и растяжек.

Не один десяток методов предложен и для лечения мелкобугристой липодистрофии. Эффективность лечения составляет около 50 процентов. Более того, лечение должно быть пожизненным. При комбинированном лечении шансы на выздоровление увеличиваются.

Основными принципами борьбы с целлюлитом являются улучшение кровообращения в подкожножировой клетчатке и устранение вредных факторов. Начнем с менее эффективных, но более простых и полезных для организма в целом методов лечения.

Во-первых, необходимо снизить потребление углеводов и жиров. Конечно, от количества потребляемых жиров возникновение целлюлита не зависит, однако накопления жировых прослоек не красят женщину. Во-вторых, необходимо ограничить поступление животных жиров. Обратите внимание, что все жиры нерастительного происхождения твердые, соответственно при переработке в человеческом организме их консистенция мало изменяется. Жиры распадаются на насыщенные жирные кислоты и откладываются в запас не в сильно измененном виде.

Растительные масла напротив придают коже и подкожножировой клетчатке эластичность. К тому же именно они благоприятно воздействуют на стенки кровеносных сосудов, препятствуя образованию атеросклеротических бляшек. В-третьих, необходимо избавиться от вредных привычек. Давно известно, что курение отрицательно влияет на кожу, делая ее сухой и неэластичной. Конечно, все эти общеоздоровляющие меры не позволят избавиться от целлюлита, однако они устранят тот неблагоприятный фон, на котором развивается мелкобугристая липодистрофия, и возможно притормозят процесс.

Следующая группа методов хоть и является общеукрепляющей, однако, в лечении целлюлита имеет значительно большее значение, чем общеоздоровляющая. Начинайте день с гимнастики, в течение дня следите, чтобы ваше тело не находилось в состоянии гиподинамии, а вечером выбегайте на пробежку или посещайте бассейн. Активность мышц способствует усилению кровообращения в подкожножировой клетчатке, тем самым способствуя разрушению и рассасыванию "жирных шариков".

Существует и специальная "антицеллюлитная" гимнастика. Необходимо лечь на живот, голову положить на руки. Затем сделать вдох и медленно поднять одну ногу на максимально возможную высоту. На выдохе ногу опустить. Повторять упражнение по 15 раз для каждой ноги. При этом необходимо следить, чтобы во время упражнений плечи оставались неподвижными, ноги прямыми, а носки вытянутыми. Эта гимнастика способствует улучшению кровообращения в ягодицах и бедрах и, соответственно, способствует устранению "апельсиновых" изменений кожи.

Ко второй группе методов можно отнести и массаж. В борьбе с целлюлитом можно использовать как классические варианты, которые улучшают кровообращение за счет воздействия на мышцы, так и специальные виды. Для этого используются специальные массажные щетки с мягкой щетиной, массажеры с деревянными или пластиковыми пупырышками. Для тех, кто любит технические решения, подойдут массажеры с электроприводом. Для того чтобы добиться наибольшего эффекта, необходимо проводить массаж каждый день. Движения массажера должны быть круговыми. Продвигаться по телу надо снизу вверх, начиная с лодыжек и постепенно поднимаясь к ягодицам. На этом участке надо приложить максимум усилий. Если на коже бедер есть расширенные сосуды массаж лучше доверить квалифицированному массажисту.

Отдельно или во время массажа используют антицеллюлитные кремы. В состав этих косметических средств входят вещества, улучшающие обмен веществ и усиливающие кровообращение. Обычно в крем входят кофеин или теофиллин, витамины, ферменты, различные масла - кипарисовое, розмариновое, можжевеловое, гераниевое, экстракты хвоща, плюща, конского каштана, в общем все, что содержит либо природные ферменты, способные расщеплять отложения жира, либо вещества, тонизирующие кожу. Примерно такой же набор ингредиентов входит в составы для "антицеллюлитных" ванн.

В основе лечения целлюлита лежит лимфодренаж. Лимфодренаж может быть мануальным и аппаратным.

К аппаратным методам относятся микротоковуютерапию терапию, ультразвуковое воздействие, липосаж, эндермология и т.п.

Липосаж - вакуумный депрессомассаж, с помощью вакуума получается кожная складка. При её перекатывании,благодоря глубокому миофасциальному воздействию создаётся эффект перетирания гипертофированных жировых клеток,в результате чего разрушается соединительно-тканная капсула и освобождаются жировые накопления из множества очагов застоя.

Эндермология - вакуумно-роликовый массаж. В этой методике воздействие вакуума дополняется механическим действием роликовой насадки, что снижает риск травматизации и усиливает эффективность процедуры. Манипуляции проводятся по индивидуальным, специальным костюмам, которые дополнительно гарантируют безопасность и качество.

Ультразвук воздействует на внутренние механизмы разрушения дистрофических отложений жира, способствует освобождению биологически активных веществ, активизирует ферментативную деятельность ускоряет обмен веществ, улучшает кровообращение.

Микротоковая стимуляция, действуя на кожу, мышцы, лимфатические и кровеносные сосуды обеспечивает улучшение кровообращения и выведение токсинов. Главный недостаток - высокая интенсивность, что приводит иногда к преждевременной потере тонуса тканей.

Электролиполиз. С помощью тонкого пятнадцатисантиметрового электрода, который вводят под кожу на глубину 3 мм, в целлюлитные зоны подводят низкочастотный электроток. Дело в том, что клетки человеческого организма имеют свой электрический заряд. При этом положительные ионы находятся снаружи, а отрицательные внутри. При прохождении тока заряд изменяется. Вполне естественно, что клетка должна вернуться в исходное состояние, однако для того чтобы это сделать, необходимо затратить энергию. Ток воздействует на клетки с частотой 15-20 Гц, то есть за одну секунду клетке надо вернуться в исходное состояние 15-20 раз. За несколько процедур целлюлолиполиза удается заставить организм самому устранить "жировые шарики" В итоге происходит не только борьба с целлюлитом, но и сжигание запасов и тренировка мышц

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Цитомегаловирус, лечение цитомегаловируса

Цитомегаловирус, лечение цитомегаловируса

Цитомегаловирусная инфекция (синонимы: цитомегалия, вирусная болезнь слюнных желез, инклюзионная цитомегалия, болезнь с включениями) - широко распространенная вирусная инфекция, характеризующаяся многообразными проявлениями от бессимптомного течения до тяжелых форм с поражением внутренних органов и центральной нервной системы.

Пути передачи вируса разнообразны, поскольку вирус может находиться в крови, слюне, молоке, моче, испражнениях, семенной жидкости, секрете шейки матки. Возможна воздушно-капельная передача, передача при переливании крови, половым путём, возможно трансплацентарное внутриутробное заражение. Важное место занимает заражение во время родов и при вскармливании молоком больной матери.

Резервуаром и источником инфекции является только человек.

Под действием цитомегаловируса нормальные клетки увеличиваются в размерах (термин "цитомегалия" и означает "гигантская клетка").

Возбудитель (Cytomegalovirus hominis) относится к вирусам герпеса (семейство Herpesviridae).

Вирус имеет сродство к ткани слюнных желез и при локализованных формах обнаруживается только в этих железах. Вирус персистирует в организме пожизненно. В ответ на первичное внедрение развивается иммунная перестройка организма. Переход латентной цитомегаловирусной инфекции в клинически выраженные формы обычно провоцируется какими-либо ослабляющими факторами, например, интеркуррентными заболеваниями, назначением цитостатиков и других иммунодепрессантов. В последние годы особенно актуальной стала проблема обострения цитомегаловирусной инфекции у ВИЧ-инфицированных лиц. У беременных с латентной цитомегаловирусной инфекцией плод поражается далеко не всегда. Необходимым условием для этого является обострение у матери латентной инфекции с развитием вирусемии с последующим заражением плода. Вероятность заражения плода будет значительно выше при инфицировании матери во время беременности.

Инкубационный период неизвестен, так как чаще цитомегаловирусная инфекция протекает в латентной форме, а клинически выраженные формы болезни возникают после воздействия какого-либо ослабляющего фактора.:

Проявления цитомегаловируса может протекать в виде:

ОРЗ (острое респираторное заболевание)
Множественное поражение внутренних органов
Воспаление органов мочеполовой системы
Дефекты развития плода.

ОРЗ

Эта форма может развиться после переливания крови или у сексуально активных молодых людей. Длительность инкубационного периода от 20 до 60 дней. Заболевание длится от 2 до 6 нед. Болезнь проявляется в повышении температуры тела и появлении признаков общей интоксикации. Нередко отмечаются ознобы, отмечается слабость, головная боль, боли в мышцах. Возможно увеличение селезенки.

Осложнения: интерстициальная или сегментарная пневмония, плеврит, миокардит, артрит, энцефалит, синдром Гийена-Барре, но наблюдаются они относительно редко. После острой фазы в течение многих недель сохраняется астенизация, иногда вегетативно-сосудистые расстройства.

Множественное поражение внутренних органов

Протекает тяжело и обычно возникают на фоне какого-либо другого заболевания, резко снижающего иммуногенез (новообразования, лейкемия). Нередко в этих случаях, кроме основного заболевания и цитомегалии, наслаивается септическая бактериальная инфекция. Можно отметить общую интоксикацию, лихорадку, увеличение печени, увеличение лимфаитческих узлов. Типично появление своеобразной вяло текущей пневмонии. Такие формы приобретенной цитомегалии встречаются редко.

Врожденная цитомегаловирусная инфекция

Наиболее опасна врождённая ЦМВ-инфекция (особенно, при отсутствии иммунитета у матери). При заражении плода на ранних стадиях беременности возможна его внутриутробная гибель и спонтанный (самопроизвольный) аборт. В более поздние сроки заболевание может стать причиной врождённых пороков или обнаруживаемых после рождения желтухи, увеличения печени и селезёнки, кровоизлияний во внутренние органы, симптомов поражения нервной системы.

Лечение цитомегаловируса

Проявления цитомегаловируса можно устранить применением противовирусных препаратов, но действуют они против ЦМВ достаточно плохо. Например, панавир (одно из эффективных противовирусных средств) оказывает эффект лишь в 40% случаев.

Полностью излечить цитомегаловирусную инфекцию невозможно, нельзя удалить цитомегаловирус из организма, однако, можно долгие годы удерживать инфекцию в "спящем" состоянии и обеспечить нормальное состояние организма.

Главную ставку в борьбе с ЦМВ нужно делать не на лекарства, а на собственную иммунную систему. Для этого подойдут практически любые средства, повышающие иммунитет. Это биологически активные добавки (иммунал), лекарственные трава (женьшень, левзея, лимонник, эхинацея и др.), полноценное питание (обеспечение организма всеми необходимыми витаминами, минералами, микроэлементами), регулярные прогулки на свежем воздухе и регулярные физические нагрузки.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Чесотка, лечение чесотки

Чесотка, лечение чесотки

Чесотка передается контактным путем при длительном или частом соприкосновении с кожей больного. Большинство заражений происходит в тот период, когда у инфицированного человека еще отсутствуют проявления заболевания. Классическая чесотка, как правило, не передается через полотенца и другие предметы домашнего обихода, хотя изредка бывают случаи такого заражения.

Классическая чесотка у молодого и здорового человека развивается как аллергическая реакция на продукты жизнедеятельности клеща. Это проявляется сильным зудом, обычно по ночам, охватывающим внутреннюю поверхность бедер и области опрелостей.

Вскоре после появления зуда в тех же местах можно обнаружить умеренную сыпь.

Отдельные красноватые пятнышки, разбросанные по всему телу, особенно на ногах, животе и спине, скорее всего, не связаны с чесоткой. Их появление может быть обусловлено аллергической реакцией на продукты жизнедеятельности других окружающих человека клещей, например фекалиями домашнего пылевого клеща или волосками личинок ковровых жуков, частичками хищных клещей и насекомых, а также аллергенами неживотного происхождения.

Лечение чесотки

В настоящее время для лечения чесотки используется 0,5-процентный водный раствор малатиона, 5-процентная перметриновая мазь, 25% бензилбензоатная эмульсия.

Лекарственные средства обычно наносятся вечером перед сном

Препараты надо наносить на прохладную сухую кожу, поэтому, если вы хотите принять душ или ванну, вода должна быть прохладной, но лучше воздержаться от мытья

Жидкие средства наносите чистой губкой или рисовальной кисточкой для получения гладкого ровного слоя (вата не годится). Кремы можно растирать пальцами

Убедитесь, что противочесоточным средством покрыто все тело, включая подмышки, пах и складку между ягодицами. Попросите кого-нибудь из окружающих помочь вам нанести лекарство в труднодоступные места. Мягкой кисточкой для ногтей нанесите некоторое количество препарата под ногти и между пальцами

При обработке головы обратите особое внимание на складки за ушами.

Распределите средство по коже головы, но не наносите на волосы. Глаза, ноздри и рот необходимо тщательно оберегать от попадания в них лекарства
Оставьте препарат на коже на ночь или максимум на 24 часа. Смойте холодной водой без мыла. Когда вы убедитесь, что весь препарат смыт, можете вымыться с мылом

Зуд может продолжаться еще несколько дней после успешного завершения лечения

Для предотвращения повторного заражения прекратите контакты с людьми, которые могут ока-заться носителями инфекции, — даже при отсутствии у них выраженной клинической картины. Среди тех, кто вас окружает, помимо явно заболевших, некоторые могут находиться в инкубационном периоде. Каждому человеку из списка контактов рекомендуется обратиться к врачу за соответствующим лечением

Ваш доктор должен осмотреть вас через неделю после курса лечения, чтобы оценить его эффективность

При успешной терапии через 7 — 10 дней все повреждения должны либо исчезнуть, либо сократиться в размерах. Любой свежий расчес указывает на продолжение заболевания.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Болезнь Осгуда-Шлаттера

Заболевание впервые описано Осгудом-Шляттером (1906)

Под болезнью Шлаттера понимается омертвение эпифиза головки большеберцовой кости в сочетании с разрушениями ядра кости, которые вызываются местными перегрузками, хроническими травмами и нарушениями местного кровообращения.

Чаще болеют мальчики в возрасте от 10 до 15—18 лет. Заболевание развивается без видимой причины, чаще на одной стороне, реже на обеих. Из анамнестических данных иногда удается установить связь с повторной травмой или с повышенной функцией четырехглавой мышцы бедра (например, занятия спортом).

Отмечается припухлость и локальная боль в области нижней части колена, усиливающаяся при надавливании. Движения в коленном суставе болезненны, особенно после физической нагрузки. Крайняя степень сгибания конечности в коленном суставе возможна, но резко болезненна. Боль не проходит и в состоянии покоя.

Течение заболевания длительное. Шансы на выздоровление достаточно велики, так как это заболевание излечивается по завершении периода роста организма. Но до полного выздоровления необходимо избегать перегрузок конечностей.

Лечение. Относительный покой, ограничение физической нагрузки, физиотерапия (йоногальванизация с кальцием и новокаином, УВЧ-терапия), бальнеотерапия и грязелечение. Нередко наступает самопроизвольное выздоровление. Сформировавшиеся в результате перенесенного заболевания отшнуровавшиеся отдельные малоподвижные и болезненные костно-хрящевые тела удаляют хирургическим путем.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Шпоры

Шпоры образуются на пяточной кости.

Природа этих костных разрастаний одна и та же-нарушение обмена веществ. Чтобы облегчить ходьбу и снять боль, на косточки надо положить кусочек фольги (серебряная бумажка).

Косточки хорошо рассасываются от употребления в пищу намагниченной воды. На водопроводный кран надевают магнитотрон на 2-3 месяца и используют эту воду для приготовления пищи, для чая, просто пьют. Соли уходят постепенно, безболезненно, день ото дня ноги беспокоят все меньше. Конечно, отложение солей, если не изменить диету, будет происходить снова. Поэтому, наряду с лечением косточек, надо очищать весь организм. Этому способствует очистительные клизмы, бег, массаж, обливание и обтирание, намагниченная вода.

Местно на увеличенные косточки можно накладывать компресс из прополиса. Кусочек прополиса размягчают рукой, придают форму косточки и накладывают сухую повязку на всю ночь.

Самый доступный способ лечения косточек - смазывание голодной слюной. Утром, натощак, когда еще не полоскали рот, смазывают косточки слюной, в том числе и пяточные шпоры.

Хорошо зарекомендовал себя способ лечения зубной пастой "Поморин". Ноги хорошо напаривают (до покраснения кожи), затем хорошо вытирают, немного ждут, пока ноги после вытирания снова станут влажными, вытирают их насухо и только после этого смазывают пастой. Она хорошо всасывается и не требуется никаких повязок. Процедура делается перед ночным сном. Обычно 2-х недельный курс помогает избавиться от косточек и пяточных шпор, но может случиться, что лечение следует проводить и более длительное время.

Пяточные шпоры также быстро рассасываются, если в носок или чулок под пятку насыпать щепотку красного молотого перца и ходить с ним целый день. Больные уже после первого дня отмечают заметное облегчение, а через неделю-полторы вообще забывают о беспокоящих их болях.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Щитовидка, щитовидная железа

Щитовидка, щитовидная железа

Щитовидка (правильное название - щитовидная железа) - это небольшой орган весом 15-20 г, расположенный на передней поверхности шеи.

На протяжении всей жизни гормоны играют важнейшую роль практически в каждом процессе, происходящем в нашем организме. Все железы эндокринной системы тесно взаимодействуют между собой, что объясняет тот факт, что даже при незначительном сдвиге в функции одного органа происходят изменения во всем организме.

Основной функцией гормонов и всей эндокринной системы является поддержание гомеостаза - нормальных значений различных веществ в крови и, таким образом, всех происходящих в организме процессов.

Известно большое число заболеваний щитовидной железы. Тем не менее, почти все они могут быть объединены в три большие группы.

активность железы может уменьшаться, что сопровождается снижением уровня гормонов в крови (это состояние называется гипотиреоз)
активность железы и уровень гормонов могут повышаться (это тиреотоксикоз или гипертиреоз)
активность железы не изменяется
Щитовидка имеет форму бабочки и располагается на шее спереди от трахеи и снизу от гортани. Она состоит из двух долей, соединенных перешейком. Прощупывается щитовидная железa у большинства людей, за исключением лиц с развитой шейной мускулатурой и клетчаткой.

Ткань железы состоит из двух типов клеток, продуцирующих гормоны. Большинство из них составляют клетки, выделяющие в кровь тиреоидные гормоны - гормоны щитовидной железы - тироксин (Т4) и трийодтиронин (Т3). Последние получили свои названия по количеству атомов йода в их молекулах.

Функция щитовидной железы находится под контролем гипоталамо-гипофизарной системы. В гипоталамусе синтезируется вещество, регулирующее деятельность железы - тиротропин-рилизинг гормон (ТРГ). Этот гормон, попадая в гипофиз, приводит к продукции им тиреотропного гормона (ТТГ), который стимулирует деятельность железы и образование Т4 и Т3. Из них основным гормоном является Т4. Достигая своих "органов-мишеней", он превращается Т3, который непосредственно воздействует на клетку.

В крови большая часть тиреоидных гормонов находится в связи с белком-переносчиком и неактивна, в то время лишь небольшая свободная фракция гормонов активна и выполняет свои функции. Некоторые лекарственные препараты, в том числе противозачаточные средства, могут влиять на уровень белка-переносчика в крови, и т.о. на уровень связанных с ним гормонов.

Другой вид клеток, имеющийся в щитовидной железе, продуцирует и выделяет в кровь другой гормон - кальцитонин. Он участвует в регуляции уровня кальция в организме, который является основным материалом для построения костей, а также необходимым веществом для проведения импульса в нервной и мышечной ткани.

Основной функцией щитовидной железы является поддержание нормального метаболизма (обмена веществ) в клетках организма. Гормоны железы стимулируют обмен веществ практически во всех клетках и регулирует практически каждый процесс в организме - дыхание, прием пищи, сон, движение, а также процессы во внутренних органах - от сердцебиения до работы репродуктивной системы.

Тиреоидные гормоны необходимы для нормального умственного и физического развития. Наряду с гормоном роста, вырабатываемым в гипофизе, они отвечают за нормальное развитие костей скелета. Недостаток гормонов щитовидной железы в детском возрасте приводит к прекращению роста, а дефицит их при беременности - к недоразвитию мозга будущего ребенка.

Довольно часто у пациентов с заболеваниями щитовидной железы имеется зоб - увеличение органа выше допустимых значений (нормальный объем у мужчин - 9 - 25 мл, у женщин - 9-18 мл; может быть определен с помощью ультразвукового исследования). В норме щитовидная железа несколько увеличивается в подростковом возрасте, при беременности, а также после наступлении менопаузы. В зависимости от того, увеличивается весь орган или отдельная его часть, различают соответственно диффузный или узловой зоб. Ниже приведены некоторые заболевания, сопровождающиеся развитием зоба:

эндемический (диффузный эутиреоидный) зоб - заболевание, вызванное недостатком йода в окружающей среде
диффузный токсический зоб (болезнь Грейвса-Базедова) - заболевание, сопровождающееся повышением активности щитовидной железы
тиреоидит (зоб) Хашимото - аутоиммунное заболевание, часто приводящее к недостаточной функции щитовидной железы
зоб на фоне приема тиреостатических препаратов (тиамазол и др.), некоторых пищевых добавок и витаминов
аденома щитовидной железы - доброкачественная опухоль щитовидной железы
рак щитовидной железы - злокачественная опухоль щитовидной железы

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Энтерит, лечение энтерита

Энтерит, лечение энтерита

Энтерит - это воспалительное заболевание тонкой кишки приводящее к изменениям слизистой оболочки и нарушению функций тонкого кишечника.

Причины развития энтерита весьма разнообразны.

нарушения диеты, безрежимное питание, алкоголизм.
Интоксикация лекарственными и химическими веществами.
Воздействие радиации
Наследственно-конституциональньй фактор; врожденный дефицит ферментов, в частности, участвующих в расщеплении различных углеводов.
Другие заболевания пищеварительного тракта (гастрит,гепатит и др).
Наиболее часто наблюдается расстройство функции пищеварения, что проявляется преимущественно в виде поноса.

Понос (диарея) характеризуется частым опорожнением кишечника в виде неоформленных каловых масс. Стул бывает 2-3 раза в день, обильный, так как нарушение переваривания и всасывания в тонкой кишке приводит к значительному увеличению количества непереваренной пищи, поступающей в толстую кишку. Позывы к дефекации возникают спустя 20-30 минут пищи и сопровождаются сильным урчанием. Возможно появление ложных позывов - тенезмов. Часто отмечается непереносимость молока. Вызывает обострение прием острой пищи, переедание, пища, содержащая большого жиров и углеводов. Может быть своеобразный желтоватый (золотистый) цвет каловых масс, обусловленный присутствием большого количества жира.

Возможны также боли. При поражении тонкой кишки боли чаще локализуются возле пупка, носят тупой, распирающий характер, появляются через 3—4 ч после приема пищи, сопровождаются вздутием, переливанием в животе, затихают после согревания живота.

Часто отмечается метеоризм — вздутие живота вследствие повышенного газообразования.

При поражении тонкой кишки вследствие нарушения всасывания продуктов расщепления белков, витаминов, липидов снижается масса тела.

Лечение энтерита
В период обострения пища должна быть механически щадящая (в виде пюре, полужидкая). В рацион необходимо включать плоды айвы, груши, ягоды брусники, калины, черемухи, сок лука или редьки с медом, кору плодов граната.

Фитотерапия эффективна только при длительных курсах. Улучшение обычно наступает в течение первых двух недель.

трава спорыша, кора дуба, трава зверобоя, лист подорожника, цветки ромашки - поровну
плоды софоры, шишки ольхи, трава тысячелистника, корень кровохлебки, трава репешка, корень гравилата, плоды или цветки черемухи - поровну
корень аира, кора дуба, семена щавеля конского, корень горца змеиного, трава спорыша, трава грушанки, кора осины, корень бадана - поровну
плоды софоры, шишки ольхи, трава тысячелистника, корень бадана, кора осины, корень горца змеиного, кора дуба - поровну
плоды черники, кора дуба, ,корень аира, трава грушанки, трава вероники, плоды черемухи - поровну
трава репешка, трава спорыша, кора осины, плоды рябины черноплодной, кора дуба, корень аира, плоды или цветки черемухи - поровну
лист кипрея, трава крапивы, трава пастушьей сумки, трава тысячелистника, плоды шиповника, цветки ромашки - поровну
корень аира,трава вероники, трава горца перечного, лист мать-и-мачехи, цветки календулы - поровну
цветки клевера, лист малины, трава мяты, цветки пижмы, корень горца змеиного - поровну
корень алтея, корень дягиля, кора калины, цветки лабазника, трава полыни, трава пустырника - поровну
трава золототысячника, цветки коровяка, шишки ольхи, лист подорожника, трава чистотела, лист эвкалипта - поровну
трава борщевика, корень кровохлебки, трава пастушьей сумки, трава подмаренника, корень пырея, трава чабреца- поровну
Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. При хроническом заболевании делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Курс 12-18 месяцев, после чего можно перейти на профилактический прием фитосборов весной и осенью по два месяца.

Сборы трав могут применяться в сочетании с другими лекарствами.

Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более).

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Энурез, лечение энуреза

Энурез, лечение энуреза

Энурез (ночное недержание мочи) - часто встречающееся заболевание у детей, наиболее часто оно наблюдается в возрасте 4-7 лет, причем у мальчиков в 2-4 раза чаще. Патологией энурез считается у детей старше 3 лет.

Причины возникновения энуреза разнообразны: изменения головного мозга, нарушения режима сна и бодрствования, недостатки воспитания в виде излишней свободы или чрезмерной строгости, невротическая обстановка дома - семейные конфликты, ссоры и др.

Больной энурезом должен спать на жесткой, но теплой постели. Во время сна ноги и поясницу следует тепло укутывать.

Важно выработать стереотип поведения перед сном. Нужно ложиться спать и просыпаться в определенное время. За несколько часов до сна рекомендуется исключить игры, телевизор. Целесообразна небольшая прогулка перед сном. Нежелательна мягкая постель. Рекомендуется слегка приподнять ножной конец кровати.

Лечение энуреза

Для лечения энуреза рекомендуются сеансы психотерапии, лечебная физкультура.

Фитотерапия издавна используется в лечении энуреза как в комплексе с другими методами, так и самостоятельно. Но первое предпочтительнее.

Цветки боярышника 4 ст ложки, трава хвоща полевого 1 ст ложка, лист мяты 2 ст ложки, трава зверобоя 2 ст ложки. Травы смешать, 1 дес. ложку смеси заварить стаканом кипятка, настоять 15 мин, охладить, процедить (сырье отжать), принимать по 1/2 стакана 5 раз в день, но не позднее 17 часов.
Лист мяты 1 ст ложка, лист шалфея 1 ст ложка, трава пустырника 2 ст ложки, корни валерианы 1 ст ложка, трава зверобоя 2 ст ложки, корень аира 1 ст ложка. Травы смешать. Доза и способ приготовления, как у предыдущего сбора. Но принимать этот сбор желательно за 1 час до сна.
лист березы, траква спорыша, трава зверобоя, трава мяты, цветки ромашки, трава золототысячника - поровну
трава зверобоя, цветки ромашки, трава тысячелистника, плоды укропа, трава чабреца, листья брусники, цветки арники, трава пастушьей сумки - поровну
трава спорыша, трава зверобоя, трава репешка, трава золототысячника, листья манжетки, трава медуницы - поровну
корень девясила, лист кипрея, трава мяты, трава пустырника, трава полыни, трава яснотки, цветки лабазника, трава хвоща полевого - поровну
Приготовление и применение сборов:травы перед приготовлением сбора измельчают в мясорубке или кофемолке. 1-2 столовых ложки измельченного сбора заливают 1 литром кипятка, доводят до кипения, кипятят на медленном огне 5 минут, сливают вместе с травой в термос, настаивают ночь. Принимают по 100-200 мл за 30 минут до еды в течение дня. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют сбор и продолжают лечение. Лечение необходимо продолжать до исчезновения энуреза и еще 3-4 месяца после этого для закрепления результата

Аэрофитотерапия: в комнате распыляется смесь эфирных масел шалфея, лаванды, кориандра в соотношении 3:2:1. На каждую процедуру используют 2-5 капель смеси масел в 30 мл одного из перечисленных сборов. Для распыления использовать ультразвуковой ингалятор. Сеанс длится 5-15 мин ежедневно или через день. Первый сеанс длится 1-2 мин. Курс лечения 15-20 сеансов.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Эпилепсия, лечение эпилепсии

Эпилепсия, лечение эпилепсии

Эпилепсия представляет собой хроническое заболевание головного мозга, характеризующееся приступами нарушений двигательных, чувствительных, вегетативных, мыслительных или психических функций (судорожными и пароксизмальными припадками), возникающих вследствие наличия постоянного очага эпилептической активности в коре головного мозга больного.

В настоящее время эпилепсия рассматривается как многоуровневый процесс возникновения спонтанной электрической активности. Возникновение этих разрядов может быть обусловлено как структурным дефектом мозга (врожденный или приобретенный), так и расстройствами регуляции ионного обмена в клеточных мембранах и синаптических связях.

Различают большие и малые приступы.

При генерализованных припадках (большие приступы) люди обычно внезапно теряют сознание и падают, издавая стон или крик. Наступает резкое напряжение всей мускулатуры: запрокидывание головы назад, посинение лица с гримасой страха, расширение зрачков с отсутствием реакции на свет, сжимание челюстей, сгибание рук в локтевых суставах, сжимание кулаков, вытягивание нижних конечностей. Далее следуют судороги верхних и нижних конечностей, головы, иногда происходят непроизвольное мочеиспускание и дефекация. Постепенно судороги становятся более редкими и менее выраженными (мускулатура расслабляется). Больные перестают реагировать на окружающее, засыпают (или же приходят в сознание в состоянии полной потери памяти).

Абсансы (так называемые «малые» припадки) проявляются кратковременной (в течение нескольких секунд) потерей сознания с последующей потерей памяти о случившемся. При этом судороги и другие двигательные нарушения могут отсутствовать, хотя нередко наблюдаются двигательные феномены различной продолжительности, навязчивые движения и др.

Лечение эпилепсии

побеги багульника 3 части, корень валерианы 1 часть, трава душицы 10 частей, трава копытня 3 части, цветки липы 2 части, трава омелы 2 части, цветки пижмы 2 части, трава фиалки трехцветной 2 части, трава чистотела 2 части
плоды боярышника 3 части, корень девясила 2 части, трава душицы 10 частей, трава зверобоя 3 части, цветки коровяка 2 части, лист мать-и-мачехи 2 части, трава подорожника 1 часть, трава полыни 2 части, шишки хмеля 2 части
трава донника 3 части, трава душицы 11 частей, кора калины 2 части, трава мяты 2 части, трава адониса 1 часть, цветки ромашки 3 части, трава пустырника 5 частей, корень солодки 4 части, плоды укропа 1 часть, трава чабреца 3 части
Лечение указанными сборами длительное, не менее 3 лет. Сборы меняюткаждые 3-4 месяца.Иногда делают перерывы на 1,5-2 месяца.

Для детей рекомендуют готовить настои и отвары в следующей суточной дозе сухого лекарственного сбора: до 1 года - 1/2 - 1 ч. ложка, от 1 до 3 лет - 1 ч. ложка, от 3 до 6 лет - 1 десертная ложка, от 6 до 10 лет - 1 ст. ложка, старше 10 лет и взрослым - 2 ст. ложки сбора.

Приготовление сборов: 2 столовых ложки предварительно измельченного (в кофемолке или мясорубке) сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье.

Сборы трав могут применяться в сочетании с другими лекарствами.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Дисфункция яичников, лечение дисфункции яичников

Дисфункция яичников, лечение дисфункции яичников

Дисфункция яичников - это очень обширное понятие, включающее в себя множество симптомов, синдромов и просто заболеваний.

Яичник - это парная женская половая железа, расположенная в малом тазу по обеим сторонам от матки.

Частой причиной дисфункции яичников является воспаление яичников (аднексит или сальпингоофорит). Воспалению может способствовать несоблюдение правил личной гигиены и гигиены половой жизни.

Яичники вовлекаются в воспалительный процесс вместе с маточными трубами и рядом расположенными органами. Микробы могут быть занесены в яичник из кишечника, маточных труб, брюшины по кровеносным и лимфатическим сосудам.

К сожалению, в большинстве случаев, острое воспаление яичников переходит в хроническое, избавиться от которого можно только при длительном и аккуратном лечении.

Острое воспаление может быть вызвано также простудой, охлаждением ног во время менструации, спринцеванием влагалища холодной водой после полового акта.

В острой стадии заболевания боли очень сильно выражены, особенно в нижней части живота. Иногда боли носят схваткообразный характер. В хронической стадии больных беспокоят тупые боли, усиливающиеся во время физических напряжений и менструации, когда одновременно повышается температура тела. Боли ощущаются в крестце и бедрах. Если не принять мер, то начинаются болезненные и нерегулярные менструации, иногда возникает гнойник в яичнике, который может достигнуть внушительных размеров.

На живот положить пузырь со льдом. На голую кожу лед класть нельзя! При хроническом воспалении полезно принимать грязевые ванны (если есть возможность), а также йодистый калий 3 раза в день по 0,1 г. Полезны горячие спринцевания и полное воздержание от половых сношений до прекращения болей.

Помимо воспаления причиной дисфункции яичников могут быть различные гормональные нарушения.

Лечение дисфункции яичников:
С этой целью используют следующие растения: левзея, соссюрея, полынь, череда, тысячелистник, ромашка, бессмертник, девясил, шиповник, боярышник, смородина, яснотка, черноголовка, шизонепета, мята, тимьян, володушка, крапива, водяной перец, пастушья сумка, рябина красноплодная, очиток, калина, манжетка, родиола, ромашка, пустырник, солодка, брусника, хмель, кориандр, душица, лабазник, багульник, прострел, клевер, донник, окопник.

Из перечисленных растений нужно выбрать 7-10 для составления фитосбора в пропорции 1:1 (например, каждого растения по 1 столовой ложке). Растения, предварительно измельченные (в кофемолке или мясорубке) смешать, 2 ст ложки сбора залить 1 литром кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принять в течение дня по 100-150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения - 3-4 месяца. После чего делают перерыв на 10-14 дней, меняют состав сбора и продолжают лечение. Несмотря на наступившее улучшение фитотерапию необходимо продолжать в течение не менее 12 месяцев. В дальнейшем перейти на профилактический прием сборов весной и осенью (по 2 месяца). Сборы трав могут применяться в сочетании с другими лекарствами. Улучшение при фитотерапии наступает через 2-3 недели регулярного приема трав. Однако стойкий эффект может быть достигнут лишь в случае длительного и регулярного применения трав (в течение 8-12 месяцев и более). Перед тем, как принимать тот или иной сбор, желательно ознакомиться с противопоказаниями к травам, входящим в состав этого сбора в травнике.

Влагалищные спринцевания
Процедуру желательно проводить на ночь. Кружка для спринцеваний должна быть идеально чистой (стерильной). Заполняете кружку лекарственным составом (они приведены ниже), который должен быть остужен до температуры 36-37 град. по Цельсию. Спринцевание нужно проводить не менее 10-15 мин. Если в кружке не хватит жидкости, следует наполнить ее. Так вот, помещаете кружку на 0,5 - 1 м выше того места, где вы лежите. Таз немного приподнимаете, под себя подкладываете судно или тазик, куда будет стекать промывная жидкость. После этого вглубь влагалища нужно ввести наконечник (стеклянный желательно) и пустить струю воды.

При первом спринцевании температура должна быть 36-37 градусов, в последующие дни темепературу нужно постепенно повышать до 45-48 град.

Смазывание промежности вазелином снижает чувствительность к высокой температуре.

Если во время лечения хотя бы незначительно повышается температура тела больной или усиливаются боли в животе, температуру жидкости следует немного снизить. Если это не помогло - процедуру вообще прекращайте.

После спринцевания положите грелку на нижнюю часть живота и на крестец, чтобы задержать тепло в организме.

Сборы для спринцевания:
1. донник, золототысячник - поровну. Одну ст. ложку смеси залить стаканом кипятка, настаивать, укутав, 1 час, процедить.

2. одну ст. ложку измельченных листьев или побегов черники залить стаканом кипятка, настаивать 30 мин., процедить.

3. полыни трава 5 частей, вероника - 5 частей, ромашка - 5 частей, донник - 1 часть. Взять 5 ст. ложек смеси, залить 1 л кипятка. Настаивать 30 мин. За это время сделать очистительную клизму. 300 мл отвара использовать для спринцевания влагалища, 150 мл ввести в заднепроходное отверстие и лечь на бок. Оставшие 550 мл выпейте в горячем виде на ночь. Эту процедуру нужно повторять 2-3 раза в неделю в течение 2 месяцев.

вернуться к списку

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Ароматерапия

Общие сведения об эфирных маслах
Общие сведения об эфирных маслах. Способы получения эфирных масел

Общие сведения о фармакологических свойствах эфирных масел
Что такое эфирные масла? Сколько существует эфиромасличных растений? Эфирные масла - профилактические и лечебные средства. Как влияют на организм человека некоторые масла? Испытание ароматерапии в лондонском метро. Фирмы, добавляющие в свою продукцию эфирные масла

Аирное эфирное масло

Лавандовое эфирное масло

Мятное эфирное масло

Розмариновое эфирное масло

Розовое эфирное масло

Укропное эфирное масло

Анисовое эфирное масло

Хвойные эфирные масла

Шалфейное эфирное масло

Эфирное масло полыни

Лавровое эфирное масло

Средство, укрепляющее нервную систему

Рекомендации по применению эфирных масел для профилактики и лечения

Показания для проведения ароматерапии

вернуться к статье о целлюлите

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Ароматерапия, общие сведения об эфирных маслах.

Ароматерапия - это улучшение психического и физического здоровья с помощью эфирных масел, полученных из ароматических растений. Эфирные масла содержат витамины, гормоны, антибиотики, феромоны (невидимые, но ощутимые ароматические сигналы), а также вещества, регенерирующие клетки, которые питают, придают жизненную энергию живому растению и защищают его. Благодаря этим свойствам повышается иммунитет растений к различным заболеваниям, уничтожаются болезнетворные бактерии и нейтрализуются вирусы. Получая ценные эфирные масла из растений, мы можем использовать эти же целебные свойства для того, чтобы улучшить состояние нашего организма. Эфирные масла "работают" по двум направлениям: физически - проникая через кожу в капиллярную кровеносную систему при растираниях смесями масел для массажа, маслами для ухода за кожей лица и тела, в ароматических, ножных ваннах или при паровой ингаляции; и психологически - воздействуя через органы обоняния на нервную систему при паровой или прямой ингаляции, аромакурении.

Ароматерапия является уникальным звеном, связывающим наше здоровье с богатствами окружающего нас мира.Удовольствие само по себе является терапией, но ароматерапия идет дальше, превращая терапию в удовольствие. Будьте внимательны при обращении с маслами. Высококонцентрированные ароматерапевтические масла во многих случаях являются слишком сильным средством для применения их в неразбавленном виде непосредственно на коже, поэтому пользоваться ими нужно с особой осторожностью. Используйте маслоноситель как основу для разбавления эфирных масел при создании Ваших собственных смесей масел для массажа, ухода за кожей лица и тела. Избегайте попадания в глаза и на чувствительные участки кожи. При определенных заболеваниях применение некоторых масел нежелательно, в то время как другие могут оказаться для Вас крайне полезными. Пожалуйста, ознакомтесь с руководством перед использованием. Храните эфирные масла плотно закрытыми в прохладном темном месте.

Некоторые замечания о эфирных маслах.

Эфирные масла оцениваются по степени их летучести и подразделяются на масла верхней, средней и базовой ноты. (Top, Middle and Base Note). Масла верхней ноты быстро испаряются и требуют особой осторожности при хранении ввиду их высокой летучести. Масла базовой ноты испаряются наиболее медленно. Самыми сбалансированными и устойчивыми являются ароматерапевтические смеси, содержащие масла верхней, средней и базовой ноты. Мы предлагаем Вам информацию о маслах всех категорий, что поможет Вам в создании собственных сбалансированных и устойчивых смесей. Натуральное против синтетического. Натуральные эфирные масла представляют собой высококонцентрированные растительные экстракты, полученные путем выпаривания или экстрагирования из цветов, ягод, семян, корней, коры и цитрусовой цедры. Несмотря на свое название, они не маслянистые и не жирные. Эти масла можно назвать кровью растений, и, подобно крови, они теряют свою жизненную силу при небрежном получении и хранении. Стоимость эфирных масел непосредственно зависит от количества сырья, необходимого для получения масла. У каждого растения оно свое. Например, из лепестков 30 роз можно получить только 1 каплю розового масла, отсюда и его высокая цена, хотя есть и более дешевые масла. Синтетические ароматы или ароматизированные масла создаются искусственным путем в лабораториях. Говоря техническим языком, ароматизированные масла на самом деле не являются маслами - это скорее искусственные химические соединения. Эти продукты обычно носят экзотические названия цветов или фруктов, из которых не были получены. Например, не существует такой вещи, как настоящее персиковое или земляничное масло, а натуральное масло гвозики пахнет так же, как масло клевера из-за высокого содержания в нем эвгенола. Несмотря на приятный запах, ароматизированные масла не обладают никакими целебными свойствами, так как не содержат неразбавленных активных ингридиентов натуральных растений. Они, разумеется, не могут применяться в лечебных целях, а в некоторых случаях нельзя допускать их попадания на кожу. Не рекомендуется аромакурение этих веществ, поскольку отсутствуют какие - либо данные о безопасности подобной процедуры.

Способы получения масел.

Перегонка с водяным паром (Steam distillation) - наиболее распространенный способ получения эфирных масел. При методе прямой перегонки с паром дистиллятор загружается растительным сырьем. Затем из основания дистиллятора выпускается пар, и летучие элементы растительного сырья смешиваются с паром. Эта летучая смесь путем конденсации превращается в воду, на поверхности которой плавает эфирное масло, которое затем отделяется от воды.

Отжатие под прессом (Cold pressing), известное также как холодное прессование, применяется для получения цитрусовых масел. Это очень мягкое прессование, при котором масло выжимается из измельченного наружного слоя кожуры. Тем же способом из измельченных семян получают маслоносители.

Метод экстрагирования с помощью специальных растворителей (Sovent extraction) используется, прежде всего, при производстве абсолютных масел без примесей. Это тонкая процедура, при которой ароматическая субстанция добывается из растительного материала при помощи неполярных растворителей. Растворители отделяются, а оставшийся воскообразный осадок смешивается со спиртом и очень осторожно нагревается; за этим следует процесс фильтрации, в результате которого удаляется воск. Затем удаляют спирт и получают конечный продукт - абсолютно чистое масло. Абсолютные масла Sunspirit имеют специальные сертификаты качества.

Эфирные и абсолютные масла. Essential oil and Absolutes.

Обладают высокой концентрацией ароматических растительных экстрактов. Они произведены из растительных продуктов - цветов, трав, ягод, зерен и корней - методом перегонки на водяном пару. Масла из кожуры цитрусовых получают методом отжатия под прессом из фруктовой цедры. Абсолютные масла получают методом экстрагирования с помощью растворителей, при котором весь растворяемый материал удаляется. Цветочные вытяжки и настоянные масла. Infused Oils. Цветки растений вымачиваются в высококачественном растительном масле, соевом или оливковом, что позволяет получить их жизненную силу и использовать ее для производства настоянных масел. Для получения морковного масла Sunspirit экстракт корнеплода вымачивается в соевом масле для наиболее эффективного использования его ароматических свойств.

Маслоносители. Carrier Oils.

Маслоносители - это питательные растительные масла исключительно высокого качества, которые можно использовать как самостоятельный продукт и как основу для приготовления ароматических масляных смесей для массажа и ухода за кожей лица и тела. Обычно их получают путем холодного прессования из орехов, семян, косточек плодов и зерен.

Эфирные и абсолютные масла - 3 %. Essential oil and Absolutes - 3%.

Это сокровища ароматерапии. Коллекция Sanspirit содержит самые утонченные и самые ценные эфирные масла. Sanspirit сделал эти масла более доступными, соединив их с маслом Жожоба в 3% смеси, чтобы Вы могли полностью насладиться этими изысканными драгоценными ароматами.

Масляные смеси для массажа. Massage Oil Blends.

Предварительно смешанные и готовые к употреблению эфирные масла соединяют с маслоносителем из миндаля или зерен абрикосовых косточек с добавлением масла из проросшей пшеницы, что повышает устойчивость смеси и увеличивает срок ее хранения. Состоят из лучших эфирных масел.

Растворитель Sanspirit. Solubalizer.

Эти удивительные помощники были разработаны специально для того, чтобы перевести эфирные масла в растворимое состояние. Добавьте всего 1 каплю в смесь для ванны.

Травяные мази. Herbal Oitments.

Тщательно разработанные формулы мазей содержат натуральные растительные экстракты, настои и эфирные масла. В качестве основы в них используется высококачественный чистейший ланолин.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Общие сведения о фармакологических свойствах эфирных масел.

Человек является неотъемлемой частью живой природы. Еще в древности он прекрасно разбирался в том, что его окружало. Тысячелетиями передавался накопленный опыт предков, который позволял ему умело сосуществовать с природой: получать пищу, лекарства, наслаждаться жизнью - чувствовать запах трав и цветов, видеть синеву гор, бескрайности степей, слышать тишину вечера, шум прибоя, пение лесов, обладать силой, ловкостью, здоровьем. Среди многообразия растительного мира уже в древности человек обратил внимание на растения с приятным или острым ароматом, липкие на ощупь. Применяя их в смеси с растением, а позже, когда человек научился выделять отдельные ароматические вещества из растений, он обнаружил ценнейшие свойства этих веществ - эфирных масел и ароматических смол. Наука об эфирных маслах высокого уровня приобрела в Египте и других странах, где древние использовали их для бальзамирования и врачевания.

С быстрым развитием химии, казалось бы, применение эфирных масел в медицине должно было бы расшириться. Но этого не произошло. Индустрия химических препаратов затмила природные лекарственные средства, особенно эфирные масла. И только в последние годы стали говорить о фитотерапии, ароматотерапии и возвращать человечеству незаслуженно забытую славу эфирных масел. Наших читателей ждет интересное путешествие в Книгу Природы, которая откроет несколько страничек древнейшей истории ценных натуральных лекарственных средств - растительных ароматических веществ: эфирных масел, смол, экстрактов.

ОБЩИЕ СВЕДЕНИЯ О ФАРМАКОЛОГИЧЕСКИХ СВОЙСТВАХ ЭФИРНЫХ МАСЕЛ
Так что же такое "эфирные масла"? Эфирные масла - душистые, легко летучие вещества, содержащиеся в различных частях растений, главным образом в цветах, листьях, плодах, корнях; Эфирные масла легко перегоняются из растительного сырья паром. В настоящее время известно более 2000 эфиромасличных растений. Содержание эфирных масел в растениях зависит от ряда причин и колеблется от 4% до 0,1%. Остановимся на некоторых свойствах эфирных масел, которые позволили им занять одно из значительных мест среди профилактических и лечебных средств, применяемых человеком. Из фармакологических свойств наиболее характерно для эфирных масел наличие противовоспалительной, антимикробной, противовирусной и противоглистной активности. Кроме того, некоторые эфирные масла оказывают выраженное влияние на деятельность сердечно-сосудистой системы и ЦНС, обладают транквилизирующими и успокаивающими свойствами. Они стимулируют нервную систему, выключают нервное напряжение, снимают стрессовые состояния. Уменьшают раздражительность, эмоциональную возбудимость, нормализуют сон, устраняют навязчивые состояния, повышают работоспособность.

Растительные ароматические вещества (к ним относятся эфирные масла, экстракты, конкреты, абсолю) положительно влияют на сердечно-сосудистую систему. С их помощью можно благотворно влиять на течение ишемической болезни сердца, на нарушения сердечного ритма, поскольку некоторые компоненты растительных ароматических веществ и их композиции способны расширять коронарные сосуды, что способствует улучшению снабжения мышц сердца кислородом и глюкозой. Растительные ароматические вещества, обладая антиритмической активностью, улучшают процессы проводимости, снимают аритмии. На электро- и балистокардиограмме наблюдаются положительные сдвиги. При транзиторных гипертониях нормализуется артериальное давление. Растительные ароматические вещества нормализуют липидный обмен. Известно, что профилактика атеросклероза увеличивает не только среднюю

продолжительность жизни, но и задерживает наступление старости. Контроль за процессами старения организма не может быть осуществлен с помощью одного вещества, поскольку старение - многопричинный процесс. В настоящее время существует группа геропротекторов. Они известны. Не отрицая роль геропротекторов, растительные ароматические вещества дополняют комплекс геропротекторных препаратов. Профилактика и лечение в пожилом возрасте с использованием растительных ароматических веществ направлены на сохранение динамического

равновесия стареющего организма с природой путем тренировки и восстановления его адаптационных, защитных механизмов, мобилизации потенциальных резервов организма и повышения запаса их прочности. Крымским республиканским НИИ им. И. М. Сеченова установлено, что эфирные масла и другие растительные ароматические вещества можно рассматривать как универсальные профилактические вещества, имеющие целый

ряд преимуществ перед другими профилактическими средствами. Особое внимание было обращено на иммуномодулирующие и антиксидантные свойства эфирных масел. Т. е. растительные ароматические вещества, являясь естественными компонентами атмосферы, необходимы для нормальной жизнедеятельности с одной стороны, а с другой стороны, обогащение ими естественной или искусственной среды обитания человека позволяет воздействовать на те или иные функциональные системы с профилактической или лечебной целью. Эфирные масла являются потенциальными радиопротекторами. Выявлен воспроизводимый радиозащитный эффект эфирных масел монарды, лаванды, эвкалипта в эксперименте. Указанные эфирные масла способствовали также значительному снижению постлучевых бактериальных осложнений, являющихся одной из главных причин гибели животных.

Растительные ароматические вещества с успехом можно использовать в начальной стадии канцерогенеза - иммунометаболической. Они вызывают торможение появления в организме как экзогенных, так и эндогенных канцерогенов и блокируют их воздействие с критическими клетками-мишенями.

Курс ароматопрофилактики приводит к значительному снижению остаточных количеств фосфороорганических соединений в печени и сыворотке крови животных с соответствующим хроническим отравлением. Одновременно отмечен умеренный иммуномодулирующий эффект. Это свидетельствует о возможности использования растительных ароматических веществ для илиминации пестицидов из организма людей при соответствующих профвредностях или при поступлении пестицидов в организм с пищевыми продуктами. Известно, что в тканях живых организмов с очень малой скоростью протекает свободнорадикальное окисление с образованием активных веществ. При ряде патологических состояний резко возрастает количество продуктов свободнорадикального окисления, отрицательно сказывающихся на некоторых ферментативных процессах, целостности и функционировании мембран клеток, на метаболизме и процессах деления. Современные условия обитания человека резко повысили уровень радикалообразующих процессов в организме. Заболевания, связанные с повреждающим воздействием на организм свободных радикалов и продуктов ПОЛ, поддаются в опрелеленной степени корреляции. Растительные ароматические вещества способны повышать антиоксидантную активность крови и препятствовать накоплению в организме свободных недоокисленных продуктов, противодействовать их неблагополучному влиянию на организм.

Наиболее перспективными оказались эфирные масла монарды, базилика и фенхеля. Эвгенол и изоэвгенол - фенольные фракции масла базилика - проявляют активность, близкую к токоферолам. Ароматопрофилактика расширяет адаптационные возможности человека, является одним из путей укрепления здоровья и повышения устойчивости организма к воздействию неблагоприятных факторов внешней среды В адаптивных реакциях для человека особенно важен психологический фактор. Экстремальные условия, помимо своего физического воздействия на ткани и системы, могут вызывать отрицательную психологическую реакцию. При эмоциональном стрессе у человека возникают неоправданно большие сдвиги в ряде функциональных систем организма, что и является,по-видимому, одной из основных причин ряда сосудистых катастроф. В таких случаях целесообразно использовать растительные ароматические вещества.

Область применения эфирных масел-адаптогенов - обширна. Перспективно их использование в санаторно-курортной практике для сокращения адаптационного периода у больных, приезжающих из различных климатических зон и временных поясов, при вахтовом методе работы в северных районах, экстремальных условиях труда и др. Весьма актуальной является проблема коррекции вторичных иммунодефицитов, возникающих вследствие хронических воспалительных процессов рамкой локализации, воздействия химических, медикаментозных и других факторов.

Экспериментальные исследования-выявили наличие иммунотропных свойств у эфирных масел, однако степень их воздействия на иммунную систему в целом и на ее отдельные звенья различна. Выраженную иммунос тимулирующую активность в отношении Т-звена иммунной системы проявило эфирное масло монарды дудчатой, в отношении В-звена - эфирное масло эвкалипта и полыни лимонной. Иммуномодулирующая активность выявлена также у эфирного масла базилика, жасмина, пихты, гвоздики, шалфея. Стимулирующее действие некоторых эфирных масел проявляется в наибольшей степени на фоне снижения иммунной реактивности, что арактерно для многих известных иммуномодуляторов, таких как Т-активин, тималин, левамизол.

Многие эфирные масла выделяются из организма почками, желчными протоками, бронхами. Поэтому такие эфирные масла как анисовое, эвкалиптовое, сосновое, пихтовое и другие выделяются легкими и используются как отхаркивающие средства. Они способствуют разжижению и увеличению выделения мокроты.

Эфирные масла в малых дозах при всасывании в кровь возбуждают дыхательный и сосудодвигательный центры. Обладая аналгезирующим, седативным, антисептическим и противовоспалительным свойствами, эфирные масла, такие как шалфейное, сосновое, пихтовое, лавандовое и другие используются в комплексном лечении бронхитов, ОРВИ и других заболеваний.Работы, проводимые на животных с воспалительным процессом в легких, выявили влияние растительных ароматических веществ на воспаление. Так, эфирное масло лаванды и монарды способствовало регрессии воспаления. У эфирного масла базилика это свойство менее выражено, но наблюдалась активация пролиферативных процессов, направленных на организацию гнойных очагов воспаления у животных с абсцедирующей бронхопневмонией Включение в состав лечебного комплекса летучих фракций масел базилика и лаванды способствовало восстановлению показателей иммунитета (особенно при использовании масла базилика). Улучшалось общее состояние больных, уменьшились признаки активности воспалительного процесса в легких.

Применение композиционных смесей, состоящих из эфирных масел мяты, полыни лимонной, шалфея, лаванды, монарды у больных хроническим бронхитом способствовало повышению функциональной активности респираторной системы легких. Отмечалась тенденция к увеличению ЖЕЛ, дыхательного объема, минутного объема дыхания, максимальной вентиляции легких, коэффициента использования кислорода. Выявляется достоверное увеличение удельной константы вентиляции в зоне активной вентиляции легких, что свидетельствует о бронхолитическом эффекте. Растительные ароматические вещества благоприятно влияют и на поверхностную активность сурфактанта легких, повышая минимальное поверхностное натяжение в несколько раз. Розовое, шалфейное и другие эфирные масла, обладая выраженным бактерицидным свойством, используются при заболеваниях пищеварительного тракта.

Некоторые эфирные масла, такие как укропное, фенхелевое, анисовое стимулируют лактацию у женщин и животных, повышают выработку пищеварительных соков и переваривание пищи. Многие из них обладают мочегонными, желчегонными и спазмолитическими свойствами, что обусловливает их применение для лечения воспалительных процессов при заболеваниях почек, мочевых путей, печени, желчевыводящих путей.

Эфирные масла используют также для повышения работоспособности, памяти, внимания, точности выполнения задания. Так, эфирное масло лаванды можно применять для оптимизации рефлекторной активности центральной нервной системы, возрастания скорости выработки динамического стереотипа при выполнении однотипных операций, что в конечном итоге приводит к сокращению времени выполнения заданий. Эфирное масло лаванды способствует увеличению объема кратковременной памяти, оптимизирует состояние человека в критической стрессовой ситуации, уменьшая время реакции на поиск необходимого решения.

Масла полыни лимонной, розмарина одновременно с повышением точности работы увеличивают скорость. Это свидетельствует о концентрируемости внимания испытуемых. Подтверждением служило расширение объема кратковременной памяти за счет сокращения числа ошибок при запоминании задания и снижения латентного времени реакций. Тем самым повышался уровень готовности человека к создающейся экстремальной ситуации.

Композиции эфирных масел влияли на умственную работоспособность в большей степени, чем отдельные эфирные масла, повышая, в основном, количественные показатели работы. В 1904 году во Франции в лаборатории химика Рене Мауриса Гаттенфоса произошел взрыв. Огнем химику обожгло руки, он сунул их в банку с лавандовым маслом и был потрясен эффектом: боль быстро прошла, ожоги зажили, даже не оставив шрамов. Именно так он познакомился с целительным свойством эфирных масел, которые во время первой мировой войны стали широко использоваться при хирургических операциях. Тогда же возник термин ароматотерапия - использование ароматических масел для лечения. Во Франции ароматотерапию высоко оценили. Эфирные масла, как выяснилось, ускоряют процесс регенерации клеток, что способствует скорейшему заживлению ран. Эфирные масла лечат воспаления. Их действие особенно благотворно при лечении ожогов, порезов, ушибов. Эфирные масла заглушают боль при ревматизме и артрите. Есть эфирные масла, которые воздействуют самым потрясающим образом на человеческое сознание. Ромашка помогает расслабиться, снимает напряжение. Лимон действует как тонизирующее, укрепляющее средство. Что касается экзотического иланг-иланга, то он будит уснувшие любовные чувства. Ароматотерапия превратилась в крайне популярный вид лечения.

Многие англичане при различных недомоганиях и неврозах обращаются именно к косметическим препаратам с эфирными маслами.

Два года назад ароматотерапия прошла испытание в лондонском метро. Свежий воздух с добавкой лимонной эссенции специально нагоняли в вагоны метро, чтобы поднять настроение у пассажиров. В кремы, мыло, мази многие фирмы добавляют небольшой процент эфирных масел. Компания "Бутс кемистс" стала известна благодаря своим кремам, мылу, мазям, созданным на основе ароматотерапии с добавлением эфирных масел иланг-иланга, сандалового дерева, жасмина, розмарина, можжевельника.

Нечто подобное осуществляет и фирма "Боди шоп", производящая натуральную косметику. Недавно эта компания предложила крем, действующий как хорошее снотворное, причем в него входят также натуральные ингредиенты, способствующие ослаблению напряжения и болей в мускулах. Особое значение имеют эфирные масла для санации воздуха в больницах, школах, детских садах, кинотеатрах при вирусных вспышках гриппа. К сожалению, вопрос оптимизации микроклимата в закрытых помещениях представляется нам далеким будущим, тогда как применение эфирных масел

для этих целей может значительно сократить расходы государства на оплату больничных листов, а нам с вами - затраты на покупку лекарств и уменьшить последствия вирусных гриппов и ОРВИ. Эфирные масла имеют сильные противомикробные и антибактериальные свойства, убивают многие вирусы. Они оказывают действие на устойчивые формы микроорганизмов и стафилококки, которые не чувствительны к антибиотикам (эфирные масла эвкалипта, шалфея, лаванды, аниса, сосны, пихты, мяты и другие). Известно, что при длительном применении антибиотиков у больных наблюдается снижение неспецифических механизмов защиты; нередки случаи подавления иммунологической реактивности, развитие лекарственной аллергии и кандидозной инфекции, отмечается прямое отрицательное действие антибиотиков на соматические клетки.

Предположительно этот факт можно объяснить тем, что низшие растения, например, плесень, тормозят жизнедеятельность не только патогенных микроорганизмов, но и высших организмов, на которых или в которых они развиваются, т. е. в организме человека. Причем, в некоторых случаях антибиотики, производные низших растений, должны умертвить живые клетки человека, чтобы иметь возможность паразитировать на них. Как результат жизнедеятельности низших организмов и продуктов, образующих при паразитировании, на высших организмах появляются микроорганизмы, устойчивые к применяемым антибиотикам, и в этом случае человек вынужден перейти к использованию других антибиотиков, что приводит в конечном итоге к аналогичному результату. Если рак является следствием накопления в организме человека вредных токсинов, которые он уже не в состоянии выводить, то, можно предположить, СПИД является результатом борьбы низших организмов (производные которых антибиотики), патогенных микроорганизмов и высшего организма - человека. Продукт этой борьбы оказывается настолько мощным и устойчивым к любым хим-фармпрепаратам и растительным лекарствам, что в конечном итоге весь известный человеку арсенал лекарственных средств не в состоянии с ним бороться, а создать новый арсенал человечеству не хватает познаний. Т. е. можно прийти к заключению, что в случае со СПИДом мы имеем полную победу патогенного мира микроорганизмов над разумом человека. Эфирные масла и природные антибиотики, содержащиеся, например, в зверобое (иманин), бессмертнике (аренарин), шалфее лекарственном (сальвин), чистотеле действуют только против микробов, но не против высших организмов. Поэтому вещества, стимулирующие целебные силы организма и к тому же обладающие антимикробным действием, следует искать в растительном мире, окружающем человека, в согласии с которым он существовал тысячелетия.

Микробы при длительном контакте с эфирными маслами практически не вырабатывают к ним устойчивости. Сочетанное применение некоторых эфирных масел с антибиотиками повышает бактерицидную активность последних в 4 - 10 раз. Не отрицая высокую эффективность антибиотиков для экстренной помощи человеку, но учитывая их негативные последствия, можно ставить вопрос о разработке способов использования антибиотиков совместно с летучими ароматическими веществами в виде ароматопроцедур и лекарственными растениями, содержащими натуральные антибиотики.

В санаторно-курортной практике на фоне климатотерапии использование эфирных масел и лекарственных трав повышает общую эффективность лечения. Полученные результаты открывают перспективы использования курсов ароматотерапии в местных санаториях-профилакториях с целью реабилитации больных. Переезд больных из разных климатических зон связан с длительным адаптационным периодом и далеко не всегда показан. При рациональной организации реабилитационных мероприятий по месту жительства больных можно добиться высокой эффективности. Существенным дополнением к традиционным методам могут служить ароматотерапевтические процедуры. Особенно показано их включение в реабилитационный комплекс в осенне-зимний период, а в районах с пониженным фитонцидным фоном (Крайний Север) - круглогодично.

Таким образом, растительные ароматические вещества являются перспективными средствами повышения устойчивости к неблагоприятным факторам внешней среды: ионизирующим излучениям, ксенобиотикам, канцерогенам; являются средствами профилактики ОРЗ, оптимизации воздушной среды производственных помещений, адаптогенами, повышающими устойчивость организма к неблагоприятным экологическим факторам. Растительные ароматические вещества можно использовать в природных концентрациях довольно длительно, массово, что создает определенные преимущества ароматопрофилактики.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Аирное эфирное масло

Аирное эфирное масло

Аирное эфирное масло получают из корневищ аира отгонкой с водяным паром. Аир, народные названия: аир болотный, аир пахучий, татарник, ярник, ир, ябор, ирный корень, плюшняк. Родиной аира считается Китай и Индия. На Украину завезен во время татаро-монгольского нашествия. Считалось, что аир очищает застойную воду, и она считается пригодной для питья. С этой целью воины высаживали возимые с собой корневища во встречавшиеся им водоемы. В корневищах аира содержится до 4,8% эфирного масла, в состав которого входят d-а - пинен, d - камфен, d - камфора, каламен, азорон, акорон, изоакорон; спирты: свинол, металевгенол, борнеол. Желтое или темно-коричневое эфирное масло аира обладает большой вязкостью, по запаху оно напоминает камфору. Эфирное масло аира обладает антимикробной активностью в отношении ряда микроорганизмов, в частности ассоциации микробов зубодесневых каналов у больных парадонтозом, задерживает рост стафилококков, эшерихий, оказывает фунгистатическое действие. Компонент эфирного масла - азарон влияет успокаивающе на центральную нервную систему, оказывает в эксперименте противосудорожное, противоаритмическое, спазмалитическое, бронхолитическое действие.

Гликозид акорин и эфирное масло воздействует на окончания вкусовых нервов, повышают аппетит, рефлекторно усиливают секрецию желудочного сока. Медицинские препараты аира также повышают желчеотделение и диурез, оказывают некоторое спазмолитическое действие. Имеются данные об успокаивающем действии и слабом обезболивающем эффекте. Эфирное масло аира входит в состав комплексного препарата "Олиметин", применяемого для лечения и профилактики мочекаменной и желчекаменной болезни. В народной медицине препараты аира рекомендуют при судорогах, неврастении, бронхитах, плевритах, отсутствии аппетита, облысении, стоматитах, кольпитах.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Лавандовое эфирное масло

Лавандовое эфирное масло

Лавандовое эфирное масло получают из соцветий лаванды отгонкой с водяным паром. Лаванда - древнейшая культура стран Средиземноморья. В Древнем Риме применялось как средство для борьбы с заразными болезнями, патриции натирались лавандовым эфирным маслом, полагая, что оно защищает их от мора, эпидемий. Позднее это растение начало культивироваться в Италии, Франции, Болгарии, а затем в России - в Крыму, на Кубани и в Молдавии. Соцветия лаванды содержат до 1,2% эфирного масла, которое имеет специфический острый, приятный запах. Во всем мире лавандовое эфирное масло является официальным сырьем для препаратов, которыми лечат гнойные раны и гангрены. Лавандовое эфирное масло - исключительное средство для лечения ожогов. Если вы обожглись кипятком или горячим предметом, помажьте обожженное место этим маслом и ожог быстро пройдет. Еще в годы первой мировой войны французские врачи использовали лавандовое эфирное масло для лечения ран при тяжелых ранениях. Оно хорошее обезболивающее средство при вывихах, головной боли и метеоризме, невралгии. Для этих целей применяют лечебные лавандовые ванны, растирают болезненные места лавандовым спиртом.

Лавандовое масло широко используется для ингаляций при бронхитах и осиплости голоса, ты как оно обладает сильными антисептическими и противомикробными свойствами, убивает многие бактерии, особенно стрептококки и золотистый стафилококк, многие вирусы. Этим объясняется значительное сокращение заболеваемости при эпидемиях гриппа среди работающих в закрытых помещениях, где использовалось лавандовое масло для ароматизации воздуха. Запах лавандового масла излюбленный у французов. Оно используется для ароматизации белья, верхней одежды. С этим ароматом выпускаются в большом количестве дезодоранты, шампуни, лосьоны, туалетные воды, одеколоны. Во многих странах лавандовое масло используется как разжижающее желчь средство, оно ограничивает процесс гниения в кишечнике, оказывает болеутоляющее и ветрогонное действие при болях а желудке и кишечнике. Раздражающее действие лавандового масла проявляется на путях выделения: в почках - увеличение диуреза, поэтому его используют для лечения почек, мочевого пузыря и почечных лоханок; в дыхательных путях - увеличением и разжижением мокрот. Благодаря свойству устранять спазмы мускулатуры дыхательных путей, оно оказывает терапевтический эффект при бронхиальной астме. Лавандовое масло является одним из лучших средств для лечения различных кожных заболеваний (угри, экземы), для спринцеваний при воспалительных процессах в гинекологии (используется лавандовая вода). Установлено, что лавандовое эфирное масло обладает слабоуспокаивающим и спазмолитическими свойствами. Это позволяет применять его при мигренях, неврастении, нервном сердцебиении. В терапевтических дозах лавандовое масло уменьшает возбудимость центральной нервной системы, способствует нормализации функции вегетативной нервной системы, действует как фитовегеторегулятор.

В этом случае (для борьбы с бессонницей, стрессами и неврозами) лавандовое масло применяется при:

а) общей слабости со склонностью к понижению кровяного давления;

б) повышенной утомляемости;

в) раздражительности;

г) нервных нарушениях речи, нервном кашле;

д) плохом настроении, вызванном метеоризмом, снижением работоспособности после еды;

е) кожных заболеваниях, в том числе нервного происхождения; Терапевтический эффект достигается при помощи ароматотерапии (ароматизация воздуха в закрытых помещениях парами лавандового масла), с помощью теплых лавандовых лечебных ванн (5 - 8 капель масла на ванну).

Можно принимать лавандовый спирт - 1%-ный спиртовой раствор лавандового эфирного масла - по 1 чайной ложке 3 раза в день. Народная медицина для этих целей рекомендует использовать чистое лавандовое эфирное масло: - необходимо смазать маслом виски и 2 - 3 капли лавандового масла на кусок сахара, принять (сосать) перед сном. Японцы установили, что применяя лавандовое масло эфирное как ароматизатор воздуха в магазинах, увеличивается продажа товаров, так как неповторимый аромат лаванды действует на психическое состояние человека, ему хочется подольше быть в этом помещении, повышается настроение и он стремится сделать что-то хорошее - совершает покупку товара. С помощью лавандового эфирного масла, как ароматизатора воздуха в производственных помещениях, некоторые фирмы добились повышения производительности труда и качества выполняемых операций, значительного сокращения вирусных заболеваний. Если в вашей квартире или служебном помещении чувствуется приятный аромат лаванды, вам нечего бояться гриппа, вам легко дышится, воздух становится как бы прозрачным и легким. Закрыв глаза и слушая приятную музыку, вы перенесетесь в страну гор, ласкового, теплого моря. Этот воздух и эти ощущения вам знакомы - это Крым или Средиземное море.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Мятное эфирное масло

Мятное эфирное масло

Мятное эфирное масло получают из подвяленных растений мяты перечной отгонкой с водяным паром. Мята - одно из древнейших лечебных средств. Ее использовали в древнегреческий период, впервые она упоминается древними эллинами, затем появляется у древних римлян и у других европейских народов.

О лечебных свойствах растения писали Гиппократ, Парацельс и Авиценна. Мята перечная введена в культуру в XVIII веке англичанами, на Украину завезена в 1895 году. В настоящее время как промышленная культура возделывается на Украине, в Молдавии, Белоруссии, Краснодарском крае. В подвяленных растениях мяты перечной содержится до 0,5% эфирного масла, в сухих листьях - до 3%. Основное действующее вещество мятного масла - ментол, содержание которого в зависимости от сорта мяты - до 70%.

При нанесении мятного масла на слизистые оболочки или втирании в кожу, оно раздражает нервные окончания, вызывая ощущения холода и покалывания. При возбуждении холодовых рецепторов, суживаются поверхностные сосуды и рефлекторно расширяются внутренние. Этим объясняется уменьшение боли под влиянием ментола при стенокардии.

Мятное масло обладает вазоактивными свойствами: регулирует артериовенозный тонус, предотвращает повышение тонуса внутричерепных вен при приеме нитроглицерина, способствует оттоку крови по наружным венам. При приеме мятного масла внутрь раздражаются рецепторы слизистой оболочки желудка и кишечника, ментол усиливает перисгальтику, оказывает антисептическое действие. При этом ограничиваются процессы гниения и брожения, усиливается секреция пищеварительных желез. Пары мятного масла обладают противомикробными свойствами, особенно это относится к золотистому стафилококку и ряду спорообразующих бактерий.

Мятное масло оказывает противоспалительное и капилляроукрепляющее действие. При проведении опытов на белых крысах мятное масло способствовало предупреждению развития язвенного процесса в 50% случаев. Мятное масло обладает желчегонньм свойством, которое связывают с наличием в его составе полифенолов. Под воздействием мятного масла усиливается внешнесекреторная функция печени, изменяется состав желчи, увеличивается выделение с желчью холатов, холестерина, билирубина, при этом повышается антитоксичная функция печени, нормализуется обмен. Мятное масло действует спазмолитически.

Из мяты перечной, мятного эфирного, масла и ментола изготавливается большое число комплексных лечебных средств и фитопрепаратов.

Настойка мяты перечной состоит из спиртовой настойки листьев мяты перечной и равного количества мятного эфирного масла. Применяют внутрь по 10 - 15 капель на прием как противорвотное, ветрогонное и болеутоляющее средство при невралгии, при спазмах желудка и кишечника, несварении желудка, отрыжке, поносе. Можно добавлять к зубным эликсирам.

Масло мяты перечной используют в микстурах по 1 - 3 капли при метеоризме, заболеваниях печени и желчного пузыри. Его можно включать в композиционные смеси, применяемые для ароматизации воздуха в закрытых помещениях. Мятный отвар и эфирное масло рекомендуется для купания детей, болеющих золотухой и рахитом. Воду мяты перечной применяют для полоскания полости рта, добавляют к микстурам, которые используются для лечения болезней кожи и слизистых оболочек: геморагии, гингивита, стоматита, ларингита, фарингита. Установлено, что антимикробными действиями в отношении микробов кишечной группы являются эфирные масла мяты перечной, тмина обыкновенного, шалфея лекарственного, которые влияют на возбудителей эпидермофитии, руброфитии, трихофитии и микроспории. Так, для лечения дрожжевых эрозий рук и руброфитии ногтей необходимо пользоваться мятным и тминным эфирным маслом.

Дрожжевые эрозии при лечении мазью, содержащей эти эфирные масла, быстро исчезли; ногти, пораженные руброфитией, начинают расти из ногтевого ложа без поражений. Мятное эфирное масло входит в состав карвалола, карвалдина. Ментол, выделяемый из мятного масла, входит в состав капель Зеленина, препаратов пектусин, эвкатол, меновазин, аэрозольных смесей камфомен и ингакамф, используется в виде капель для носа, входит в состав ментоловых, мигреневых карандашей. Бальзам "Золотая звезда" содержит эфирные масла: мятное, гвоздичное, эвкалиптовое, корицы. Применяют при распространенных заболеваниях: насморке, простуде, гриппе, для ингаляций. При головной боли и головокружениях втирают бальзам в височную, затылочную и лобную области. Мятное эфирное масло входит в состав ингаляционных смесей ингалятора Махольда. Оно применяется в пищевой промышленности при изготовлении ликеров, водок, кондитерских изделий, в парфюмерии при изготовлении зубных паст, порошков, эликсиров, туалетных вод. Мятное эфирное масло и листы мяты с их своеобразным холодящим пряным вкусом и сильным тонким ароматом употребляют также в кулинарии для ароматизации соусов, напитков. Мяту, мятное эфирное масло нельзя применять бесконтрольно. Большие дозы эфирного масла в ингаляционных смесях способны спровоцировать бронхоспазм, расстройства дыхания. Могут также вызвать появление боли в области сердца.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Розмариновое эфирное масло

Розмариновое эфирное масло

Розмарин - это красивое вечнозеленое растение с голубыми цветками произрастает в Крыму, на Кавказе и Закарпатье. С лечебной целью используют одногодичные стебли с листьями. Для получения эфирного масла - верхнюю зеленую часть куста. Содержание эфирного масла в сырье 1,4 - 2%. Розмарин обладает спазмолитическиыи, желчегонными и тонизирующими свойствами. Эти свойства в основном проявляются благодаря значительному содержанию в эфирном масле камфоры, терпенов, сложных эфиров, спиртов, а в растении - алкалоидов, флавоноидов, дубильных веществ и кислот. Препараты розмарина снимают спазмы гладкой мускулатуры, желчных и мочевыводящих путей, кровеносных сосудов и органов пищеварения. Установлено тонизирующее действие препаратов растения после тяжелых болезней, особенно у пожилых людей с нарушением мозгового кровообращения. В смеси с лавандой рекомендуется при высоком артериальном давлении и после инсульта. При воспалительных процессах женских половых органов рекомендуется запаривать смесь листьев розмарина 25 г, листьев шалфея лекарственного 50 г, листьев мяты перечной 30 г, в 2-х стаканах кипятка, для этих же целей можно применять дистиллят розмарина (раствор розмаринового масла в дистилляте).

Прекрасным косметическим средством считается смесь розмариновой и лавандовой натуральной воды под торговым названием "Лосьон Розмарин", выпуск которой освоен Алуштинским эфиросовхозом-заводом и редприятием "Аромат". Благодаря содержанию лавандового и розмаринового масел, природных биологически активных веществ, флавоноидов, розмарицина, стероидных и тритерпеновых гликозидов, хлорофилла, каротина, длительное применение этого лосьона регулирует липидный обмен кожи лица, шеи, делает ее упругой, предотвращает образование морщин, даже разглаживает их. Для того, чтобы лицо было всегда молодым и красивым, достаточно ватным тампоном, смоченным лосьоном "Розмарин", протирать кожу лица 2- 3 раза в день. При этом не требуется применять никаких питательных кремов и пудры. Лосьон "Розмарин" обладает также тонизирующим, противовоспалительным и бактерицидным действием.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Розовое эфирное масло

Розовое эфирное масло

Очевидно, ни одно растение не имеет такой древней, богатой и сказочной истории, как роза. Путешествовать она начала из Китая, где произрастала во влажных и гористых субтропиках, затем Кашмир и Лузистан, Индия, бассейны Брамапутры и Ганга, Восточная Африка, Ближний Восток и Малая Азия. Из Ирана и Малой Азии розы проникли в Древнюю Грецию, а оттуда в Египет и Рим В XIII веке граф Шампони Тибо IV привез махровую розу в свой замок вблизи Парижа. В средних веках роза быстро стала распространяться по другим странам Европы. Каждый народ отдавал должное красоте и прелести розы. Вергилий писал, что роза является красивым и ароматным цветком, который используется аристократами для создания интимности и блеска при проведении различных семейных и общественных торжеств. Роза возводилась в культ, и ежегодно организовывались праздники в ее честь, известные под названием "Розалия". В древних сказаниях Индии говорится, что из бутонов розы родилась богиня красоты и любви Лакшми, а другие мифы утверждают, что в розовый куст превратился прекрасный юноша Адонис. В Риме она является символом храбрости. Розовыми гирляндами украшали здания, арки, колонны дворцов, осыпали лепестками праздничные столы, из лепестков устраивали искусственный дождь, в фонтаны подавали ароматную освежающую розовую воду. Римские красавицы часами лежали в ванне из лепестков розы и розовой воды, которая придавала их телу особую упругость, нежность, свежесть, неповторимый аромат. Впервые об использовании розы для получения розовой воды и эфирного масла повествует нам история Ибн Холдун в своей "Хронике", написанной в Кордове в 916 г. Он сообщает, что в VIII и IX веках розовая вода, полученная посредством дистилляции, была важным торговым товаром на пространстве между Китаем и Византией. Наибольшее количество розовой воды в то время производила Персия. Халиф Мамун, правнук основателя Багдада, получал ежегодно от персидской провинции Фарзистан по 30000 сосудов розовой воды, поэтому долина в окрестностях города Шираз называлась Гюлистан (Розовая долина). До XVII века господствовало индийское розовое масло, а начиная с начала XVIII в. - персидское, египетское, тунисское и болгарское. Производство розового масла в России впервые было организовано в Крыму. В настоящее время Крым является основным производителем розового эфирного масла на Украине. В значительных количествах его получают также в Молдавии.

Применение розы и продуктов ее переработки очень широко, особенно в народной и научной медицине.

Древнейшими препаратами из розы являлись розовая вода и мази, обладающие целебными свойствами. Еще в Салернском Кодексе Здоровья, написанном в XIV веке философом и врачом Арнольдом, указывается на целебные свойства розы: "она полезна обилием целительных качеств; если ее приложить, то "священный огонь" (рожистое воспаление) утихало". Кодекс Здоровья рекомендует ее для лечения недугов желудка, полости рта, зубов, головы и простуды. Масло розы применяли внутрь при болезнях желудка, печени, при запорах. Оно входило в состав многих мазей и косметических средств. Смесь розового масла с уксусом использовалась для лечения инфицированных ран. В настоящее время роза в свежем и сушеном виде, розовое эфирное масло, розовая широко используются народной и научной медициной. Чай из розы и розовую воду применяют при скарлатине, воспалении почек, кишечника, печени, почечнокаменной болезни, заболеваниях мочевого пузыря, поносах, болях в животе, туберкулезе, бронхите, заболеваниях верхних дыхательных путей, при желтухе, гриппе, ангине. Розовая вода является исключительно эффективным средством для лечения заболеваний глаз. Французские медики используют лепестки розы и розовую воду в качестве противоглистного средства, при расстройстве кишечника, геморрое. В настоящее время в Болгарии успешно используется розовое эфирное масло и другие продукты переработки розы в стоматологии. Розовое масло, внесенное в полость кариозных зубов, снимает боль на 3 - 4 часа. Розовую воду применяют для лечения парадонтоза. Эффект лечения наступает очень быстро: кровотечение десен и боли прекращаются после 4 - 5 сеансов, воспалительные явления исчезают, расшатанные зубы укрепляются, восстанавливается нормальный тургор и цвет десен, исчезает неприятный запах изо рта. Розовую воду, конкрет и масло используют для приготовления пасты при лечении пульпитов, для заполнения каналов пораженных кариесом зубов. Такая паста обладает высокой бактерицидной активностью, а попавие в нее микроорганизмы погибают в течете 5 минут, таким образом полости кариозных зубов освобождаются от бактериальной инфекции. Препараты из розы обладают рядом преимуществ, они активны в отношении бактериальных штаммов, хорошо переносятся тканями органов, не вызывают аллергических реакций. Розовая вода широко используется как косметическое средство: если протирать лицо розовой водой утром и вечером, кожа становится упругой, эластичной, исчезают морщины. Сухие лепестки розы используют для ароматизации вина, чая. Если вы желаете получить прекрасный аромат чая - при заварке низкорослых сортов чая необходимо добавить в чайник нескольких сухих лепестков розы. Эфирное масло широко используется в высшей парфюмерии для изготовления духов, одеколонов, кремов для лица. Вы можете взять любой крем в баночках, нагреть на водяной бане, добавить одну каплю розового масла и тщательно перемешать. Пользуясь этим кремом, вы сами убедитесь в целебном действии и аромате розового масла.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Укропное эфирное масло

Укропное эфирное масло

Для получения укропного эфирного масла используются спелые высушенные плоды укропа, эти же плоды являются также лекарственным сырьем, которое включается в многочисленные сборы. Плоды содержат 4 - 5% эфирного масла. В последние годы эфирное масло получают из целых растений, плоды которых имеют молочно-восковую спелость. Настой плодов используют как отхаркивающее средство. С плодов укропа получают сумму веществ, которые под названием анегина применяют как спазмолитическое средство при спазмах гладкой мускулатуры кишечника и коронарных сосудов. Эффективность препаратов листьев укропа при гипертонической болезни, нарушениях сердечной деятельности на фоне атеросклероза обусловлено действием эфирного масла, способностью его флавоноидов понижать проникаемость сосудистой стенки, а также противоаритмическими свойствами калия и улучшением метаболических процессов в организме под влиянием аскорбиновой кислоты. Плоды укропа полезны как укрепляющий, отхаркивающий, возбуждающий способ. Их используют при туберкулезе легких и рахите, при нарушениях мочевыделения при почечнокаменной болезни, а также при недостаче молока у рожениц. Как наружное средство препараты укропа используются при остром и хроническом блефароконъюнктивите, лимфадените, гнойных и скрофулезных процессах. Настой семян, листьев укропа или же укропную воду (2 - 3 капли укропного масла на стакан воды) применяют как косметический способ при гнойничковых болезнях кожи лица. Семена укропа кипятят в вине, настаивают в течение 12 дней и этот настой употребляют как снотворное. В общем укроп - растение-универсал: это чудесная зелень для салатов, соусов, к мясным блюдам, для засолки овощей и сырье для ликеро-водочной промышленности, кондитерского, хлебопекарного, парфюмерного, кондитерского, мыловаренного производства. Зимой, когда нет свежего укропа, используют спиртовой раствор укромного эфирного масла для приготовления борщей и супов.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Анисовое эфирное масло

Анисовое эфирное масло

Анис известен издавна. Впервые о нем упоминают древние египтяне и греки. В настоящее время его широко культивируют почти во всех странах Европы, а также в Азии, Африке и в ряде стран Америки. С давних времен анис ценится как пряность. Жирное масло используют в мыловарении, в парфюмерии, а его плотная часть служит заменителем масла какао. Растение обладает отхаркивающим и возбуждающим действием. Водный раствор аниса усиливает деятельность кишечника, стимулирует функции пищеварительных желез, улучшает пищеварение, обладает антисептическим свойством. При кашле назначают водный раствор семян, анисовый сироп и эфирное масло - как отхаркивающее средство. Анисовое эфирное масло входит в рецептуру почти всех ингаляционных смесей, применяемых при заболеваниях бронхов. астме, потере. голоса. Установлено, что анисовое масло уменьшает боли и восстанавливает перистальтику при судорожных спазмах кишечника. У моряков оно славится как хорошее средство от цинги. Семена аниса официально вошли в медицинскую практику. Они являются составной частью грудных, слабительных, желудочных и потогонных сборов. Эфирное масло аниса добавляют в разного рода капли (капли датского короля) от кашля, нередко для улучшения вкуса лекарств. Эфирное масло, которое в большом количестве содержится в плодах, всасывается в пищеварительный тракт, стимулирует желудочную деятельность. Оно бактерицидно действует на микрофлору дыхательных путей. Благодаря выделению анетола через бронхи (основной составляющей части анисового масла) эфирное масло оказывает легкое отхаркивающее влияние и способствует рефлекторному возбуждению дыхания, усилению секреции слизистых оболочек трахеи, гортани, бронхов. Поэтому анисовое масло применяют как отхаркивающее средство при катаре верхних дыхательных путей и бронхоспазмах (по 1 - 5 капель на прием). В последние годы анисовое масло используют рыбаки-любители для изготовления приманки.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Хвойное эфирное масло

Хвойное эфирное масло

Промышленное значение имеет сосновое и пихтовое эфирные масла. Сосна - одно из древнейших лекарственных растений, еще 5000 лет тому назад в Шумерском государстве было записано 15 различных рецептов, в которых упоминалась и сосновая смола. Высушенную хвою сосны и пихты шумеры использовали для компрессов и припарок. Славяне порошком из высушенного сока сосны засыпали раны, сосновой смолой и дегтем сводили экзему и лишаи. Русские, греки и римляне скипидаром лечили простудные заболевания и прострелы. Противоцинготные свойства сосны испокон веков были известны народам Севера, путешественникам и морякам. В лечебной практике широко используются продукты, полученные из сосны: скипидар, сосновое масло, сосновый деготь, канифоль, хвойная паста. Скипидар и сосновое эфирное масло из-за легкой растворимости в липидах глубоко проникает в кожу, раздражает ее и рефлекторно вызывает некоторые изменения в организме. При вдыхании паров соснового эфирного масла усиливается секреция бронхов, что способствует разжижению и выделению мокрот. Поэтому эфирное масло используется при катаре горла и бронхите, при лечении ревматизма. Спиртовым раствором эфирного масла, известным под названием "Лесная вода", обрызгивают жилые, лечебные и школьные помещения. При этом погибают практически все бактерии и вирусы, вызывающие заболевания. Хвоя выделяет легколетучие фитонциды, которые имеют сильное бактерицидное действие. Поэтому санатории для больных туберкулезом легких расположены в сосновом лесу. Сосновое эфирное масло может применяться в саунах для ароматизации воздуха. Оно входит в состав препарата "Роватикенкс", "Пинабин" и др., препаратов для лечения мочекаменной болезни, а также в различные ингаляционные смеси, которые применяются для лечения оспы, бронхитов, ларингитов. Водным раствором соснового масла (2 - 3 капли на стакан воды) пользуются для лечения парадонтоза. Продукты переработки пихты широко используются в медицине. Пихтовый бальзам, добываемый при подсочке деревьев, заживляет раны, гнойники, порезы. Сегодня фармацевты, добавляя к пихтовой смоле полученные из лишайников антибиотики, намного расширили среду ее применения. Однако главная заслуга пихты в том, что из ее древесной зелени получают эфирное масло, которое используется для производства камфоры. Как и сосновое, пихтовое масло обладает сильным бактерицидным свойством, с успехом применяется в ингаляционных смесях для лечения бронхитов и других заболеваний верхних дыхательных путей. Народная медицина рекомендует самый простой и эффективный способ очистки почек с применением пихтового эфирного масла. Зимой и поздней осенью необходимо применять сбор мочегонных трав, состоящий из душицы, шалфея лекарственного, мелисы, спорыша, зверобоя. Можно включить также плоды шиповника. 30 г смеси этих трав необходимо залить 500 мл кипятка, настоять до темного цвета и принимать в теплом виде по 100 - 150 мл до еды с одной столовой ложкой меда. После недели такой предварительной подготовки организма переходят на следующий состав: в указанный выше настой добавляют пихтовое масло из расчета 5 капель на 150 мл настоя. Смесь тщательно перемешивают и выпивают за 30 минут до еды в течение 5 дней - 3 раза в день. Через 3 - 4 дня результаты очистки начинают проявляться в виде незначительно помутневшей мочи. Позже могут появиться мелкие камешки. С интервалом в две недели это можно повторить до желаемого результата.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Шалфейное эфирное масло

Шалфейное эфирное масло

Шалфейное эфирное масло получают из соцветий шалфея мускатного. Растение и эфирное масло были известны еще в древности. "Против власти смерти растет в садах шалфей..." Такие стихи слагали древние греки, веря в чудодейственную силу этого растения. Растения используют как антисептическое, противовоспалительное, мягчительное, дезинфицирующее, успокаивающее, спазмолитическое, кровоостанавливающее, отхаркивающее, мочегонное, вяжущее, ранозаживляющее средство. Настой и отвар шалфея применяются при простуде, заболеваниях верхних дыхательных путей, бронхите, бронхиальной астме, кашле, туберкулезе легких. Настой шалфея применяют как мочегонное средство при отеках, заболеваниях мочевого пузыря, почек, а также при гастритах с пониженной кислотностью, язвенной болезни, спазмах кишечника, колите, метеоризме, поносе, заболеваниях печени, желчного пузыря. Настой растения укрепляет нервную систему, улучшает обмен веществ, нормализует половую функцию. Особо ценным является эфирное масло шалфея. Водный раствор эфирного масла (2 - 3 капли на стакан воды) используют для полосканий при воспалении верхних дыхательных путей, слизистой полости рта, потере голоса, стоматите, папилломатозе гортани. Шалфейное масло - хорошее средство при бронхиальной астме, простуде, кашле, ангине. Его широко применяют в виде ингаляций, для ароматизации служебных и жилых помещений. В быту его используют для лечения воспалительных процессов в среднем ухе. Для этой цели необходимо в ухо вставить турундочку и нанести снаружи на марлю 2 - 3 капли шалфейного масла. Мускатный шалфей используется также для получения отваров. Для принятия одной ванны необходимо 100 г сухого измельченного шалфея залить одним литром водопроводной воды и кипятить в течение 60 - 80 минут, затем смесь отстоять в той же посуде в течение 24 часов, после чего профильтровать через два слоя марли. Жидкость со специфическим запахом мускатного шалфея содержит эфирное масло, муравьиную и уксусную кислоту, смолистые вещества, соли сольвена, микроэлементы. Эти вещества легко растворяются в жирах, при наружном применении, проникают через эпидермис и вызывают раздражение периферических рецепторов нервной системы. В сочетании с температурой ванны и другими бальнеофакторами дают положительный лечебный эффект. На эфиромасличных заводах экстракт получают из конденсата, образующегося при переработке шалфея мускатного. Для приготовления ванны на 100 л водопроводной или морской воды добавляют 200 г экстракта. Содержимое ванны размешивают на протяжении одной минуты. Продолжительность принятия процедуры 7 - 15 минут, температура воды 36 - 38°C, курс лечения 12 - 16 ванн. Шалфейный экстракт применяют для компрессов. Обычно сшивают прокладку из 8 - 10 слоев гигроскопичной ткани, ее пропитывают экстрактом или отваром, подогретым до 40 - 45°C и накладывают на пораженные участки и сустав. Каждые 15 минут компресс меняют. Длительность процедуры 30 - 40 минут, курс лечения 15 - 20 сеансов. Шалфейным экстрактом или отваром лечат заболевания нервной системы, остаточные явления полиомиелита, радикулиты, спондилезы, остеомиелиты, полиартриты, артриты, артрозы, закрытые переломы, длительно незаживающие раны, заболевания сосудов, заболевания женской половой сферы (хронические воспаления), бесплодие, гипои олигометория, болезни кожи (невродермиты, псориаз в стадии ремиссии, гнойные экземы). Для усиления действия экстракта или отвара необходимо в ванну добавить 4 - 5 капель эфирного масла шалфея мускатного.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Эфирное масло полыни

Эфирное масло полыни

В Крыму получают эфирные масла из полыни лимонной и полыни таврической. По составу и воздействию на организм человека эти масла отличаются и поэтому следует с осторожностью относиться к маслу из полыни. Если эфирное масло из полыни лимонной можно в небольших дозах (1 - 2 капли на стакан воды или 5 г на 100 мл спирта) применять для ингаляции и полосканий, то эфирное масло из полыни таврической рекомендуется использовать только для ароматизации воздуха, изготовления одеколонов, лосьонов, туалетных вод и вина типа "Вермут". Культура эта уходит в глубокую древность. Название полыни происходит от древнеримского "Артемиз" - "Здоровье" или от древнегреческого "Артемизия" - Артемида, богиня деторождения и охоты. Аромат масла полыни таврической сочетает в себе горькую свежесть и пьянящий аромат крымских степей, а полыни лимонной - нежный запах лимона. Царица Клеопатра выделила его среди других масел, применяя в сочетании с другими эфирными маслами для получения туалетной воды. Духи с содержанием полыни таврической напоминают женщине о мужчине, и есть сведения о их возбуждающем воздействии на оба пола. Напитки из полыни лимонной повышают аппетит, улучшают работу желудка. Для того, чтобы получить водку с запахом лимона, необходимо стальную проволоку 0,5 мм погрузить на 1 - 2 см в пробирку с эфирным маслом полыни лимонной, а затем проволоку, смоченную эфирным маслом, погрузить в бутылку с водкой. Этого эфирного масла достаточно для получения водки с ароматом лимона. Пары масла полыни дезинфицируют воздух в помещении благодаря наличию в нем альдегидов и карбонильных соединений. На Руси полынью окуривали избы во время эпидемии чумы и холеры, многие стелили траву полыни на пол для отпугивания насекомых и ароматизации, обеззараживания воздуха в помещении. Масло полыни используется при герминтозах, для нормализации менструального цикла (дистиллят эфирного масла), как противолихорадочное и противоглистное средство. Имеются сведения о лечении полынью таврической алкоголизма. Сигареты, изготовленные из полыни таврической, применяются в Китае при иглорефлексотерапии, благодаря чему резко повышается эффективность лечения.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Лавровое эфирное масло

Лавровое эфирное масло

Лавр благородный напоминает нам о романтических и суровых временах Римской империи, когда победителю устраивали пышные торжества и венчали лавровым венком. С древности растение известно было также как пищевое и лекарственное. Родиной лавра благородного является Средиземноморье, распространено это растение также в Грузии, юго-западной части Краснодарского края и в небольших количествах на Южном берегу Крыма. Листья лавра содержат эфирное масло 0,5 - 0,6%, целебные свойства которого обусловлены содержанием эвгенола, цинеола и ряда терпеновых соединений. Этим объясняются его антимикробные и противовоспалительные свойства, что позволяет использовать лавровое масло в ароматотерапии. В народной медицине лавровый лист употребляется-как наружное средство против чесотки, при ревматических болях, спазмах, опухолях

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Средство, укрепляющее нервную систему

Средство, укрепляющее нервную систему

Средство, укрепляющее нервную систему.
Рекомендуется для этих целей мазь следующего состава: шесть частей порошка лаврового листа, на одну часть можжевеловых листьев и двенадцать частей несоленого сливочного масла. Все это тщательно истолочь. Полученная мазь - весьма эффективное средство для втирания, как обезболивающее, успокаивающее при ревматических и пробудных болях. Сухие листья широко используются в кулинарии и консервной промышленности.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Рекомендации по применению эфирных масел для профилактики и лечения

Рекомендации по применению эфирных масел для профилактики и лечения

1. При функциональных нарушениях сердечно-сосудистой системы - эфирные масла мяты, пихты, герани, лаванды.

2. При заболеваниях пищеварительного тракта - эфирные масла розы, шалфея мускатного, лаванды, аира, мяты, полыни таврической.

3. При заболеваниях почек, мочевыводящих путей, печени, желчевыводящих путей - эфирные масла мяты, лаванды, розы, аира и др.

4. При функциональных нарушениях нервной системы - эфирные масла розы, мяты, герани, лаванды.

5. При хроническом бронхите - эфирные масла розмарина, мяты, эвкалипта, пихты, сосны, полыни лимонной, шалфея мускатного, аниса.

6. При бронхиальной астме - эфирные масла розмарина, лаванды, шалфея мускатного.

7. При начальных проявлениях атеросклероза - эфирные масла лавра, лаванды. Тонизирующий эффект оказывают эфирные масла лаванды, жасмина, мяты, пихты, эвкалипта, розы.

Для профилактики онкориска используются эфирные масла эвкалипта, в качестве радиопротектора - монарды и эвкалипта, в качестве иммуномодулятора - монарды, базилика, полыни лимонной, лаванды, при спастических состояниях различной этиологии - лавра.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Показания для проведения ароматерапии

Показания для проведения ароматерапии

Нормализация реактивности организма, неспецифической сопротивляемости организма и иммунологической реактивности. Снижение заболеваемости ОРЗ и гриппом. Профилактика расстройств у лиц, профессионально контактирующих с источниками ионизирующего излучения или проживающих в районах с повыенным радиоактивным фоном. Ослабление влияния некоторых токсических веществ и коррекция наруений, вызванных их воздействием. Коррекция психофизиологического состояния и умственной работоспособности у людей в условиях производства (повышение скорости и точности работы у операторов, увеличение объема памяти с одновременным сокращением числа ошибок, повышение скорости выработки динамического стереотипа, профилактика переутомления и повышение умственной работоспособности, улучшение координации движений), уменьшение психо-эмоционального напряжения, снятие состояния дискомфорта, оитимизация состояния организма в критической (стрессовой) ситуации. Расширение адаптивных возможностей организма, сокращение периода адаптации, предупреждение и уменьшение степени выраженности и метеопатических реакций. Реабилитация больных с хроническими неспецифическими заболеваниями легких (дополнение к традиционным методам лечения). Профилактика начальных проявлений нейро-циркуляторной дистонии, функциональные сдвиги в деятельности сердечно-сосудистой системы, признаки вегето-сосудистой дисфункции, признаки расстройства регионарного кровообращения, вегетативной нервной системы), ишемической болезни сердца. Начальные проявления атеросклероза (дополнение к традиционным методам лечения). Функциональные нарушения со стороны нервной системы (дополнение к традиционным методам лечения). Ранняя профилактика старения (дополнение к традиционным методам лечения). Применение ароматотерапии позволит уменьшить факторы риска ряда заболеваний, повысит сопротивляемость организма к химическим загрязнениям окружающей среды, мобилизовать функциональные резервы организма, снизить распространенность болезней органов дыхания, нервной системы, системы кровообращения, обеспечить безболезненную адаптацию, сохранить работоспособность, особенно в районах промышленной деятельности, на Крайнем Севере, в Сибири и на Дальнем Востоке.

вернуться к статье об аромотерапии

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.


Оздоровительные системы

Системы знаний и практических методик, позволяющих обеспечить формирование здоровья, мы понимаем как оздоровительные системы. Оздоровительные системы начали формироваться с момента зарождения человеческих цивилизаций и естественным образом входят в культуру человечества.

Известные оздоровительные системы условно можно разделить на современные и традиционные. Традиционные системы пришли к нам из стран с непрерывным и преемственным развитием культуры - Индии и Китая. Это йога, у-шу, цигун. Современные оздоровительные системы формируются в странах молодой культуры на основе системного (целостного) подхода, примером является холизм. В странах, живущих в условиях культурной изоляции, возможно появление "примитивных" оздоровительных систем, пример - учение Порфирия Иванова.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система доктора Бака

Система доктора Бака

Цветочная терапия доктора Бака — комплекс препаратов, получаемых из цветов растений. Суть метода лечения состоит в признании того, что любые физические страдания являются следствием душевной дисгармонии. Цветочные препараты, созданные Баком способствуют исцелению, купируя негативные состояния, являющиеся причинами болезни увеличивая положительные эмоции. Для приготовлеия настоев из цветков и ростков растений под действием солнечного света или высокой температуры извлекаются специальные экстракты и растворяются в спирте. Эти настои помогают успокоиться при эмоциональных перегрузках и стрессе, смягчают душевные страдания, особенно эффективны при хронических заболеваниях.

Данная технология была изобретена доктором Эдвардом Баком (1886-1936, Бирмингем), патологоанатомом и бактериологом, который обнаружил, что растения содержат особые вещества влияющие на человеческую психику. Он провел исследование и обнаружил, что болезни по-разному влияют на различные типы темперамента. В результате долгой работы, доктор Бак выделил семь главных групп, соотнеся каждую из них с обычным для нее отрицательным эмоциональным состоянием: одиночество; опасение; неуверенность; недостаток интереса к жизни; сверхчувствительность; отчаяние и сверхраздражительность.

В дальнейших своих исследованиях доктор Бак попытался найти, и нашел 38 растений, которые превращали эти отрицательные состояния в положительные. Кроме того, он «дробил» каждое настроение, чтобы добиться наибольшей точности в определении состояния. Например, при диагнозе «сверхчувствительность» предписывалось: репейник — при скрытом волнении и беспокойстве сильного человека; центаури — для слабовольного; падуб — для избавления от ревности и гнева. При диагнозе «боязнь одиночества» — настой цветов вереска; при заниженной самооценке — лиственницы и т. д.

Отличие цветочных настоев от лекарственных средств состоит в том, что настои не оказывают ярко выраженного физического воздействия. Они лечат своей энергетикой, исцеляя душу человека. Настои являются вспомогательным средством, способствующим духовному развитию и самосовершенствованию. Применение методики доктора Бака не предполагает отказ от официальной медицины и лекарственных средств. Лечение должно быть комплексным, и цветочные настои могут лишь ускорить процесс выздоровления.

Лечение цветочными настоями не оказывает побочных эффектов и абсолютно безвредно, идеально подходит детям. Метод доктора Бака быстро завоевал признание и получил широкое распранение во всем мире. Ученый основал оздоровительный центр в Маунт-Верноне, сегодня в этом же центре, через много лет после смерти Бака готовятся разработанные им цветочные средства. Подобные центры созданы и в других странах мира.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система дыхания Бутейко

Система дыхания Бутейко

Метод Бутейко — техника обучения пациентов правильному дыханию с целью увеличения оксигенации (обогащения кислородом) крови и тканей, названная по имени российского ученого К. П. Бутейко. Согласно этому методу, дыхание может изменять кислотно-щелочной баланс в кровотоке, регулируя содержание углекислого газа и кислорода. Техника дыхания по Бутейко основана на обучении пациента менее глубокому дыханию, чем предлагают последователи восточной медицины.

Бутейко с помощью созданного им аппарата — комплексатора — измерял уровень кислорода и углекислоты во вдыхаемом и выдыхаемом пациентом воздухе. Исследования показали, что недостаток СО2, который возникает при глубоком дыхании, изменяет биохимические процессы в крови и нарушает обмен веществ. Наблюдения показали, что глубокое дыхание характерно для больных перед смертью, значит, чем меньше глубина дыхания, тем организм здоровее и тем более он долговечен. В итоге была выстроена методика ВЛГД (волевой ликвидации глубокого дыхания).

Глубокое дыхание не увеличивает содержание кислорода в крови, а способствует выведению из легких углекислого газа, однако недостаток последнего приводит к нарушениям в работе организма, нервным расстройствам, бессонице, ухудшению памяти. Уменьшение углекислого газа нарушает кислотно-щелочной баланс, образует избыток щелочи в организме. Постепенно ослабевает иммунная защита. Повышается уровень холестерина (вне зависимости от приема лекарств, понижающих его). Вследствие глубокого дыхания возникает кислородное голодание, которое ведет к появлению гипотании, когда голодание достигает определенной отметки, гипотания перерастает в гипертанию.

Причины возникновения «болезни глубокого дыхания»:
1. Неверное представление о том, что полезно и правильно дышать глубоко.
2. Переедание, особенно белковой и жирной пищи.
3. Подукты-аллергены (цитрусовые).
4. Лекарства, особенно антбиотики.
5. Гиподинамия, или малая физическая подвижность.
6. Постельный режим, сон на спине и на правом боку.
7. Бытовые химикаты, ядохимикаты.
8. Перегревание на солнце.
9. Психическое напряжение, стресс.
10. Курение.
11. Алкоголь.
12. Одежда из синтетических тканей.

Принципы лечения по методу Бутейко >>>

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система дыхания Бутейко

Система дыхания Бутейко

Прежде чем начать лечение по методу доктора Бутейко, необходимо провести глубокодыхательную пробу. Проба считается положительной, если после углубленного дыхания состояние пациента ухудшается, а при уменьшении глубины дыхания — улучшается. Отрицательная проба, т. е. улучшение состояния пациента после глубокого дыхания и ухудшение при уменьшении глубины дыхания, ни разу не встречался.

До начала лечения по методу ВЛГД, необходима предварительная подготовка пациента. Не рекомендуется сочетать данный метод с другими методами лечения. Исключение составляют лекарства, применяемые при симптоматических способах лечения (например, для снятия приступов бронхиальной астмы, гипертонического криза). Пациент должен усвоить, что метод ВЛГД — это постепенное уменьшение глубины дыхания путем расслабления дыхательной мускулатуры, до появления ощущения нехватки воздуха.

Существуют 3 основных степени интенсивности тренировки:
1. Легкая, контрольная, во время которой ощущение недостатка воздуха такое же, как в конце максимальной паузы.
2. Сильная, максимальная, во время которой ощущение недостатка воздуха такое же, как в конце максимальной паузы.
3. Средняя — промежуточное ощущение.

Степень интенсивности тренировки меняется только под контролем врача.
Использовать метод могут те больные, которые прошли глубокодыхательную пробу и усвоили теоретическую часть. Если больной снимает симптомы болезни не более чем за 10 минут, он может применять этот метод не только для лечения, но и для предупреждения развития заболеваний. На следующем этапе, можно постоянно следить за дыханием и применять метод ВЛГД.

Тем, кто освоил методику нормализации дыхания в покое, можно применять различные виды нагрузки. Например, проводить тренировки в движении, в беге трусцой.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Порфирия Иванова

Система Порфирия Иванова

Учение Порфирия Иванова «Детка» — оздоровительная система, основаная на закаливании организма, тесной связи человека с природой. Человеческий организм — очень сложная, но в то же время и очень совершенная саморегулирующаяся система. По природе своей человек не должен болеть. У нас есть все, чтобы противостоять любому болезнетворному началу. Веками человеческий организм развивался в согласии с природой, настраивая свои функции и системы в соответствии с природными процессами. Однако наше урбанистическое время поставило его в экстремальные (не только физические, но и психические) условия, которые постоянно нарушают нормальную работу его регуляторных систем, к тому же лишенных природной поддержки. Вернуть связь человека с окружающей его природой, космосом, наладить функционирование организма в соответствии с ритмами окружающего пространства — вот основная цель всех натуралистических учений — йоги, Ци-Гун.
Однако любое натуралистическое учение разрабатывалось в соответствии с природными условиями конкретной местности, конкретной культуры. Эти учения основаны не только на оздоровительных процедурах, но и на соответствующем образе жизни, мировосприятии. Поэтому искусственное копирование системы йогов или китайцев в условиях России во многом теряет свою эффективность. Однако в России существуют системы оздоровления, не уступающие по эффективности йоге или тибетской медицине. Одной из таких систем является оздоровительная система Порфирия Иванова.
Согласно его системе у каждого человека при жизни есть три качества: совесть, разум и любовь к природе и людям. Чем сильнее реализация этих качеств (причем не какого-либо одного качества, а именно всех), тем здоровее человек. Основное понятие его системы — закалка. Но Иванов вкладывает в это понятие очень широкий смысл. Это закалка по отношению к любым неблагоприятным воздействиям, включая болезнетворные микроорганизмы, отравленный воздух, вредную идеологию. Важно поверить в свои возможности, раскрыться живительным силам окружающей природы. Его система направлена не только на оздоровление тела, но и самой нравственности человека. Именно такой подход к совершенствованию человека и обуславливает эффективность системы оздоровления Иванова.
Основные 12 советов своей системы Иванов изложил в своей системе «Детка» (так он обращался к каждому желающему оздоровиться, подчеркивая, что все мы — дети природы). Каждый элемент этой системы обладает оздоровительными свойствами, но регулярное выполнение именно всех правил в совокупности и дает качественно новый эффект. Все мы живем в разных условиях, и вполне понятно, что советы, изложенные в «Детке», каждым воспринимаются и выполняются по-своему. Главное — посредством разума и любви к природе раскрыть свои резервы физического, биологического, психического и духовного здоровья.
Советы Порфирия Иванова: 1. Два раза в день купайся в холодной природной воде, чтобы тебе было хорошо. Купайся, где можешь: в озере, речке, ванне, принимай душ или обливайся. Горячее купание заверши холодным.
2. Перед купанием или после него, а если возможно, то и совместно с ним, выйди на природу, встань босыми ногами на землю, а зимой на снег хотя бы на 1-2 минуты. Вдохни воздух через рот несколько раз и мысленно пожелай себе и всем людям здоровья.
3. Не употребляй алкоголя и не кури.
4. Старайся хотя бы раз в неделю полностью обходиться без пищи и воды с 18-20 часов пятницы до 12 часов воскресенья. Это твои заслуги и покой. Если тебе трудно, то выдержи по крайней мере сутки.
5. В 12 часов дня воскресенья выйди на природу босиком и несколько раз подыши и помысли, как написано выше. Это — праздник твоего тела. После этого можешь кушать все, что тебе нравится.
6. Люби окружающую тебя природу. Не плюйся вокруг и не выплевывай из себя ничего. Привыкни к этому: это твое здоровье.
7. Здоровайся со всеми везде и всюду, особенно с людьми пожилого возраста. Хочешь иметь у себя здоровье — здоровайся со всеми.
8. Помогай людям чем можешь, особенно бедному, больному, обиженному, нуждающемуся. Делай это с радостью. Отзовись на его нужду душой и сердцем. Ты приобретешь в нем друга и поможешь делу мира!
9. Победи в себе жадность, лень, самодовольство, стяжательство, страх, лицемерие, гордость. Верь людям и люби их. Не говори о них несправедливо и не принимай близко к сердцу недобрых мнений о них.
10. Освободи свою голову от мыслей о болезнях, недомоганиях, смерти. Это твоя победа.
11. Мысль не отделяй от дела. Прочитал — хорошо. Но самое главное —делай!
12. Рассказывай, передавай опыт этого дела, но не хвались и не возвышайся в этом. Будь скромен.
13. Я прошу, я умоляю всех людей: становись и занимай свое место в природе. Оно никем не занято и не покупается ни за какие деньги, а только собственными делами и трудом, себе на благо, чтобы тебе было легко. (Порфирий Корнеевич Иванов).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Русская здрава

Русская здрава — уходящий своими корнями в далекое прошлое Руси метод оздоровления организма и профилактики заболеваний. В древности люди были ближе к природе. Каста жрецов копила, сохраняла и передавала знания о Вселенной, на основе которых возникали культы и обряды. За сотни лет эти знания сложились в стройное учение — ведическую натурфилософию, где, помимо астрономических и астрологических, содержались знания по анатомии и медицине («здраве»), так как неотъемлемой обязанностью жрецов было умение исцелять недуги. В результате появлялись обряды, направленные на оздоровление организма.

Читайте также о системе Русская здрава:
Русская здрава - Гимнастика «Вей».
Русская здрава - Гимнастика.
Русская здрава - Массаж.

«Русская здрава» отдаленно походит на некоторые восточные методики. Однако это совершенно иная, своеобразная система оздоровления. Дошедшая до нас со времен язычества, она была переработана с учетом современных научных знаний, что не отразилось на ее особенностях. К сожалению, большая часть древних знаний была, утеряна.

Первые поиски сведений, относящихся к данной теме, были предприняты в начале 80-х гг. Сведения собирались буквально по крупицам.
Из найденных документов видно, что с давних пор на Руси существовали обряды очищения тела и укрепления здоровья. В заботе о здоровом и крепком потомстве, акт зачатия проводился только в строго определенные периоды времени, рассчитанные жрецами в соответствии с солнечными и лунными циклами. Древние славяне в совершенстве знали лечебные свойства деревьев и трав, использовали оздоравливающую силу земли, воды и воздуха, еженедельно парились в бане для глубокого прогрева организма, а зимой купались в проруби.
Принципы «Русской здравы»

«Русская здрава» предлагает вернуться к природному ритму жизни. Работать в светлую часть суток, а с наступлением темноты ложиться спать. Зимой выполнять это условие сложно: световой день совсем короткий, но по традиции наши предки не работали в это время так, как летом, занимались лишь делами по хозяйству.
Надо жить в гармонии с природой, следовать ее естественным циклам. Человек — часть природы и, по языческим представлениям, был создан четырьмя стихиями: землей, воздухом, водой и огнем. Из этих же стихий он и состоит. Когда они присутствует в человеке в равной мере, тогда он здоров физически и пребывает в хорошем настроении. Нарушение равновесия приводит к недомоганию или даже серьезной болезни. Во избежание этого нужно руководствоваться несколькими принципами, каждый из которых отражает одно из состояний природной стихии.
Вода. Чисто пить (не пить мутного).
Земля. Чисто есть (не употреблять несвежих продуктов).
Воздух. Чисто дышать.
Огонь. Грамотно использовать тепло своего организма.
Все четыре принципа равноправны и должны исполняться одновременно.
Природные явления и различные состояния организма разделялись на крайние противоположности, между которыми надо сохранять равновесие. Отрицательное — навь, положительное — явь.
Не следует терпеть семь навей: боль, голод, холод, недосыпание, жажду, естественную нужду, обиду.
Нельзя терпеть семь явей: поддаваться наслаждению, много есть, слишком зависеть от тепла, много спать, пить много жидкости, слишком поддаваться естественным позывам и лести.
Явь и навь в нашей жизни абсолютно естественны, и чтобы быть здоровым, нужно найти «золотую середину» между ними — правь. Сделать это непросто, ведь для каждого человека грань между хорошим и плохим — своя. «Русская здрава» не дает универсального совета, сколько надо есть, пить и спать. Поэтому надо чутко следить за возникающими реакциями организма, прислушиваться к своим ощущениям. Это обеспечит оптимальное соотношение стихий и поможет обрести крепкое здоровье.
Магия «Русской здравы».
Древняя магическая медицина основана на внушении, очищении, траволечении, водолечении и др. Колдуны и маги не только лечили болезни, но и занимались их профилактикой. Например, если болят глаза, нужно двенадцать раз подряд умыться росой. Если у больного лихорадка, то следует положить в его изголовье лошадиный череп. При выполнении этих и подобных действий полагалось произносить разные заговоры.
Возникновение болезней объяснялось воздействием злых духов, поэтому жрецы строго следили за соблюдением всех культовых правил и обрядов, направленных на предотвращение заболеваний и сохранение здоровья. Если же жизненная сила Человека ослабевала настолько, что не могла противостоять дурному воздействию, знахари проводили обряд изгнания злых сил, то есть очищение. В Древней Руси для этого использовали положительную силу стихий — огонь, горячую воду и пар.
Самым эффективным средством считалась баня. В результате глубокого прогрева и обильного потоотделения из организма выводились вредные вещества, от жара и бактерицидных паров размоченных веников погибали возбудители многих инфекций.
Также широко применялся огонь: прыжки через костер и хождение по углям, а в жилье лежачего больного вносилась горящая головня или факел.
Практиковалось и кровопускание, сжигание в курильницах растений с сильными запахом, а для прочистки желудочно-кишечного тракта использовали специально приготовленные настои. Вслед за очистительными процедурами с помощью фитотерапии восстанавливался жизненный тонус и укреплялись нужные для борьбы с недугом силы человека.
Позднее появились специальные травники. Растения были разделены на группы в зависимости от типа воздействия их на человека.
1. Растения, содержащие вещества, оказывающие успокоительное действие (валериана, хмель и др.).
2. Растения, содержащие вещества тонизирующего действия (женьшень, элеутерококк и др.).
3. Растения, содержащие потогонные вещества (бузина черная, липа мелколистная и др.).
4. Растения, содержащие вещества слабительного действия (щавель конский, пырей ползучий и др.).
5. Растения, содержащие мочегонные вещества (брусника, василек синий и др.).
6. Растения, содержащие желчегонные вещества (кукуруза, овес и др.).
7. Растения, содержащие вяжущие вещества (дуб, шалфей и др.).
8. Растения, содержащие обволакивающие вещества (лен обыкновенный, мальва лесная и др.).
9. Растения, содержащие вещества противовоспалительного и антисекреторного действия (белена черная, белладонна и др.).
10. Растения, содержащие вещества отхаркивающего действия (алтей, девясил и др.)
11. Растения, содержащие вещества, действующие на сердечно-сосудистую систему (омела белая, боярышник кроваво-красный и др.).
12. Растения, содержащие кровоостанавливающие вещества (калина обыкновенная, пастушья сумка и др.).
13. Растения, возбуждающие аппетит (одуванчик лекарственный, подсолнечник и др.).
Применять целебные растения нужно с большой осторожностью, помня о том, что, помимо основных, любое растение обладает массой других свойств, которые проявятся в случае неправильной дозировки или в другом составе лекарственного сбора и могут оказаться либо бесполезными, либо вредными. Необходимо четко следовать указаниям по составу и количеству лечебных трав.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Русская здрава

Русская здрава. Гимнастика «Вей». Заламывание плеча сверху.

Рука за головой согнута в локте, кисть двигается вниз по позвоночнику. Второй рукой на выдохе надавите сверху вниз на локоть, а на вдохе давление ослабьте. Затем поменяйте руки.
Заламывание плеча и локтя.
Кисть руки лежит на спине на уровне почек, ладонью наружу, а локоть отставлен в сторону. Выдыхая, обхватите второй рукой локоть и оттяните его по окружности груди.
Заламывание плеча снизу.
Кисть согнутой в локте руки скользит по позвоночнику снизу вверх. Другой рукой на выдохе надавите снизу вверх на локоть. На вдохе ослабьте давление. Смените руки.

Дыба в наклоне.
Пятки вместе, носки врозь. Заведите руки за спину и соедините их в замок, после чего наклонитесь вперед, расслабив мышцы рук так, чтобы руки опускались вперед под своей тяжестью
Дыба на дереве.
Держитесь руками сзади за неподвижную опору и для разработки суставов выполняйте плавные приседания.
В последующих упражнениях вам понадобится посторонняя помощь.
Дыба.
Стоя заведите руки за спину. Помощник поднимает их сзади до тех пор, пока вы не начнете наклоняться вперед. Стойте ровно, дышите свободно. Можно также скрещивать руки, усложняя тем самым задачу. После 20-25 раз меняйтесь местами с помощником.
Узел рук сзади.
Согните руки в локтях и заведите за голову одна за другую. Удерживая за предплечья или за запястья, помощник медленно потягивает их вниз в стороны, в то время как вы делаете вдох. Повторив упражнение 5-6 раз, нагрузку на руки нужно уменьшить, чтобы вы могли расслабить плечи и сделать выдох. Корпус держите прямо.
Пристяг.
Руки согнуты перед грудью локтями вверх. Опущенные ладони следует держать на весу, не касаясь ими живота. Помощник должен соединить ваши руки перед грудью, не поднимая локти выше подбородка. Мышцы спины расслаблены. Упражнение выполняется на выдохе и повторяется 15-20 раз.
Бабочка.
Согнутые в локтях руки заведите за спину в положении «складень» и прижмите запястьями к позвоночнику на уровне поясницы. При этом старайтесь как можно ближе свести локти вместе, помогая себе расправлением плечей и прогибом в позвоночнике. Это упражнение можно выполнять одному или с помощником, который будет сводить вам локти за спиной.
Волнообразный скрут позвоночника.
Прижмите подбородок к груди и, постепенно наклоняясь, лбом старайтесь достать до груди, живота, бедра, колена. Затем, подняв подбородок и прогибаясь в обратную сторону, примите исходное положение. При наклоне делайте выдох, а поднимаясь — вдох.
Обратный прогиб позвоночника.
Руки соедините за спиной предплечьями в положении «складень». Поднимаясь на носках, прогибайтесь назад, глядя прямо перед собой.
Змиево потягивание.
Поставьте ноги на расстояние широкого шага, держа корпус прямо, a руки на поясе. Запрокинув голову назад, сделайте глубокий вдох (грудная клетка поднимается). Выдыхая, расслабьтесь. Не меняя положения, начинайте выполнение следующего упражнения.
Падающий ящер.
Одна нога согнута в колене, другая максимально отставлена назад. Прогнув спину, опускайтесь как можно ниже, стараясь прижать грудь к земле рядом с коленом. Выпрямленная нога должна составлять одну прямую с позвоночником. Каждый наклон сопровождайте выдохом; ноги периодически меняйте.
Спящий ящер.
Согнутая в колене под прямым углом нога лежит на земле, другая выставлена назад. Наклоняясь, старайтесь прижаться грудью к согнутой ноге. Смотрите вперед и спину держите прямо. Сделав 5-6 наклонов на выдохе, на вдохе прогните спину назад.
Заламывание колена внутрь.
Стоя на одной ноге, стопу второй положите на локтевой сгиб, обхватив рукой колено. Сохраняя устойчивость, свободной рукой давите на колено.
Заламывание колена наружу.
Согните ногу в колене и, захватив голеностопный сустав одноименной рукой, ритмично и плавно воздействуйте на него.
Плечевые накаты.
Скрестите руки и опустите их вниз, а помощник пусть удерживает вас за запястья. На вдохе начинайте поднимать руки вверх, не сгибая локтей и широко разводя плечи. Также не следует прогибать спину.
Железное кольцо.
Наклонясь вперед, согните руки и обхватите соединенные в кулаках перед грудью локти помощника, а затем, делая выдох, сводите их друг к другу.
Плуг.
Исходное положение: левая нога выставлена вперед, правая — назад ширину естественного шага, руки отведены за спину. Помощник оттягивает ваши руки за спину, а вы на вдохе вытягиваете их вперед.
Тяга рук из-за головы.
Корпус прямой, согнутые в локтях под прямым углом руки заведены за голову; помощник захватывает их за запястья и оказывает давление. При этом вы не должны прогибаться назад.
Растягивание лука.
Вы с помощником встаете на одно колено лицом друг к другу, причем колени должны упираться одно в другое. Одну руку положите на пояс, другой возьмите помощника за предплечье одноименной руки. Затем начинайте перетягивать друг друга.
Поднятие рук под прямым углом.
Корпус наклонен вперед, руки опущены вниз. Помощник удерживает ваши руки, а вы на вдохе вытягиваете их вверх под прямым углом к корпусу.
Разведение закрещенных рук.
Помощник сводит вам руки вместе, тогда как вы пытаетесь их развести в стороны.
Волна.
Возьмитесь руками за опору и отойдите от нее на максимальное расстояние, встав на носки. Преодолевая сопротивление веса собственного тела, прогибайтесь, стараясь принять положение, почти параллельное поверхности земли.
Падающее дерево.
Сохраняя устойчивость в «пяте» (не смещая ног с одного и того же места более чем на одну пядь, то есть примерно на ширину естественного шага), примите положение критического баланса. Начните с низких перекатов над опорой, как можно ниже опустив таз, и, делая круговые движения корпусом по принципу «ростка», постепенно поднимайтесь вверх, балансируя на грани устойчивости. Продолжайте комплекс вращениями в лучезапястных, локтевых и затем в плечевых суставах, используя инерцию движения руки, а заканчивайте вращениями в шейном отделе позвоночника.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Русская здрава

На основании сведений, касающихся славянских традиций оздоровления, был разработан комплекс гимнастических упражнений. Все упражнения разделены на четыре группы в соответствии с тем, какой вид нагрузки используется.

«Бодринь» обладает растормаживающим эффектом. «Вей» влияет на пластические свойства связочного аппарата, восстанавливая и постепенно увеличивая их. «Яриги» — силовая; задача — натренировать мышечную систему. Динамическая группа упражнений «Стриба» нужна для увеличения объема движения в суставах.
«Бодринь» следует выполнять по утрам, но можно делать и для снятия напряжения и усталости после монотонного или утомительного физического труда. Как и любой гимнастикой, «здравой» лучше заниматься на свежем воздухе. «Бодринь» состоит из трех упражнений, объединенных названием «Знак Солнца».
Росток.
Выполняя это упражнение, надо постараться мысленно представить себе и прочувствовать, как росток прорывается из семени.
Ноги на ширине плеч, голова наклонена вперед, так чтобы подбородок касался груди, ладони соединены за головой у шеи. Раздвигая плечи, сделайте глубокий продолжительный вдох; не разъединяя ладоней, потянитесь вверх, немного прогнув спину и поднимая при этом подбородок. Вслед за ладонями вверх устремляется вся верхняя часть корпуса, а нижняя остается на месте. Вытянутые вверх руки опустите прямо перед собой до горизонтального положения и переходите ко второму упражнению комплекса.
Круг.
Исходное положение: ноги на ширине плеч, руки согнуты перед грудью, голова и спина — прямые. Центр тяжести перенесите на носки, пятки от пола не отрывайте; одновременно руки, согнутые в локтях, заведите назад, за спину; сразу же после этого разогните предплечья и заведите руки за спину, до их соединения; и потом руки возвращаются в исходное положение. Плавно переходите к следующему упражнению.
Корневище.
Соединив кисти на уровне груди и разведя локти, опускайте руки вниз, плотно сжимая ладони, а плечи при этом тяните вверх. Это завершающее цикл упражнение делается на выдохе, а подбородок опускается.
Все части комплекса выполняются дважды, плавно и непрерывно соединяясь друг с другом. В начале каждого упражнения делается вдох, в конце — выдох.
Пробуждение Радогоры.
Исходное положение: стоя, ноги на ширине плеч. Руки свободным движением поднимайте через стороны вверх до соединения у лучезапястных суставов, ладонями наружу, локти чуть согнуты. Вдохните полной грудью. Только за счет еще большего сгибания локтей опустите соединенные кисти к темени. Не разгибая рук, разводите их через стороны до полного выдоха. Затем, выпрямив руки, смотрите вверх, вытягиваясь приподнимаясь на носках.
Потягивание корпуса в скруте.
Пятки вместе, носки врозь, корпус прямо, руки подняты на уровне груди и согнуты в локтях. На вдохе, не меняя положения ног, максимально разверните корпус вправо, а затем разведите предплечья в разные стороны и потянитесь. Повторите то же самое с поворотом влево.
Скрут предплечий.
Ноги на ширине плеч. На вдохе отведите руки в стороны и как можно сильнее расставьте пальцы. Наклоняясь перед и выпрямляя руки, поверните предплечья вперед на 270°, делая при этом выдох.
Растягивание ног.
Ноги вместе, спина прямая, руки на поясе. Не меняя положения тела, максимально вытяните вперед пятку насколько сможете, но чтобы при этом не было больно; высоко не поднимайте. Потом выполните это другой ногой. Вторая часть отличается лишь тем, что носок оттягивается назад, спина должна слегка прогибаться.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Русская здрава

Русская здрава. Массаж. Людям, жившим на Руси во времена язычества, схема мироздания представлялась в виде Мирового древа. Так же, по их мнению, был устроен и человек. «Стволом» человека являлся позвоночник. В те времена, когда преобладал тяжелый физический труд, здоровый подвижный позвоночник был жизненно необходим.

Лечением травм занимались костоправы. Они владели великолепной техникой вправления позвонков и межпозвоночных дисков, умело ставили на место выбитую челюсть. Сдвинувшиеся кости черепа выправлялись либо вручную, либо с применением полоски сырой кожи, которую обматывали вокруг головы. Высыхая, кожа сжимала череп, и кости возвращались в правильное положение. Также костоправы помогали избавиться от переломов и смещений лицевых костей. Они использовали три основных состояния: навь, явь и правь. Некоторые манипуляции проводились, когда больной лежал, то есть находился в состоянии нави, другие целесообразнее было делать, когда он сидел (положение прави) или стоял (положение яви).

Вывихнутый сустав надо было вправить очень точно, иначе могла нарушиться его подвижность. Чтобы связки были более эластичными, надо выполнять упражнения для их растяжки, но делать это «Здрава» советует очень осторожно, ни в коем случае не допуская их перерастяжения. При повышенном или наоборот, пониженном тонусе мышц различные части тела находятся «не-в-прави»-льном положении, то есть они в состоянии нави.

Для лечения и укрепления мышц древние лекари применяли массаж. В традиционном русском массаже использовали в основном поглаживание, растирание, разминание и вибрацию. В лечебных целях прорабатывали больные участки тела, а для профилактики — общий массаж, он благотворно действовал на все системы и органы, помогал снять напряжение и восстановить силы. Отличительной особенностью русского массажа является то, что русичи применяли способ надавливания и прищипывания определенных точек тела. Кожу пощипывали до тех пор, пока не возникал синяк. Методика рефлекторно-сегментарного массажа названа именем ее создателя — Захарьина.

В «Русской здраве» кроме способов рефлекторного влияния, есть метод прямого воздействия на внутренние органы, например через удар. Прорабатывать рефлекторные зоны можно и самостоятельно, но это требует определенного навыка. Легче всего делать это в бане с помощью веника — «хвощеваться». Самомассаж используют, как правило, для лечения небольших участков тела. Сохранился и бесконтактный массаж. В пораженном болезнью органе энергетика слабая, поле над ним истончается и искривляется. Манипулируя руками на некотором расстоянии от тела, лекарь находит эти искривления и направляет туда импульсы, способные победить болезнь или активизировать внутренние силы пациента на борьбу с ней. Таким же способом проводят диагностику заболеваний и обеспечивают их профилактику, усиливая методом бесконтактного массажа естественную защиту организма.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Шаталовой

Галина Шаталова, создавшая свой метод оздоровления, который назвала Системой естественного оздоровления, исходит из положения о том, что окружающий нас мир — единая система. Она предлагает человеку поправить здоровье осторожно, постепенно и естественно, без применения к организму насильственных методов и искусственных препаратов, а потом жить, используя возможности, данные ему от природы. Начинать надо со всех аспектов сразу. Учиться жить по Системе — это образ жизни и мышления.

Читайте о движениях, дыхании, закаливании и питании по системе Шаталовой.

Базу системы естественного оздоровления составляет комплекс норм, предписаний и физических упражнений: система питания, дыхательные упражнения, единение с природой. Также учитывается и сила сознания и его влияние на физическое самочувствие. Для установления гармонического психосоматического равновесия подходит ежедневная аутогенная тренировка — метод изменения состояния человека путем влияния на его тонус мышц и частоту дыхания (в частности, полное расслабление и замедление дыхания), путем создания мыслеобразов и вербального воздействия с помощью командно-установочных слов.

Данная система оздоровления отличается еще и сочетанием лечебного эффекта упражнений и творческого начала в процессе их выполнения. Фантазирование порождает не только приподнятое настроение, но и волю человека, его решимость в достижении намеченной цели.

Любая система, включая живой организм, может существовать только при тесной и хорошо отлаженной взаимосвязи всех ее элементов. Шаталова ставит во главу угла духовное здоровье, без которого человек не будет обладать абсолютным здоровьем. Наиважнейшей отличительной чертой здесь является человеколюбие, всепрощение и альтруизм. Каждый должен находиться в гармонии не только с природой, но и с другими людьми.

Здоровая психика — это устойчивая нервная система, спокойный и уравновешенный характер. Человек должен быть бодрым, оптимистично настроенным, уверенным в своих силах. Об истинном здоровье свидетельствует глубина мышления, логичность и целенаправленность поступков, широта взглядов. Сознание чутко реагирует на малейшие изменения внешней среды и в соответствии с ними подает сигналы в подсознание, которое обеспечивает жизнеспособность организма. Таким образом происходит корректировка поведения человека, направленная на предотвращение нервных срывов и сохранение психического и физического здоровья.

Физическое здоровье подразумевает исправную работу всех систем организма и высокую жизнеспособность. Для обеспечения и поддержания хорошей формы необходима гармония четырех функционально значимых потребностей — дыхания, питания, движения и терморегуляции.

Дыхание — жизненно важная функция живого организма, которая не прерывается ни на минуту. Процесс состоит из трех взаимосвязанных этапов: внешнего дыхания, переноса газов кровью и тканевого дыхания.

Процессы взаимосвязанные и неразделимые — дыхание и питание.

Без пищи, как и без воздуха, человек обходиться не может. Но сколько и какой пищи ему необходимо для того, чтобы быть здоровым? Шаталова доказывает, что человек может обходиться гораздо меньшим количеством пищи при употреблении тех продуктов, что предопределены его естеством. Пищеварительная система человека предназначена для переработки растительной пищи: злаков, овощей, грибов, ягод, фруктов; потребляя мясо, рыбу, а также консервированные и рафинированные продукты, он насилует организм, заставляя его работать на пределе возможностей. В этом кроется причина не только плохого самочувствия, но и многих хронических заболеваний.

Не менее важную роль играет в жизни человека движение. При внешнем движении (ходьбе, беге, занятиях спортом или физическим трудом) усиливается и внутреннее движение, так как резко активизируются все процессы жизнеобеспечения организма: в несколько десятков раз увеличивается частота дыхания, усиливается кровоток и возрастает количество сердечных сокращении в минуту. Шаталова призывает двигаться как можно больше и активней.

Люди способны легко переносить условия всех климатических поясов, кроме приполярных. Поддержание постоянной температуры тела является одной из функций саморегуляции. Так называемая химическая терморегуляция может осуществляться путем снижения обмена веществ при угрозе перегревания организма или путем усиления обмена при охлаждении (например, активизация мышечной деятельности в виде легкой дрожи).

Однако большее значение для сохранения строго определенной температуры организма имеет физическая терморегуляция, то есть регуляция теплоотдачи теплопроведением и теплоизлучением, осуществляемая при помощи изменений температуры кожи, от которой тепло передается во внешнюю среду.

Эффективность процесса терморегуляции зависит от общего состояния организма, и потому только при условии нормальной работы всех других систем органов человеку не страшны будут ни жара, ни холод — в любых обстоятельствах он будет чувствовать себя комфортно.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Шаталовой

Движение. Тело человека должно занимать в пространстве произвольное свободное и естественное положение, при движении должны ощущаться легкость, подъем, своеобразный полет всех его частей и полнота энергии в каждой отдельной клетке. Любое действие следует выполнять без напряжения мышц.

По мнению Шаталовой, наилучшим вариантом, включающим в себя как внешнее, так и внутреннее движение, является бег. Однако бег не изматывающий, а произвольный, но переносимый организмом. Здесь важен сам процесс движения, динамика, дающая здоровье и ощущение свободы во всем теле.

Если начинать двигаться в соответствии с рекомендациями Системы с бега будет слишком трудно, можно временно заменить его ходьбой. Наиболее тесно с движением связано дыхание, ритм которого четко определен для различного рода нагрузок. Дышать нужно верхней третью носа с частотой 4-5 циклов в минуту, следя за непрерывностью и за тем, чтобы выдох был длиннее вдоха.

Не следует забывать о суставах и о позвоночнике, которые не должны оставаться пассивными. Сон на ровной твердой постели с плотной подушкой предохраняет от искривления позвонков и от ущемления нервов и способствует сохранению правильной, прямой осанки.

Один из законов природы, которые следует соблюдать, — цикл светового дня, обусловливающий внутренний биоритм организма. Здоровый человек должен вставать не позднее 5 часов утра, при этом не пользуясь будильником. Также в первой половине дня предпочтительно более активное движение, чем в вечерние часы, когда достаточно будет легкой пробежки или прогулки в парке. Старайтесь проводить как можно больше времени на свежем воздухе — в горах, в лесу или просто на даче.

К занятиям физкультурой или бегом подключайте воображение с элементом аутогенной тренировки. Воображение является побудителем к движению, а аутогенная тренировка обеспечивает расслабленное состояние, необходимое для распознавания и контроля ощущений, возникающих во время движения. Ряд упражнений выполняется сразу по пробуждении — это своеобразная зарядка, задающая тон всему дню.

Упражнения для глаз.

День начинается с упражнения для глаз, состоящего из четырех этапов. Сначала идет вращение глазного яблока по крайним точкам орбиты, затем движение в стороны и вверх-вниз. Затем потрите ладони, а когда они разогреются, несколько секунд легонько надавливайте на глаза одновременно, как бы выталкивая глаза из орбит. После разминки необходимо выбрать самую дальнюю точку в помещении и переводить взгляд с этой точки на переносицу и обратно. Действия повторяются поочередно левым и правым глазом.

Упражнения лежа в постели

Лежа в постели, надо поднять вверх выпрямленные руки и ноги, не напрягая спины, и медленно покачивать расслабленными кистями и стопами. Затем руки положить за голову, ноги согнуть в коленях и разводить в стороны до соприкосновения с кроватью и в таком положении несколько раз двигать торс из стороны в сторону.
Сложить ладони рук и соединить ступни поднятых вверх ног и потом совершать ими одновременные движения по кругу от головы к ногам и от ног к голове. Перед тем как окончательно подняться с постели, надо сесть, подтянув ноги к груди, обхватить их руками и совершать движения, сходные с раскачиваниями «ваньки-встаньки», то есть опрокинуться на спину и снова сесть.

Суставная гимнастика

Встав с кровати, проделайте гимнастику для суставов. Начинать нужно с упражнения «поза собаки», во время которого тело должно быть расслабленным. После этого выполняется комплекс упражнений на прогибание спины в данной последовательности.
Переходом от горизонтального к вертикальному положению служит упражнение для ног: их следует поочередно поднимать от пола не сгибая.
Упражнение для разработки суставов плечевого пояса: держа руки на уровне плеч, развести их в стороны и расслабить тело, затем резко согнуть руки в локтях, сжимая при этом кулаки и заводя одну руку за спину, а другую — вперед.
Выдыхая, медленно наклоняйтесь вниз до соприкосновения ладоней с землей. Ладони должны находиться по обе стороны стоп, а не перед ними. Мышцы шеи полностью расслаблены.
Упершись руками в землю, присесть на правой ноге, а левую отвести назад, коснувшись коленом земли, потом, задержав дыхание, отвести назад правую ногу. Голову держать прямо.

Сурья-намаскар — встреча солнца.

Более сложный вид движения, сочетающий в себе элементы всех вышеописанных комплексов — сурья-намаскар, или «встреча солнца».
Встать в устойчивую позу и выдохнуть, сложив руки в молитвенном жесте. Затем сделать вдох, подняв руки над головой, и прогнуться, разводя руки чуть в стороны.
Выдыхая, медленно наклоняйтесь вниз до соприкосновения ладоней с землей. Ладони должны находиться по обе стороны стоп, а не перед ними. Мышцы шеи полностью расслаблены.
Упершись руками в землю, присесть на правой ноге, а левую отвести назад, коснувшись коленом земли, потом, задержав дыхание, отвести назад и правую ногу. Голову держать прямо.
На выдохе согнуть руки и, подвернув большие пальцы ног, опуститься так, чтобы касаться земли только лбом, грудью и коленями. Потом пальцы ног вытянуть, руки распрямить и прогнуться, слегка запрокинув голову.
Выходить из этого положения на выдохе, выпрямляя ноги и высоко поднимая спину. Пятки должны упираться в землю; голова свободно опущена. Затем правую ногу согнуть и поставить между ладоней; делая выдох, поставить рядом левую, после чего выпрямить их, не отрывая рук от земли.
На вдохе распрямиться, поднимая руки вверх, и слегка прогнуться. Заканчивая упражнение, снова соедините ладони, выпрямитесь и вдохните. Цикл «поклонение солнцу» желательно проделывать несколько раз подряд.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Шаталовой

Дыхание — это сложный физиологический процесс, в основе которого лежат реакции окисления органических веществ, освобождающие энергию, необходимую для деятельности всех органов человека. Стройность и гармоничность дыхания отражается благотворно и на физическом здоровье, и на эмоциональном состоянии. А разлаженность в системе газообмена вносит сбой в работу организма, особенно неблагоприятно действуя на ткани различных желез и кору головного мозга, требующие повышенного снабжения кислородом.

Шаталова создала специальные дыхательные упражнения, с помощью которых можно устранить ошибки дыхательного процесса на уровне подсознания. Тренируясь ежедневно в одно и то же время, можно настроить дыхательную систему на четкую и продуктивную работу. Действовать надо не торопясь.
На первом этапе осваивается обыкновенное натуральное дыхание, далее — переход к дыханию с длительными паузами на вдохе или выдохе. Взрослый человек в спокойном состоянии делает 16-18 дыхательных циклов в минуту. В зависимости от того, в каком из направлений происходит наибольшее увеличение объема грудной клетки, различают грудной, брюшной и смешанный типы дыхания. Изменить тип дыхания можно с помощью Системы естественного оздоровления.
Процедура промывания полости носоглотки должна стать столь же естественной, как чистка зубов. 1/2 чайной ложки соли размешивается в стакане теплой воды, и за тем раствор поочередно втягивается обеими ноздрями, после чего выплевывается через рот.
Из всех типов дыхания Шаталова выделяет брюшное. Выполняется оно следующим образом: с началом вдоха первым надо выпятить живот, затем область диафрагмы и следом приподнять ребра и ключицы. В надключичной области вдох заканчивается. Выдох также начинается с живота — он втягивается, диафрагма поднимается, ребра иду вниз, и наконец сжимаются надключичные мышцы.
Очевидно, что в дыхательном процессе самое непосредственно участие принимает живот, поэтому надо тщательно следить и за питанием. Необходимо выбрать диету, не перегружающую желудок, чтобы он не препятствовал свободному колебанию грудобрюшной перегородки, так как прямой зависимости от размаха этих колебаний находится работа легких.
Шаталова считает, что наилучшим образом на состояние организма влияет дыхание нижней части живота. Это довольно сложное упражнение, его выполнение требует серьезной предварительной подготовки, и особенно важно иметь навыки аутогенной тренировки, чтобы концентрировать энергию в энергетическом центре расположенном чуть ниже пупка. Упражнение для начинающих: «Попробуйте вдохнуть воздух и мысленно, усилием воли как бы распределить его, скажем, в ноги. И вы почувствуете, как туда устремился поток живительной силы. Сделайте выдох и проделайте то же самое с руками и другими частями тела». С помощью аутогенной тренировки, находясь в состоянии полного самопогружения, можно не только отслеживать потоки циркулирующей внутри тела энергии, но и направлять ее туда, где она в данный момент необходима. Дыхательные упражнения можно делать стоя, сидя или лежа, в зависимости от самочувствия человека. Заниматься следует босиком и, если есть такая возможность, на свежем воздухе.
Самым естественным положением тела для человека является поза стоя. Поэтому занятия дыханием предпочтительнее проводить на лоне природы, где нет стульев, чтобы сесть в нужной позе, или твердых матрасов, чтобы лечь.
Сперва можно просто встать, расслабиться и дышать полной грудью — такое упражнение называется пассивным. Но лучше попытаться освоить так называемую форму трех кругов: чуть согнутые в коленях ноги на ширине плеч; руки на линии плеч, согнуты в локтях, ладони обращены друг к другу. Чтобы точнее воспроизвести эту позу, надо представить себе, что ногами и руками вы обхватываете большие мячи, а растопыренными пальцами сжимаете мяч поменьше, размером приблизительно с вашу голову.
Сидя на стуле, тоже можно выполнять пассивное дыхание или дополнить его медленным размеренным движением рук.
Голова и спина прямые, руки на бедрах большими пальцами внутрь, ноги согнуты в коленях под прямым углом. На вдохе руки в такт дыханию идут вверх (при этом кисти абсолютно расслаблены) до уровня плеч, а на выдохе столь же плавно опускаются, кисти приоткрыты.
Для того, чтобы заниматься дыхательными упражнениями в положении лежа, нужно подготовить твердую деревянную поверхность, которая при желании накрывается простыней, покрывалом или тонким ковриком. Если очень холодно, можно надеть носки и накрыться шерстяным одеялом.
В позе лежа на спине руки свободно лежат вдоль тела ладонями вниз, а для контроля над вырабатываемым дыханием одна рука лежит на груди, а другая — на животе.
Есть также несколько вариантов дыхания лежа на боку: либо положить голову на руку, а вторую положить вдоль тела или завести за спину, так чтобы ладонь касалась пола.
Дыхание должно быть естественным и ненапряженным не только в каком-то определенном статичном положении, но и при движении. Выдох всегда должен быть на два шага продолжительнее, чем вдох. Научиться этому правилу легче всего при ходьбе. Обязательно постоянство только разницы между вдохом и выдохом, в то время как продолжительность их произвольна и индивидуальна: некоторым людям удается даже делать вдох на 18, а выдох — на 20 шагов.
Бегать нужно на чуть согнутых ногах, легко и расслабленно, при этом немного пружиня стопами. Требования к дыханию те же, что и при ходьбе, с одной только разницей: во время интенсивного бега вдох и выдох могут сравняться по продолжительности. Однако если вдох становится слишком затяжным, движение следует замедлить.
Помимо основного, легочного дыхания наше тело дышит каждой отдельной клеточкой. Кожное дыхание является неотъемлемой частью нормального природного процесса дыхания организма.
Чтобы задействовать этот вид дыхания, необходимо содержать кожу в чистоте, а также в совершенстве владеть приемами расслабления. Соблюдая оба эти условия, следует встать ровно, ноги на ширине плеч, развести руки в стороны и, расслабившись, сделать шаг вперед.
Затем, лишь едва шевеля ноздрями, впитывать кожей бодрящий свежий воздух. Так же расслабленно делается выдох, сопровождаемый опусканием рук и приподниманием носка ноги.
Людям, страдающим такими расстройствами нервной системы, как неврозы и неврастения, а также больным гипертонией не рекомендуется сразу переходить к упражнениям, требующим задержки дыхания, так как даже небольшая пауза между вдохом и выдохом может привести к судорогам и другим отрицательным результатам.
В таких случаях надо начинать с дыхания сидя, обладающего успокаивающим действием, или же, выполняя полное ритмичное дыхание, ограничиться вдохом, задержкой после вдоха и выдохом.
Умение сосредоточиваться на каком-либо предмете или решении проблемы просто незаменимо как во время занятий оздоровлением, так и в повседневной жизни. Способ тренировки концентрации сознания: на стену наклеивается кружок размером с пятак из бумаги нейтрального цвета (лучше брать оттенки зеленого), таким образом, чтобы он оказался на уровне глаз, если сесть на стул перед стеной. Сидеть надо ровно, поставив пятки на расстояние 7 сантиметров, стопы развернуть под углом 90 градусов. Глаза прикрыть и смотреть на кружок до наступления состояния полной отрешенности от реальной действительности.
При правильном выполнении этого упражнения достигается эффект внутреннего созерцания. В отличие от предыдущих дыхательных комплексов, здесь должен выдерживаться особый ритм с двумя задержками дыхания: после вдоха и после выдоха. Продолжительность вдоха, выдоха и паузы должна составлять порядка 3 секунд. Упражнение включает 12 таких циклов и повторяется через каждые 6 часов.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Шаталовой

Закаливание. Одним из первых своих советов по поводу закалки организма Шаталова предостерегает от спешки: нужно чутко прислушиваться к реакции собственного организма, чтобы помочь, а не навредить.

У человека, как и у других живых существ, есть свой оптимальный постоянный уровень температуры, необходимый для протекания жизненно важных биохимических процессов и функционирования всех систем органов. Терморегуляция — это безусловный рефлекс, автоматически включающийся по мере надобности. Тем не менее очень часто организм не успевает вовремя отреагировать на изменившиеся условия окружающей среды, и тогда человек заболевает. Чтобы механизм самообогрева работал исправно, следует почти что с момента рождения проводить закаливающие процедуры.
Перед тем как приступить к закаливанию, нужно понять, что не стоит опасаться даже самых суровых погодных условий, будь то мороз или, наоборот, жара. Следует еще раз вспомнить о том, что в природе все просчитано, и если такова среда обитания значит, она пригодна для существования в ней человека. Не бояться никакой погоды будет гораздо легче в совокупности с соблюдением правил естественного питания, дыхания и гармоничного движения.
Закаливание организма основывается на его способности быстро изменять работу органов и систем так, что сохраняются наиболее выгодные условия существования организма в постоянно меняющейся внешней среде. Особое внимание Шаталова уделяет привыканию к воздействию низких температур, так как оно идет немного труднее и медленнее, чем адаптация к жаркому климату, но при этом имеет гораздо большее значение, поскольку именно холодный воздух и ледяная вода несут в себе максимум энергии и укрепляют иммунную систему человека.
Как и в случае физических тренировок, многократно подчеркивается неуместность и вред погони за быстрыми результатами. Лишь очень и очень немногие люди в состоянии сразу обливаться ледяной водой и обтираться снегом. Остальным же рекомендуется приступить сначала к холодным (а по возможности и ледяным) ножным ваннам, причем ноги опускаются в воду поочередно на несколько секунд, после чего тут же растираются полотенцем. Продолжительность этой процедуры с каждым днем увеличивается на несколько секунд.
Освоив это, следует заняться обтиранием: мокрой рукой, мочалкой, губкой и полотенцем. Обтирание также должно стать первой водной процедурой для пожилых или тяжелобольных людей. Температура воды выбирается произвольно в соответствии с вашими ощущениями, а потом постепенно снижется до минимального уровня. Те же требования медленного, но неуклонного снижения температуры воды относятся и к обливанию или холодному душу.
Когда уже и ледяное обливание станет вполне привычным и легкопереносимым, можно переходить к закалке снегом или купанию в проруби. Однако кроме осторожности и постепенности следует неукоснительно соблюдать еще одно условие — непрерывность закаливания.
Пар также является надежным спутником человека на пути к здоровью, прогоняя усталость и недуги. В бане человек получает сразу несколько положительных воздействий: горячее закаливание, тренирующее сердечно-сосудистую систему, воздухом, температура которого достигает 90 и даже 100 °С; массаж тела веником, тоже улучшающий приток крови к органам; а в некоторых случаях еще и лечебное действие паров травяных настоев.
Тем, кто трудно переносит высокие температуры, не стоит совсем отказываться от закалки паром, но приступать к ней нужно крайне осторожно, возможно даже после освоения всех остальных предписаний Системы естественного оздоровления. Однако время нахождения в парилке даже подготовленного человека не должно выходить за рамки трех 5-7-минутных заходов за одно посещение. Помимо традиционной русской бани закаливание можно проводить и в сауне.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Шаталовой

Целебное питание. Природой все учтено: кто где должен жить, сколько жить, в каких взаимоотношениях быть с другими особями живого мира. Столь же четко обозначена форма питания каждого вида — важнейший канал сообщения между организмами и естественной средой, поставляющей энергию.

Вполне справедливо звучит утверждение, что больше половины заболеваний возникает от потребления мясных продуктов. Шаталова предлагает перейти на растительную диету, отказавшись от мяса, птицы и рыбы. Их могут заменить овощи, фрукты, орехи, ягоды, семена, травы. Белки, жиры, углеводы, витамины и другие природные вещества, входящие в состав растительных волокон, способны поддерживать жизненные силы человека на высоком уровне.
Овощи и фрукты надо есть свежими или свежеприготовленными; употреблять в пищу консервы нельзя. Муку и шлифованный рис лучше заменить цельными зернами.
Не рекомендуется употреблять молоко и молочные продукты - эта пища хороша лишь для маленьких детей. До года ребенок вообще должен получать только материнское молоко. Из-за неправильного питания у многих молодых матерей молока очень мало или нет совсем, поэтому, чтобы родить здорового ребенка и выкормить его своим молоком, нужно как можно раньше перейти на растительную пищу, которая не только не угнетает функцию молочных желез, но и увеличивает лактацию. Из рациона ребенка трех лет нужно постепенно исключать молоко, переводя его на природное целебное питание. У взрослых людей казеин способствует развитию склероза сосудов, склеиванию камней в почках, поэтому натуральное животное молоко можно употреблять лишь изредка в очень небольших количествах.
Сахар вреден для человека прежде всего тем, что для превращения его в легкоусвояемые соединения (фруктозу, глюкозу и другие) организм затрачивает огромное количество энергии, перегружая при этом печень, почки, поджелудочную железу и прочие органы, занятые в процессе углеводного обмена. Следствием может стать нарушение обмена веществ, сахарный диабет, камни в почках. Защитные силы организма заметно ослабевают, человек быстро устает и не может полноценно работать. От пирожных, тортов, всевозможной выпечки, как и от сахара в чистом виде, следует отказаться, поскольку даже небольшое его количество отрицательно влияет на процесс выделения тиамина — фермента, вырабатываемого слюнными железами и необходимого для превращения крахмала в сахара. В полости рта должна поддерживаться слабощелочная среда.
Обычную поваренную соль заменяют морской солью или морской капустой, которую сушат и размалывают. Можно применять и каменную соль.
Шаталова не рекомендует есть много орехов: в день достаточно 3-4 грецких ореха или горсть фундука. Допускаются и миндаль, кедровые орехи, арахис, плоды чинары, фисташкового дерева. Употреблять растертыми или размолотыми в муку. Если в эту муку добавить сок или воду, получится ореховое молочко. Наиболее ценным является молочко из сладкого миндаля: чтобы удалить с ядер кожицу, их с вечера замачивают в холодной воде, затем растирают, добавляя понемногу морковный сок. Полученный питательный продукт можно давать даже грудным детям.
В рецептах видового питания может быть использовано лишь небольшое количество неочищенного растительного масла, в основном же жиры поступают в организм из бобовых, злаков и семян. Шаталовой предпочитает применять чесночное масло. Очищенные дольки чеснока закладываются в стеклянную банку и заливаются растительным маслом — желательно оливковым, соевым или «Кубанским. Через 3-4 недели после закладки масло пригодно к употреблению.
Нельзя употреблять спиртные напитки и другие продукты, обладающие возбуждающим действием на нервную систему: черный чай, кофе, какао, шоколад. Главная опасность этих продуктов в том, что они содержат наркотические вещества.
Для более легкого освоения естественного питания необходимо иметь положительный настрой, отринув прежние пагубные привычки, убедить себя, что переход на природную пищу принесет здоровье и отличное настроение. На помощь в этом придет динамическая аутогенная тренировка.
Лучшим временем года для перестройки схемы питания является весна, когда пробивается первая молодая зелень. К тому же поддержит и придаст сил энергия солнечных лучей, увеличивающаяся с каждым днем.
Здоровому человеку достаточно одного приема пищи в сутки, в 2 часа пополудни. Новичкам, а также слабым или тяжелобольным людям следует начать с двух-трехразового питания, непременно выдерживая четырехчасовой перерыв между трапезами. Еда — не единственный источник энергии, а потому даже при одноразовом питании хватит порции, равной объему нерастянутого желудка: от 250-300 см3 до 350-400 см3, в зависимости от телосложения.
Рекомендуется питаться растениями, соответствующими данному климатическому поясу. Когда и что есть? Весной — травы, молодые побеги сосны, березовый сок и зелень огородных растений: моркови, свеклы, укропа; летом и осенью — преимущественно овощи, фрукты, грибы и ягоды; зимой — плоды зерновых и бобовых культур.
Пищу надо умело приготовить, чтобы она была не только полезной и питательной, но еще привлекательной, аппетитной, а главное — вкусной. Нормы целебного питания предусматривают некоторые особенности приготовления блюд, касающиеся в основном термической обработки исходных продуктов.
Процесс варки и не исключается, но он должен быть очень и очень непродолжительным. Время тепловой обработки у каждого продукта свое (овощи варят 2-5 минут, не более, чтобы они оставались слегка хрустящими), однако температура не должна превышать 100 °С. Для приготовления блюд нельзя использовать микроволновые печи и скороварки, так как разрушается структура продукта, а также содержащиеся в нем биологически активные вещества. Если рецепт подразумевает соединение компонентов с разной продолжительностью варки, они кладутся поочередно с учетом необходимого для готовности времени. Жарить на сковороде можно, только недолго и без масла.
Овощи и фрукты не следует консервировать. При заготовке на зиму ягоды, фрукты и листья лучше высушить, а морковь, свеклу и другие корнеплоды надо хранить в прохладном месте в ящиках с землей.
Еду никогда не следует хранить и подогревать повторно, готовить нужно ровно столько, чтобы употребить за один раз.
Шаталова предлагает отличные от общепринятых нормы гигиены пищеварительного тракта. Не рекомендуется принимать пищу в спешке. Для большего удобства еда кладется в рот маленькими порциями. Больным, страдающим хроническими желудочно-кишечными заболеваниями, следует поначалу придерживаться правила употребления за одну трапезу только одного вида продукта. Не следует есть рано утром и после 6 часов вечера, так как вся пища останется гнить в пищеводе, что вызовет повреждение его слизистой оболочки. Необходимо следовать принципу четырехчасовых интервалов между приемами пищи.
Нельзя пользоваться синтетическими витаминами, лекарствами, и в особенности антибиотиками, губящими естественную бактериальную микрофлору толстого кишечника. Избавиться от последствий применения подобных препаратов и нормализовать работу кишечника помогут свежевыжатые соки овощей и фруктов.
Необходимо обратить внимание и на качество питьевой воды. Она должна быть свободна не только от болезнетворных микробов и инородных твердых частиц, но и от других вредных примесей, таких, как фтор и хлор. Можно воспользоваться родниковой или структурированной (специальным образом очищенной) водой.
Но целебный эффект может быть испорчен отрицательными свойствами посуды. Алюминий осаждается в организме и со временем вызывает целый ряд недомоганий различной степени тяжести, начиная с повышенной раздражимости, нервозности и головной боли и кончая старческим слабоумием. Посуда должна быть либо глиняной, либо стеклянной, либо эмалированной, а столовые приборы — из дерева, нержавеющей стали или мельхиора.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Норбекова и Сам Чон До

Система Норбекова и Сам Чон До

Система Норбекова и Сам Чон До. На востоке считают, что одна и та же болезнь может быть вызвана массой различных причин и лишь человека, не знающего своей силы, может сразить недуг. Там учат, как надо жить и действовать, чтобы болезнь ушла. Эта идеология лежит в основе методики Норбекова и Сам Чон До.

Читайте о дыхании, массаже, медитации, самоконтроле и упражнениях по системе Норбекова.

Основоположник оздоровительной системы Мирзакарим Норбеков — академик, доктор психологии, педагогики, философии в медицине, возглавляет институт человека в Москве, курирует более 30 центров в разных городах России. Судьба свела Норбекова с системой, которая в дальнейшем получила название Сам Чон До. Он превратил основные принципы системы Сам Чон До в уникальную оздоровительную систему.

Двадцать лет автономного существования принесли каждому из направлений новые разработки, новый практический опыт. Теперь это — единая оздоровительная школа, единая лаборатория, где разрабатываются новые комплексы упражнений, где обретают здоровье, где проходят испытания новые оздоровительные программы.

Каждый из нас обладает собственной энергоструктурой, которая является нашим вторым (энергетическим) телом. Человек здоров, если энергия исправно поступает к каждому органу его тела, полон сил, бодр, весел и свеж, если все клетки насыщаются энергией. Человек болен, если тот или иной его орган энергетически голодает, вял, угнетен и безрадостен, если клетки подвержены энергетической дистрофии, если их энергоприемники не могут набрать в себя достаточный потенциал.

Мысль — это сгусток энергии. И именно негативная мысль (негативная энергия) ответственна за сбой в правильном ритме жизни. Понимая, что такое негативная мысль, как она работает, научившись искоренять эту мысль из своего организма, мы открываем себе путь к настоящему здоровью.

Под влиянием негативной мысли на клеточном уровне в слабом месте создается сгусток отрицательной энергии, который постепенно увеличивается. Наличие отрицательной энергии клетки передается сигналом в мозг в виде болевых ощущений или депрессии. После этого достаточно небольшого толчка, чтобы на незащищенный организм обрушилась болезнь. Неполадки подобного рода устраняются очень легко. То, над чем следует работать, — неправильное отношение к себе и к миру: необходимо разработать свое физическое тело — вернуть ему гибкость, подвижность, крепость; восстановить нарушенные линии связи в своем энергетическом поле; насытить энергией свой организм.

Три постулата методики:
1. Человек — целостная система, в которой физические составляющие энергетически связаны с иными компонентами, такими, как эмоции, психика, душа, интеллект.
2. Человеческий организм — совершеннейшая структура, наделенная уникальной механикой саморегуляции и самовосстановления.
3. Человеку подвластно активизировать эту механику и многократно усилить ее действенность.

Запуск механики самооздоровления помогают осуществить комплекс специально отобранных физических упражнений, бесконтактный энергомассаж, дыхание Норбекова.

Действенность вышеперечисленного многократно усилят образ молодости и здоровья, настрой Норбекова.

Настрой Норбекова — состояние, в которое должен входить ученик, если он хочет быстро и качественно справиться со своими недугами. В жизни каждого человека бывают моменты, когда он чувствует грандиозный душевный подъем, когда любые проблемы разрешаются запросто, когда ему все удается. Вы словно парите над окружающим, над суетой, ваши мысли радостны, ваше тело послушно, оно легкое, как у птицы. Вы уверены в своем будущем, вы знаете, что там — праздник, что там — все хорошо. Чаще всего такие моменты нам дарят детство и юность. Именно это состояние и надо извлечь из глубин своей памяти и зафиксировать в своем сегодняшнем «я». Оно открывает доступ к резервным возможностям организма.

В памяти каждого из нас подобное состояние всегда связано с какими-нибудь побочными впечатлениями: обрывками мелодий, какими-то звуками, запахами, цветами. Скользя по просторам собственного сознания, ученик постепенно уточняет детали, способствующие формированию его прекрасного настроения. Раз за разом все отчетливее возникает некая мысленная субстанция, способная мгновенно пробудить праздник в душе — это и есть образ молодости и здоровья (ОМЗ). У каждого этот образ свой.

Настрой Норбекова — поле, в котором удобней и легче всего формируется ОМЗ. ОМЗ, в свою очередь, способствует скорейшему вхождению в это целительное душевное состояние. Обе эти структуры замкнуты друг на друга.

Компоненты настроя Норбекова: абсолютная (почти детская) безмятежность, радостное предвкушение новых открытий, жажда жизни, безграничная вера в себя, неуклонная устремленность к поставленной цели.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Норбекова и Сам Чон До

Система Норбекова и Сам Чон До

Природа дыхания Норбекова не поддается анализу, его целительные возможности — фантастические, а технология освоения поразительно проста. Дыша по Норбекову, мы получаем возможность максимально активизировать энергетику нашего тела; направлять по своей воле потоки целебной энергии к любому органу, к любой клетке нашего организма; подключаться к энергетическим ресурсам внешнего мира.

Основа дыхания — наша автоматическая настройка на ритм вещей, которые нас занимают, что ведет к той или иной степени нашего слияния с ними для дальнейшего взаимовыгодного взаимодействия.

Нужно мысленным взором увидеть выдыхаемый вами воздух, отмечая, что вдох вносит в вас прохладу, а выдох уносит тепло. Оба этих процесса сопровождаются легким, едва заметным пощипыванием, покалыванием. Продолжая мысленным взором следить за процессом дыхания, следует увеличить контрастность и колористику воздушной струи.

Представьте, что воздух в вас идет через палец и выходит тоже через него. Вдох омывает палец прохладой, насыщает свежей энергией, с теплом выдоха из пальца выносится отработанный энергетический шлак. Вдох приносит хорошее, выдох убирает плохое. После этого, убрав из сознания картинку процесса, можно попробовать подышать через ладонь, кисть, через всю руку.
Подышите через одну из ладоней, фиксируя все внимание только на ощущениях выдоха, а вдоха словно не замечая. Представьте, что с каждым выдохом в вашей ладони задерживается какая-то доля тепла. Ладонь ваша тут же начнет нагреваться. Зафиксируйте этот момент.
А теперь поработайте аналогично, но игнорируя выдох, задерживая в ладони только прохладу вдоха. Через минуту-другую вы ощутите, что ладонь ваша стала холодной. Тем же способом можно вызвать в ладони явственные ощущения пощипывания, покалывания. Овладев этой техникой, можно перенести дыхание в любую область тела или направить его к любому органу, вступая с ним в непосредственный энергоконтакт.
Дыхание Норбекова никогда не следует направлять в две запретные зоны: в область сердца и в область головного мозга. Дыхание Норбекова поможет «обдуть пыль веков» с любого внутреннего органа. Главное — хорошо представлять его геометрию и местоположение внутри тела.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Норбекова и Сам Чон До

Система Норбекова и Сам Чон До

Бесконтактный энергомассаж (массаж Норбекова) открывает доступ к любому органу, к любой клеточке нашего тела и позволяет впрямую влиять на них. Чтобы овладеть им, необходимо умение сосредоточиться на заданном ощущении. Главным инструментом в освоении этой технологии служит мысль.

Мысль облечена в слова, за каждым словом стоит образ. Образ будит эмоцию, на эмоцию, откликается организм. Организм реагирует на мысли точно так же, как на сигналы внешнего мира. Важно лишь, чтобы мысленный образ был в достаточной степени сконцентрирован и находился в поле настроя Норбекова. Тогда он начнет активно воздействовать на процессы, идущие в нас. Необходимо научиться концентрировать энергию мысли на заданных ощущениях: тепло, холод, покалывание.

Бесконтактный массаж менее чем за неделю способен привести в порядок все системы нашего тела, улучшая кровообращение, активизируя нервные окончания и восстанавливая дефектные линии энергосвязи. Цель — мысленным усилием получить на каком-либо участке тела достаточно четкие ощущения тепла, покалывания, холода. Последовательность вызова ощущений не важна. Распространите принцип свободной импровизации на все тренировки. Работая, слушайте свой организм. Но с ним — как с ребенком: нельзя приказывать, нельзя на него гневаться, можно лишь ласково и терпеливо просить. От правильной постановки вопроса многие проблемы рассыпаются в прах.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Норбекова и Сам Чон До

Система Норбекова и Сам Чон До

Важным является понятие Великой Пустоты, по-другому — шунья. Наиболее часто он употребляется при обозначении некоего психического состояния, когда в вашем сознании стерта эмоциональная окраска сиюминутных ситуаций.

Самым мощным инструментом управления организмом являются медитативные техники. Медитация — это пробуждение интуиции, так называемого «шестого чувства» и по своей природе близка сну. Но это не одно и то же. Можно сказать, что медитация — это контролируемый сон. Песня, что поется от души, потому что очень хочется спеть, и искренняя молитва — тоже медитация.

Организм умеет себя восстанавливать. И здесь на помощь приходят медитативные упражнения. Основное из них выглядит так. Вспомните самое яркое радостное событие. Постарайтесь припомнить его в мельчайших подробностях. Теперь сосредоточьтесь на нем. С чем или с кем ассоциируется это событие? Теперь дайте образу сформироваться. Это может быть любой образ, главное, чтобы он воплощал собою ваши самые радостные воспоминания и представления о радости. Вообразите, что от него исходит особое тонкое свечение, особый свет. Это особое свечение Тонкой Радости. Таким и будет ваш образ радости на тот момент времени и вашего состояния, в котором вы находитесь.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Норбекова и Сам Чон До

Система Норбекова и Сам Чон До

Самоконтроль, диагностика и профилактика. Для того чтобы не путаться в своих ощущениях и отслеживать хронологию перемен, необходимо вести с самого начала занятий дневник наблюдений. Он внесет стройность в ваши представления о своем организме, будет подсказывать, что нужно сделать в первую очередь. С его помощью можно не только следить за ходом оздоровительного процесса, но и существенно влиять на него. Этот дневник пригодится вам и в будущем, ибо, привыкнув приглядывать за собой, вы станете лучше понимать язык своего тела и будете мгновенно реагировать на любой (даже самый ничтожный) тревожный сигнал.

Первая страница тетради может содержать такую информацию:
Фамилия, имя, отчество. Дата.
Общее состояние (перечислить свои негативные телесные ощущения или дисфункции каких-то своих органов, не повторяя официальных диагнозов и ни в коем случае не употребляя слова «болезнь»; словами «диагноз», «болезнь», «рок», «приговор» и т. п. следует вообще пользоваться как можно реже).
Стратегические задачи (формулируем общие цели и намечаем сроки их достижения, формулировки должны быть уверенными и четкими, например: «Через 20 дней я буду совершенно здоров»).
Система рекомендует два способа сбора информации о состоянии своего организма.
1. Осмотр своего тела. Заносим в дневник результаты осмотра, уделяя особенное внимание отклонениям от привычных реалий (как позитивного, так и негативного планов). Указываем причину обнаруженной аномалии. Оцениваем ситуацию, перечень действий, направленных на ее улучшение, заносим в соответствующую графу.
2. «Перекличка». Прислушиваемся к своим внутренним ощущениям. Если какой-то наш орган, сустав или позвонок подает нам четкий сигнал тревоги, устанавливаем причину происходящего и прикидываем, как ее устранить. Если нас томит «общее недомогание», просим организм внести ясность в проблему. Если дело не проясняется, идем к цели путем последовательного обращения к каждому нашему органу, суставу и позвонку с помощью дыхания Норбекова и мысленного путешествия по своему телу.
Контроль вашей энергетики осуществляется с помощью дыхания Норбекова путем мысленного путешествия по своему организму и его тонким структурам. В энергетически слабых звеньях дыхание станет словно проваливаться или будет затруднено.
Методы ликвидации недостатка: 1) упражняем соответствующий отдел позвоночника; 2) применяем целевой бесконтактный массаж; 3) направляем усиленное дыхание Норбекова к чакре, ведающей «слабым» участком, затем переводим дыхание в район обнаруженной аномалии, чтобы поскорее насытить энергией «ослабевший» объект. В профилактических целях полезно также время от времени выполнять упражнения, повышающие энергетику организма.
Три вида контроля за своим состоянием — физический, эмоциональный, энергетический — и регулярное применение (по результатам, а также для профилактики) необходимых методических процедур гарантируют сохранение молодости и здоровья на долгие-долгие годы.

Запуск механизмов омоложения организма

Эту часть методики Норбекова - Сам Чон До можно использовать после освоения всех других ее приемов и после появления реальных подвижек к выздоровлению.
Основа — работа со шрамами. Одновременно с процессом их удаления в теле начинают происходить перемены, ведущие к обновлению всего организма. Если удастся убрать шрам, то ваш организм получит команду «очистить» свой организм от старых болячек и ран.
Выбираем на теле любой шрам (его возраст не имеет значения). Измеряем его (с точностью до 1 мм) и размеры записываем. Закрываем глаза, расслабляемся. Как можно более четко представляем шрам, который предстоит удалить. Мысленно начинаем прогревать его область — с боков, сверху и снизу по всей длине, а главное — изнутри. Получив устойчивое ощущение тепла, увеличиваем интенсивность этого ощущения. Представим, что в области шрама пылает печка, в которой плавится и сгорает все уродливое и ненужное. Добавляем к теплу ощущение покалывания, усиливаем суммарное ощущение насколько возможно.
Клетки отживших тканей исчезают, вместо них рождаются молодые, здоровые. Еще усиливаем ощущение тепла и покалывания. Чувствуем, как наша кожа становится гладкой, эластичной, и доводим ощущение тепла и покалывания до максимальных пределов. Удерживаем какое-то время полученный образ на уровне высокой интенсивности, отдавая работе все силы.
Способствовать разрешению задачи продления здоровья и молодости могут контроль и коррекция. Контроль выявляет сбои в работе нашего организма, коррекция помогает их своевременно устранять.
Система Норбекова рекомендует ученику использовать три вида самоконтроля (желательно комплексное применение): контроль за физическим состоянием (внешний осмотр и метод мысленного «опроса» своего организма); контроль эмоциональный (настрой Норбекова и ОМЗ); контроль энергетический (дыхание Норбекова).
Эти виды контроля позволяют нам устранять обнаруженные аномалии непосредственно в момент их появления. Такой вид коррекции можно назвать коррекцией настоящего. Она способна гарантировать нам здоровье и долголетие, но только на текущий период и в условиях непрерывной битвы за них.
Однако существует иной способ — коррекция будущего, куда мы проникаем с помощью настроя Норбекова и затем (с помощью того же настроя) определяем, какие заболевания могут нас поджидать. Методика диалога с собственным телом позволяет выяснить, какими действиями можно свести к нулю риск подвергнуться этим болезням.
Технология тренировок проста. Уже на второй-третий день от начала занятий в состоянии ученика начинают наблюдаться позитивные сдвиги. Далее этот процесс расширяется, завершаясь лавинообразным оздоровлением всего организма.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Норбекова и Сам Чон До

Система Норбекова и Сам Чон До

Упражнения. Предлагаемые системой упражнения оттачивались веками. Они подобраны и выстроены так, что и современный человек вполне способен выполнять как отдельные упражнения, так и целые комплексы упражнений. Они помогают снять напряжение с позвоночника, избавиться от отложений солей в суставах, вернуть мышцам былую гибкость и т. п.

Занятия по системе Норбекова рассчитаны как на групповые тренировки, так и на самостоятельные занятия. На работу в группе отводится 2-2,5 недели. При самостоятельных занятиях время освоения системы — 30-40 дней. Самостоятельные тренировки на этапе освоения, то есть первые 7-10 дней, не должны продолжаться больше 30 минут в день. Затем постепенно нужно довести время занятий до 50-60 минут в день. Заниматься следует 3-5 дней в неделю, затем 5 дней в неделю, отдыхая 2 дня подряд. Лечить заболевание следует методично, шаг за шагом двигаясь к цели; работайте с болезнью поэтапно. О том, что начался процесс оздоровления, может свидетельствовать некоторое обострение болезни.

Самостоятельные занятия по системе Норбекова противопоказаны больным, страдающим тяжелыми психическими заболеваниями и состоящим на учете у психиатра, беременным женщинам, онкологическим больным, тем, у кого порок сердца, тем, кто перенес инфаркт миокарда или инсульт, больным гипертонией (180/100 мм рт. ст.).

Минимальный восстановительный период — 40 дней. Первые 10 дней — это освоение системы, учебный курс вместе с вводным занятием. После 40 дней занятий честно оцените свое состояние. Если проблемы со здоровьем не решены полностью, через неделю повторите 40-дневный цикл тренировок. Если потребуется — повторите.

Разминку перед занятием начинайте с дыхания Хвана. Вдох через нос, выдох через рот (10 раз). Дыхание выполняется со счетом. В конце вдох резкий выдох с криком (3 раза). Выполнять как минимум 11 раз. Повторите это дыхательное упражнение в середине комплекса.
Для начинающих обязательна постепенность. На первом этапе выполняются только упражнения для позвоночника и для кистей рук. Сверяйте программу тренировок с самочувствием. Не нужно упражняться через силу.
Упражнения следует начинать с разминки. Разрабатываем лучезапястные суставы (работают кисти), локтевые суставы, плечевые суставы, разминаем плечи — работаем синхронно плечами, совершая движения вперед-назад. Разминаем голеностопные суставы — фиксируем ногу в колене, совершаем круговые движения голеностопом в одну, затем в другую сторону. Затем коленные и тазобедренные суставы. Для тазобедренных суставов основное упражнение — ногу, согнутую в колене, поднимаем вперед, затем отводим в сторону примерно на 90о и делаем легкое колебательное движение, стремясь увеличить угол. Выполняем упражнение на прямых ногах, шагаем на полной стопе. Стараемся выше оторвать ногу от пола. Затем шагаем на носках, на пятках, на внутренней стороне стоп, затем — на внешней. Стремимся, чтобы носки смотрели друг на друга. После разминки следуют контактный самомассаж и упражнения для глаз: вертикальные, горизонтальные и круговые движения. После перерыва переходим к упражнениям для суставов рук и ног и позвоночника.
Первоочередное значение придается разработке позвоночника. Занятия для позвоночника обязательны в течение всего курса оздоровления и выполняются ежедневно по 10-15 минут. При выполнении упражнений дыхание произвольно тренирует слизистую оболочку и сосуды, оптимизируется рефлекторный приток крови к головному мозгу.
Упражнения можно выполнять стоя или сидя. Руки спокойно лежат на коленях или расположены вдоль тела. Выполняя упражнение на разработку одного из отделов позвоночника, например шейного, постарайтесь выполнять их так, чтобы остальные отделы — верхнегрудной, нижнегрудной и поясничный — оставались неподвижными.

Разминочные упражнения

«Заборчик».
Упражнение выполняем сидя или стоя. Плечи неподвижны, спина прямая. Расположим сцепленные ладони перед глазами. Верхняя кромка ладони и брови — на одном уровне. Это «заборчик». Тянем голову вверх, стараемся выглянуть из-за ладони-заборчика и дотянуться макушкой до потолка. Вытягиваем шею, работают только шейные позвонки. В этом положении поворачиваем голову вправо и влево.
Чистка перышек.
Выпрямитесь, в исходном положении голова приподнята. Вы — птица на ветке, озирающая окрестности. Воображаемым клювом вы ведете по перьям вниз по грудке. Подбородок скользит вниз, касаясь груди. Голова следует за подбородком. Шея несколько напряжена. Выполните обратное движение и вернитесь в исходную позицию. Зафиксируйте окончательную позицию и подержите эту позу несколько секунд.
Верхнегрудной отдел позвоночника

Замочек.
Плечи выдвинуты вперед, подбородок подтянут к груди, руки в замке перед собой. Спина прямая. Подбородком касаемся груди, «подтягивая» его к пупку. Верхняя часть позвоночника сильно прогибается. Одновременно плечи, чуть напрягаясь, двигаются навстречу друг другу. Стараемся получше прогнуть верхнегрудной отдел позвоночника. Не останавливаясь, переходим к обратному движению. Голова откидывается, затылок касается спины. Тянем голову ниже, стараясь соединить лопатки. Плечи не поднимаем. Стараемся прогнуть верхнюю часть спины. При этом руки из замка идут назад, разворачиваясь ладонями наружу.
Малые весы.
Руки по швам. Одно плечо идет вверх, другое — вниз. Голова слегка наклоняется вслед за плечом, идущим вниз. С каждым разом стараемся чуть-чуть увеличить наклон в сторону. Это же проделываем в другом направлении. Дыхание произвольное. Проделать упражнение 3-6 раз в обе стороны.
Нижнегрудной отдел позвоночника

Большой хмурый ежик.
Представьте, что вы — хмурый ежик. Перед вами несоразмерно большое яблоко. И вы сосредоточенно пытаетесь обхватить его лапками (при этом ваш таз неподвижен, лопатки расходятся вслед за движениями рук, а нижний грудной отдел вогнут). От ваших усилий иголки по всей спине (от шеи до поясницы) топорщатся в разные стороны.
Обратное движение. Темечком тянемся как бы вверх и назад, голова запрокидывается. В такой позиции стараемся максимально прогнуть спину.
Скрутка.
Уводим взгляд в сторону. За взглядом следует голова, за головой локоть, за локтем — грудь. Живот остается на месте.
Поясничный отдел позвоночника

Котенок.
Наклоняемся вперед, прогибая поясницу, как котенок, который потягивается после сна. Возвращаемся в исходное положение.
«Шар» (боковые наклоны)
Сначала поднимаем руку вверх, вытягиваясь как можно выше, затем наклоняемся в сторону. Точно так же выполняем упражнение другой рукой.
По завершении работы с каждым отделом позвоночника и после окончания всей тренировки расслабьтесь, сделайте дыхательные упражнения.
Силовая разминка

Упражнения этого блока выполняются не ранее 4-го дня занятий. Новички могут начать еще позже. Порядок выполнения силовой разминки: силовые упражнения — медитация — силовые упражнения — медитация.
Тик-так.
Тренируем шейный отдел позвоночника. Разрабатываем шейные суставы и нервные соединения шейного отдела. Максимально поворачиваем шею вправо. Потом — максимально влево до легкого ощущения боли. Работает только шея.
Штопор.
Руки подняты вверх. На счет 7 поворачиваемся вправо и тянемся вверх, как бы ввинчиваясь. Затем те же движения выполняем влево.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Шиацу

Шиацу — оздоровительный массаж в восточной медицине. Наряду с акупунктурой и прижиганием (мокса), Шиацу является оздоровительным методом путем воздействия на активные точки тела человека. По воззрениям восточных мудрецов природой управляет энергия, которая создает и разрушает. Поэтому и в человеке осуществляется циркуляция энергии. Когда эта циркуляция не нарушена, то энергия создает, и человек чувствует себя здоровым. Когда же циркуляция энергии нарушена, то она разрушает, и человек чувствует недомогание или же заболевает. Энергия в теле циркулирует по специальным каналам (меридианам — зап.). Их всего 14. У этих каналов есть участки (точки), где энергия может застаиваться или ослабевать. На эти точки или участки (зоны) — в оригинале цубо (яп.), сюе (кит.) — и надо воздействовать, чтобы восстановить нормальную циркуляцию энергии, которая питает 6 чжан и 6 фу жизненно важных органов. Они напоминают (представляют) систему внутренних органов человека, но не во всем. Эта аналогия дает основу совместить в определенной мере восточную и западную медицину.

Все виды воздействия на точки, кроме Шиацу, требуют специальных медицинских знаний, и на их изучение уходит значительное время. Их применение без подготовки может вызвать серьезные осложнения. И только метод Шиацу может быть использован без вреда при соблюдении ряда простейших правил. Виды недомоганий, которые могут быть излечены методом Шиацу, и приемы его применения также требуют более глубокого изучения их.

Массаж Шиацу при болях в плечевых суставах и в области лопаток.
Возникают постепенно или в виде приступа, чаще при остеохондрозе позвоночника шейно-грудного отдела. Боли усиливаются при движении в суставах, но могут быть в покое, особенно в ночное время (ноющие, «сверлящие»). Часто боли иррадиируют в область локтевого или лучезапястного сустава. При длительных и упорных болях в ночное время необходимо обратиться к врачу-специалисту и провести обследование на уточнение причины болей.
Применение Шиацу уменьшает боли или избавляет от них полностью.

Воздействие Шиацу проводить 1 или 2 и 3 пальцами на точки, расположенные: на вершине сустава и на передней его поверхности, самой выпуклой части (на горизонтальной линии от ключицы), на задней поверхности в ямке около сустава (ключично-акромиальныго) за головкой плеча, над лопаткой и у основания шеи на точку вершины остистого отростка 7-го шейного позвонка.
Воздействие: поглаживание, надавливание и массаж вращательный с погружением пальца и постепенным уменьшением силы надавливания. Продолжительность манипуляций по 1-2 минуты на каждую точку. Завершить процедуру круговым поглаживанием сустава, лопатки и надплечья, потом руки с направлением движения вниз до пальцев и вверх.
Процедуры проводить ежедневно, при уменьшении болей процедуры — через день.

Боли в локтевых суставах появляются вследствие шейного остеохондроза позвоночника, но могут быть рефлекторными при болях в плечевых суставах. Место интенсивной боли — надмыщелки плечевой кости справа и слева. При пальпации эти зоны очень болезненны. Болезненны также точки, расположенные на локтевой складке с локтевой и лучевой сторон и на предплечье, ниже конца локтевой складки на 2 поперечных пальца — на самой выпуклой части мышцы. Аутошиацу проводить 1, 2 или 3 пальцами руки попеременно справа и слева, при односторонней боли целесообразно воздействовать симметрично. Приемы Шиацу: поглаживание предплечья, плеча, затем осторожное надавливание на надмыщелки справа, затем слева, постепенно усиливая давление вращательными движениями (массаж в течение 1-2 минутам); затем Шиацу на область локтевого отростка и сухожилие трехглавой мышцы плеча, также 1-2 минуты. Завершить процедуру надавливанием и массажем зоны на середине наружной локтевой складки и на складке локтевого сустава ладонной поверхности с локтевой и лучевой сторон, мышц надплечья и предплечья. Здесь применяются щадящие приемы надавливания и массажа по 1 минуте на каждую зону и точку.
Надо иметь в виду, что в локтевом суставе часто присутствуют «отраженные» (рефлекторные) боли от позвоночника шейного отдела и плечевого сустава.

Массаж Шиацу при болях в лучезапястном суставе
Боли в лучезапястных суставах могут быть рефлекторными от локтевых или плечевых суставов или местные (туннельный синдром). При отсутствии перечисленных причин, боли могут быть вследствие перенапряжения одного или обеих суставов (письмо, печатание на машинке и другие виды работ с нагрузкой на кисть/кисти и лучезапястный сустав).
Аутошиацу проводится на точки, расположенные по линии лучезапястного сустава ладонной и тыльной сторон: справа, слева и на середине. Воздействие 1, 2 или 3 пальцами в течение 2-3 минут на каждую точку, затем на середине предплечья с тыльной стороны. Постепенно массировать точки до лучезапястной складки: 1-2 минуты, после производят поглаживающий массаж кисти.

Боли в коленных суставах — следствие остеохондроза пояснично-крестцовой области, нарушений обменных процессов, дискинезии толстого кишечника (особенно спастический колит). Причиной болей этого характера также могут быть запоры, травмы.

Воздействие на точки 1, 2 или 3 пальцами, или 3-мя вместе по 1-2 минуты в следующей последовательности: точка выше коленной чашечки, ниже ее, затем в центре коленной чашечки. После воздействуют на область надмыщелков бедренной кости справа и слева с перемещением пальцев на подколенную складку. Затем — поглаживание ладонью всего сустава — 1 минуту и область верхней трети бедра и голени.

Массаж Шиацу при стойких болях в коленных и голеностопных суставах
При стойких болях — Шиацу на пояснично-крестцовую область: надавливание, статическое давление, давления с вращением, вибрация и поглаживание.

Массаж Шиацу при болях в тазобедренных суставах
Боли в области тазобедренных суставов: Шиацу на боковой поверхности таза — бугор бедренной кости, от него вниз до коленного сустава, пояснично-крестцовой области, боковой поверхности бедра, на болевые точки коленного сустава по 1-2 минуты, давление с погружением 2-3 или 1 пальцем; можно симметрично обеими руками с двух сторон.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Шиацу

Аутошиацу — самомассаж с помощью метода Шиацу, основанного на естественном человеческом инстинкте поглаживать, надавливать руками на беспокоящую часть тела. Массаж способствует устранению боли, напряжения мышц и других симптомов. Известно, что организм может сам справляться с некоторыми нарушениями функции и без постороннего вмешательства. Однако применение механических воздействий руки (с давних времен люди наделяли руки магической целительной силой) способствует мобилизации защитных сил организма.

Таким образом, показаниями к применению аутошиацу можно отнести следующие симптомы и синдромы (перечень ограничен): головная боль; мигрень; насморк; гайморит; запоры; боли, напряжение мышц шейно-затылочной области; боли и напряжение мышц пояснично-крестцовой области (люмбаго, люмбоишиалгия); стресс и постстрессовое состояние; утомление; недомогание, слабость; повышение работоспособности; головокружение; нарушение сна; кашель; растяжение связок, боли в суставах; повышенное артериальное давление; пониженное артериальное давление; функциональные боли в области сердца; снижение аппетита; боли во время менструации; климакс.

Применение пальцевого точечного массажа Шиацу требует полного расслабления больного. Если самомассаж вызывает напряжение — откажитесь от него и воспользуйтесь помощью другого лица. Расслабление наступает легче всего в положении лежа, меньше сидя, а не стоя. В каком положении проводить массаж: сидя или лежа — решайте сами. Главное, чтобы было удобное расположение тела.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Приемы точечного массажа Шиацу

Приемы точечного массажа Шиацу

При проведении точечного массажа применяются основные приемы точечного массажа: поглаживание, растирание, разминание и вибрация с привлечением ряда вспомогательных дополнительных приемов, которые, сохраняя сущность основного приема, дают возможность использовать их применительно к анатомическому строению области воздействия. Эти приемы выполняются одним или несколькими пальцами, ладонной поверхностью концевых фаланг, концом пальца или ногтя, иногда основанием или боковой поверхностью кисти.

Поглаживание указательным пальцем
Поглаживание — этот прием выполняется ладонной поверхностью концевой фаланги одного пальца в виде кругового плоскостного стабильного поглаживания.
Палец скользит по коже, не собирая ее в складку. Прием может выполняться непрерывно в течение определенного времени, либо прерывисто.
Непрерывистое поглаживание способствует появлению тормозной реакции нервной системы. При этом сила и ощущения возникают постепенно, что вызывает понижение возбудимости рецепторов.
Прерывистое поглаживание в виде энергичных ритмических движений оказывает возбуждающее действие на состояние нервной системы.
Вспомогательными приемами поглаживания могут быть давление, щипкообразное поглаживание и поглаживание пятью разведенными пальцами (граблеобразное).
При щипкообразном поглаживании область точки воздействия захватывают между концами первого, второго и третьего пальцев, сложенных щипцеобразно. Движения захватывания делают быстро, достаточно их повторить 2-3 раза.
Граблеобразное поглаживание производят широко разведенными пальцами, большой палец при этом противопоставлен остальным. Движения выполняют в различных направлениях с элементами давления.

Растирание в Шиацу
Растирание большим пальцем — этот прием используется наиболее часто и выполняется также, как и поглаживание, но с большим давлением в форме кругового стабильного растирания. Дополнительными приемами являются: пиление (прием бокового ладонного трения) и растирание основанием кисти ладони.
Прием пиления выполняется локтевым краем кисти движениями, напоминающими пиление дров. Растирание и надавливание кожи производят вдоль массируемых участков тела. Прием растирания основанием кисти вправо и влево, снизу вверх и сверху вниз.
Этот прием выполняют ладонной поверхностью концевой фаланги одного пальца в форме прерывистого или непрерывистого стабильного надавливания. Вспомогательными приемами являются толкание, вонзание, сжатие, захватывание, пощипывание и др. Прием толкания осуществляется концевыми фалангами 1-го или 3-го пальца, находящимися на точке воздействия, в форме смещающихся толчков. При этом производят толкательные движения вперед и назад, вправо и влево. Другие пальцы при этом согнуты в пястно-фаланговых сочленениях. Прием вонзания — однопальцевое, трехпальцевое — осуществляемый полусогнутыми пальцами, является наиболее распространенным. При этом производят глубокое вонзание в точки, зоны, в том числе и точки акупунктуры. При однопальцевом вонзании кончиком среднего или большого пальца постепенно с силой вонзают кончик пальца в точку воздействия до получения ощущения онемения и распирания. Трехпальцевое вонзание осуществляется подушечкой или тыльной стороной указательного и среднего пальца. Возможно также использовать для воздействия на точку или зону выступающую часть 2—го пальцевого сустава. Указательный и безымянный пальцы зажимают средний палец справа и слева. Ладонная поверхность кисти направлена кверху. Пощипывание (захватывание) выполняют концами ладонной поверхности концевых фаланг 1 и 2 пальцев. При этом захватывают и оттягивают небольшой участок кожи в пределах расположения точки и затем быстро опускают его.

Вибрация в Шиацу
Вибрация — прием, который может быть выполнен в форме надавливания непрерывной или прерывистой вибрации. При этом концом пальцевой фаланги (см. описание положения руки при осуществлении приема вонзания) производят серию колебательных движений.
Непрерывистая вибрация осуществляется с частотой 100—120 колебаний в минуту в течение 5—15 секунд, а затем перерыв 3—5 секунд, производя при этом поглаживание области воздействия. При прерывистой вибрации наносят одиночные ритмичные удары. Вспомогательными приемами вибрации являются похлопывание и пунктация. Похлопывание выполняют ладонной поверхностью фаланги 2 и 3 пальцев. Прием пунктации напоминает движение птичьего клюва, когда птица клюет зерно.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Точечный массаж Шиацу

Точечный массаж Шиацу

Точечный массаж Шиацу. При точечном массаже Шиацу нанесение механических раздражений осуществляется на ограниченные участки поверхности тела человека, определяемые в рефлексотерапии как точки акупунктуры, однако Шиацу можно проводить и на точки, не относящиеся к меридианам. Выбор точек для воздействия, рецептура сочетания точек, а также поиск их при точечном массаже, осуществляется с учетом известных положений и принципов рефлексотерапии. Учитывается специфичность точек: топография и функциональное значение, основные показания к их применению.

Наряду с известными положениями, следует напомнить, что точки на туловище — местные и сегментарные — обладают специфическим метамерным (сегментарным) действием, отдаленные, на руках и ногах, особенно дистальные — выраженным общим действием на организм. Можно отметить еще некоторые особенности реакций организма при точечном воздействии в зависимости от локализации точек воздействия. Массаж точек Шиацу, расположенных на внутренней поверхности конечностей, в большей степени оказывает воздействие на сосуды, а на наружной поверхности — на нервные структуры — нервную систему. Из всего количества точек акупунктуры (309 парных и 52 непарных и более 400 внемеридианных и новых) в точечном массаже Шиацу используют от 100 до 200 точек. Лечебный эффект точечного воздействия зависит не только от выбора точек, но и от характера и силы наносимого с помощью выбранных приемов раздражения с учетом исходного состояния организма или органа.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Приемы точечного массажа Шиацу для выявления болезненных точек

Приемы точечного массажа Шиацу для выявления болезненных точек — пальпация, поглаживание тела с легким надавливанием. Целесообразно делать это утром после сна:

1) лежа на спине правой рукой (ладонью) провести по тыльной поверхности левой руки от кончиков пальцев до плечевого сустава, от надплечья до шеи, то же выполнить левой рукой на правой руке;

2) тремя пальцами кисти (2, 3 и 4-й) провести поглаживание кожи лба, лица, затем — области головы, темени и височной области, за ушными раковинами и в области затылка;

3) обследование туловища: ключицы, подключичные ямки — здесь надавливание обязательно, затем по средней линии грудины до конца ее мечевидного отростка; сверху от ключиц пальпировать грудино-реберные сочленения;

4) живот: сначала сделать глубокий вдох (грудобрюшной), потом медленно выдохнуть — этот прием поможет выявить «внутрибрюшную боль». Пальпация живота проводится также тремя пальцами и ладонью: от паховой области справа вверх до реберной дуги, затем поворот кисти влево и от реберной дуги вниз до паховой области;

5) обследование ног: согнуть одну ногу под прямым углом (90°) в тазобедренном и коленном суставах и обеими руками провести пальпацию бедра одновременно с правой и левой сторон, затем по задней поверхности и передней. После чего пальпировать коленный сустава, голень и голеностопный сустав.

Самообследование задней поверхности тела труднее проводить. Однако заднюю (затылочную) поверхность головы, шеи, надлопаточную область тоже необходимо исследовать в положении сидя. Обследование спины можно произвести тыльной стороной кистей. Область поясницы — при помощи пальпации — путем надавливания одним большим или любыми тремя пальцами, тыльной поверхностью кисти (при этом пальцы руки должны быть плотно сжаты в кулак).

В связи с тем, что диагностику в области спины, особенно грудного отдела, проводить трудно, то эти манипуляции может сделать кто-то из окружающих. При выявлении болезненных точек или зон необходимо провести Шиацу. Следует обратить внимание на то, что если впервые выявленная боль в точке (зоне) после Шиацу не исчезает или появляется в последующие дни — необходимо обратиться за консультацией к врачу. Это важно потому, что болевые зоны (точки) могут располагаться не там, где находится орган, а на значительном удалении от сегментарной проекции органа, то есть «сигнал» — боль располагается в рефлексогенной зоне. Например, заболевания желудка (гастрит, гастроспазм) «посылают», свои сигналы в сегменты спинного мозга на уровне расположения желудка — в местные рефлекторные сегментарные точки. Но иногда эти заболевания «посылают» свои сигналы в область надплечья, под ключицу слева — здесь может отмечаться (выявляться) болезненность кожи, мышц и даже надкостницы ключицы. На спине такие боли локализуются слева в области лопатки. Квалифицированная консультация специалиста поможет оценить состояние и определить дальнейшее лечение или обследование. Методика самодиагностики с помощью метода Шиацу может способствовать выявлению доклинической стадии болезни, нарушения функции органа или системы. Следовательно, прежде чем применять самошиацу необходимо знать и помнить о противопоказаниях к применению этого метода.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Противопоказания точечному массажу Шиацу

Противопоказания точечному массажу Шиацу

Противопоказания точечному массажу Шиацу. Противопоказания: острые, тяжелые и опасные заболевания, при которых никто, кроме врача, не имеет права принимать решение о способах и методах лечения. При хронических заболеваниях, когда больной всесторонне обследован врачом, лечение уже проводилось и неожиданностей не предвидится, можно применить Шиацу с согласия врача. Это поможет пробудить защитные силы самого организма, повысит сопротивляемость организма, будет способствовать нормализации функции органов и систем. Ведь при помощи Шиацу, что особенно важно, можно уменьшить боли, а то и совсем их устранить, причем такие боли, которые не проходят от медикаментов. Однако следует помнить, что не профессионал (не медик) не может обладать достаточными знаниями по рефлекторной терапии пальцевым воздействием для того, чтобы выступать в роли квалифицированного специалиста, так как для этого нужны специальные знания и нужно долго учиться.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Дозирование точечного массажа Шиацу

Дозирование точечного массажа Шиацу

Дозирование точечного массажа Шиацу. При проведении точечного массажа применяют приемы раздражения, отличающиеся интенсивностью, частотой, продолжительностью воздействий, а также количеством точек воздействия на сеанс массажа. При точечном массаже используют два способа воздействия: тормозной (сильного раздражения) и возбуждающий (слабого раздражения). Такое деление связано с конечным результатом действия Шиацу на организм. Для удобства в литературе эти способы воздействия обозначают методом.

Для тормозного метода воздействия характерна постепенная и медленно нарастающая интенсивность раздражения, большая длительность воздействия. Сила раздражения распространяется глубоко, вплоть до кости. При этом у пациента появляются преднамеренные ощущения в виде онемения, чувства прохождения электрического тока с иррадиацией. Этот метод оказывает успокаивающее, болеутоляющее действие. Этот метод выполняется следующим образом: устанавливают (в соответствии с выбранным приемом), например, палец на выбранной для массажа точке или в зоне и производят стабильное плоскостное круговое поглаживание. Сила давления постепенно и плавно увеличивается, так как поглаживание переходит в круговое стабильное растирание, а затем в надавливание до появления чувства онемения, ломоты, прохождения электрического тока. На таком уровне массируют еще 25—30 секунд, а затем, медленно вращая палец в обратную сторону, постепенно и плавно уменьшают силу давления. При этом надавливание переходит в круговое растирание, а растирание в поглаживание. Так последовательно переходят от одной точки к другой. Массаж в одной точке при тормозном методе продолжают от 1,5 до 3—5 минут. Количество точек 2—4 на сеанс.

Возбуждающий метод воздействия. Характерным для этого метода является сильное короткое раздражение, наносимое последовательно в ряде точек с использованием одного или последовательно нескольких вышеописанных приемов. Сила раздражения — достаточная для проникновения в ткань вплоть до мышц с получением предусмотренных ощущений без иррадиации. Частота движений большая, продолжительность воздействия на точку 30—40 секунд. Количество массируемых точек на сеанс 6—8. Этот метод выполняется следующим образом: на каждой точке производят быстрые вращательные движения с силой до получения ощущения онемения (боли). Продолжительность воздействия 30 секунд. Затем переходят последовательно на другие точки. Вышеописанные методы воздействия можно применять раздельно и можно применять одновременно, но на разных половинах тела (по показаниям), т. е. как комбинированный метод.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Показания и противопоказания точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу. Показания: заболевания нервной системы (неврит лицевого нерва, невралгия тройничного нерва, невралгия затылочного нерва, радикулит, плекситы, спастические и вялые параличи, неврастения, мигрень, невралгия и неврит наружного нерва бедра, сексуальный невроз, ночное недержание мочи), заболевания сердечно-сосудистой системы (гипертоническая болезнь, гипотония, стенокардия, облитерирующий эндоартериит, варикозное расширение вен), заболевания органов дыхания (пневмония, плеврит, бронхиальная астма и др.), заболевания желудочно-кишечного тракта (гастрит, язвенная болезнь желудка и 12-перстной кишки, колит, энтероколит), повреждения опорно-двигательного аппарата, не требующие оперативного лечения.

Противопоказания: заболевания, требующие оперативного хирургического вмешательства, инфекционные заболевания, кожные заболевания воспалительно-аллергического характера, общее тяжелое состояние больного, острая стадия туберкулеза, злокачественные и доброкачественные новообразования, капилляротоксикоз, изменения сосудов, сопровождающиеся образованием гематом.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Проведение точечного массажа Шиацу

Проведение точечного массажа Шиацу

Проведение точечного массажа Шиацу. Основоположники рефлексологии считают, что точечный массаж (один из методов рефлекторной терапии), может проводить не только специалист, но и любой человек, знакомый с приемами массажа/самомассажа Шиацу. Шиацу научит приемам саморегуляции организма, нормализации физического и психоэмоционального состояния, поможет находиться всегда «в форме», сведет к минимуму необходимость обращения к врачу. Больной может сам себе оказать несложную помощь в любое время и в любом месте (дома, на даче, на работе, во время долгого путешествия). Обучиться точечному массажу Шиацу рефлекторных зон легче, чем акупунктуре (иглоукалыванию). Шиацу — лечебный метод пальцевого (мануального) воздействия является щадящим, неноцицептивным методом, то есть не повреждающим (не прокалывающим) ткани и не нарушающим тканевой гомеостаз, как при акупунктуре.

Шиацу — точечный массаж, является приятным для человека видом лечения. Изучив этот метод, каждый может проводить простое лечение, направленное на устранение болевых ощущений, усталости, недомогания, утомления, нарушения функции органов и систем. Шиацу можно использовать как диагностический метод для выявления локальных болевых зон, точек. Известно, что нарушения функции внутренних органов, даже не обусловленные заболеванием (воспаление и др.), так или иначе отражаются на состоянии поверхности тела (на коже, мышцах, связках могут возникнуть болевые точки или зоны). Эти болевые точки (зоны) могут быть активными и их можно ощущать, то есть знать, где боль. Но часто эти точки и зоны могут быть пассивными и выявляются случайно, во время прикосновения, при приеме водных процедур.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Рекомендации по использованию точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу.

1. Активное участие в лечебно-диагностическом процессе с целью установления точного диагноза заболевания, по поводу которого назначен массаж, выявление противопоказаний и показаний для определения плана предстоящего лечения и выбора методики точечного массажа. Выясняют симптоматику заболевания у данного больного, проводят распрос и осмотр, если необходимо назначают дополнительные исследования, консультации. Врач должен определить индивидуальные особенности больного, его реактивность, функциональное состояние нервной системы.

2. Перед массажем необходимо произвести осмотр намеченных участков массажа. Кожа у пациента должна быть чистой и неповрежденной. Положение больного — лежа, сидя, стоя. Оно меняется в течение времени процедуры в зависимости от расположения используемых для массажа точек.

3. Во время процедуры не рекомендуется разговаривать, больного предупреждают об ощущениях, которые он будет испытывать во время процедуры проведения и которые должен сообщить врачу для регулирования процедуры. Точечный массаж лучше проводить в отдельном помещении. Температура в комнате должна быть такой, чтобы не было охлаждения пациента. Должно быть полное расслабление мышц.

4. Продолжительность процедуры зависит от количества точек воздействия и метода его (в соответствии с заболеванием больного). Целесообразно провести не менее 3-х курсов точечного массажа: 1 курс 10-15 процедур, перерыв 8-10 дней, 2 курс 8-10 процедур, перерыв 7 дней, 3 курс 6-8 процедур. Если приходится сочетать в одной процедуре классический, сегментарный и точечный массаж, то вначале проводят классический, затем сегментарный и точечный — Шиацу. В процессе одной процедуры не следует массировать одну точку более двух раз. Количество точек на одну процедуру увеличивать постепенно, на первых процедурах не рекомендуется массировать сразу много точек. Общее количество может быть доведено до 10, иногда до 20. На одной процедуре не рекомендуется массировать много точек по средней линии тела человека, одну-две точки на процедуру.

Считают, что действие точечного массажа продолжается 24 часа после окончания процедуры. Точечный массаж при необходимости можно применять 2-3 раза в день. Если при массаже появляется сильная боль, то такую точку надо прогреть или промассировать одноименную или симметричную точку.
Последовательность проведения массажа: от головы к телу, от спины к груди, от туловища к конечностям, от верхних конечностей к нижним, от левой стороны к правой. Точечный массаж проводят с учетом самочувствия больного, осуществляя периодический медицинский контроль. Во время процедуры не должно отмечаться усиление болей, появление головных болей. Необходимо учитывать возраст больного, для лиц старше 50 лет показаны массажные воздействия средней силы. Массаж можно применять в один день с физиотерапевтическими процедурами, но их целесообразно назначать после массажа, чтобы использовать фон, вызываемый массажем для усиления действия этих процедур.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Техника точечного массажа Шиацу

Техника точечного массажа Шиацу

Техника точечного массажа Шиацу. Надавливание осуществляется пальцами рук:
большими (одним или двумя)
указательными (одним или двумя)
средними (одним или двумя)
тремя пальцами — одной руки или двух
ладонью.

Надавливание производится подушечками пальцев. Подушечки пальцев необходимо располагать перпендикулярно к поверхности тела пациента. Площадь контакта пальца и тела пациента должна соответствовать ладонной поверхности концевой фаланги каждого пальца. Степень давления зависит от состояния больного и ведущих симптомов, а также от точки (зоны) воздействия, т. е. топографии: выраженности толщины тканей (подкожной клетчатки, мышц), кожа это или кость.

Степень пальцевого давления представляет собой дозирование воздействия, которое включает:
1) Силу давления. Существует так называемая норма надавливания, иными словами, ограничение — 3-5кг.
2) Длительность разового давления на точку зависит от цели и задачи проведения процедуры. При оздоровительных воздействиях от 5 до 7 секунд, за исключением точек в области шеи, воздействие не должно превышать 3 секунд. Давление на точку (зону) не должно давать ощущения дискомфорта.

При применении Шиацу с лечебной целью у пациентов с болевым синдромом, т. е. для купирования (уменьшения) боли, продолжительность давления будет больше — до 2-5-10 минут. Соответственно дозированию воздействия определяется выбор и сочетание пальцев при проведении процедуры Шиацу. Так, слабое (легкое) воздействие осуществляется указательным или средним пальцами, тогда как воздействие средней силы — большими пальцами или вторым и третьим вместе. При интенсивном воздействии — большими, или тремя пальцами, или ладонью.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Физиологическое воздействие точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу. В основе физиологического механизма пальцевых воздействий — массажа-надавливания — лежат сложные взаимообусловленные рефлекторные, нейрогуморальные и нейроэндокринные процессы, регулируемые высшими отделами центральной нервной системы. Непосредственное раздражение рецепторов кожи, в том числе и в подкожной клетчатке, мышцах, связках вызывает со стороны организма сложную ответную реакцию. Она представляет собой лечебную систему, основанную на рефлекторных и рефлексогенных соотношениях, сформировавшихся в процессе фило- и онтогенеза, реализуемую через центральную нервную систему. В результате возникают местная, сегментарная и общая интегративная реакция.

Наблюдаемая при пальцевом точечном массаже местная реакция, сопровождающаяся некоторым повышением температуры кожи массируемого участка, возникновением выраженной гиперемии (покраснение) и даже вдавления мягких тканей, появлением тканевых гормонов, способствует возникновению нервного импульса, что является начальным звеном в цепи нервно-рефлекторных реакций механизма действия точечного массажа на организм. Нервные импульсы передаются по афферентным путям центростремительно в соответствующие месту нанесения раздражения сегменты спинного мозга, вызывая сегментарную реакцию, и в вышележащие отделы центральной нервной системы — проекционные зоны, обуславливая развитие общей интегративной реакции. В основе интегративной реакции лежит нервная рецепция с последующим развитием нервно-рефлекторной и нейроэндокринной реакций. Гипофиз, кора надпочечников, адреналиновая система являются основными реализаторами и генерализаторами нервной системы на раздражение точек и зон тела.

В механизмах действия точечного массажа отводится особая роль вегетативной нервной системе, которая имеет свои центры в головном и спинном мозге, периферические узлы или ганглии и сеть нервных волокон в органах и тканях. Ее отделы — симпатический и парасимпатический участвуют в регуляции функций организма. Регулятором вегетативной нервной системы является диэнцефальная область, особенно гипоталамус, которые связаны с ретикулярной формацией, а высший контроль над всеми центрами осуществляет кора головного мозга.

Таким образом, в ответ на наносимое механическое точечное раздражение мы наблюдаем генерализованную реакцию организма рефлекторного характера с мобилизацией защитно-приспособительных механизмов организма, ведущих к нормализации функции, что обуславливает применение точечного массажа Шиацу при самых различных заболеваниях и оздоровительных мероприятиях: при утомлении, для повышения общего тонуса, работоспособности. Шиацу в историческом плане является одним из древних методов лечения, имеющих широкое распространение и в современной медицине. Существует множество видов пальцевого воздействия — давления, массажа. Кроме Шиацу, очень популярна на Востоке система массажа до-ин, а также тесно связанные с ней туй-на, айкидо, та-чин-чуан, амма, аньмо, чжиляо, пальцевой чжень. Отличаются эти системы разновидностями механических приемов воздействия, местом же воздействия всегда остаются точки и зоны.

Основным необходимым условием эффективного проведения пальцевого надавливания, массажа (какого бы вида, системы он ни был) является, во-первых, правильный выбор места нанесения механических раздражений, во-вторых, определение специальных приемов, а также силы и характера наносимого раздражения, в-третьих, соответствие методики воздействия исходному состоянию организма или органа. Эти условия согласуются с основным принципом рефлекторного лечения (рефлексотерапией): выбор метода воздействия, способа воздействия (дозирование), места воздействия (точек, зоны), адекватных состоянию больного или здорового в момент проведения лечебного или оздоровительного воздействия. Несоблюдение этого принципа может привести к снижению лечебного эффекта или отрицательной реакции организма, дискомфортному состоянию.

Кроме того, необходимо соблюдать следующие правила (требования):
руки, особенно кисти и пальцы выполняющего Шиацу, должны быть здоровыми, кожа чистой, особенно пальцев, ладоней. На кончиках пальцев не должно быть трещин, ногти не должны быть длинными. Оптимальная длина — на 1-2мм длиннее кончика пальца;
руки должны быть теплыми, пальцы упругими, кожа не влажной — без избыточной потливости;
Шиацу проводится на здоровых участках кожи пациента (и при самомассаже необходимо соблюдать эти требования).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу для повышения работоспособности

Массаж Шиацу для повышения работоспособности

Массаж Шиацу для повышения работоспособности. Известно, что при выполнении даже интересной, приятной работы через 1,5-2 часа начинает проявляться усталость (зрительная, физическая, психоэмоциональная). Эти явления обусловили проведение производственной гимнастики. Сегодня модно для расслабления организма использовать технику релаксации и т. п.

Используя метод пальцевого точечного массажа Шиацу можно не покидая рабочего места повысить работоспособность путем воздействия на некоторые (уже известные Вам) точки лица и головы:
— у основания перегородки носа, в подбородочной ямке, между бровей, области виска и затылочных бугров. Воздействие на каждую точку 30-60 секунд. Затем Шиацу на центр ладоней, подушечки пальцев рук, сначала на левой руке, потом на правой, надавливание и поглаживание зоны надплечья и точки в центре рукоятки грудины — в течение 2-3 минут на все точки. Такие манипуляции можно проводить 2-3 раза в течение рабочего дня.

Массаж Шиацу для водителей
Водители дальних рейсов подвержены утомлению. Повысить их работоспособность можно пальцевым точечным массажем по 30-40 секунд на точки, расположенные: в центре лба, на границе роста волос по срединной линии головы, макушки и затылка, затем у основания перегородки носа и основания крыльев носа. В этих случаях проводить Шиацу вторым или третьим пальцами — кончиками пальцев (палец-игла). Эффект наступает быстрее. Можно отдельно проделать щипковое давление по краю мочек уха 1 и 2 пальцами.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса. Наиболее частой причиной является нарушение осанки, статическая поза в профессиональном труде. Эпизодические боли и напряжение возникает во время сна в неудобной позе на жесткой, высокой подушке. Иногда эти симптомы могут проявляться при развитии шейного остеохондроза. Шиацу удобнее проводить в положении сидя. Оказывающий помощь стоит сзади пациента и двумя большими пальцами рук надавливает на точки в области затылка, расположенные на границе роста волос на середине расстояния от сосцевидного отростка до срединной линии головы и шеи. Воздействие 7-10 секунд, затем надавливание на точки верхней части лопаток 5-7 секунд, после этого надавить с погружением пальцев и легким вращением на точки межлопаточной области. Можно повторить воздействие. После этого расположить руки так: большие пальцы между лопатками симметрично, а остальные пальцы — на ключицы, произвести давление всеми пальцами одновременно, затем сжать мышцы над лопатками и тянуть их вверх в течение 2-3 секунд. Повторить этот прием 3 раза, затем провести поглаживание ладонями области спины вдоль позвоночного столба (три раза). Первые 3 дня Шиацу проводить 2 раза в день утром и вечером, потом 1 раз в день до полного улучшения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при головной боли

Массаж Шиацу при головной боли

Какова бы ни была причина возникновения головной боли, Шиацу является эффективным средством ее устранения.

Головная боль в области передней части головы (лобно-теменная область).
Шиацу:
— на точки лба (симметрично) на вертикальной линии через середину брови и на равном расстоянии от брови до волосистой части головы. Воздействие указательным или средним пальцами: поглаживание с постепенным надавливанием и легкими вращательными движениями (в обе стороны) продолжительность 3-5 минут;
— на точки и зоны затылочной области — 3-мя пальцами симметрично, также как в предыдущем случае, в течение 3-5 минут;
— на зону макушки — ключевые точки: по срединной линии головы на пересечении с линией от вершины ушных раковин, 3-5 секунд, затем на точки, расположенные на 2 поперечных пальца впереди и сзади и сбоку от предыдущей, закончить процедуру поглаживанием 3-мя пальцами зоны виска, 2-3 минуты.

Массаж Шиацу при болях в области затылка
Головная боль в области затылка (после сна, длительной работы с нагрузкой на зрение — чтение, письмо, компьютер и др. виды):
— на область затылка 3-мя пальцами, затем давление на точки боли средним или большим пальцами 3-5 минут;
— на зону макушки, затем поглаживание в области лба и виска, 2-3 минуты;
— на заднюю поверхность шеи четырьмя пальцами надавливание с легким движением пальцев в стороны и к средней линии шеи.
Все манипуляции вызывают раздражение нервных окончаний в коже, надкостнице (апоневрозе) головы, устраняют напряжение мышц затылка и шеи, височной области. В конечном итоге улучшают отток венозной крови из полости черепа и способствуют притоку артериальной крови, способствуют улучшению самочувствия. Эти приемы (поглаживание области лба с переходом на область виска) Шиацу целесообразно провести и перед сном, добавить к ним надавливание на подушечки пальцев ног.
Шиацу при головной боли, проводимое пациенту человеком, владеющим методом Шиацу.

Массаж Шиацу требует полного расслабления. Поэтому, если самошиацу вызывает у Вас напряжение или требует труднодоступных Вам движений и поз, то следует воспользоваться помощью другого лица. В этих случаях лучше проводить Шиацу пациенту в положении лежа.
Итак, при головной боли диффузной или локальной необходимо проделать следующее: 1) уложить пациента на спину, сесть у изголовья лицом к его макушке; 2) надавить на ключевые точки по срединной линии головы от передней границы роста волос к макушке — надавливайте на все шесть точек по 3-4 раза, затем 3) на 2 точки справа и слева (на расстоянии 2-х пальцев от точки макушки — по 4 раза на каждую точку); 4) расположите 4 пальца в области затылка (первые впереди ушной раковины) и надавливайте в области затылка 2, 3 и 4 пальцами 3-4 раза, затем вращательными движениями по 4 раза.
После выполнения Шиацу дать отдых пациенту на 5-10 минут и, если боли не исчезли или незначительно уменьшились — повторить воздействие. После процедуры рекомендуется полежать 10-20 минут. Такими действиями можно снять боль, напряжение мышц шейно-затылочной области, улучшить самочувствие, восстановить (повысить) трудоспособность.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при головокружении

Массаж Шиацу при головокружении

Головокружение представляет собой любое нарушение восприятия тела в пространстве. Различают:
— головокружение системное — ощущения вращения окружающих предметов или собственного тела во всех плоскостях;
— ощущение неустойчивости, падения или пошатывания в стороны.
У практически здоровых людей головокружение может возникать в движущемся транспорте на земле (автобус, машина), в небе (самолет) и на воде (пароход, катер, ракета). В домашних условиях — во время запрокидывании головы, при взгляде вверх, резком повороте головы и чаще — быстром вставании на ноги после сна.
Проявляется в виде укачивания: головокружение, тошнота, неустойчивость, бледность кожных покровов, лица.

Самошиацу или помощь другому.
Воздействие на точки: между бровей. У основания носа 2-м или 3-м пальцами — кончиками, надавливание с круговым массажем 1-2 минуты, затем прерывисто надавить (ущипнуть) край мочки уха задней ее половины до выраженного болевого ощущения. Завершить процедуру надавливанием и массажем кончиками 3-х пальцев (2, 3 и 4) обеими руками в области затылка справа и слева от линии волос вверх и над ушной раковиной в течение 1-2 минут, в области козелка. В домашних условиях — к ногам приложить грелку, на шею, ближе к затылку, — горчичники.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при запорах

Массаж Шиацу при запорах

Различают «привычные» запоры в результате малоподвижного образа жизни, диеты с малым количеством клетчатки и запоры, обусловленные дискинезией толстого кишечника, чаще спастического характера. Прежде чем проводить Шиацу следует порекомендовать больше ходить, бегать, больше употреблять овощей, зелени, фруктов, включить в свой рацион растительное масло. Полезно принимать пищу 3-4 раза в день.

Массаж Шиацу при запорах (1-ый вариант)
Самошиацу. Проводить на точки и зоны макушки от нее вперед к области лба по точкам срединной линии головы (3 точки) и точки слева и справа тот точки макушки — надавливание с вращением, растиранием в течение 2-3 минут. Затем воздействие проводить на руках в области предплечья на тыльно-лучевой стороне на 2 поперечных пальца ниже локтевой складки, давление на точки с глубоким погружением пальца в мышцу в течение 1-2 минуты. Целесообразно в этой процедуре провести воздействие на точки живота, расположенные справа и слева от пупка на 2 пальца и на 2 точки срединной линии живота — на 1 и 2 пальца ниже пупка. Манипуляции: поглаживание, надавливание, вращение, вибрация. Воздействие по 1-2 минуты на каждую точку.

Массаж Шиацу при запорах (2-ой вариант)
Самошиацу на точки: в средине наружной локтевой складки, затем на точки наружной поверхности голени, расположенные на 3 пальца ниже нижнего края коленной чашечки, и точку ниже предыдущей на 4 пальца, на точку тыла стопы в межпальцевой складке между 2-м и 3-м пальцами. Воздействие на каждую точку: поглаживание, надавливание с вращением в течение 2-3 минуты.

Массаж Шиацу при запорах (3-ий вариант)
Самошиацу или с помощью другого лица на задней поверхности туловища; сидя или лежа на животе: на точки по краю крестца справа и слева — 4 точки, точки справа, слева от позвоночника поясничной области на уровне 4-го и 5-го позвонков. Воздействие: поглаживание, давление с вращением и растиранием в течение 2-3 минут на каждую точку. Эти варианты воздействия показаны при метеоризме и атоническом запоре только возбуждающим методом: прерывистым давлением с вращением в течение 1 минуты. Необходимо повторять такое воздействие 2-3 раза в течение процедуры.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при кардиалгии

Массаж Шиацу при кардиалгии

Массаж Шиацу при кардиалгии. Функциональные боли в области сердца (кардиалгия) и массаж Шиацу. Причинами возникновения болей могут быть: невроз, неврозоподобные и постстрессовые состояния, остеохондроз позвоночника шейно-грудного отдела, физическое и умственное переутомление, переедание, курение, алкоголь.

Появившиеся симптомы боли можно устранить воздействием щадящим тормозным методом Шиацу на следующие точки:

1) подключичной ямки справа и слева, в центре рукоятки грудины, на лучезапястной складке с ладонно-локтевой стороны с обеих сторон (точка шэнь-мэнь) — по 1-2 минуте на точку;

2) точки срединной линии головы от лба до затылочной ямки, межлопаточной области справа, затем слева — 1 минуту;

3) у основания ногтя пятого пальца руки: сначала справа, потом слева — 30 секунд.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при кашле

Массаж Шиацу при кашле

Массаж Шиацу при кашле. Кашель — симптом заболевания верхних дыхательных путей, трахеи, бронхов, бронхиальной астмы, пневмонии, плеврита, гипертонической болезни. Может возникать при коклюше, иногда при заболеваниях центральной нервной системы. Кашель может быть постоянным и приступообразным, сухим и гиперсекреторным (с выделением мокроты). До применения пальцевого точечного массажа Шиацу необходимо определить причину кашля.
Самошиацу проводить следует
а) на точки срединной линии грудины: от шеи — яремной вырезки до кончика мечевидного отростка — поглаживание кожи с постепенным надавливанием и вращением в течение 1-2 минуты на каждую точку. Расстояние между точками 1 поперечный палец. Всего точек на линии грудины 5-6;
б) надавливание на подключичные точки с погружением и вращательным массажем 2-3 минуты,
в) на точки ниже предыдущих на 3 см, воздействие, аналогичное предыдущим;
г) на точку в затылочной ямке — 1-2 минуты;
д) на точку у основания носовой перегородки;
е) на точки воротниковой зоны на горизонтальной линии вершины остистого отростка 7-го шейного позвонка и между лопатками и позвоночником — 2-3 минуты;
ж) на руках: на лучевой стороне предплечья, на середине расстояния между лучезапястной складкой и наружной складкой локтевого сустава массаж с погружением и вращением в течение 3-4 минут.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при климаксе

Массаж Шиацу при климаксе

Массаж Шиацу при климаксе. Климакс — естественное явление. Однако при прекращении физиологической гормональной функции репродуктивного характера у многих возникают патологические проявления. Наиболее тяжелые из них — приливы, приступы жара в голове, области груди, тяжесть и распирание в голове, головокружение, шум в ушах, сердцебиение, повышение артериального давления.

Для купирования или уменьшения этих явлений самошиацу проводить на точки: центра грудины, височной области, сосцевидного отростка (симметрично), затем — шейной, затылочной ямке. Надавливание, щадящий массаж на точки дает заметное улучшение. После 5-10 минут отдыха повторить процедуру и после нее проделать общий массаж головы 4-мя пальцами, разведенными в стороны. Продолжать процедуры в течение 10-15 дней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при люмбалгии и люмбаго. Возникают чаще у людей в среднем и пожилом возрасте, чем у молодых (до 20 лет). Причины различные: профессиональные — большая нагрузка на поясничную область: поднятие тяжести, длительная неподвижная сидячая поза; работают руки, голова, глаза; резкие наклоны туловища, повороты в стороны; охлаждение; дискинезии кишечника, мочевого пузыря; переутомление, психическое напряжение, а также заболевания позвоночника, развитие остеохондроза, деформирующего спондилеза.

Массаж Шиацу при боли и напряжении мышц поясницы (незначительная боль)
Незначительная боль, напряжение (защитное) мышц поясничной области, вызванные работой в положении сидя легко можно устранить аутошиацу на точки и зоны поясничной и крестцовой области:
— путем надавливания с элементами вращения по выпуклому краю подвздошных костей, 2-3 минуты;
— поглаживающий массаж ладонью с надавливанием по выпуклому краю подвздошных костей, 2-3 минуты;
— вращательный массаж суставом большого пальца при сжатых пальцах в кулак, проводить двумя руками симметрично по всей области крестца. На ягодичные мышцы надавливать с элементами вибрации большими или средними пальцами.

Массаж Шиацу при люмбаго
При возникновении острой боли-люмбаго (поворот туловища, подъем тяжестей, после резкого наклона) Шиацу начинать с поглаживания 4-мя пальцами от здоровой зоны спины постепенно переходя на болезненную зону, затем на границе боли и напряжения мышц вверху надавить большими пальцами постепенно усиливая давление в течение 2-3-х минут, затем то же проделать на нижней границе боли — верхний край крестца. После этого 4-мя пальцами произвести растирание в стороны от позвоночника и к позвоночнику. Если боли в поясничной области иррадиируют (распространяются) в ногу или обе ноги — это синдром люмбоишалгии. Боли ощущаются по задней поверхности ноги, то есть по ходу седалищного нерва. В этих случаях можно выявить максимально болезненные точки: под ягодичной складкой, в середине бедра, в центре подколенной ямки, в центре икроножной мышцы и в области наружной лодыжки сзади, внизу и спереди. Лишь некоторые из перечисленных точек могут быть болезненными.

Массаж Шиацу при люмбоишалгии
Шиацу следует начинать на здоровой ноге (при односторонней боли) по перечисленным точкам сверху вниз и снизу вверх: надавливание средней силы с вращением по 1-2 минуты на каждой точке. После — на больной ноге поглаживающий массаж от ягодицы по задней поверхности до кончиков пальцев стопы (5, 4, 3, 2, 1). Затем точечный массаж по линии боковой поверхности больной ноги от подвздошной ямки до 5 и 4 пальцев стопы. Массаж непрерывный по всей линии спиралевидный. На следующий день можно проводить Шиацу на больной ноге также, как рекомендовано на здоровой стороне. Повторять процедуру по необходимости. После процедуры отдых — лежать на спине или на животе (как удобнее) в течение 10-20 минут. Если боли и напряжение мышц не исчезли или незначительно уменьшились — Шиацу проводить в течение нескольких дней. Рекомендации: щадящий режим — исключить физические нагрузки, следить за правильной осанкой, избегать психоэмоционального напряжения. При повторяющихся болях необходима консультация врача, рентгенография пояснично-крестцового отдела позвоночника.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при менструальных болях

Массаж Шиацу при менструальных болях

Массаж Шиацу при менструальных болях. Шиацу на точки: передней поверхности (выступах) подвздошных костей т.е. справа и слева; на точки, идущие по срединной линии живота ниже пупка на 2 и 3 пальца; на голени — внутренней поверхности на 3 пальца выше внутренней лодыжки, в пояснично-крестцовой области — 4-мя пальцами справа и слева, на макушке.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при мигрени

Массаж Шиацу при мигрени

Мигрень относится к группе ангионеврозов и характеризуется периодически возникающими приступами головной боли, часто локализующимися в одной половине головы (справа, реже слева) или в области затылка. Приступы начинаются в молодом возрасте. Провоцирующими факторами могут быть переутомление, волнение, алкогольное опьянение, перегревание, у женщин — перед менструацией — гормональная причина. Поскольку мигрень проявляется приступообразно, то и методика проведения самошиацу или взаимошиацу имеет два вида: во время приступа и вне приступа.

Массаж Шиацу во время приступа головной боли в одной половине головы
Во время приступа головная боль только в правой (или левой) половине головы: а) Шиацу только на здоровой половине головы в области виска 3-им пальцем или 3-мя — постепенное надавливание переходящее в вибрационный массаж (2-3 минуты), затем также в области темени 3-мя пальцами — 2 минуты, затылка и лба. Для полного купирования (снятия) боли целесообразно после воздействия на голове и области лба сделать Шиацу на руках в зоне лучезапястного сустава с тыльно-локтевой стороны на линии 4-го пальца 3-5 минут. После процедуры отдых от 30 до 60 минут, может наступить сон. Дать возможность спать до самостоятельного пробуждения, то есть не будить. В последующие дни при необходимости — уточнить причину возникновения мигрени и провести обследование.
Вне приступа Шиацу проводится как курсовое лечение: ежедневно, всего 10-15 процедур, или через день (ослабленным пациентам 10-20 процедур). Применяются элементы Шиацу: поглаживание, легкое давление, переходящее в вибрационный массаж. Примерная схема точек и зон на курс:
Массаж Шиацу при курсовом лечении мигрени (1-ый день лечения)
1-й день — точки затылка (симметрично) — бугры, воздействие 3-м или 2-м пальцами — 1-2 минуты. Поглаживание кожи темени и висков — 2, 3, 4 и 5 пальцами.
Массаж Шиацу при курсовом лечении мигрени (2-ой день лечения)
2-й день — вибрационный массаж 4-мя пальцами мышц шеи, надавливание 4-мя пальцами на трапециевидную мышцу у основания шеи — 2-3 минуты, симметрично.
Массаж Шиацу при курсовом лечении мигрени (3-ий день лечения)
3-й день — Шиацу на точки лучезапястного сустава — 1-2 минуты, затем поглаживание с элементами вращения в области сосцевидного отростка за ушной раковиной.
Массаж Шиацу при курсовом лечении мигрени (4-ый день лечения)
4-й день — Шиацу в области лба — 1 или 3-мя пальцами 1 минуту, затем на волосистой части головы на 2-3 поперечных пальцах выше кожи и лба.
Массаж Шиацу при курсовом лечении мигрени (5-ый день лечения)
5-й день — Шиацу в области виска (симметрично) 30-60 секунд, затем на руках (сначала справа, затем слева) на точки середины тыльной стороны предплечья, расположенные на 3 поперечных пальца выше лучезапястного сустава, 1-2 минуты.
Массаж Шиацу при курсовом лечении мигрени (6-ой день лечения)
6-й день — на точки височно-теменной зоны 4-мя пальцами надавливание с элементами скольжения вверх и вниз и растиранием 1-2 минуты, затем на зону реберной дуги (прикрепление 6 ребра) или на вертикальной срединоключично-сосковой линии. Воздействие 3-мя пальцами или средним, или тыльной стороной кисти, сжатыми пальцами в кулак.
Массаж Шиацу при курсовом лечении мигрени (7-ой день лечения)
7-й день — на точки над ушной раковиной: давление и вращение 1-2 минуты, затем у конца брови (симметрично), потом на руках — точки на линии лучезапястного сустава с тыльно-локтевой стороны.
8-й день — повторить схему 2-го дня, 9-й день — повторить схему 4-го и 10-й день — поглаживание кожи головы и лба с минимальным надавливанием.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при нарушениях сна

Массаж Шиацу при нарушениях сна

Массаж Шиацу при нарушениях сна. Нарушение сна проявляется медленным, поздним его наступлением. Это часто связано с переживаниями, заботами или приемом обильной пищи за ужином. Прерывистый сон может быть обусловлен посещением туалета (мочеиспускание), постепенно этот рефлекс закрепляется. К нарушениям сна относят также раннее его прекращение — «короткий» сон. Однако, если человек после короткого сна 3-5, а иногда 3 часов, чувствует себя хорошо, сохраняется его работоспособность, то это не нарушение, а нормальная потребность на данный период.

Нормализация засыпания может быть достигнута приемами Шиацу на точки, расположенные: на макушке — 1-2 минуты, области лба (бугров), затылочной ямке 30 секунд и 3-мя пальцами на мышцы шеи — 1-2 минуты.
Эту процедуру можно чередовать с воздействием на подошвы ног на точки на границе между верхней и средней зонами и подошвы, на линии основания мышечного возвышения 1-го пальца и срединной линии подошвы в течение 1-2 мину. Затем необходимо произвести глубокое надавливание с элементами сверления на точку центра пятки (очень эффективная точка) — 2 минуты, на подушечки пальцев стопы. Проводить Шиацу перед сном, но можно и во второй половине дня (подготовка), потом — перед сном. Полезно завершить процедуру поглаживанием всей стопы от пальцев до или выше голеностопного сустава. Такой массаж хорошо проводить друг другу супругам — взаимошиацу.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при насморке

Массаж Шиацу при насморке

Массаж Шиацу при насморке. Шиацу на точки:
1) между бровями 1-2 минуты,
2) на корне носа — давление с вращением вправо-влево по 5-6 раз;
3) у основания перегородки носа — надавливание прерывистое (клюющее) с вращением 1-2 минуты;
4) точки у крыльев носа 30-40 секунд с переходом пальцев (симметрично) к основанию крыльев носа, также как предыдущее воздействие в течение 1-2 минуты;
5) на руках: надавливание с круговым массажем на точку в зоне между 1 и 2 пястными костями (точка ХЭ-ГУ). Процедуру можно повторять 3-4 раза в день при остром течении. В последующие дни можно ограничиться 1-2 зонами. Проводить до исчезновения симптомов. При аллергическом насморке (поллиноз) необходимо выявить сезонность (цветение деревьев, трав) — и проводить профилактические курсы за 3-4 недели. При других аллергенах (бытовая химия, животные — кошки, собаки) необходимо устранить или изолировать источник раздражения.

Гайморит (синусит) возникает как осложнение при хроническом или аллергическом насморке и проявляется воспалением в верхнечелюстных пазухах, может быть одностороннее проявление, характеризуется густыми выделениями из носа ржавого цвета, при гнойном воспалении — выделения зеленоватого цвета. Отмечается заложенность носа, появляется головная боль, снижение умственной работоспособности и памяти. Для облегчения состояния Шиацу следует проводить на точки около носа с обеих сторон: от крыльев носа вверх до корня носа, от него по срединной линии лба вверх до линии роста волос, затем точки темени и макушки, области затылка. Воздействие на каждую точку по 1-2 минуты. Если улучшение наступает медленно (при гнойном гайморите — лечение у ЛОР-специалиста — пункция с выведением гноя), после можно продолжить Шиацу чередуя воздействия в области лица под скуловой дугой и около носа в «собачьей ямке» и головы с воздействием в области затылка и шеи — на точки в области затылочных бугров: надавливание с элементами вращения пальца в течение 1-2 минуты, затем от макушки по срединной линии до основания шеи, также в течение 1-2 минуты на точки. Их 3 в области затылка и 3 точки на шее: у края роста волос, на средине вертикальной линии шеи и у основания шеи — точка вершины остистого отростка 7-го шейного позвонка. На руках: с локтевой стороны кисти на вершине складки пястно-фалангового сочленения мизинца (5-го пальца).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при повышенном артериальном давлении. Шиацу показано для снижения повышенного артериального давления как симптоматического проявления после волнения, физической и эмоциональной нагрузки и при артериальной гипертензии, обусловленной шейно-грудным остеохондрозом, климаксом.

Шиацу проводить тормозным методом: медленное поглаживание, надавливание на симметричные точки: вершины плечевого сустава, предплечья, на точки лучевой поверхности, расположенные ниже локтевой наружной складки на 2 поперечных пальца, на точки наружной поверхности, расположенные на голени ниже центра коленной чашечки на 4 пальца. Воздействие по 2-3 минуты. Можно отдельной процедурой сделать Шиацу на точки задней поверхности шеи и затылка 4-мя пальцами, прижатыми друг к другу. Производить давление и вращательный массаж 1-2 минуты, затем пальцы развести и 1-2 минуты проводить поглаживание в области затылка. Эти процедуры можно чередовать и проводить ежедневно или через день до получения эффекта нормализации артериального давления и улучшения самочувствия.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении. Пониженное артериальное давление для некоторых людей является нормальным, если оно стабильно и человек не испытывает дискомфорта. Если пониженное давление сопровождается головной болью, утомлением, снижением работоспособности, невозможностью сосредоточиться, а также ощущением сердцебиения, болей в области сердца — необходима помощь.

Шиацу производить возбуждающим методом — прерывистое надавливание на точки, расположенные:
— в области затылочных бугров (в течение 1-2 минут), затем в центре ладони справа и слева 1-2 минуты;
— на ладонной поверхности предплечья выше лучезапястного сустава на ширину ладони — 2 минуты;
— в межлопаточной области слева — между лопаткой и позвоночником 1-2 минуты.

Кроме указанных точек для повышения давления, целесообразно воздействовать на симптоматические точки от головной боли, головокружения. Продолжительность курса Шиацу зависит от наступления улучшения. Может быть 2-3 процедуры или 5-7, иногда 10.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при растяжении связок и боли в суставах. Растяжение связок и боли в голеностопном суставах возникают при сильном воздействии на сустав или неправильном движении, превышающем нормальную подвижность в суставе, что ведет к повреждению капсулы и связок сустава и сопровождается сильной болью. Могут быть подкожные кровоизлияния, отечность. Помощь надо оказывать немедленно.

Самошиацу на точки, расположенные:
1) выше и ниже боли на 1-2 см — надавливание статическое в течение 1 минуты, затем поглаживание и круговое давление ладонью на поврежденное место в течение 2-3-5 минут, пока не уменьшится боль; в области пятки; на линии сустава; ниже коленного сустава; поверхностный массаж голеностопного сустава;
2) если этого воздействия недостаточно для устранения боли — Шиацу на точки кисти между 1 и 2 пястными костями — 1-2 минуты и у основания ногтя больших пальцев попеременно справа и слева, предпочтительно надавливать кончиком большого пальца; на подушечки большого пальца стопы. Шиацу на мышцы, связанные с поврежденным суставом. Хотя после Шиацу боль прекращается, тем не менее она может возникать при ходьбе, физической нагрузке и причинять большое беспокойство больному, поэтому необходимо проводить лечение длительное время.
Боли в суставах могут возникать при нарушении обмена веществ, при заболеваниях внутренних органов и при остеохондрозе позвоночника. Это так называемые рефлекторные боли.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при снижении аппетита

Массаж Шиацу при снижении аппетита

Массаж Шиацу при снижении аппетита. Снижение аппетита может быть вызвано различными причинами, чаще неврогенного характера: переутомлением, в стрессовых ситуациях, при запоре.

Применением пальцевого массажа Шиацу можно восстановить аппетит при условии приема пищи сразу после процедуры (пища является физиологическим адекватным раздражителем). Проводить Шиацу на точки: в подбородочной ямке, углах нижней челюсти, между 1 и 2 пястными костями, на голени в верхней трети наружной поверхности, на тыльной поверхности средней фаланги среднего пальца, в области живота справа и слева от центра пупка на 2 поперечных пальца.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при стрессе

Массаж Шиацу при стрессе

Массаж Шиацу при стрессе. Причины стресса — эмоциональные или психогенные перенапряжения высшей нервной деятельности, вызванные единичным, многоразовым или хроническим напряжением центральной нервной системы. Вследствие действия психотравмирующих факторов в коре головного мозга формируется очаг патологического возбуждения — доминанта, которая вызывает торможение коры головного мозга, снижение внимания, памяти и мыслительных процессов. Наряду с нарушением высшей нервной деятельности в постстрессовом периоде отмечаются функциональные нарушения сердечно-сосудистой системы, органов пищеварительной и мочевыделительной системы. Эти нарушения дополняют картину нездоровья человека.

Пальцевой точечный массаж Шиацу может быть доврачебной помощью или полным курсом оздоровления организма. Наиболее эффективны для воздействия следующие точки и зоны:
— у основания перегородки носа Шиацу в течение 2-3 минут прерывистым (возбуждающим) способом воздействия с элементами массажа;
— в зоне ямки подбородка под нижней губой обработать тем же способом, что и предыдущую точку;
— точка макушка: поглаживание, давление, вращение с элементами смещения (толкания) кожи — 1-2 минуты;
— точки затылка область бугров — 1-2 минуты так же, как в предыдущем пункте;
— подушечки пальцев ног 1, 2, 3 и 5 — надавливание и растирание по 1 минуте каждый палец. Повторять процедуры в течение 3-5 дней, затем при необходимости поддерживающие воздействия на отдельные точки (по усмотрению) для нормализации нервной и сердечно-сосудистой системы.
Примечание: целесообразно после каждой процедуры проводить вибрационно-толкающий массаж спины тремя пальцами от таза вверх до воротниковой зоны, завершать процедуру поглаживанием.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Массаж Шиацу при утомлении и слабости

Массаж Шиацу при утомлении и слабости

Массаж Шиацу при утомлении и слабости. Если эти симптомы обусловлены напряженным трудом, недоеданием, недостаточным сном, психоэмоциональным напряжением, то прежде чем проводить оздоровительный пальцевой точечный самомассаж Шиацу необходимо устранить, по возможности, причины. Самошиацу проводить утром после сна на точки головы, расположенные по срединной линии от корня носа вверх до затылочной линии волос, затем в височной и затылочной области: надавливание, вращение на каждую точку в течение 1-2 минут. Затем на точки в центре ладоней 1-2 минуты — надавливание с круговым вращением проводить большими пальцами, остальные пальцы располагать на тыльной поверхности кисти. Воздействие проводить сначала на левую руку, затем на правую. После — воздействие на подушечки пальцев ног и поглаживание обеими руками ног от стопы до паховой области, сначала массаж левой ноги, затем правой. Завершить процедуру массажем-толканием области спины снизу вверх.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Шиацу

Аутошиацу

Приемы точечного массажа

Точечный массаж Шиацу

Приемы точечного массажа Шиацу для выявления болезненных точек

Противопоказания точечному массажу Шиацу

Дозирование точечного массажа Шиацу

Показания и противопоказания точечного массажа Шиацу

Проведение точечного массажа Шиацу

Рекомендации по использованию точечного массажа Шиацу

Техника точечного массажа Шиацу

Физиологическое воздействие точечного массажа Шиацу

Массаж Шиацу для повышения работоспособности

Массаж Шиацу при болях и напряжении мышц затылочной области и плечевого пояса

Массаж Шиацу при головной боли

Массаж Шиацу при головокружении

Массаж Шиацу при запорах

Массаж Шиацу при кардиалгии (боли в области сердца)

Массаж Шиацу при кашле

Массаж Шиацу при климаксе

Массаж Шиацу при люмбалгии и люмбаго

Массаж Шиацу при менструальных болях

Массаж Шиацу при мигрени

Массаж Шиацу при нарушениях сна

Массаж Шиацу при насморке

Массаж Шиацу при повышенном артериальном давлении

Массаж Шиацу при пониженном артериальном давлении

Массаж Шиацу при растяжении связок и боли в суставах

Массаж Шиацу при снижении аппетита

Массаж Шиацу при стрессе

Массаж Шиацу при утомлении и слабости


Аюрведа

Аюрведа — знание о здоровом образе жизни, единство науки, религии и философии. Истоки этого учения насчитывают более 5000 лет. На классических текстах Аюрведы основываются многие известные направления восточной медицины. Философия Аюрведы базируется на древнеиндийской философии Санкхья (санскр. «сат» — истина и «кхья» — знание) и означает «любовь к истине».

Здоровье человека в значительной степени зависит от хорошего пищеварения и правильного обмена веществ в организме. Важным условием является эмоциональная уравновешенность и духовное совершенство. Аюрведа предлагает множество способов для обретения здоровья и внутреннего покоя. Главная цель этого учения — единство тела, души и духа.

Постижение основ Аюрведы требует глубокого размышления. Истинное понимание этого учения начинается с осознания, что границ между внутренним и окружающим миром не существует. Вначале мир существовал как всеобщее сознание, из которого возникла тонкая космическая вибрация. Из вибрации возник первый элемент — эфир, затем образовались элементы воздуха, огня, воды и земли. Вся материя — органическая и неорганическая — появилась из этих пяти элементов. Данная концепция пяти элементов и является основой Аюрведы. Человеческое существование неотделимо от действия космических сил. Учение Аюрведы стремится привести в гармонию с окружающим миром и космическим сознанием физическое тело и чувственные ощущения.

Эфир, воздух, огонь, вода и земля проявляются в человеческом теле как три фундаментальных принципа, называемых доша: вата (телесный воздух) — соединение эфира и воздуха, питта (принцип огня) — соединение огня и воды, капха (вода тела) — соединение земли и воды. При нарушении равновесия этих принципов возникают различные заболевания. Три доша отвечают за поддержание жизнедеятельности, образование и выведение из организма тканей, а также за психологическое состояние человека. Они руководят деятельностью обмена веществ.

Болезнь и ее развитие

Согласно учению аюрведа, человек существует в здоровом состоянии, когда: сбалансированы его телесные соки (вата-питта-капха); находится в равновесии пищеварительный огонь (агни); уравновешена выработка трех шлаков, иначе — мал: мочи, кала и пота; чувства и эмоции работают нормально; тело, ум и сознание согласованно трудятся как одно целое. Стоит нарушиться равновесию одной из этих систем, развивается недуг. Болезни в аюрведе также классифицируются в соответствии с причинными факторами и телесными дошами — вата-питта-капха.

Конституция человека определяет его предрасположенность к болезням. Например, люди типа капха склонны к болезням капхи. Они могут испытывать повторяющиеся приступы тонзиллита, синусита, бронхита и гиперемии легких. Люди с типом питта подвержены расстройствам желчного пузыря, печени, повышенной кислотности, пептической язве, гастриту и воспалительным недугам, а также кожным заболеваниям вроде крапивницы и сыпей. Люди типа вата чаще страдают от поясничных болей, артрита, ишиаса, паралича и невралгии. Болезни ваты кроются в толстой кишке, болезни питты — в тонкой кишке, а болезни капхи — в желудке.

Агни представляет собой биологический огонь, управляющий обменом веществ. По своему действию он схож с питтой и может рассматриваться как составная часть системы питта в организме. Так питта проявляется в желудке в виде желудочного огня — агни. Агни — по своей природе кислота, он расщепляет пищу и стимулирует пищеварение. Агни присутствует в каждой клетке, он необходим для обеспечения питания и поддержания автоиммунной системы. Агни разрушает микроорганизмы, чужеродные бактерии и токсины в желудке и в малой и тонкой кишках. Пока агни работает исправно, процессы усвоения пищи протекают нормально. При сбое в работе агни обмен веществ нарушается, непереваренные частицы пищи образуют зловонную клейкую массу (ама), забивают кишечник и кровеносные сосуды, вызывая постепенную интоксикацию всего организма. Чрезмерная активность агни также вредна, так как она приводит к истощению и ослаблению иммунитета.

Человеческое тело состоит из семи основных и жизненно важных тканей, называемых дхату: раса (плазма крови), содержащая питательные вещества переваренной пищи; ракта (кровь), отвечающая за окислительные процессы во всех тканях; мамса (плоть, мышцы), закрывающая собой жизненно важные органы, осуществляющая движение суставов и обеспечивающая физическую крепость тела; меда (жир), обеспечивающая смазку всех тканей; астхи (кости), дающая телу опору; маджджа (костный мозг и нервные волокна); шукра (семенная жидкость), отвечающая за воспроизводство. Семь дхату воспринимают в природном последовательном порядке. Пища после переваривания содержит питательные вещества для всех дхату, она последовательно проходит через все дхату — раса преобразуется в ракту, которая затем обнаруживается в мамсе, меде и т.д. Через питание и переработку дхату обеспечивается требуемое физиологическое функционирование различных тканей, органов и систем. Нарушение равновесия вата-питта-капха напрямую затрагивает дхату. Т.е. нарушенная доша (вата, питта, капха) и неисправные дхату непосредственно отвечают за болезнь.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Аюрведа

Аюрведа - рецепты

Рецепты приготовления снадобий, используемых в аюрведической медицине.

Миндальный напиток.
 Вымочить 10 орехов, оставив их в воде на ночь. Утром удалить кожуру. Положить миндаль в смеситель, добавить чашку теплого молока. Всыпать по щепотке порошка кардамона и черного перца, натертого из горошин, добавить 1 чайную ложку меда. Перемешивать 5 минут на большой скорости, затем выпить. Напиток заряжает энергией и улучшает оджас.

Пахта.
 Довести 1 литр молока до кипения, затем, поддерживая медленное кипение, выжать туда сок небольшого лимона. Снять с огня, добавить 1 столовую ложку дрожжей йогурта. Прикрыть крышкой и оставить на ночь в теплом темном месте. Утром в полученный свежий йогурт добавить равное количество воды и перемешать в смесителе. Для сладости можно влить кленовый сироп.

Гхи.
 Растопить 450 г несоленого масла на среднем огне, после чего продолжать нагревать еще 12 минут. Появляющуюся пену не снимать, потому что она обладает целебными свойствами. Затем убавить огонь. Масло приобретет золотистый цвет, а запахом станет напоминать поп-корн. Гхи готово, когда капля воды при соприкосновении с маслом будет издавать трескучий звук. Дать гхи остыть и через сито вылить его в емкость. Хранить гхи можно без замораживания.

Гхи с корнем аира.
 Приготовить отвар из корня аира, взяв 1 часть порошка этого корня и 8 частей воды. Оставить кипеть эту смесь, пока не останется 1/4 объема воды. Взять 1 часть этого отвара и добавить равное кличество гхи. В полученную смесь вылить равное количество воды и кипятить ее до выпаривания всей воды.

Лакричное гхи.
 Готовится из лакричного порошка так же, как и гхи с корнем аира.

Гвоздичное масло.
 Довести до кипения 5 целых головок гвоздики в 1 столовой ложке кунжутного масла. При использовании полученное масло должно быть теплым.
Чесночное масло.
Растолочь 2 зубчика чеснока и добавить 1 столовую ложку кунжутного масла. Довести до кипения. Использовать смесь в теплом состоянии.

Йогический чай.
 Смешать 2 чайные ложки свежетертого имбиря, 4 горошины кардамона, 8 головок гвоздики, 1 палочку корицы и 8 чашек воды. Кипятить, пока не останется половина жидкости. Остудить смесь, добавить 1 унцию коровьего молока и пить.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Аюрведическое лечение

Аюрведическое лечение нацелено на восстановление равновесия вата-питта-капха. Согласно учению аюрведа, лечение также предполагает предварительный вывод из организма накопившихся токсинов. Существует несколько методов лечения заболеваний.

Эмоциональная разрядка
 Раздражение, страх, беспокойство, нервозность, зависть, жадность — это обычные человеческие чувства. Большинство людей привыкли с детства скрывать эти эмоции и подавлять их естественное выражение.
Страх связан с ватой, раздражение — с питтой, жадность и зависть — с капхой. Подавляя страх, мы нарушаем работу почек: подавляя гнев, нарушаем работу печени; подавляя жадность, вызываем сбои в работе сердца и селезенки.
Аюрведа учит не подавлению этих эмоций, что приводит к дисбалансу в организме, а разряжению от них. Аюрведический способ борьбы с отрицательными эмоциями заключается в наблюдениями за ними. Например, при появлении признаков раздражения нужно полностью отдавать себе в этом отчет и следить за развитием данного чувства от начала до конца. Благодая такому наблюдению, можно познать природу раздражения, тем самым давая ему возможность улетучиться.

Панчакарма
 При различных недомоганиях (избыточность слизи в грудной клетке, желчь в кишечнике, капха в желудке или газы в толстой кишке) используют физический вывод шлаков.
Панчакарма — очищение тела, ума и эмоций с помощью пяти («панча» — пять) процедур («карма» — действие). В пять процедур входят рвота, послабление, клизма, носовая терапия, кровопускание.
Лечебная рвота (вамана). Рекомендуется при гиперемии легких, вызывающей приступы бронхита, кашля, простуды, а также при застарелой астме, кожных заболеваниях, диабете, лимфатической непроходимости, хронической диспепсии, водянке, эпилепсии (между приступами), застарелых заболеваниях пазух и рецидивах тонзиллита.
Лечебная рвота помогает вывести излишнюю капху. Сначала принимают 3-4 стакана лакричного или настоенного на корне аира чая, после чего трением языка вызывается рвота, которая высвобождает эмоции. Либо утром перед тем, как чистить зубы, принимают 2 стакана подсоленной воды, которая обостряет состояние капхи. Затем, чтобы вызвать рвоту, трут язык.
Послабление (виречана). Рекомендуется при обильном выделении желчи и ее скоплении в желчном пузыре, печени или кишечнике, кожных болезнях, геморрое, подагре, желтухе, гельминтах.
Послабление помогает вывести излишнюю питту. Лечение заключается в приеме слабительного, например, чая из листа сенны (для типа питта и капха), стакана горячего молока с 2 чайными ложками топленого масла (для типа вата и питта). Слабительное принимают перед сном. Важно при этом соблюдать диету: не следует есть пищу, которая отягощает преобладающий телесный сок или приводит к дисбалансу трех соков. Слабительное нельзя давать людям со слабым агни, страдающим острым жаром, поносом, тяжелыми запорами или кровотечением прямой кишки, а также при наличии инородного тела в желудке, после принятия клизмы, при истощении и ослаблении организма.
Клизма (басти). Устраняет недуги ваты: запоры, вздутия, застарелый жар, простуду, половые расстройства, почечные камни, боли в сердце, рвоту, поясничную, шейную боль и повышенную кислотность, ишиас, артрит, ревматизм, подагру.
Аюрведическое промывание состоит из ввода в прямую кишку снадобий вроде кунжунтного семени, масла из аира, либо травяных отваров.
Медикаментозные клизмы нельзя принимать при поносе или кровотечении прямой кишки. Масляное промывание противопоказано при хронической диспепсии, кашле, одышке, поносе, диабете, малокровии, а также детям моложе 7 лет и старикам.
Травяные клизмы нельзя применять при остром жаре, поносе, простуде, параличе, боли в сердце, болях в животе и истощении.
Содержимое масляных и травяных клизм следует удерживать минимум 30 минут, лучше удерживать дольше.
Носовая терапия (насья). Помогает устранять расстройства праны (жизненной силы), влияющие на высшую нервную деятельность и на сенсорные и двигательные функции организма. Показана при сухости носа, гиперемии гайморовых пазух, охриплости, мигренях, судорогах и некоторых заболеваниях глаз и ушей.
Различают очищающую насью (сухой порошок травы готу-кола), питательную насью (топленое масло гхи, растительные масла, соль), успокоительную насью (сок алоэ, теплое молоко, сок корня спаржи)
Необходимо лечь на стол, запрокинув голову. Ввести 5 капель масла или отвара в каждую ноздрю. Оставаться в таком положении минуту или больше. Дыхание можно сочетать с массажем носа, для чего мизинец окунают в емкость с соответствующим маслом и вводят в каждую ноздрю как можно глубже, вращая палец сначала по часовой, а затем против часовой стрелки.
Носовую терапию не рекомендуют после купания, еды, занятия сексом или питья спиртных напитков.
Кровопускание (рактамокша). Рекомендуется при рецидивах кожных заболеваний — крапивной лихорадки, сыпи, экземы, прыщей, чесотки, лейкодермы, застарелого зуда и крапивницы; а также при увеличении печени и селезенки и при подагре.
Питта обнаруживает себя в шлаках крови, так что при многих расстройствах питты (сыпь, прыщи) токсины обращаются в кровеносной системе. Поэтому для большинства недугов питты небольшое пускание крови из вен позволяет снизить давление, вызываемое присутствием токсинов в крови. Кровопускание к тому же стимулирует антитоксические вещества в кровотоке, которые способствуют укреплению иммунного механизма в системе крови. При этом нейтрализуются яды, что позволяет вылечить многие болезни крови и костей.
Кровопускание противопоказано при анемии, истощении и слабости организма. Эта процедура не рекомендуется детям и старикам.
Чай из корня лопуха — хороший очиститель крови. При связанных с кровотоком недугах вроде аллергии больному на ночь нужно выпить молочное слабительное, чтобы на следующий вечер приступить к лечению чаем из корня лопуха. Чай заваривается из расчета одна ложка порошка на одну чашку и принимается каждый вечер.
Также очищают кровь шафран, порошок сандалового дерева, куркума, порошок корня аира. Благоприятно действуют гранатовый и апельсиновый соки, их можно употреблять после процедуры кровопускания.

Успокоение
 Успокоение включает нейтрализацию токсинов посредством разжигания агни и стимуляции пищеварения голоданием. Токсины можно обезвредить также приемом жгучих острых трав (черный перец, имбирь). Другие средства нейтрализации — длительное воздержание от пищи и воды, физические упражнения, солнечные и воздушные ванны.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Вкус в аюрведе

Вкус в аюрведе

Вкус в аюрведе. Согласно учению аюрведа, существует 6 вкусов: сладкий, кислый, соленый, жгучий, горький, терпкий. Эти вкусы происходят от 5 стихий: сладкий вкус состоит из стихии земли и воды, кислый — земли и огня, соленый — воды и огня, жгучий — огня и воздуха, горький — воздуха и эфира, терпкий — воздуха и земли. Таким образом, людям с типом вата надо избегать чрезмерного горького, терпкого и жгучего вкусов, потому что они вызывают рост стихии воздуха и способствуют образованию газов. Для людей типа вата благоприятны сладкий, соленый и кислый вкусы.

Людям с типом питта не рекомендуются кислый, соленый и жгучий вкусы. Полезны для них сладкий, горький и терпкий вкусы.

Людям типа капха нужно сторониться пищи со сладким, кислым и терпким вкусами. Им следует выбирать вещества со жгучим, горьким и соленым вкусами.

Аюрведическая фармакология основана на понятиях раса, вирья и випаки. Раса — это первое ощущение вкуса, возникающее при попадании пищи на язык. Вирья — ощущение жара или холода, возникающее при проглатывании пищи и попадании ее в желудок. Випака — воздействие, наступающее после пищеварения, послевкусие. Понятия расы, вирьи и випаки применимо не только к пище и травам, но и ко всему сущему (камни, минералы, металлы, цвета, ум, эмоции).

Кроме того, в аюрведе существует понятие прабхава (в переводе означает «отличающийся»). Этот термин используется для обозначения исключений в воздействии некоторых веществ.
Общие правила определения расы, вирьи, випаки.
Раса — сладкое. Ей соответствуют вирья — холодное, випака — сладкое. Пример прабхава (исключения) — мед, горячий (вирья).
Раса — кислое. Ей соответствуют вирья — горячее, випака — кислое. Пример прабхава (исключения) — лимон, холодный (вирья).
Раса — соленое. Ей соответствуют вирья — горячее, випака — сладкое. Пример прабхава (исключения) — японский соевый соус, холодный (вирья).
Раса — жгучее. Ей соответствуют вирья — горячее, випака — жгучее. Пример прабхава (исключения) — лук, холодный (вирья).
Раса — горькое. Ей соответствуют вирья — холодное, випака — жгучее. Пример прабхава (исключения) — куркума, горячая (вирья).
Раса — терпкое. Ей соответствуют вирья — холодное, випака — жгучее. Пример прабхава (исключения) — гранат, сладкий (випака).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Гуны

Гуны. Согласно учению аюрведа, органические и неорганические вещества, как и все наши мысли и действия, обладают определенными качествами (гунами). Эти качества содержат потенциальную энергию, в то время как действия обладают энергией кинетической.

Вате, питте и капхе присущи свои качества. Если человек постоянно принимает вещества со свойствами, противоположными качествам его тела, то эти антиподы станут преобладающими и могут вызвать расстройство организма. Например, у человека с типом вата наблюдается избыток легких качеств. Но если он непрерывно питается тяжелой капхагенной пищей, то через некоторое время его телесные качества изменятся, став из ваты капхой. Таким образом, могут измениться качества организма вопреки естественным изначальным склонностям конституционального типа.

В учении аюрведа выделено 20 качеств (гун), методики терапии и приготовления пищи основаны на воздействиях этих 20 качеств друг на друга.

Гуны и их действие:
1. Тяжелое (гуру) — обуславливает рост капхи; подавляет вату и питту. Увеличивает объем пищи, вес тела. Вызывает вялость, медлительность.
2. Легкое (лагху) — обуславливает рост ваты, питты и агни, подавляет капху. Способствует пищеварению, очищает организм. Придает свежесть, живость.
3. Притупляющее (манда) — обуславливает рост капхи, подавляет вату и питту. Вызывает леность, расслабленность, вялость.
4. Острое (тикшна) —обуславливает рост ваты и питты, подавляет капху. Вызывает язвы, прободение. Способствует сообразительности и остроте ума.
5. Холодное (шита) —обуславливает рост ваты и капхи, подавляет питту. Вызывает простуду, обморок, съеживание, страх, нечувствительность.
6. Горячее (ушна) —обуславливает рост питты и агни, подавляет вату и капху. Способствует согреванию, пищеварению, очищению, расширению, воспалению, раздражению, ненависти.
7. Маслянистое (снигдха) — обуславливает рост питты и капхи, подавляет вату и агни. Создает гладкость, влажность, смазку и бодрость.
8. Сухое (рукша) — обуславливает рост ваты и агни; подавляет питту и капху. Увеличивает сухость, поглощение, запоры, нервозность.
9. Нежное (шлакшна) — обуславливает рост питты и капхи, подавляет вату и агни. Ослабляет грубость, повышает гладкость, любовь, внимательность.
10. Резкое (кхара) — обуславливает рост ваты и агни, подавляет питту и капху. Вызывает растрескивание кожи, ломкость костей, способствует небрежности, жесткости.
11. Густое (сандра) — обуславливает рост капхи, подавляет вату, питту и агни. Способствует твердости, крепости.
12. Жидкое (драва) — обуславливает рост питты и капхи, подавляет вату и агни. Растворяет, разжижает. Способствует слюноотделению, состраданию, сцепляемости.
13. Мягкое (мруду) — обуславливает рост питты и капхи, подавляет вату и агни. Создает мягкость, нежность, расслабление, любовь, внимательность.
14. Жесткое (катхина) — обуславливает рост ваты и капхи, подавляет питту и агни. Увеличивает твердость, крепость, жесткость, себялюбие, бесчувственность.
15. Неподвижное (стхира) — обуславливает рост капхи, подавляет вату, питту, агни. Способствует устойчивости, непроходимости, запорам, доверию.
16. Подвижное (гхала) — обуславливает рост ваты, питты и агни, подавляет капху. Способствует отхождению кала, шаткости, неугомонности,недоверию
17. Тонкое (сукшма) — обуславливает рост ваты, питты и агни, подавляет капху. Пронизывает, проникает в тонкие капилляры, усиливает эмоции, чувствительность.
18. Плотное (стхула) — обуславливает рост капхи, подавляет вату, питту и агни. Вызывает непроходимость, ожирение.
19. Мутное (авила) — обуславливает рост капхи, подавляет вату, питту и агни. Лечит переломы. Вызывает помутненние, утрату восприятия.
20. Прозрачное (вишада) — обуславливает рост ваты, питты и агни, подавляет капху. Успокаивает. Вызывает обособленность, отвлечение.
Качества тридоши:
Вата — сухая, легкая, холодная, жесткая, тонкая, подвижная, прозрачная, рассеивающаяся
Питта — маслянистая, проникающая, горячая, легкая, подвижная, текучая, кислый запах
Капха — тяжелая, медленная, холодная, маслянистая, нежная, плотная, мягкая, неподвижная

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Диагностика в учении аюрведа

Диагностика в учении аюрведа

Диагностика в учении аюрведа — периодическое наблюдение за соотношением порядка (здоровья) и беспорядка (недуга) в организме. Таким образом, постоянно следя за показателями своего тела (наблюдение пульса, языка, лица, глаз, ногтей, губ), можно рано выявить патологические симптомы и принять меры.
Диагностика по пульсу

Лучевой пульс прощупывают тремя пальцами — указательным, средним и безымянным. Для проверки пульса, удерживая руку и запястье немного согнутыми, нужно положить три пальца на запястье, под лучевой костью, и нащупать биение пульса. Затем ослабить давление своих пальцев так, чтобы почувствовать меняющееся движение пульса.
Если сильнее всего пульс чувствует указательный палец, то в вашем организме преобладает вата. Сам пульс при этом будет неравномерным и нитевидным, двигаясь волнами подобно изгибам змеи. Его частота 80-100 ударов в минуту.
Биение пульса под средним пальцем указывает на тип питта. Такой пульс прыгающий и умеренный, похожий на движения лягушки. Его частота 70-80 ударов в минуту.
Положение безымянного пальца показывает пульс капхи. Когда пребладает этот пульс, безымянный палец ощущает наибольшие воздействия. Даннй пульс медленный, сильный, размеренный и напоминает плавание лебедя.
Прощупыванием биений пульса можно выявить не только тип конституции, но и состояние своих органов. Так указательный палец, покоящийся на правом запястье сбоку, поверхностным прикосновением прощупывает активность толстой кишки; при более сильном нажатии можно прощупать работу легких. Если ощущается заметное биение при поверхностном положении указательного пальца на правом запястье, присутствуют отягощения ваты в толстой кишке, если сильно бьется глубокий пульс, наблюдается застой крови в легких.
Средний палец, покоящийся на правом запястье, может определить состояние желчного пузыря при поверхностном прикосновении и состояние печени — при более глубоком нажатии.
Безымянный палец на правом запястье чувствует работу околосердечной сумки при поверхностном нажатии, а при более сильном нажатии выявляет степень согласованности вата-питта-капха.
Указательный палец, покоящийся на левом запястье, легким касанием определяет работу тонкой кишки, при глубоком нажатии отслеживает работу сердца.
Легким касанием среднего пальца на левом запястье можно наблюдать работу желудка, более глубоким вдавливанием — функционирование селезенки.
Безымянный палец, покоящийся на левом запястье, легким касанием выявляет состояние мочевого пузыря, а глубокое вдавливание прощупывает работу почек.

Диагностика по языку
Взгляните на свой язык в зеркало. Внимательно посмотрите на его размер, форму, очертания, поверхность и цвет. Если цвет языка бледный, значит у вас малокровие. Если он желтый, значит налицо избыток желчи в желчном пузыре, либо неполадки с печенью. Если язык синего цвета, возможны проблемы с сердцем. Если заметны отпечатки зубов по краям, это свидетельствует о плохом всасывании кишечника. Налет на языке говорит о накопленных токсинах в желудке или в кишечнике — налет на задней части языка указывает на яды в толстой кишке, налет на середине языка определяет наличие ядов в тонкой кишке или желудке.

Диагностика по лицу
Линии и складки на лице — свидетели состояния организма. Горизонтальные складки на лбу указывают на грызующие изнутри заботы и страхи. Вертикальная линия с правой стороны межбровья говорит о подавленности эмоций в печени. Вертикальная линия с левой стороны межбровья свидетельствует о проблемах в селезенке.
Опухшие веки означают неполадки с почками. Бабочкообразные пятна на носу указывают на неусвояемость железа или фолиевой кислоты, либо на нарушения пищеварения вследствие слабого агни.
Форма носа может поведать о типе конституции человека. Заостренный нос свидетельствует о типе питта, приплюснутый — о капхе, с горбинкой — о вате.

Диагностика по губам
Внимательно обследуйте размер, форму, поверхность, цвет и очертания губ. Если губы сухие и шершавые, это указывает на обезвоживание организма или на неполадки с ватой. Сухость и дрожание губ также свидетельствует о нервозности и страхе. Бледный цвет губ говорит о малокровии. Повторяющиеся очаговые воспаления по краям губ свидетельствуют о герпесе и застарелом расстройстве питты. Бледно-коричневые пятна на губах указывают на плохое пищеварение, либо на наличие глистов в ободочной кишке. При неполадках с сердцем губы приобретают синюшный оттенок.

Диагностика по ногтям
Согласно учению аюрведа, ногти — это отходы жизнедеятельности костей. Взгляните на размер, форму, поверхность, твердость и очертания ногтей.
Если ногти сухие, искривленные, грубые и ломкие, значит в организме преобладает вата.
Если ногти мягкие, блестящие, розовые, легко гнущиеся, значит доминирует питта.
Толстые, крепкие, мягкие и ярко блестящие ногти с однородными очертаниями свидетельствуют о типе капха.
Продольные линии на ногтях говорят о плохой усвояемости в пищеварительной системе. Поперечные бороздки указывают на неправильное питание, либо застарелую болезнь. Если форма у ногтей выпуклая подобно барабанной палочке, это свидетельствует о слабых легких и сердце. Если ногти имеют ложкообразную вогнутую форму, это говорит о недостатке железа. Белые пятна на ногтях являются признаком нехватки цинка или кальция.
Бледные ногти указывают на малокровие. Если ногти красного цвета, значит в организме избыток красных кровяных телец. Ногти желтого цвета свидетельствуют о слабой печени, синего цвета — о слабых легких и сердце. Красный полумесяц на ногтях является признаком сердечной недостаточности.
Каждый палец руки соответствует определенному органу тела. Ноготь большого пальца соответствует мозгу и черепу, указательный — легким, средний — тонкой кишке, безымянный — почкам, мизинец соотносится с сердцем. Таким образом, белое пятно на безымянном пальце говорит о наличии кальциевых отложений в почках, пятно на среднем пальце — о присутствии неусвоенного кальция в кишечнике, на указательном пальце — о кальциевых отложениях в легких.

Диагностика по глазам
Маленькие и мигающие глаза обычно указывают на преобладание в организме ваты. Чрезмерное мигание свидетельствует о затаенной нервозности, беспокойстве и страхе.
Большие, привлекательные глаза характерны для типа капха.
Глаза в человека типа питта блестящие и чувствительные к свету, с покрасневшими белками и склонные к близорукости.
Если глаза навыкате, значит налицо дисфункция щитовидной железы. Бледная роговица говорит о малокровии, роговица желтого цвета — о слабой печени.
Маленькая радужная оболочка указывает на слабые суставы. Наличие белого развода вокруг радужной оболочки свидетельствует о чрезмерном потреблении соли или сахара. Если развод отчетлив и ослепительно белого цвета, это говорит о деформации суставов. Коричневато-черные пятна на радужной оболочке указывают на наличие неусвоенного железа в кишечнике.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Диета

Диета. Согласно учению аюрведа, человеку необходимо подбирать питание с учетом своего типа конституции. Для этого необходимо учитывать вкус пищи (сладкий, кислый, соленый, жгучий, горький, терпкий), а также ее качества: тяжелая она или легкая, горячая или холодная, маслянистая или сухая.

Люди определенного конституционального типа не должны злоупотреблять продуктами, отягощающими этот телесный сок, им рекомендуется пища, ослабляющая данный сок.

При выборе пищи следует принимать во внимание и время года. Летом, во время преобладания питта, не следует есть жгучую, острую или горячую пищу. Осенью (время вата) рекомендуется избегать сухофруктов и высокобелковой пищи. Зимой (период капха) не стоит употреблять прохладительные напитки, мороженое, сыры, йогурты.

Вата.
Фрукты: Отягощают дошу — сухофрукты, яблоки, клюква, груши, хурма, гранат, арбуз.
Уравновешивают дошу — абрикосы, авокадо, бананы, вишня, инжир, грейпфрут, виноград, лимон, манго, дыни, апельсины, персики, ананасы, сливы.
Овощи: Отягощают дошу — сырые овощи, капуста, сельдерей, баклажаны, листовая зелень, грибы, лук репчатый сырой, горох, перец, картофель, шпинат, помидоры.
Уравновешивают дошу — вареные овощи, спаржа, свекла, морковь, огурец, чеснок, зеленая фасоль, лук репчатый жареный, батат, редис, цуккини.
Зерновые: Отягощают дошу — ячмень, гречиха, кукуруза, просо, овес сухой, рожь.
Уравновешивают дошу — овес вареный, рис, пшеница.
Продукты животного происхождения: Отягощают дошу — молодая баранина, свинина, крольчатина, оленина.
Уравновешивают дошу — говядина, курятина, индюшатина, яйца, морепродукты.
Бобовые: Рекомендуются только фасоль и чечевица.
Сладости: Любые сладости, кроме белого сахара.
Молочные продукты: Любые (в умеренных дозах).
Растительные масла: Любые.
Питта.
Фрукты: Отягощают дошу — кислые фрукты, абрикосы, ягоды, бананы, вишня, клюква, грейпфрут, виноград зеленый, лимон, померанец, персики, хурма, сливы (кислые).
Уравновешивают дошу — сладкие фрукты, яблоки, авокадо, инжир, виноград темный, манго, дыня, апельсины, груши, ананас, сливы (сладкие), гранат, чернослив, изюм.
Овощи: Отягощают дошу — острые овощи, свекла, морковь, баклажан, чеснок, лук репчатый, перец жгучий, редис, шпинат, помидоры
Уравновешивают дошу — сладкие и горькие овощи, спаржа, капуста, огурцы, сельдерей, зеленая фасоль, листовая зелень, грибы, горох, перец зеленый, картофель, цуккини.
Зерновые: Отягощают дошу — гречиха, кукуруза, просо, овес сухой, рис коричневый, рожь.
Уравновешивают дошу — ячмень, овес вареный, рис белый, пшеница.
Продукты животного происхождения: Отягощают дошу — говядина, яйца, молодая баранина, свинина, морепродукты.
Уравновешивают дошу — курятина, индюшатина, яйца, крольчатина, оленина.
Бобовые: Рекомендуются любые бобовые, кроме чечевицы.
Сладости: Любые сладости, кроме черной патоки.
Молочные продукты: Отягощают дошу — сливочное масло, сыр, сметана, йогурт.
Уравновешивают дошу — творог, топленое масло, молоко.
Растительные масла: Отягощают дошу — миндальное, кукурузное, кунжутное.
Уравновешивают дошу — кокосовое, оливковое, подсолнечное, соевое.
Капха.
Фрукты: Отягощают дошу — сладкие и кислые фрукты, авокадо, бананы, финики, грейпфрут, виноград, лимон, дыня, апельсин, ананас, слива.
Уравновешивают дошу — яблоки, абрикосы, вишня, клюква, инжир, манго, персики, груши, хурма, гранат, чернослив, изюм.
Овощи: Отягощают дошу — сладкие и сочные овощи, огурец, батат, помидоры, цуккини.
Уравновешивают дошу — жгучие и острые овощи, спаржа, свекла, капуста, морковь, сельдерей, баклажан, чеснок, листовая зелень, грибы, лук репчатый, горох, перец, картофель, редис, шпинат.
Зерновые: Отягощают дошу — овес вареный, рис коричневый, рис белый, пшеница.
Уравновешивают дошу — ячмень, кукуруза, просо, овес сухой, рожь.
Продукты животного происхождения: Отягощают дошу — говядина, молодая баранина, свинина, морепродукты.
Уравновешивают дошу — курятина, индюшатина, яйца, крольчатина, оленина.
Бобовые: Допускаются все бобовые, кроме фасоли, чечевицы, сои.
Сладости: Только мед.
Молочные продукты: Только козье молоко и топленое масло.
Растительные масла: Только миндальное, кукурузное, подсолнечное (в небольших количествах).
Прием пищи следует согласовывать с состоянием агни, пищеварительным огнем организма. Не рекомендуется есть до появления чувства голода и пить до появления чувства жажды. Во время еды следует сидеть прямо и сосредоточиться на вкусе пищи. Каждый кусок еды перед глотанием нужно прожевать минимум 32 раза. Количество съеденной за столом пищи должно равняться по объему 2 горстям. Пищу рекомендуется запивать водой.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Дыхание и медитация

Дыхание и медитация

Дыхание и медитация. Дыхательные упражнения, именуемые пранаяма, представляют собой йогические оздоровительные приемы, способные привести в успокоение наше сознание. Существуют различные виды пранаямы. Аюрведа показывает, какие из них подходят к тем или иным видам сложения. Человеку с конституцией питта следует вдыхать через левую ноздрю, а выдыхать через правую. Людям с конституцией капха рекомендуют вдыхать через правую ноздрю, а выдыхать через левую. Люди с конституцией вата должны вдыхать и выдыхать попеременно обеими ноздрями.

Учение аюрведа разделило йогические позы (асаны) на группы, которые используются для лечения недугов ваты, питты и капхи.

Йогические асаны для ваты.
1. Ватогенная астма — изгиб назад, поза плуга, колени к груди, поза трупа.
2. Боли в спине — колени к груди, поза плуга, поза полуколеса, изгиб назад.
3. Запоры — изгиб назад, йога-мудра, колени к груди, стойка на плечах, поза трупа. Во время выполнения поз живот должен быть втянут.
4. Депрессия — йога-мудра, поза плуга, поза трупа, поза пальмы, поза лотоса.
5. Ишиас — колени к груди, изгиб назад, поза плуга, йога-мудра, поза полуколеса.
6. Ослабление потенции — изгиб назад, поза плуга, стойка на плечах, приподнятый лотос.
7. Варикозное расширение вен — стойка на голове, изгиб назад, поза трупа.
8. Морщины — йога-мудра, изгиб назад, стойка на голове, поза плуга.
9. Ревматоидный артрит — поза полуколеса, поза лука, поза плуга, стойка на голове, изгиб назад.
10. Головная боль — поза плуга, йога-мудра, стойка на голове.
11. Бессонница — поза трупа, поза змеи, изгиб назад.
12. Нарушение месячных — поза плуга, поза змеи, поза полуколеса, йога-мудра.

Йогические асаны для питты.
1. Язва кишечника — поза скрытого лотоса, шитали (вдох ртом через свернутый трубочкой язык).
2. Увеличение щитовидной железы — стойка на плечах, уши к коленям.
3. Плохая усвояемость — колени к груди, поза рыбы, поза саранчи.
4. Гипертония — стока на плечах, поза змеи, поза полуколеса, спокойное дыхание.
5. Гнев и ненависть — поза полуколеса, стойка на плечах, скрытый лотос, поза трупа.
6. Мигрень — шитали, стойка на плечах, поза рыбы.
7. Колиты — поза рыбы, уши к коленям, лодочка, поза рыбы.
8. Нарушение работы печени — поза рыбы, стойка на плечах, уши к коленям, скрытый лотос.
9. Геморрой — поза рыбы, стойка на плечах, поза лука.
10. Стоматит — шитали.

Йогические асаны для капхи.
1. Бронхит — стойка на голове, поза плуга, изгиб вперед, изгиб назад, поза полуколеса, поза рыбы.
2. Эмфизема — поза полуколеса, стойка на плечах.
3. Синусовая гиперемия (застой крови в пазухах) — поза рыбы, лодочка, поза плуга, поза лука, дыхание огня (кузнечный мех).
4. синусовая (от заложения придаточных пазух) головная боль — поза льва, голова к коленям, поза рыбы.
5. Диабет — лодочка, поза рыбы, поза полуколеса, изгиб назад, изгиб вперед.
6. Хронические расстройства желудочно-кишечного тракта — поза рыбы, поза саранчи, поза змеи.
7. Простуженное горло — поза льва, стойка на плечах, поза саранчи, поза рыбы.
8. Астма — поза полуколеса, поза лука, лодочка, стойка на плечах, поза пальмы, поза рыбы, поза змеи.

Однако следует помнить, что пранаяма способна излечивать недуг только при правильном ее выполнении, в противном случае она сама вызовет недуг. Поэтому ее рекомендуют выполнять только при опытном руководстве сведущего в данной йогической системе человека.

Медитация привносит в жизнь осознанность, согласие и порядок. Есть несколько практик медитации, рассмотрим самые простые из них.

Выберите свободное время, лучше ранним утром, и сядьте поудобнее. Расслабьте мышцы, позвольте глазам обозревать окружающее пространство, а ушам воспринимать окружающие звуки. Проведя некоторое время за наблюдением внешнего мира, закройте глаза и сосредоточьтесь на движении своих мыслей и чувств. Не пытайтесь останавливать, изменять, либо оценивать открывшиеся вам переживания. Посредством такого внутреннего наблюдения вы освобождаетесь от всяких отвлечений, начинаете наслаждаться растущим внутри вас расслаблением и чувствуете приток энергии.

Другой вид медитации основан на наблюдении за своим дыханием. Дыхание — это движение праны (жизненной энергии), состоящее из двух крайностей: вдоха и выдоха. Посредством дыхания вы начинаете осознавать колебание, вибрацию космического звука. Этот космический звук, представляющий собой немой звук аум, имеет две ипостаси — мужскую (хум) и женскую (со). При вдохе вы ощущаете вибрацию космического звука со, а при выдохе — колебание хум. Во время медитации со-хум происходит единение нашего сознания с космическим единым сознанием. Вслушиваясь в звуки со-хум, вы успокаиваете свое дыхание, преодолеваете свои мысли, время и пространство. Ограничения исчезают, и происходит постепенное расширение сознания.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Аюрведа о классификации болезней

Аюрведа о классификации болезней

Аюрведа о классификации болезней. Согласно учению Аюрведы, болезнь можно классифицировать по ее источнику, месту проявления, причинным факторам и по телесным дошам (вата - питта - капха). В Аюрведе заболевание может возникнуть в результате возбуждения или подавления одного, двух или всех трех доша.

При расстройствах одного элемента (экадошаджа) — заболевание излечивается легко.

При нарушениях двух элементов (двидошаджа) — лечение гораздо сложнее.
Результат расстройства трех элементов, как правило, заканчивается летальным исходом.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Лечение металлами в аюрведе

Лечение металлами в аюрведе

Лечение металлами в аюрведе. Согласно учению аюрведа, в любом металле заключена огромная целительная энергия. Тяжелые металлы, такие как ртуть, золото, серебро, медь, свинец, железо, олово, используются в лечебных целях. Однако даже чистые металлы могут содержать различные примеси, токсичные для жизненно важных органов человека — печени, почек, селезенки, сердца. Поэтому аюрведическая медицина предписывает строгие правила очистки металлов. Металл подвергается нагреванию и обрабатывается растительным маслом, коровьей мочой, молоком, гхи, пахтой, либо прокисшей кашицей из злаков.

Медь. Удаляет излишек питты и жира. Является укрепляющим средством для печени, селезенки и лимфатической системы. Особо полезна для склонных к полноте людей. Способствует излечению малокровия.
Для лечения ожирения и заболеваний печени и селезенки промывают медную монету в жесткой (известковой) воде, помещают ее в емкость с квартой воды и кипятят воду, пока не останется половина объема. Две чайные ложки полученного раствора принимают 3 раза в день в течение месяца.
Полезно также носить на запястье медный браслет.

Золото. Укрепляет нервы и сердечную мышцу, улучшает память и ум. Увеличивает сопротивляемость организма. Благотворно действует при истерии, эпилепсии, сердечном приступе, слабых легких и селезенке.
При лечении золотом в емкость с 2 стаканами воды кладут золотое украшение без камней. Воду кипятят, пока объем не уменьшится вполовину. Полученный раствор принимают 2-3 раза в день по 1 чайной ложке для укрепления сердца и пульса, улучшения памяти, сообразительности и повышения внимательности.

Железо. Хорошо влияет на костный мозг, костные ткани, печень и селезенку. Увеличивает выработку красных кровяных телец. Укрепляет мышечные и нервные волокна. Обладает омолаживающми действием.

Свинец. Применяется при лечении кожных заболеваний, белей, влагалищных выделений, припухлостей, гонореи и сифилиса.

Ртуть. Помогает разжечь ферментативную систему, преобразуя и восстанавливая ткани. Стимулирует ум и пробуждает сознание. Ее применяют совместно с серой. Воздействие некоторых трав возрастает во много раз при использовании их совместно с ртутью и серой.

Серебро. Повышает выносливость организма. Помогает при истощении, застарелом жаре, слабости после жара, изжоге, воспалении кишечника, повышенной деятельности желчного пузыря, обильных кровотечениях в период месячных.
Серебряная зола полезна при лечении воспалительных заболеваний сердца и нарушениях деятельности печени и селезенки.
Серебряная вода готовится так же, как и золотая.
Для укрепления сил и повышения выносливости рекомендуетсяч пить теплое молоко, подогретое в серебряной емкости.

Олово. Обладает омолаживающим действием. Очищенная зола из олова применяется при лечении диабета, астмы, инфекций дыхательных путей, непроходимости лимфы, гонореи, сифилиса.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Лечение минералами в аюрведе

Лечение минералами в аюрведе

Лечение минералами в аюрведе. Целебную энегрию минералов можно задействовать, нося их в виде украшений, либо оставляя драгоценные камни на ночь в воде, чтобы выпить ее на следующий день.

Посредством своих положительных и отрицательных колебаний камни могут как оттягивать, так и притягивать энегрию. Согласно учению аюрведа, они возбуждают энергетические центры в организме и тем самым повышают чувствительность.

Агат. Защищает детей и помогает младенцам раньше пойти, удерживая равновесие. Способствует духовному пробуждению. Помогает справиться с расстройствами капхи. Содержит стихии эфира, воздуха и огня. Носить рекомендуется на шее с золотым ожерельем.

Аметист. Содержит стихии эфира и воды. Наделяет человека достоинством, любовью, состраданием и надеждой. Помогает сохранить душевное равновесие. Помогает при дисбалансе ваты и питты. Носить следует на шее с золотым ожерельем.

Берилл. Содержит стихии огня и эфира. Устраняет избытки ваты и капхи. Способствует уму, власти, положению в обществе. Поощряет ценности искусства и музыки. Носить следует на шее с серебряным ожерельем, либо на левом безымянном пальце с серебряным кольцом.

Гелиотроп. Содержит стихии огня и воды. Кровоочистительное средство. Останавливает кровотечение, лечит анемию, болезни печени и селезенки. Помогает духовному воспитанию детей. Носят на шее с золотым ожерельем.

Алмаз. Содержит стихии эфира, воздуха, огня, земли и воды. Посылает тонкие вибрации к сердцу, мозгу, глубоко залегающим тканям организма. Красный алмаз несет в себе огненную энергию, стимулирующую питту. Голубой алмаз обладает охлаждающим действием, успокаивая питту и стимулируя капху. Бесцветный алмаз успокаивает питту и стимулирует вату и капху.
Для укрепления сердца алмаз помещают на ночь в стакан с водой и на следующий день выпивают эту воду.
Алмаз обладает омолаживающим действием, способствует духовному возвышению, помогает скрепить родственные узы. Его носят на безымянном пальце правой руки с золотым кольцом.
Следует помнить, что некачественные алмазы плохо влияют на организма человека.

Гранат. Красный гранат содержит стихии огня и земли, зеленый — огня и воздуха, белый — воды. Красный, желтый и коричневый гранаты обладают целебным действием и оказывают благотворное влияние на вату и капху. Белый и зеленый полезны для питты.
Рекомендуется носить на шее. Людям типа вата и капха предпочтительнее золотая оправа, питта — серебряная.

Лазурит. Содержит стихии огня, эфира и воды. Укрепляюще действует на глаза. Считается небесным, священным камнем. Придает силы телу, уму и сознанию, повышает чувствительность к высшим духовным вибрациям. Полезен для телосложения вата и капха.
Носят на шее с золотым ожерельем.

Лунный камень. Содержит стихии воды, воздуха и эфира. Успокаивает ум. Его охлаждающая энергия ослабляет питту, но обостряет капху. Тесно связан с эмоциями и влияет на телесную воду. Человеку, испытывающему стресс и недомогание в новолуние и полнолуние, следует носить этот камень в серебряной оправе на правом безымянном пальце.

Опал. Содержит стихии воды, огня и эфира. Помогает росту ребенка. Пробуждает в человеке благосклонность и дружелюбие. Это камень любви, веры, сострадания, творчества и понимания. Оказывает благотворное влияние на людей типа вата и капха.
Следует носить с золотым кольцом на указательном пальце правой руки или на шее с золотым ожерельем.

Жемчуг. Содержит стихии воды, воздуха и земли. Обладает противо-питтовым действием. Очищает кровь. Является кровоостанавливающим средством, используется при лечении кровоточащих десен, кровавой рвоте, кровоточащем геморрое.
В виде золы принимают внутрь при болезнях желудка и воспалении кишечника.
Увеличивает жизненную силу. В стакан помещают 4-5 небольших жемчужин и оставляют на ночь. Полученную воду принимают на следующий день в качестве укрепляющего средства. Эта вода обладает также противовоспалительными свойствами и снимает чувство жжения в глазах.
Носить жемчуг следует в серебре на безымянном пальце правой руки.

Красный коралл. Содержит стихии воды, земли и огня. Успокаивает питту. Очищает кровь, помогает сдерживать гнев, ненависть, ревность, если носить камень на указательном или безымянном пальце правой руки.

Рубин. Содержит стихии огня, воздуха и эфира. Благотворно влияет на вату и капху. Укрепляет сердце, способствует концентрации внимания и развитию умственных способностей.
Его носят на безымянном пальце левой руки с золотым или серебряным кольцом.

Сапфир. Содержит стихии воздуха и эфира. Успокаивает вату. Помогает при ревматизме, ишиасе, невралгических болях, эпилепсии, истерии и при всех недугах ваты.
Рекомендуется носить на шее в золотой оправе.

Топаз. Содержит стихии огня, эфира и воздуха. Пробуждает страсть, устраняет страх. Придает силы, стимулирует ум.
Следует носить на правом указательном пальце с золотым кольцом или на шее с золотым ожерельем.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Лечение травами и природными веществами в аюрведе

Лечение травами и природными веществами в аюрведе

Лечение травами и природными веществами в аюрведе.Люцерна. Обладает терпким и горьковатым вкусом. Подавляет вату и капху, имеет противовоспалительное действие. Эффективна при очищении толстой кишки от токсинов. Является хорошим болеутоляющим средством, применяется при ишиасе. Чай из люцерны можно пить перед сном в случае артрита, ревматизма, колита, язв и малокровия.

Алоэ. Универсальное средство для лечения различных заболеваний. Укрепляет печень. Подавляет вату, питту и капху, т.е. не отягощает ни один из телесных соков, а наоборот способствует уравновешиванию дош в организме. Свежий сок алоэ рекомендуется принимать женщинам при мышечных спазмах во время месячных (1-2 чайные ложки сока с щепоткой черного перца).Хорошее кровоочистительное средство, оказывает благотворное действие на желудок и желчный пузырь. Помогает при язвах и колитах, снимая воспалительные процессы. При конъюктивитах сок алоэ закапывают в глаза.
При вагините и цервиците применяют промывание (2 чайные ложки сока алоэ и щепотку куркумы разводят в литре воды). Промывание делают ежедневно в течение 4 дней.
Алоэ имеет отхархивающее действие и используется при бронхите, простуде, кашле.
Обладает мягким слабительным действием. Применяется в качестве наружного средства при лечении ожогов и ран.
Асафетида (древесная смола). Снимает спазмы, является хорошим отхаркивающим и мягким слабительным. Помогает пищеварению, удаляет токсины и снимает боль. Способствует выведению газов из толстого кишечника.
Используется при болях в ухе (немного асафетиды, завернутой в кусочек хлопчатобумажной ткани закладывают в ухо).
Пищевая сода. Используется для нейтрализации кислоты в организме. Щепотка соды, добавленная в чашку теплой воды, смешанной с соком половины лимона, избавит от повышенной кислотности, газов, расстройства желудка.
Принятие ванны с растворенной в ней половиной чашки соды улучшит кровообращение, предотвратит кожные инфекции, сохранит кожу здоровой.
Корень аира. Отхаркивающее средство. Расширяет бронхи и ликвидирует закупорки в грудной полости. Рвотное средство (2-3 стакана чая из корня аира). Профилактическое средство против судорог и конвульсий при эпилепсии. Оказывает благоприятное воздействие на высшую нервную систему и ткани мозга, способствуя прояснению сознания и лучшей циркуляции крови.
Для улучшения памяти утром и вечером принимают щепотку порошка корня аира с половиной ложки меда.
Корень аира способствует кровообращению и обеспечивает питание мышечных тканей. Массаж с маслом из корня аира снимает напряжение и создает ощущение свежести.
Кардамон. Ароматическое, стимулирующее и освежающее средство. Разжигает пищеварительный огонь, освежает ум, стимулирует работу сердца, укрепляет легкие.
Касторовое масло. Слабительное средство. При застарелом запоре применяют одну столовую ложку касторового масла, растворенную в имбирном чае. Этот напиток нейтрализует токсины и ликвидирует скопление газов.
Болеутоляющее средство, обладает противоревматическим действием.
Чай из касторового масла употребляют при лечении ишиаса, артритов, болей в спине, мышечных спазмов, подагры. Этот чай применяют как противоотечное и противовоспалительное средство.
Красный стручковый перец. Стимулирует пищеварение, аппетит, усиливает потоотделение. Очищает кишечник от шлаков и паразитов. Оказывает хорошее лечебное действие при простуде, кашле, запорах. Очищает потовые железы. При употреблении в капсулах (2-3 таблетки 3 раза в день) способствует разрушению тромбов в крови.
Корица. Обладает стимулирующим, антисептическим и очищающим действием. Обезвреживает токсины. Укрепляет и освежает ткани, снабжая их энергией. Является болеутоляющим средством. Способствует пищеварению.
Помогает при лечении простуды, кашля и гиперемии. Корица, кардамон, имбирь и гвоздика употребляются вместе в виде чая для смягчения кашля, при заложенности пазух и для облегчения пищеварения.
Гвоздика. Обостряет питту, помогает регулировать вату и капху. Болеутоляющее средство. Кусочек ткани, смоченный в гвоздичном масле и приложенный к больному зубу, облегчает острую боль.
Помогает при кашле, гиперемии, простуде, заболеваниях пазух. Вдыхание паров гвоздичного масла, добавленного в кипящую воду, устраняет заложенность носа.
Кориандр. Сушеное семя стимулирует пищеварение. Чай из семян применяется как мочегонное средство, помогает при расстройстве желудка, тошноте, рвоте.
Свежий сок используется при лечении сыпи, оспы, дерматита. Мякоть растения прикладывают к коже для смягчения жжения. Используется как кровоочистительное средство.
Тмин. Способствует пищеварению и выделению желудочного сока, смягчает боли и спазмы в животе. Поджаренный тминный порошок эффективен при лечении поноса и дизентерии.
Льняное семя. Слабительное, отхаркивающее, противоотечное средство. Помогает при гиперемии, астме, хроническом кашле, снимает тяжесть в брюшной полости. Обладает стимулирующим действием.
Чеснок. Способствует расщеплению и всасыванию пищи, обладает омолаживающим действием. Повышает половую энергию. Ослабляет зубную боль.
Облегчает боли в суставах. Является противоревматическим средством. Помогает при сухом кашле, гиперемии, головной боли, связанной с заложением придаточных пазух, при болях и шуме в ушах. Для лечения заболеваний ушей закапывают по 3-4 капли чесночного масла в каждое ухо.
Гхи (продукт, приготовляемый при растапливании несоленого масла). Стимулирует пищеварение и аппетит, способствует выделению пищеварительных соков. Благотворно действует на умственные способности, память. При приеме в сочетании с теплым молоком облегчает запоры. Широко используется в аюрведической медицине в сочетании с различными травами — смеси с лакрицей, корнем аира, травой готу-кола.
Оказывает оздоровительное воздействие при анемии, заболеваниях крови, нейтрализует токсины. Способствует уравновешиванию тридоши в организме.
Помогает заживлению ран, улучшает зрение, состояние кожи и носовых пазух. Приносит облегчение при язве кишечника и колитах.
Имбирь. Стимулирующее и ветрогонное средство. Вызывает потоотделение, способствует нейтрализации токсинов, помогает расщеплению, всасыванию и усвоению пищи. Используется при простуде, воспалениях горла, гиперемии и заболеваниях придаточных пазух.
Чай со свежим имбирем полезен для людей типа вата и питта, а сухой имбирный порошок, более концентрированный и крепкий, благотворно действует на людей со сложением капха.
Для повышения аппетита принимают смеси из тертого имбиря с чесноком или с щепоткой соли.
Для лечения головной боли ко лбу прикладывают пасту, приготовленную из подогретой смеси сухого порошка имбиря с водой.
Имбирь способствует очищению кишечника и нормализации его деятельности. Он также стимулирует кровообращение и облегчает боли в суставах и мышцах.
Готу-кола. Воздействует на мозговую ткань, помогает развитию памяти и умственных способностей, стимулирует работу мозга. Снимает стресс и успокаивает ум. Для хорошего сна и легкого подъема утром выпивают перед сном одну чашку чая из готу-кола.
Является противоотечным средством, используемым для устранения воспаления пазух. Для очищения слизи принимают траву в виде порошка — по одной четверти чайной ложки с медом днем и вечером.
Мед. Доносит лечебные свойства трав к тканям организма и поэтому используется в аюрведической медицине (как и гхи) в качестве посредника по доставке различных веществ.
Применяется при лечении внутренних и наружных язв, простуды, кашля, гиперемии, при заживлении ран (мед, завернутый в ткань прикладывают к больному месту). Очищает кровь, полезен для глаз и зубов.
Растворенный в воде мед способствует промыванию почек и дает телу энергию.
Мед нельзя подвергать тепловой обработке — горячий мед засоряет кишечник и создает токсины.
Лакрица. Отхаркивающее средство. Очищает рот, способствует слюноотделению, увеличивает секрецию соков в желудочно-кишечном тракте. Жевание лакрицы препятствует разрушению зубов.
Обладает бактерицидным действием. Применяется при лечении кашля, простуды, гиперемии, воспалении желчного пузыря.
Используется как рвотное средство (2-3 стакана крепкого лакричного чая). Применяется при лечении пептических язв и гастрита (1 чайная ложка лакричного порошка, разведенная в чашке воды).
Лакрица в виде масла или в составе гхи используется при лечении диабета, бронхита, простуды, приступов астмы. Лакричное гхи применяют наружно, прикладывая к ранам.
Лакричный чай после еды помогает пищеварению и облегчает запоры.
Горчица. Способствует пищеварению, нейтрализует токсины. Увеличивает питту, поэтому людям с данным типом конституции следует употреблять горчицу в ограниченных количествах.
Обладает болеутоляющим действием, уменьшает мышечные боли. Ветрогонное и противоотечное средство. Для уменьшения суставных болей или болей в груди горчичную пасту, обернутую в кусочек ткани, прикладывают к коже. Горчичное семя, смешанное с водой, способствует расслаблению мышц.
Горчица помогает при расстройстве желудка, вздутии живота, тяжести в желудке, вызванной неправильным пищеварением.
Мускатный орех. Обладает стимулирующим действием. В сочетании с молоком используется как укрепляющее средство для сердца и мозга. Используется для лечения половой слабости, общей слабости, недержания мочи, болезней печени и селезенки. Помогает при поносах, пучении живота, потере аппетита. Является мягким природным снотворным.
Благоприятно влияет на людей типа вата и капха. Людям типа питта следует принимать мускатный орех в малых дозах.
Лук. Приводит в чувство при слабости, головокружениях, обморочных состояниях. Способствует пищеварению. Повышает половую энегрию. Ослабляет эпилептические судороги, способствует уменьшению холестерина, укрепляет работу сердца.
Применяется при лечении приступов астмы, кашля, спазмов, тошноты и рвоты (полчашки лукового сока с 2 чайными ложками меда). Это же средство избавляет от паразитов.
Натертый сырой лук, завернутый в тряпочку и приложенный ко лбу или животу, облегчает состояние при сильном жаре.
При лечении нарывов и волдырей используют вареный лук, приложенный к больному месту.
Смесь из тертого лука с половиной чайной ложки куркумы и половиной чайной ложки карри, применяемая наружно, снимает боль в суставах.
Черный перец. Увеличивает выделение желудочного сока. Употребляется при лечении запоров, сухого геморроя, пучения и при потере аппетита. В смеси с медом используется для борьбы с паразитами в толстой кишке.
Щепотка порошка черного перца с гхи применяется как наружное средство против крапивницы и дематита.
Соль. Обостряет питту и капху. Отводит газы, устраняет вздутие живота. Очищает рот, стимулирует секрецию соков в пищеварительном тракте.
Соль, применяемая наружно, используется для уменьшения отеков и припухлостей (нагретая соль в мешочке прикладывается к больному месту). Является болеутоляющим средством при местном применении.
Соляной раствор закапывают в нос для устранения заложенности носа.
Куркума. Стимулирующее, очищающее, укрепляющее средство. Помогает пищеварению. Обладает успокаивающим действием при астме, кашле. Является антибактериальным и противовоспалительным средством. Поддерживает микрофлору толстой кишки.
Применяется при воспалении миндалин и отечности горла (2 щепотки куркумы и 2 щепотки соли, разбавленные в стакане теплой воды).
Используется наружно в виде пасты (половина чайной ложки куркумы, щепотка соли с добавлением небольшого количества воды) при лечении синяков, ушибов и ссадин.
При лечении диабета применяют куркуму в виде капсул (4-5 капсул после еды).
Щавель желтый. Слабительное средство. Очищает кровь, обладает противовоспалительным действием. Используют при лечении артрита, в виде чая — при дерматитах, кровоточащем геморрое, воспалительных сыпях на шее, спине и под мышками.
Корень щавеля прикладывают к язвам, грибковым поражениям кожи и плохо заживающим ссадинам.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Лечение цветом в аюрведе

Лечение цветом в аюрведе

Лечение цветом в аюрведе. Семь основных цветов спектра, согласно учению аюрведа, связаны с телесными тканями и тридошами. Поэтому действие исходящих от этих цветов колебаний может восстановить равновесие трех соков.

В аюрведической медицине используются специальная методика лечения цветом. Банку с водой оборачивают желатиновой бумагой одного из семи цветов радуги и выставляют на солнце на 4 часа. Затем воду принимают внутрь.

Красный цвет. Обладает согревающим действием, содержит целебную энергию. Обостряет питту, ослабляет вату и капху. Регулирует работу прямой кишки, почек. Улучшает обоняние. Под воздействием красного цвета энергия поднимается к спинному мозгу. Злоупотребление этим цветом может привести к болезням прямой кишки и органов малого таза.

Оранжевый цвет. Так же, как и красный, содержит согревающую энергию. Укрепляет половые органы. способствует ослаблению ваты и питты. Уменьшает гиперемию и позволяет сохранить блеск кожи. Чрезмерное воздействие этого цвета обостряет питту.

Желтый цвет. Способствует пониманию и сообразительности. Под воздействием этого цвета энергия поднимается к головной чакре. В духовном аспекте желтый цвет связан с забвением Эго. Устраняет избыток ваты и капхи. Злоупотребление этим цветом вызывает чрезмерное накопление желчи в тонкой кишке.
Зеленый цвет. Успокаивающе действует на ум, заряжает бодростью. Помогает доставить энергию к сердечной чакре. Смягчает эмоции. Отягощает питту, ослабляет избыток ваты и капхи. Злоупотребление этим цветом способствует концентрации желчи, что может привести к образованию камней в желчном пузыре.

Желто-зеленый цвет. Сочетает в себе свойства обоих цветов. Способствует ослаблению ваты и капхи, обостряет питту. Успокаивающе действует на ум.
Синий цвет — это цвет чистого сознания. Успокаивающе действует на тело и ум. Устраняет обесцвечивание кожи. Помогает при расстройствах печени. Ослабляет питту. Злоупотребление этим цветом может вызвать обострение ваты и капхи, а также гиперемию.

Лиловый цвет — цвет космического сознания. Несет пробуждение сознанию человека, повышает восприятие, вызывает легкость в теле. Ослабляет обострение питты и капхи. При злоупотреблении может привести к обострению ваты.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Определение конституционального типа человека

Определение конституционального типа человека

Определение конституционального типа человека. Учением аюрведа разработаны подробные описания трех конституциональных типов, отражающих чистые типы телосложения. В то же время не следует забывать, что человек, как правило, представляет собой смешанный конституциональный тип, где преобладает одна или более черта телосложения.

Конституциональный тип вата
Люди с этим типом сложения часто оказываются физически неразвитыми. Грудь впалая, видны вены и сухожилия. Костяк тонкий, суставы выделяются вследствие слабо выраженной мускулатуры. Цвет лица смуглый, кожа холодная, грубая, сухая. Обычно имеются родинки, скорее темного цвета. Волосы вьющиеся и жидкие, ресницы тонкие, глаза без блеска, могут быть запавшими, небольшими, сухими, бегающими, а роговица мутной и сухой. Ногти грубые и ломкие.
Аппетит и пищеварение переменчивы. Люди этого типа любят сладкое, кислое и соленое и предпочитают горячие напитки. Моча скудная, а кал сухой и твердый. Они мало потеют. Люди типа ватта спят меньше, по сравнению с другими типами, и их может мучить бессонница. Их руки и ноги часто бывают холодными.
Этих людей отличает творческая жилка, подвижность, непоседливость, хорошая кратковременная память, слабоволие, неуравновешенность, недоверчивость, беспокойство. Они быстро говорят и быстро ходят, но легко устают.
Люди типа ватта склонны быстро наживать деньги, однако и быстро их тратить.

Конституциональный тип питта
Люди типа питта среднего роста, стройные с тонким костяком. Их грудная клетка не столь впалая, как у людей типа вата, а вены и сухожилия не сильно выдаются. Мышцы умеренно развиты. Кожа мягкая, теплая, обильно усыпана родинками или веснушками. Цвет лица может быть медно-красным, желтоватым, рыжеватым, либо белесым. Волосы тонкие, шелковистые, рыжие, либо каштановые, склонные к преждевременной седине и выпадению. Глаза серые, зеленые, медно-коричневые и колючие, глазные яблоки средней выпуклости. Роговица влажная, с медным отливом. Ногти мягкие.
Этих людей отличает выраженный метаболизм, хорошее пищеварение и прекрасный аппетит: обычно они много едят и пьют. Люди типа питта любят сладкое, горькое и терпкое, предпочитают охлажденные напитки. Моча обильная, кал желтоватый, жидкий, мягкий. Склонны к чрезмерному потению. Сон средней продолжительности, но непрерывный. Руки и ноги теплые на ощупь.
Люди типа питта очень понятливы, умны и сообразительны, склонны быть хорошими ораторами. Эмоционально подвержены гневу, ярости и ревности. Стремятся к лидерству, ценят материальное благополучие, обычно люди среднего достатка.

Конституциональный типа капха
Люди этого типа обладают хорошо развитым телом. Склонны к полноте, имеют широкую грудную клетку. Вены, сухожилия и кости не выдаются из-за толстой кожи и хорошо развитой мускулатуры. Кожа мягкая, блестящая и жирная, холодная и бледная. Цвет лица белый и светлый. Волосы густые, темные, мягкие и волнистые. Глаза непрозрачные и черные, либо голубые, белки обычно ослепительно белые, большие, роговица не склонна к покраснению.
Люди типа капха обладают нормальным аппетитом, пищеварение протекает медленно, и поэтому они меньше едят. Люди этого типа предпочитают острое, горькое и терпкое. Стул мягкий и может быть бледного цвета. Потоотделение умеренное. Сон крепкий и продолжительный.
В психическом отношении им свойственны терпимость, кротость, великодушие, однако они проявляют черты жадности, пристрастия, зависти и стяжельства. Они тугодумы, однако обладают долгой памятью.
Движения обычно неторопливы.
Люди типа капха умеют зарабатывать деньги и дорожить ими.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Первая помощь в аюрведе

Первая помощь в аюрведе

Первая помощь в аюрведе.

Астма.
Рекомендуется принимать чай из лакрицы и имбиря (1/2 чайной ложки смеси из обеих трав на 1 чашку воды).
Другое средство — смесь из 1/4 чашки лукового сока, 1 чайной ложки меда, 1/8 чайной ложки черного перца. Эта смесь разжижает кровь, устраняет кашель и одышку.

Боли при месячных.
Принимать внутрь 3 раза в день 1 чайную ложку сока алоэ с 2 щепотками черного перца до прекращения болей.

Боль наружная.
Следует приложить компресс из имбиря, для чего нужно смешать 2 чайные ложки имбирного порошка с 1 чайной ложкой порошка куркумы, добавить воды до пастообразного состояния. Подогреть пасту и ровным слоем выложить ее на куске хлопчатобумажной ткани. Положить ткань на пораженное место, закрепить повязкой, оставить на ночь.

Больное горло.
Полоскать горло горячей водой с добавлением 1/4 чайной ложки порошка куркумы и щепотки соли.

Газы в кишечнике.
Смешать щепотку пищевой соды со стаканом воды и соком 1/2 лимона, выпить.

Геморрой.
Принимать 2 части меда с 1 частью касторового масла.

Воспаление глаз.
Приложить касторовое масло к ступням ног. Закапать в пораженный глаз чистой розовой воды или сок алоэ.

Головная боль.
Приложить ко лбу пасту из 1/2 чайной ложки имбирного порошка, смешанного с водой и подогретого.
Другим способом является наблюдение за собственным дыханием. Часто бывает, что одна из ноздрей выпускает воздух с большей натугой. В этом случае следует закрыть эту ноздрю и дышать через другую, до тех пор пока боль не утихнет.
Если боли наблюдаются в лобной области, то они связаны с капхой, и для их облегчения следует приложить имбирную пасту ко лбу и пазухам. Временные головные боли возникают из-за избытка питты в желудке. Их снимают питьем чая из тминного и кориандрового семени, по 1/2 чайной ложки каждого на 1 чашку горячей воды. Одновременно с этим можно приложить пасту из порошка сандалового дерева к вискам. Затылочные головные боли свидетельствуют о наличии токсинов в ободочной кишке. В этом случае следует принимать перед сном 1 чайную ложку льняного семени на стакан теплого молока. Одновременно с этим прикладывают имбирную пасту в заушную область.

Кровоточащие десны.
Пить сок 1/2 лимона, выжатый в чашку воды. Полезно также массировать десны кокосовым маслом.

Запор.
Принимать чай из листьев сенны (1 чайная ложка александрийского листа на чашку воды), либо выпивать перед сном чашку горячего молока с 1 чайной ложкой гхи. Также можно принимать перед сном чашку воды, вскипяченной с 1 столовой ложкой льняного семени.

Застой крови в придаточных пазухах.
Приложить имбирную пасту к пораженному месту, либо вдыхать щепотку порошка из корня аира.

Зловонное дыхание.
Освежить рот порошком из лакрицы и пожевать семена фенхеля. Другой способ — принять полчашки сока алоэ.

Зубная боль.
Смочить в гвоздичном масле кусочек ткани и приложить его к пораженному зубу.

Истощение тепловое.
Выпить 1 стакан кокосового сока или виноградного сока. Другой способ — сварить 3 финика в 1 чашке воды, размешать и выпить.

Кашель.
Полоскать горло 1 чашкой теплой воды с добавлением туда щепотки соли и 2 щепоток порошка куркумы. Пососать леденец с гвоздикой.
Если кашель сопровождается слизью, принимать напиток, приготовленный из 1/2 чайной ложки имбирного порошка, щепотки порошка гвоздики и щепотки корицы на 1 чашку кипятка.

Кровотечение внешнее.
Приложить лед или пасту из порошка сандалового дерева. Можно также приложить пепел от сгоревшего ватного шарика.

Мышечное растяжение верхней части тела.
Сделать клизму с чашкой аирного масла. Задержать клизму на 30 минут. Прикладывать 2 раза в день к пораженному месту теплую имбирную пасту с куркумой (1 чайная ложка имбиря на 1/2 чайной ложки куркумы).

Нарывы (чирьи).
Чтобы ускорить созревание фурункула, приложить к нему вареную луковицу, либо нанести прямо на фурункул имбирный порошок и куркуму (по 1/2 чайной ложки).
Несварение желудка (диспепсия).
Сьесть 1 зубчик тертого чеснока с щепоткой соли и щепоткой питьевой соды. Либо принять 1/4 чашки лукового сока с 1/2 чайной ложки меда и 1/2 чайной ложки черного перца.

Ожоги.
Нанести пасту из свежего сока алоэ со щепоткой порошка куркумы. Можно также использовать гхи и кокосовое масло.

Отек.
Пить ячменный отвар с расчетом 4 части воды на 1 часть ячменя (довести до кипения, потом процедить). Полезен также чай из кориандра.
При внешнем отеке приложить к пораженному месту 2 части порошка куркумы, смешанного с 1 частью соли. Выпить чай из готу-кола (1 столовая ложка травы на 1 чашку воды).

Отравление.
Принять 1/2 чайной ложки гхи, либо 1/2 чайной ложки лакричного порошка.

Переедание.
Рекомендуется включить в свой рацион легкую пищу (просо, рис, тапиоку). Эти продукты не ведут к полноте. При переедании следует поджарить по 1 чайной ложке семян фенхеля и кориандра с щепоткой соли и съесть. Другой способ — выпить стакан теплой воды с добавлением туда сока 1/2 лимона и щепотки питьевой соды.

Понос.
Смешать равные части йогурта и воды, добавить 1/8 чайной ложки свежего имбиря, либо выпить черный кофе со свежим лимонным соком. Другое средство — каша из 1-2 чайных ложек макового семени на 1 чашку воды. Смесь вскипятить, добавить щепотку мускатного ореха, перемешать и съесть.

Обморок.
Вдыхать свежий, разрезанный репчатый лук, либо порошок корня аира.

Простуда.
Вскипятить 1 чайную ложку имбирного порошка в 1 литре воды и вдыхать пар. Можно вместо имбирного порошка использовать листья эвкалипта.
Нанесение эвкалиптового масла на поверхность ноздрей облегчает ток крови. Для устранения заложенности носа также можно вдыхать порошок корня аира по щепотке в каждую ноздрю.

Прыщи.
Наружно применять пасту из куркумы и порошка сандалового дерева (смешать по 1/2 чайной каждого вещества, развести в воде до вязкого состояния). Либо принимать внутрь 2 раза в день 1/2 чашки сока алоэ до исчезновения прыщей.

Бессонница.
Выпить чай из мускатного ореха (1/4 чайной ложки порошка мускатного ореха на 1 чашку воды). Растереть ступни ног кунжутным маслом, либо втирать масло в кожу на голове. Можно также ввести 5-10 капель подогретого масла в каждое ухо.
Выпить чашку горячего коровьего молока с леденцами или медом. Способствует сну чай из ромашки (1 столовая ложка ромашки на 1 чашку воды).

Сонливость.
Выпить перед сном кофе, чай из готу-колы или корня аира. Есть рано утром и немного.

Боли в спине.
Приложить к больному месту пасту из имбиря, а затем эвкалиптовое масло.

Сыпь.
Приложить кашицу из листьев кинзы к пораженному месту, либо выпить чай из кориандра (1 чайная ложка семян кориандра на 1 чашку воды).

Шум в ушах.
Закапать в ухо 3 капли чесночного масла.

Боль в ушах.
Закапать в уши 3 капли гвоздичного масла, либо 5-10 капель смеси (1 чайная ложка лукового сока и 1/2 чайной ложки меда).
Ядовитые укусы и ожоги.

Выпить сок кинзы. Приложить к пораженному месту пасту из порошка сандалового дерева.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Пищевые противоядия в аюрведе

Пищевые противоядия в аюрведе

Пищевые противоядия. Согласно учению аюрведа, многие пищевые продукты имеют отрицательное воздействие на организм человека. Аюрведическая медицина разработала список пищевых противоядий, нацеленных на снижение этих негативных воздействий.

Молочные продукты.
Сыр увеличивает застой крови и выделение слизи, отягощает питту и капху.
Противоядия: черный, красный или кайенский перец.

Яйца способствуют росту питты, сырые яйца увеличивают действие капхи.
Противоядия: петрушка, кинза, куркума, лук репчатый.

Мороженое увеличивает выделение слизи, вызывает застой крови.
Противоядия: гвоздика, кардамон.

Сметана увеличивает выделение слизи, вызывает застой крови.
Противоядия: кориандр, кардамон.

Йогурт увеличивает выделение слизи, вызывает застой крови.
Противоядия: тмин, имбирь.

Рыба и мясо.
Рыба обуславливает рост питты.
Противоядия: красный перец, гвоздика, кайенский перец.

Красное мясо является трудно усвояемым продуктом.
Противоядия: кокос, лайм, лимон.

Зерновые.
Овес обуславливает рост капхи и содержания жира.
Противоядия: куркума, горчичное семя, тмин.

Рис обуславливает рост капхи и содержания жира.
Противоядия: гвоздика, перец горошком.

Пшеница обуславливает рост капхи и содержания жира.
Противоядия: имбирь.

Овощи.
Бобы вызывают газы и вздутие.
Противоядия: чеснок, гвоздика, черный перец, кайенский перец, имбирь, каменная соль, красный перец.

Капуста белокочанная вызывает газы.
Противоядия: подсолнечное масло, куркума, горчичное семя.

Чеснок обуславливает рост питты.
Противоядия: тертый кокос, лимон.

Зеленый салат вызвает газы.
Противоядия: оливковое масло с лимонным соком.

Лук репчатый вызвает газы.
Противоядия: лимон, йогурт, горчичное семя, употребление лука в вареном и жареном виде.

Картофель вызвает газы.
Противоядия: гхи с перцем горошком.

Помидоры обуславливают рост капхи.
Противоядия: лайм, тмин.

Фрукты.
Авокадо обуславливает рост капхи.
Противоядия: куркума, лимон, гвоздика, черный перец.

Банан обуславливает рост питты и капхи.
Противоядия: кардамон.

Сухофрукты вызывают сухость, отягощают вату.
Противоядия: употребление сухофруктов, вымоченных в воде.

Манго вызывает понос.
Противоядия: гхи с кардамоном.

Дыня вызывает водянку.
Противоядия: тертый кокос с кориандром.

Арбуз вызывает водянку.
Противоядия: соль с красным перцем.

Орехи и семена.
Орехи вызывают газы и рост питты.
Противоядия: вымачивание орехов на ночь, жарка орехов с кунжутным маслом и красным перцем.

Паста из тертого арахиса является трудно усвояемым продуктом, обладает клейкостью, обуславливает рост питты и головную боль.
Противоядия: имбирь, тмин, употребление пасты в жареном виде

Семечки подсолнуха отягощают питту.
Противоядия: вымачивание и жарка семечек.

Прочие продукты.
Спиртные напитки обладают возбуждающим действием.
Противоядия: тминное семя (четверть чайной ложки), кардамон (1-2 горошины).

Черный чай обладает возбуждающим действием.
Противоядия: имбирь.

Кофеин обладает возбуждающим действием, а также является депрессантом.
Противоядия: порошок мускатного ореха с кардамоном.

Шоколад обладает возбуждающим действием, а также угнетающе действует на нервную систему.
Противоядия: кардамон, тмин.

Сладости вызывают застой крови.
Противоядия: сухой порошок из гвоздики.
Табак отягощает питту и возбуждает вату.

Противоядия: готу-кола, коренб аира, сельдерейное семя.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Пять первоэлементов материи в аюрведе

Пять первоэлементов материи в аюрведе

Пять первоэлементов материи. Согласно учению аюрведа, сознание есть энергия, проявляемая в пяти главных началах, иначе — стихиях: эфир (пространство), воздух, огонь, вода и земля. Данное представление о пяти первоэлементах составляет суть аюрведической науки.

Пять стихий присутствует во всей материи, примером этому может служить вода. Ее твердое состояние в виде льда служит воплощением стихии земли. Поддержание тепла (огонь) во льде расплавляет его, являя стихию воды; а затем она обращается в пар, олицетворяя тем самым стихию воздуха. Таким образом, все пять основных элементов присутствуют в одном веществе.

Человек — это микрокосм природы, и поэтому присутствующие во всякой материи пять первоэлементов есть и в каждом человеке. В человеческом теле имеются многочисленные пространства — проявлени стихии эфира. Это, например, пространство для рта, носа, желудочно-кишечного тракта, дыхательных путей, брюшной полости, грудной клетки, лимфатических сосудов, тканей и клеток.

Движущееся пространство называется воздухом. Внутри человеческого тела воздух проявляется в движениях мышц, биении сердца, расширении и сжатии легких, передаче нервных возбуждений.

Огонь воплощается в человеческом организме в пищеварении, мыслительных процессах, происходящих в сером веществе клеток мозга, температуре тела, а также зрении (огонь приводит в действие сетчатку глаза, воспринимающую свет).

Четвертая стихия, вода, представлена секрецией пищеварительных соков и слюнных желез, слизистыми оболочками, плазмой с цитоплазмой.

Земля является пятой стихией космоса. Она присутствует в теле человека в виде твердых образований — костей, хрящей, ногтей, мышц, сухожилий, кожи и волос.

Пять стихий проявляются также в работе пяти органов чувств человека и в некоторых его физиологических отправлениях.

Стихия эфира связана со слухом и органом слуха — ухом, поскольку эфир — это среда, через которую передается звук. К эфиру относится и орган речи, создающий осмысленный человеческий звук.

Воздух связан с осязанием, а органом осязания служит кожа. Органом действия для осязания является рука.

Огонь, проявляемый как свет, тепло и цвет, связан со зрением. Глаз, как орган зрения, согласно учению аюрведа, управляет ходьбой и связан с ногами.

Стихия воды управляет органом вкуса, потому что без воды язык не может ощущать вкус. Язык в учении аюрведа связан с половыми органами.

Стихия земли находит свое отражение в обонянии. Нос, орган восприятия запаха, связан в своей работе с действием заднепроходного отверстия, органа выделения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Распорядок дня в аюрведе

Распорядок дня в аюрведе

Распорядок дня и течение жизни, согласно учению аюрведа, следует согласовывать со своим типом конституции. Но существуют и рекомендации, общие для всех типов:

- Подъем до зари.

- Опорожнение кишечника и мочевого пузыря сразу после пробуждения.

- Для улучшения зрения следует смотреть на восход солнца и на ровно горящий огонь вечером

- Ежедневное купание для бодрости организма.

- Дыхательные упражнения (пранаяма) утром или вечером для свежести тела и ума.

- Завтрак до 8 часов утра.

- Мытье рук до и после еды.

- Чистка зубов и языка после еды.

- Небольшая прогулка через 15 минут после еды.

- Во время еды нужно сосредочить все внимание на поглощаемой пище, жевать медленно.

- Ежедневный массаж десен с помошью кунжутного семени.

- Голодание раз в неделю для вывода токсинов из организма.

- Отход ко сну до 10 часов вечера.

- Не рекомендуется спать на животе, людям с типом питта следует спать на правом боку, с типом вата и капха — на левом.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Типы умственной конституции в аюрведе

Типы умственной конституции в аюрведе

Типы умственной конституции. На ментальном и астральном уровнях трем телесным сокам, составляющим тип физической конституции, соответствуют три качества — гуны. В учении аюрведа эти качества составляют основу для систематизации темперамента человека, а также его психического и нравственного облика. Этими основными качествами являются саттва, раджас и тамас.

Саттва — воплощение сущности, понимания, чистоты, ясности, сострадания и любви. Люди с саттвичным складом обладают крепким телом, а их поведение и помыслы отличаются чистотой. Это религиозные благочестивые люди.

Раджас подразумевает движение, наступательность и экстраверсию. Ум типа раджас работает на чувственном уровне. Люди с темпераментом раджас стремятся к предпринимательству, власти, преуспеванию. Они любят богатство и обычно являются экстравертами, религиозны, но им свойственны резкие перемены веры. Они крайне политизированы.

Тамас проявляется в неведении, косности, вялости и тугодумии. Люди с тасмическим складом ума ленивы и себялюбивы. Они мало уважают окружающих и не отличаются религиозностью. Все их действия своекорыстны.

Эти три гуны, ответственные за формы поведения, можно изменить и усовершенствовать, занимаясь духовными дисциплинами наподобие йоги. Определив, какое из перечисленных качеств преобладает у того или иного человека, согласно учению аюрведа, можно подобрать более взвешенный в физическом и умственном плане образ жизни.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Человеческое телосложение в аюрведе

Человеческое телосложение в аюрведе

Человеческое телосложение. Пять стихий материи проявляются в человеческом организме как три первоначала — тридоша. Из стихий эфира и воздуха формируется телесное воздушное начало, именумое вата. Стихии огня и воды проявляются как огненное начало, именуемое питта, а стихии земли и воды — как водный сок, называемый капха.

Эти три элемента — вата-питта-капха — управляют всеми биологическими, психологическими и физиопатологическими функциями тела, ума и сознания. Они действуют как основные составляющие организма и его защитные преграды. При нарушении равновесия они способствуют развитию заболеваний.

Тип конституции каждого человека определяется в момент зачатия. Существует семь конституционных типов: вата, питта, капха, вата-питта, питта-капха, вата-капха, ватта-питта-капха; а также беконечное число промежуточных разновидностей телосложения.

Тип конституции, называемый еще пракрити, остается неизменным всю жизнь человека. Сочетание стихий, присутствовавших при зачатии, сохраняется постоянным. Но сочетание стихий, управляющих непрерывными физиопатологическими изменениями в организме, сообразуется с изменениями в окружающей среде.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Другие статьи по системе Аюрведа:

Аюрведа - рецепты
Аюрведическое лечение
Вкус в аюрведе
Гуны
Диагностика в учении аюрведа
Диета
Дыхание и медитация
Аюрведа о классификации болезней
Лечение металлами в аюрведе
Лечение минералами в аюрведе
Лечение травами и природными веществами в аюрведе
Лечение цветом в аюрведе
Определение конституционального типа человека
Первая помощь в аюрведе
Пищевые противоядия
Пять первоэлементов материи
Распорядок дня
Типы умственной конституции
Человеческое телосложение


Система Каппо

Каппо

Каппо (от японск. «катсу» (кап) — оживление и «хо» (по) — наука, метод) — метод реанимации человека и выведения из шоковых, болевых состояний, помогает восстановлению организма после ударов.

Развитие восстановительной техники и методики оживления связано с распространением в Японии традиционных китайских боевых искусств и медицины. Техника и приемы каппо осваивались вместе с боевыми приемами во многих видах восточных единоборств. На сегодняшний момент, техника каппо с успехом применяется при травмах во время спортивных состязаний или в случае клинической смерти.

История возникновения.
Корни китайской медицины уходят в глубокую древность. Первые письменные упоминания относятся к 6-3 вв. до н. э. Китайские врачи считали, что жизнь человека и его здоровье зависят от потоков энергии — ци — пока в теле есть энергия, человек живет, когда же энергия покидает тело — наступает смерть.

Об умении и мастерстве китайских целителей, способных возвращать жизни почти умершего человека ходили многочисленные легенды.

Техника и методики каппо появляются в 11 веке. Их создателем считается японский врач и мастер восточных единоборств Акаяма Сиробеи. Овладев несколькими видами борьбы он отправился в Китай. Там он изучил традиционную китайскую медицину и несколько стилей борьбы у-шу.

Через 3 года Сиробеи возвратился на родину в Японию, где создал свою систему борьбы без оружия. За год он разработал около 3 тысяч приемов. В их основе заложен совершенно новый принцип — гибкости и мягкости, которые могут побеждать силу. Разработав систему приемов борьбы, он заявил, что может с помощью своей системы легко справиться с любым соперником, как вооруженным, так и нет. Так появился новый вид боевого искусства — «дзю-дзютсу Йосин-рю» («боевое искусство мягкости школы Сердца ивы»). Из 3 тысяч приемов со временем были отобраны только 300. Акаяма Сиробеи были разработаны и способы защиты от этих приемов, а также меры неотложной помощи и оживления — кюатсу и каппо.

Эти приемы служили для выведения из состояний потери сознания, шока, клинической смерти:
каппо — наука оживления, применявшая точечный массаж;
кэйкомаэ зенсин — точечный массаж для усиления внутреннего потока ци; аммо, включавшая различные способы массирования, постукивания и растирания энергетических точек тела; сейкоцу — первая помощь при травмах с помощью акупрессуры и аперкуссии.

Применялись также рефлекторные методы (сейфуку), мануальные и дыхательные упражнения, техника надавливания пальцами (шиацу) и многие другие.

Методика каппо стала неотъемлемой частью обучения в различных видах единоборств. Правда, ее применение требовало значительного количества навыков, умений и овладения базовой техникой борьбы. Методы реанимации и первой помощи осваивались бойцами, когда они сдавали экзамен на получение черного пояса.

Суть метода каппо.
В основе метода лежит воздействие на определенные центры и точки на теле человека. Основой служит — акупрессура (точечный массаж), или надавливание. В классическую технику оживления входит также применение трав, техники иглоукалывания и прижигания. Методика каппо включает несколько видов восстановления или реанимации человека после получения серьезных травм или шокового состояния:
агэ-катсу (дзёдан) — верхнее восстановление;
кокю-катсу (тюдан) — оживление дыхания;
микэн-катсу (дзёдан) — восстановление носа;
кётоцу-катсу (тюдан) — оживление сердца;
дзиндзо-катсу (гэдан) — оживление почек;
тандэн-катсу (гэдан) — оживление центра;
кин-катсу (гэдан) — восстановление паха;
киай-катсу — оживление с помощью специальных звуков.

Звуковое воздействие.
Это особый вид восстановления и оживления. Его используют также и для поражения человека на расстоянии (1-2 метра). В сочетании с контактным ударом такое звуковое воздействие может обладать сокрушительной силой. Для исполнения киай-катсу необходимы тренировка и навыки. В боевых приемах использовались несколько видов крика:
«киай» — в киай-катсу и киай-дзютсу;
«хо» — останавливающий и парализующий звук;
«йаа» — в момент нанесения удара (атеми);
«умм» — внутренний, мобилизующий ци, защитный звук;
«йоо» — добивающий победный клич;
«хай» — применялся в каппо;
«осе» — мобилизовал психику,
а также применялись другие звуки: "а", "о", "у" и т. д.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Медитация в Кунг-фу

Медитация в Кунг-фу

Медитация в Кунг-фу. Медитация (от лат. «medita-tio» — размышление, мысленное сосредоточение, погружение внутрь себя). В кунг-фу ему соответствует слово «чань» — созерцание, а в буддизме — «дхьяна». Освоение медитации позволяет человеку оставаться эмоционально и умственно устойчивым, снимает усталость.

Для развития способности к сосредоточению необходимы специальные упражнения, в кунг-фу, так же как и в других системах — буддизме, йоге, даосизме, ламаизме, методы медитации имеют свои отличительные черты, медитативная практика осуществляется ежедневно. С помощью медитации можно добиться активизации «жизненной энергии» в организме человека и улучшения физического и эмоционального состояния.

Медитация в кунг-фу направлена, прежде всего, на освобождение сознания от негативных последствий эмоционально-психических воздействий и комплексов неполноценности. Она помогает человеку раскрыть заключенные в нем творческие способности. Кроме того, сосредоточение способствует предварительной подготовке к занятию, и более прочному усвоению приемов в ходе самой тренировки.

Таким образом, медитацию нужно рассматривать как один из необходимых способов духовного и психического совершенствования, развивающих ясность ума, внутреннее видение, и как средство раскрытия внутренних сил человека. Существуют различные виды медитативных упражнений: медитация на точку, на круг, на пламя свечи, на сужение и растворение сознания, с произношением и без произношения отдельных звуков (мантр), а также множество дыхательных и энергетических упражнений.

При медитации следует соблюдать некоторые важные правила. Не рекомендуется:
— руководствоваться религиозными или философскими концепциями, явно ведущими
    в тупик;
— стремиться достичь целей за короткий срок и любой ценой;
— заниматься ради укрепления своих социальных позиций, для достижения успеха
    и уважения со стороны окружающих;
— использовать во время занятий сильнодействующие средства, в частности наркотики;
— участвовать в занятиях, проводимых фанатиками или лицами с определенными
    психическими отклонениями;
— проявлять излишнюю склонность к мистицизму;
— играть в экстрасенсов, магов и волшебников;
— следовать нескольким различным методикам одновременно;
— допускать помехи при занятиях медитацией или работе с «трансовыми» состояниями;
— заниматься сложными упражнениями без руководства опытного наставника.

Читайте о медитативных упражнениях >>>

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Медитация в Кунг-фу

Медитация в Кунг-фу

Медитативные упражнения по расширению сознания
Принципом упражнений по расширению сознания является получение и отдача информации одновременно по нескольким каналам. На первом этапе рекомендуется работа со зрением, слухом и памятью, затем можно постепенно повышать нагрузки и подключать другие органы чувств. К примеру, читая книгу, одновременно декламировать два стихотворения: одно про себя, а другое вслух; одновременно с этим писать по памяти правой и левой рукой два разных текста, вычерчивая правой и левой ногой разные геометрические фигуры, и при этом слушать и понимать двух-трех говорящих людей (это сложное упражнение, более простые вы можете придумать сами).

Медитативные упражнения по сужению сознания
К упражнениям по сужению сознания относятся многочисленные упражнения на сосредоточение и остановку внутреннего диалога. Их также можно придумать самим. Для начала попытайтесь концентрировать внимание на каком-нибудь простом предмете: в течение 5-10 минут, не отвлекаясь на посторонние мысли, думать, например, о карандаше, вилке, чашке. Затем можно усложнить упражнение: вспоминать события прошедшего дня или прошедшей недели в прямом и обратном порядке; мысленно разбирать на части, а потом собирать обратно какой-нибудь механизм и т. д.

Упражнения по пробуждению ци вибрацией
К этой группе упражнений относятся: потряхивания конечностями или всем телом со скоростью от 120 до 200 колебаний в минуту, похлопывания, постукивания и вибрации. Упражнения пробивают «энергетические пробки», активизируют энергию, заставляют «грязную» ци отделяться от «чистой» и здоровой.
Пробуждение и накопление ци с помощью звуков и потираний
Если сильно потереть кожный покров на каком-либо участке тела, то там начнет активизироваться и накапливаться энергия. Накопление и циркуляцию энергии можно усилить, представив в данном месте ощущение тепла, тяжести и пульса. Одновременное произнесение определенных звуков и звукосочетаний увеличивает эффект.

Способы манипулирования энергией
— управление энергией с помощью воздействия на точки и зоны различными способами, применяемыми в классической рефлексотерапии;
— представления-привязки — воображаемые «чаши», «потоки», «шары» и т. д., позволяющие создать образы энергии и управлять ими;
— контакт и обмен энергией с источниками тепла и холода, с людьми, предметами, водой, жиотными, землей, воздухом, огнем, камнем, металлом, деревом, небом и космическими объектами;
— различные телодвижения, позволяющие концентрировать энергию в той или иной части тела: раскачивание и размахивание конечностями, вибрации, потряхивания, поколачивания;
— дыхательные упражнения и аутотренинг;
— растирание или разогрев того или иного участка тела;
— ощущения тепла, тяжести, пульсации, а на более высоких стадиях — света, массы, формы и управление их движением;
— трансовые состояния с направленным использованием галлюцинаций, иллюзий и видений; — спонтанные движения тела и спонтанное движение энергии, возникающие вследствие выполнения упражнений.

При медитации необходимо помнить правильном дыхании, оно является не только основным поставщиком энергии духа, но и помогают управлять деятельностью нашего организма. При помощи дыхательных упражнений можно воздействовать на психику человека, на работу различных органов и желез внутренней секреции, управлять эмоциями. Дыхательные упражнения особенно эффективны в сочетании с воздействием на биологически активные точки тела, аутотренингом, различными двигательными упражнениями.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Макробиотика Дзен

Макробиотика Дзен. Термин «Макробиотика» (от греч. «макро» — большой и «био» — жизнь) — система, помогающая продлить жизнь. Одним из основных принципов макробиотики является использование жизненной энергии пищи как уникального средства физического и психического здоровья и духовного развития человека. В настоящее время Международная ассоциация макробиотики объединяет тысячи единомышленников во многих странах Европы, Азии и Америки.

Макробиотика не относится к традиционной народной медицине. Это, скорее, диалектическое воззрение на Вселенную, практическое применение в повседневной жизни основополагающих принципов восточной философии. Эффективность макробиотического учения — в его простоте. Макробиотика доступна каждому, кто искренне желает избавиться от своих физических или психических недостатков, кто хочет сделать свою жизнь счастливой. История создания системы оздоровления «Макробиотика Дзен» Джорджа Осавы.

Огромный вклад в развитие современного макробиотического учения внес известный японский народный целитель Дж. Осава, всю свою жизнь посвятивший проблемам лечения и омоложения человеческого организма. Осава разработал особую систему питания с использованием натуральных продуктов, благодаря которой практически все болезни можно вылечить за 10 дней. По мнению Осавы, счастье и горе, болезнь и здоровье, свобода и рабство зависят только от нашего собственного отношения к жизни.

Осава считает, что жизнь бесконечно прекрасна во всех ее проявлениях. После своего чудесного исцеления от тяжелой формы туберкулеза Дж. Осава начал проповедовать свою интерпретацию древней восточной философии по всему миру и помог вылечиться тысячам отчаявшихся людей в Азии, Европе и Африке. Методы, используемые целителем, состоят не только в устранении симптомов болезни, но также в духовном спокойствии и обретении внутренней свободы. Суть метода Макробиотики.

Восточная медицина исходит из того, что специальной (не говоря уже об искусственной) терапии существовать не должно. Природа — самый лучший доктор. Дурное поведение человека нарушает целостный миропорядок, и болезни — не что иное, как наказание за человеческие грехи.

Кровь в человеческом организме обновляется ежедневно на одну девятую часть. А всякая болезнь происходит от крови. Следовательно, при правильном лечении организм способен исцелиться за 10 дней.

Таким образом, суть метода макробиотики очень проста. Достичь полного обновления крови возможно лишь при правильном питании. Необходимо использовать естественные продукты, осознать единый принцип строения Вселенной, и тогда не понадобятся ни антибиотики, ни операции, ни постельный режим. Три вида терапии по Дж. Осаве.

Существуют три вида терапии:
1. Лечение телесное — насильственное устранение симптомов болезни физическими способами; это медицина симптоматическая, животная или механическая.
2. Лечение мыслью — терапия интеллекта: человек развивает способность суждения, которое позволяет преодолеть болезнь; это медицина человеческая.
3. Лечение духом — терапия творческая или духовная, помогающая преодолеть страхи, обрести свободу и справедливость, обрести свое «я»; это медицина ума, тела и души.
Осава утверждает, что нет неизлечимых болезней, однако есть люди, которых невозможно научить, как вылечить себя.

Читать про семь условий здоровья и счастья >>>

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Семь условий здоровья и счастья

Семь условий здоровья и счастья

Отсутствие усталости.
Степень усталости может проявляться в своей неуверенности перед выполнением очередной жизненной задачи или в обычной простуде. Нужно быть уверенным в своих силах, с энтузиазмом решать любую трудную проблему. Чем труднее проблема, тем большее удовольствие вы получите, разрешив ее. Именно такое отношение — признак отсутствия усталости, которая является причиной всех болезней. Макробиотический метод омоложения и долголетия поможет излечить усталость, не прибегая ни к каким медикаментам.

Хороший аппетит.
Наряду с обычным аппетитом, большое значение имеет и аппетит сексуальный. Его удовлетворение — одно из основных условий счастья. Когда такой аппетит не удовлетворен или ограничен, это может привести к телесному и психическому заболеванию.

Глубокий сон.
Хороший сон способен всего за 4-6 часов вернуть вам бодрость. Если вы спите беспокойно, разговариваете во сне, страдаете кошмарами, значит, сон у вас плохой. Очень важный фактор — быстрота засыпания. Хорошо засыпать через 3-4 минуты, после того как вы легли, причем в любое время суток и при любых обстоятельствах. Если этого не получается, значит, вас томит какой-то глубинный страх. Хорошо, если вы просыпаетесь ровно в то время, какое сами себе назначили. В противном случае ваш сон неполноценен.

Хорошая память.
У вас хорошая память, если вы никогда ничего не забываете. Ошибочно считают, что с возрастом память слабеет. Наоборот, способность к запоминанию с годами должна увеличиваться. Память — важнейшая характеристика нашей личности. Особенно развита память у верующих людей. Некоторые даже помнят свои прошлые жизни. Макробиотика помогает сделать способность к запоминанию практически безграничной.

Хорошее настроение.
Здоровый человек, прежде всего, человек радостный. Если вы не радуетесь каждому прожитому дню, если гневаетесь, сердитесь, значит, у вас плохое здоровье. Если у вас много, друзей, значит, вы понимаете мир достаточно широко и глубоко. Любовь должна распространяться не только на людей, но и на травинки, песчинки, капли воды. Это свидетельствует о хорошем настроении. Если же вы неспособны сделать счастливым даже близкого человека — жену или ребенка, это признак серьезной болезни. Почаще улыбайтесь, не ленитесь говорить «спасибо» и дарите свою радость людям.

Быстрота суждения и исполнения.
Быстрота мыслей и действий — это выражение свободы. Свободные люди отличаются способностью устанавливать порядок в своей повседневной жизни. Здоровье и счастье, внутреннее спокойствие — также проявления порядка. То есть Жизнь, здоровье и вечность составляют одно целое. Практикуя макробиотический режим, можно стать творцом своей собственной жизни, своего здоровья и счастья.

Справедливость.
Справедливость — одно из непременных условий здоровья. Тот, кто живет по понятиям справедливости, достигает счастья и бесконечной свободы. Условия справедливости можно выразить следующими постулатами:
— никогда не лгать в целях самозащиты;
— быть точным;
— любить весь мир;
— не бояться трудностей, бороться с ними и побеждать их, прилагая все свои усилия;
— никогда не сомневаться, что несчастье преодолимо и может быть превращено в счастье.

Режим макробиотики позволяет выполнять все эти правила.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Ниши

История создания системы Ниши.

Создателем этой методики исцеления считается японский натуропат Кацудзо Ниши. Страдавший с раннего детства кишечным туберкулезом, он осознал, что ему нужно нечто большее, чем просто занятия спортом. Первым шагом был отказ от лечения средствами традиционной медицины, так как за долгие годы применения они не дали желаемого результата. Из книги Флетчера он почерпнул идею важности правильного питания. Ознакомился с методикой голодания Синклера, узнал о взаимосвязи состояния желудочно-кишечного тракта с работой других жизненно значимых органов. Однако голодание не стало основой системы К. Ниши.

Далее он обратил особое внимание на сердечно-сосудистую систему, поскольку именно с кровью питательные вещества переносятся к клеткам тела. В итоге он пришел к выводу, что необходимо следить за здоровьем периферической кровеносной системы — сосудов и капилляров, которые Ниши по значимости сравнивал с сердцем.

Система Ниши базируется на утверждении, что не существует болезней отдельно взятых органов, заболевания — это результат патологических изменений внутренних органов, скелета, структуры жидких сред организма, а также морального истощения. Все системы организма должны работать правильно и отлажено в тесной взаимосвязи друг с другом. Только при этом условии возможно сохранить здоровье.

Прежде чем эта система исцеления получила известность, Ниши во многом переработал и усовершенствовал свой метод. В 1936 г. система была опубликована в переводе на английский язык, а в 1944 г. вышел в свет окончательный полный вариант «Шести правил здоровья». Сам же Кацудзо, всецело посвятил себя целительству, помогая людям, обращавшимся к нему за советом.

Сейчас в Токио работает медицинский центр, специализирующийся на лечении по методу Ниши, а книга «Шесть правил здоровья» доступна желающим по всему миру, ведь только самому человеку под силу сделать себя здоровым и счастливым.

Читать про основы и шесть правил здоровья системы Ниши.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Основы системы Ниши

Основы системы Ниши

Главный двигатель крови
Кровообращение — это движение крови по системе кровеносных сосудов, обеспечивающее обмен веществ между всеми тканями организма и внешней средой. Оно осуществляется сердечно-сосудистой системой, которая состоит из центрального органа — сердца и замкнутой цепи кровеносных сосудов. Роль циркуляции крови заключается в переносе к тканям и органам необходимых для их функционирования питательных веществ и кислорода; удалении из тканей продуктов обмена (углекислого газа, азотистых, шлаков и др.); переносе продуктов желез внутренней секреции (щитовидной железы, придатков мозга, надпочечников, половых желез и др.) — гормонов, регулирующих функции органов и обмен веществ; терморегуляции путем увеличения или уменьшения теплоотдачи посредством расширения или сужения кожных кровеносных сосудов.
Традиционная медицина исходит из того, что сердце является естественным насосом, перегоняющим кровь. Однако К. Ниши доказал, что движение крови по сосудам тела зависит вовсе не от сердца, а от капилляров. Сердце служит для распределения чистой артериальной и отработанной венозной крови по большому и малому кругам кровообращения, а отходящие от него сосуды делятся на два типа: высасывающие из сердца (артерии) и всасывающие в сердце (вены). Они обладают способностью пульсировать, изменяя свой диаметр, и тем самым проталкивать кровь в нужном направлении.

Капилляротерапия
Итак, если главный двигатель крови — капилляры, то необходимо сохранить их в нормальном, здоровом состоянии, т. к. от этого зависит работа всех остальных систем органов. Ниши придерживался мнения, что патология капилляров может привести к появлению самых различных заболеваний. Поэтому его система оздоровления включает в себя уникальный метод капилляротерапии.
Метод этот очень прост и состоит из комплекса упражнений для капилляров. Главным элементом, на котором он базируется, является потряхивание конечностями, активизирующее кровоток по всему организму, очищающее и восстанавливающее сосуды и даже помогающее при лечении ран. Для укрепления капилляров, а также для усиления их сократительной способности Ниши советует применять контрастные воздушные или водные ванны.

Как избежать болезней сердца
С сердечно-сосудистой системой непосредственно связана мускулатура, так как мышечная ткань тоже выполняет микронасосную функцию. Активная работа мышц снимает нагрузку с сердца. Таким образом, лучший способ лечения — своевременная профилактика и двигательная активность. Однако недостаточно просто двигаться, задействовать мышцы необходимо определенным образом, не перегружая их. Они должны работать в одном ритме с капиллярами. Как этого добиться, описано в книге Ниши в главе «Третье правило здоровья: Упражнение «Золотая рыбка».

Как достичь долголетия
Долголетие — мечта каждого человека, и чтобы достичь его нужно здоровье. Ниши считал, что большое влияние на здоровье человека оказывает орган, состоящий из нервных и сосудистых волокон — гломус. Он находится в мышечной ткани по всему телу, преимущественно в коже конечностей. Чтобы гломус нормально работал, сохраняя здоровье и молодость человека, в кровь должны поступать сахар и алкоголь, умеренное потребление которых допускается системой Ниши. А для защиты от вреда, наносимого при этом организму, необходимо в продолжение 4-7 часов после их приема выпить большое количество не кипяченой воды, в 2-3 раза превышающее дозы алкоголя и сахара.

Крепкое здоровье характеризуется также стабильным кровяным давлением. По мнению Ниши наибольший вред приносит не само повышение или понижение давления, а нарушение нормального соотношения между верхним (систолическим) и нижним (диастолическим) давлением, оптимальное значение которого составляет от 6/11 до 8/11.

Читать про историю создания и шесть правил здоровья системы Ниши.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Шесть правил здоровья системы Ниши

Шесть правил здоровья системы Ниши

Первое правило здоровья: твердая постель.
Часто болезни возникают по цепочке, и тогда необходимо найти первопричину. Болезнь какого-то отдельного органа является результатом нарушения его кровоснабжения. За кровоснабжение отвечают капилляры, в свою очередь зависимые от мышечной активности. А система мышц тела связана с позвоночным столбом. Следовательно, проблемы с позвоночником служат толчком для появления недугов.
Длина позвоночника взрослого человека составляет 70-90 см (2/5 роста). Позвоночный столб состоит из 7 шейных позвонков, 12 грудных, 5 поясничных, 5 крестцовых и 4 копчиковых. Позвоночник имеет несколько изгибов: изгиб вперед (лордоз) в шейном и поясничном отделах и изгиб назад (кифоз) в грудном и крестцовом отделах.
Тела позвонков соединены между собой хрящевыми дисками, обеспечивающими подвижность позвоночника (сгибание и разгибание, наклон в сторону и вращение), и многочисленными крепкими связками, соединяющими костные отростки.
Самое естественное положение человеческого тела — поза стоя. Но только с прямой спиной.
Понять, что такое нормальная осанка, можно, проделав следующее: встать спиной к стене (руки по швам, ноги на ширине плеч), чтобы между поясницей и стеной оставалось расстояние, равное толщине пальца. Живот подтянут, плечи расправлены и прижаты к стене. Затылок, икры и пятки тоже должны касаться стены. Затем медленно отойти, сохраняя данное положение тела.
В повседневной жизни человек незаметно для себя самого приобретает подвывихи позвоночника из-за неправильной осанки. С подвывихами позвонков шейного и грудного отделов связаны заболевания органов зрения, дыхания, кровеносной и желудочно-кишечной систем. Если смещение происходит в области поясницы, вероятнее всего пострадают органы мочеполовой системы, а также возможно поражение прямой кишки.
Полностью избежать смещения позвоночных дисков невозможно, но сон на ровной твердой поверхности поможет справиться с данной проблемой. Во время сна мышцы находятся в состоянии абсолютного расслабления, вес тела распределяется по всей поверхности соприкосновения, а внутренние органы занимают естественное положение, поэтому становится возможным исправление даже сколиоза и других искривлений позвоночника.
Идеальным вариантом было бы спать на полу, но так как это не всегда возможно, подойдет набитый волосом, ватой, губчатой резиной матрас, а еще лучше просто положить на кровать доску. Для уменьшения неприятных ощущений можно проделывать упражнение «Золотая рыбка», и тогда уже очень скоро чувство неудобства исчезнет.

Второе правило здоровья: твердая подушка.
Наиболее подвержен вывихам шейный отдел позвоночника. Это происходит из-за неправильного положения головы во время сна на мягкой подушке. Второе правило системы Ниши гласит: подушка тоже должна быть твердой. Подушка должна представлять собой валик из дерева, гальки или ваты, обтянутый тонкой материей и помещающийся точно между лопатками и затылком. Это поддерживает естественный изгиб позвоночника, предупреждая его искривления, а заодно и множество заболеваний (к примеру, миопия и атеросклероз).
Правильное положение головы влияет также на состояние и функционирование носовой перегородки, имеющей активные зоны (точки, соотносящиеся с определенным внутренним органом). Сон на твердой подушке возбуждает эти точки, и улучшает работу практически всех систем человеческого организма.
При болевых ощущений следует выполнять упражнение «Золотая рыбка».

Третье правило здоровья: Упражнение «Золотая рыбка».
Упражнение «Золотая рыбка» — заключительный момент комплекса трех правил системы Ниши, касающихся здоровья позвоночника.
Кроме подвывихов, настоящей бедой для человека становится стойкое искривление позвоночника и чаще всего боковое — сколиоз. Причинами могут быть: неполноценное питание, преимущественно малоподвижный образ жизни и недостаток соответствующих физических тренировок. Упражнение «Золотая рыбка» постепенно и с наименьшими неудобствами избавит от данного недуга. Кроме того, оно укрепит нормальную осанку, к тому же его действие распространяется на кровеносную систему (активизируется отток крови по венам, и вывод продуктов распада из организма), нервную систему (гармонизируется деятельность симпатических и парасимпатических нервов) и желудочно-кишечный тракт (предотвращается возникновение запоров и заворота кишок).
Упражнение выполняется лежа на спине на полу или на твердой постели. Вытянутые вверх руки отведены за голову, ноги прямые, стопы перпендикулярно полу, носки чуть тянуть на себя. На счет «семь» потянуться всем телом, причем первой выходит вперед правая пятка. Потом повторить то же самое, начиная с левой ноги. Проделав это, ладони положить под шею, ноги вместе, носки на себя, и совершать движения телом справа налево, не отрывая позвоночник от пола. На первых порах можно заниматься с помощником, который будет создавать правильное ритмичное движение. Упражнение продолжительностью в 1-2 минуты делается утром и вечером.
Для увеличения эффекта занятий Ниши рекомендует все упражнения проделывать в обнаженном виде, так как это дает возможность коже дышать и лучше очищаться.

Питание позвоночника.
Как и дыхание, питание — это постоянная и естественная потребность живых клеток, в том числе клеток костной ткани. Опору скелета, мышц и периферической нервной системы составляет позвоночник, главную роль в питании которого играют витамины и ряд микроэлементов.

Витамин А.
Находится во внутренних органах животных (печени, почках и сердце) и продуктах животного происхождения. Наряду с этим в растениях содержится провитамин А (каротин), в организме человека преобразующийся в витамин А. Богат им жир печени некоторых морских рыб и морских животных, а также сливочное масло, яичный желток, молоко, говяжья и свиная печень. Источником каротина служат овощи (морковь) и зелень, меньше — плоды и ягоды. Витамин А.
Необходим для нормального зрения, для роста, для поддержания нормального состояния кожи и слизистых оболочек. Признаками А-авитаминоза являются: куриная слепота (понижение остроты зрения при ослабленном — сумеречном или ночном — освещении), сухость глазных яблок; сухость кожи и мелкая сыпь на ней; ломкость, потеря блеска волос и их выпадение.

Витамин В1 (тиамин).
Находится в значительных количествах в зерновых и бобовых продуктах, дрожжах и внутренних органах животных. Он содействует расщеплению пировиноградной кислоты, которая образуется при сгорании углеводов и оказывает вредное воздействие на организм. Его недостаток характеризуется поражением периферических нервов конечностей, расстройствами сердечно-сосудистой системы и отеками. При низкой температуре потребность в этом витамине возрастает, а при увеличении количества жиров — снижается.

Витамин В2 (рибофлавин).
Встречается как в растительных, так и в животных тканях. Его источники в питании являются мясные и молочные продукты, а также пекарские и пивные дрожжи. При отсутствии рибофлавина в рационе у человека отмечается падение веса, слабость; резь в глазах, их покраснение; болезненные ощущения в углах рта, на губах и языке, образование на них трещин и красноты. Потребность в нем резко возрастает при низкой температуре и сильном солнечном облучении.

Витамин В6 (пиридоксин).
Содержится в дрожжах, пшеничных зародышах, печени, рыбе, говядине и бобовых. Участвует в обмене белка и жира в организме, содействует быстрому усвоению питательных веществ. Основными признаками недостатка этого витамина являются раздражительность, кожная сыпь и замедленная реакция мускулатуры, может привести к нервным, а также некоторым кожным заболеваниям.

Витамин BС (фолиевая кислота).
Находится в дрожжах, печени и зеленых листьях растений. В случае отсутствия его в питании человек заболевает малокровием, при котором нарушается образование эритроцитов (красных кровяных телец) в костном мозге.

Витамином В12 (цианкобаламином).
Наиболее богаты говяжья печень и почки; он содержится в молоке и яйцах. Предотвращает анемию и некоторые заболевания печени. В12-авитаминоз, характеризующийся хронической усталостью, возникает не от недостаточного количества витамина В 12 в пище, а вследствие нарушения его всасывания и усвоения.

Холин.
Также относится к витаминам группы В. Содержится в мясе, твороге, сыре, соевых бобах, капусте и шпинате. Отсутствие этого витамина в рационе приводит к отложению жира в печени, поражению почек и кровотечениям.

Витамин С (аскорбиновая кислота).
Широко распространен в природе. Больше всего его содержится в сырых овощах, фруктах, зелени и ягодах. При термической обработке продуктов — разрушается. Витамин этот необходим в качестве составляющей коллагена, скрепляющего костную ткань, при отсутствии его в пище человек заболевает цингой.

Витамин D.
Содержится в печени рыб, морских животных и рогатого скота. В растениях содержится провитамин D, который превращается в витамин D в результате их облучения ультрафиолетовыми лучами. В организме человека этот витамин образуется при облучении кожи солнцем. Он способствует задержанию фосфора и кальция в организме и откладыванию их в костной ткани. При недостатке витамина D в пище или при длительном отсутствии солнечного света развивается рахит: кости теряют известь и размягчаются.

Кальций.
Основными источниками являются молоко, внутренние органы животных, яйца, злаки, орехи семечки, капуста, морковь, свекла, огурцы, а также апельсины. В организме человека кальций содержится в виде солей различных кислот и в соединении с белком, составляя 90% костной ткани; большое количество его присутствует в мышцах и сыворотке крови. Он участвует в процессе свертывания крови, понижает возбудимость нервной системы и мышц, повышает тонус сердечной мышцы.

Магний.
Содержится в бобовых и зерновых культурах, огурцах, орехах, семечках, меде и авокадо. Он способствует усвоению витамина D и откладыванию кальция в костях.

Марганец.
Входит в состав печени, почек, сердца, яичного желтка, куриного мяса, сыра, зелени, бобовых культур, отрубей, орехов и бананов. Этот химический элемент является поставщиком кислорода клеткам межпозвоночных дисков и хрящей, у которых нет собственного кровообращения.

Фосфор.
Также входит в состав скелета человека и к тому же играет важную роль в процессе обмена веществ. Им богаты печень, почки, сердце, рыбий жир, рыба, сыр, зерновые (пшеница и рожь), капуста, огурцы, салат, а также соя и горох.
Однако процесс питания подразумевает не только баланс органических веществ в организме. Система Ниши опирается на давние традиции, в том числе и на представление о четырех стихиях (земля, вода, огонь, воздух), породивших жизнь на нашей планете. А так как человек является частью мира природы, то и он может получать живительную энергию из четырех источников: пищи, воды, солнечного света и воздуха.

Четвертое правило здоровья: Упражнение для капилляров.
Время от времени организму требуется легкая встряска для смены ритма. Для укрепления капилляров необходимо выполнять следующее упражнение: принять положение лежа на спине (шея покоится на твердой подушке), поднять руки и ноги в воздух и потряхивать ими в течение 1-3 минут. Выполнять дважды в день.

Пятое правило здоровья: Упражнение «Смыкание стоп и ладоней».
Данное упражнение состоит из двух частей. Первая часть направлена на естественную стимуляцию сокращений диафрагмы, кроме всего прочего играющей роль дополнительного усилителя тока крови.
Исходное положение — лежа на полу. Ладони и ступни сомкнуть, а колени раздвинуть в стороны. Каждая последующая часть этого упражнения проделывается по 10 раз:
1. Подушечками пальцев рук надавливать друг на друга; потом последовательно надавливать подушечками пальцев и ладонями; и, наконец, сжимать сомкнутые ладони.
2. Прямые руки поднять над головой (ладони не размыкать) и медленно двигать до уровня пояса, следя за тем, чтобы пальцы рук в этот момент были обращены в сторону головы; повернув пальцы рук в сторону ступней, водить ими от паха до пупка; снова вытянуть руки и, резко опустить до пояса; двигать руками вверх-вниз, насколько хватает их длины.
3. Ладони по-прежнему соединены, руки на уровне солнечного сплетения, а сомкнутые стопы двигаются вперед-назад на 1-1,5 собственной длины. Заключительное движение повторяется от 10 до 60 раз.
4. Сомкнутыми ладонями и стопами и стопами совершать синхронные движения вперед-назад.
Вторая часть более сложная, и призвана осуществить одну из главнейших задач системы Ниши — пробудить в человеке спящую в нем энергию жизни — особый вид излучения, присущий всему живому на планете. Это ферменты, или, как их еще называют, энзимы, благодаря которым протекают биохимические реакции в организме.
Поставив сомкнутые ладони перпендикулярно телу на уровне груди и соединив стопы, необходимо пролежать порядка 10-15 минут, чтобы привести в состояние гармонии общие воды организма и наладить работу мыщц живота и бедер. Кроме профилактики заболеваний мочеполовой системы упражнение «Смыкание стоп и ладоней» позволит женщине избежать осложнений во время родов даже при неправильном положении плода.

Шестое правило здоровья: упражнение для спины и живота.
Шестое правило здоровья как бы дополняет пятое: оно направлено на урегулирование взаимодействия двух отделов вегетативной нервной системы человека — симпатической и парасимпатической, которые отвечают за обмен веществ и работу внутренних органов. Параллельно восстанавливается кислотно-щелочной баланс и нормализуется функционирование кишечника. Шестое правило также затрагивает духовную составляющую здоровья
Исходное положение — сидя на полу на коленях, таз покоится на пятках (возможна поза сидя со скрещенными по-турецки ногами). Позвоночник прямой, точка равновесия на копчике.
Подготовительное упражнение включает в себя промежуточное действие, выполняемое после каждой из шести его основных частей: держа параллельно вытянутые руки перед грудью, надо повернуть голову влево, чтобы посмотреть на свой копчик, после чего мысленно пройтись взглядом по позвоночнику от копчика до шеи; проделать то же самое с поворотом головы вправо. Затем повторить вышеописанные действия, подняв руки над головой. Основные движения, проделываются по десять раз каждое:
1. Поднимать и опускать плечи.
2. Наклонять голову вправо-влево.
3. Наклонять голову вперед-назад.
4. Наклонять голову вправо-назад и влево-назад.
5. Наклонить голову вправо, чтобы ухо касалось плеча, и медленно перекатывать голову к позвоночнику. Повторить то же самое, наклонив голову к левому плечу.
6. Поднять руки вверх параллельно друг другу, согнуть в локтях под прямым углом, сжать кулаки, а голову запрокинуть назад. Потом на счет «семь» отвести локти назад, стараясь свести их за спиной, а подбородок поднять вверх.
Комплекс завершить промежуточным действием и перейти к главной части упражнения, которая состоит в покачивании торсом из стороны в сторону (живот при этом ритмично втягивается и выпячивается). Продолжительность упражнения — 10 минут.

Читать про историю создания и основы системы Ниши.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Рэйки

Рэйки (от япон. «рей» — абсолют, Бог и «ки» — энергия) — система исцеления и оздоровления человека, основанная на технике наложения рук. Основным звеном в системе рэйки является понятие универсальной жизненной энергии. Система рэйки была разработана в середине XIX в. японцем Микао Усуи. Она быстро завоевала популярность и приобрела большое число последователей. Для того чтобы подключиться к космической энергии рэйки, человек должен быть лишь внутренне открыт и расположен к тому, чтобы стать ее проводником. Энергия рэйки нематериальна, это разумная энергия, присутствующая в живой и в неорганической природе. Само по себе искусство врачевания рэйки представляет собой разновидность исцеления посредством наложения рук. Различные методы подобного лечения и методики познания жизненной энергии можно найти в Индии, России, Японии, Китае, Египте, Греции Риме и многих других странах.

Для космической энергии рэйки нет преград. Она проникает сквозь различные материалы: одежду, повязки и бинты. Проводник жизненной энергии укрепляет свои жизненные силы и обогащается космической энергией. Универсальная жизненная энергия не относится ни к одному из известных видов энергии: тепловой, электрической, химической. Она порождает эти виды.

Развитие и распространение системы рэйки. В 1980 г. была основана Американская ассоциация рэйки. Весной 1982 г. на Гавайях состоялась первая встреча группы мастеров рэйки. На второй встрече сформировался Рэйки-альянс. Его члены выступили с обращением, в котором заявили, что считают всех мастеров рэйки равными, признают преемственность традиций Микао Усуи и его учеников и будут поддерживать друг друга «как учителей системы естественного исцеления Усуи». Так образовался свободный союз мастеров рэйки. В 1988-1989 гг. были основаны три другие организации. Система рэйки распространилась по странам Европы. Число мастеров рэйки постоянно взрастает. В России наибольшее распространение получили западные школы рэйки. В Москве работает Межрегиональный общественный центр целостного оздоровления «Небо, Человек, Земля», в Минске — "Tеrra Humanica Reiki».
Связь рэйки с древними учениями аюрведа и йога.

Система рэйки имеет много общего с йогой, например понятие жизненной энергии и энергетических центров. Но есть и принципиальные отличия, рэйки не ведет человека к сверхсознанию (подобно йоге). Цель этой системы — оздоровить организм, понять жизненную энергию, научиться передавать ее и позволить человеку жить нормальной счастливой жизнью.

И в йоге и в рэйки главным является понятие жизненной энергии. В йоге эта энергия обозначается словом «прана» — она порождает то, что мы называем жизнью, материей. Она присутствует во всем, что нас окружает: в воздухе, воде, в животных и растениях. Прана — это та же универсальная энергия. Таким образом, представления об универсальной жизненной энергии в йоге и рэйки совпадают. Также совпадают и представления об энергетических центрах на теле человека. Эти энергетические центры называются чакрами.

На теле выделяется семь основных чакр:
1. Муладхара, имеющая четыре лепестка, находится внизу позвоночника;
2. Свадхистана (шесть лепестков) — в области половых органов;
3. Манипура (десять лепестков) — в районе пупка;
4. Анахата (двенадцать лепестков) — в о бласти сердца;
5. Вишудха (шестнадцать лепестков) — возле горла;
6. Аджна (два лепестка) — между бровями.;
7. Сахасрара (тысяча лепестков) — в верхней части головы.

Существует связь рэйки с Аюрведой. В этом учении выделяются те же энергетические центры: первая чакра в Аюрведе называется притхви-грантхи, вторая — варуна-грантхи, третья - агни-грантхи, четвертая — вайю-грантхи, пятая — виома-грантхи, шестая - ахам-грантхи и седьмая — махат-грантхи. Каждый из этих центров дает энергию определенным органам человеческого тела и железам внутренней секреции.

Концепции жизненной энергии в йоге и Аюрведе практически совпадают с теорией энергетических центров рэйки.

Читать про методы самоисцеления и пять правил системы Рэйки.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Самоисцеление по системе Рэйки

Самоисцеление по системе Рэйки

Самооздоровление и самоисцеление. Рекомендации для проведения сеансов рэйки

Прежде чем проводить сеанс самооздоровления, необходимо спросить себя, насколько сильно вы этого хотите (это правило касается и сеанса с рэйки-целителем). Если внутреннее вы не желаете этого искренне, то космическая энегия не проникнет в ваше тело и сеанс не даст результатов.
Когда исцеление проводит рэйки-целитель, важно, чтобы человек, желающий исцелиться, был внутренне готов к сотрудничеству с ним. Насильственное целительство невозможно и не даст положительного эффекта.
Человек обязательно должен поблагодарить рэйки и того, через кого ему была дана эта помощь. Если человек не выразит своей признательности, между ним и рэйки-целителем могут возникнуть ощущение связанности, что снизит положительный эффект и испортит карму.
Для проведения сеанса нужно чистое, тихое место. Очень хорошо, будет играть какая-нибудь спокойная музыка. Шум, дым сигарет и любые другие раздражители — помехи эффективного сеанса. Когда проводите сеанс для себя или для другого человека, нужно внутренне настроиться, очистить сознание от мыслей и быть совершенно спокойным.
Рекомендации перед началом и во время самолечения:
— следует снять кольца, украшения или часы. До и после проведения сеанса руки нужно помыть с мылом;
— если на вашей одежде есть плотно застегнутые ремни, повязки или галстук, их нужно ослабить или снять;
— желательно на время сеанса снять обувь, сесть или лечь в расслабленном положении. Ноги не скрещивать;
— накладывая руки, делайте это без давления. Немного округлите их по форме тела для лучшего контакта с телом;
— руки во время оздоровительного сеанса перекладывайте по очереди, сначала одну, потом другую. Тогда при смене положения рук контакт их с телом прерываться не будет;
— пальцы рук должны быть слегка прижаты друг к другу;
— если ваши руки нагреваются, это не значит, что энергия остается в них, не проникает в тело. Рэйки проникает в тело в зависимости от его потребности;
— когда какой-то орган или часть тела у человека отсутствуют, нужно проводить энергию рэйки так, как будто они на самом деле есть. Можно лечить, например, протез;
— если на вас гипс, также положите на него руки (рэйки проникает через одежду, гипс и повязки);
— если у вас ожог, руки нужно держать над ним. Не беспокойтесь, если после первых сеансов вы почувствуете себя хуже (у вас могут появиться отрицательные эмоции). Это проходит через 12-24 часа;
— в конце сеанса руки приложите к подколенным впадинам, а затем положите руки на ступни (кончики ваших пальцев должны касаться края ступни для заземления);
— при несчастном случае или когда требуется неотложная помощь, вспомните об исцеляющей силе рэйки и ваших рук.
Перед сеансом нужно сложить руки вместе, пальцы не раздвигайте, большие пальцы прижаты. Положите руки на грудь и попросите рэйки прийти и исцелять вас: «Я обращаюсь к рэйки (Богу, высшим силам, космосу, абсолюту). Прошу прийти ко мне и лечить через мои руки». Нужно держать руки в таком положении, пока не ощутите проникновение рэйки. После сеанса обязательно снова сложите руки (пальцы вместе), также приложите их к груди и поблагодарите рэйки за работу, помощь и участие.

Условия и результаты самооздоровления.
Сперва необходимо провести 4 оздоровительных сеанса подряд. Сеансы должны проходить каждый день без перерыва. После этого начального курса организм очищается и из него выходят яды. Может произойти обострение хронических заболеваний, человек может испытывать сильные эмоциональные ощущения.
После первых 4 сеансов можно проводить лечение 1 или 2 раза в неделю, пока не появится ощущение полного выздоровления (при желании курс рэйки можно проводить и каждый день). Выздоровление может занять недели или месяцы.
Во время исцеления с помощью рэйки лучше не есть мяса или мясных продуктов и не переедать. Если у вас слабый желудок, не пейте молока, не употребляйте сахар и блюда из пшеничной муки.
Исцеление сеансами рэйки
Экстренная помощь.
Если человек перенес травму, получил ожог или испытывает сильные боли, то тогда проводят специальный сеанс рэйки: на больной орган или место кладут руки и держат 20 минут и больше. Время сеанса не устанавливается строго. Сам рэйки-целитель должен почувствовать, когда его прекратить. В случае переломов вначале следует вправить кости на место и наложить гипс и только после этого проводить сеанс рэйки. Также во время обморока или сердечного приступа сперва окажите человеку необходимую медицинскую помощь, приведите его в чувство и только затем приступайте к исцелению. Если у человека повреждены кожные покровы, руки нужно держать непосредственно над местом повреждения. Как только вы приступите к сеансам рэйки, выздоровление человека пойдет значительно быстрее.
Полный сеанс.
Если человек не находится в критическом состоянии, можно проводить полный сеанс рэйки. Тогда энергия рэйки дается не на один орган, а на все органы тела. В каждом положении нужно держать руки не меньше 3 минут. Весь сеанс занимает приблизительно 1,5 часа. Так как проведение сеансов требует значительного времени, можно давать рэйки не на все участки тела, а лишь на главные органы.

Читать о истории создания и пяти правилах системы Рэйки.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Пять правил системы Рэйки

Пять правил системы Рэйки

Внутренняя суть рэйки. Пять правил доктора Микао Усуи.

1. Именно сегодня не беспокойся. Живите каждый день так, как будто это лучший день в вашей жизни, и тогда все остальное встанет на свои места.

2. Именно сегодня не сердись. Когда нам кажется, что все идет не так, как надо мы сердимся или злимся. Мы не можем осознать и увидеть целиком прекрасную картину жизни. Тем самым мы лишаемся возможности духовно расти и тормозим развитие собственного сознания. Необходимо направить энергию на понимание ситуации, и наша злость пропадает.

3. Именно сегодня почитай своих родителей, учителей и старших. Наши родители и учителя заботились о нас и старались передать нам свои знания и опыт. Родители окружали нас теплом и лаской, когда мы этого еще не понимали. Родители и учителя передали нам все, что могли передать и что мы смогли воспринять. Мы должны почитать их, чтобы им не казалось, что их жизнь прошла напрасно.

4. Именно сегодня честно зарабатывай себе на жизнь. Можно пытаться всю жизнь обманывать себя и следовать детским заблуждениям, но в жизни за все приходится платить.

5. Именно сегодня будь благодарен жизни. Каждое существо на Земле наполнено той же энергией, что и ты сам. Мы все можем помочь друг другу и все друг другу нужны. Если каждый человек увидит единую энергию рэйки, пронизывающую его самого и других, он просто не сможет причинить никому вред.

Чтобы достичь ощущения благодарности и единства с окружающим миром, в системе рэйки применяется простое, но полезное упражнение: встаньте прямо, ноги врозь, поднимите левую руку ладонью вверх, правая рука при этом опущена ладонью вниз. Постойте в таком положении 3-5 минут. Вы почувствуете, как универсальная жизненная энергия входит в вашу левую ладонь, а лишняя энергия выходит через правую ладонь. Выполнив это упражнение утром, вы ощутите прилив свежести и сил. Вечером это упражнение помогает расслабиться.

Читать о истории создания и методах самоисцеления системы Рэйки.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система Су-Джок

Су-Джок (от корейск. «су» — кисть, «джок» — стопа) — метод лечения воздействием на кисть и стопу. Этот метод прост, безопасен, эффективен и может применяться для профилактики и самооздоровления любым человеком даже без специальной медицинской подготовки.

История системы Су-Джок.

Кисти и стопы по своему строению подобны человеческому телу. На них в строгом порядке расположены «активные точки», которые соответствуют определенным органам и участкам тела, отражая в уменьшенном виде анатомическое строение организма. Стимуляция этих точек оказывает ярко выраженное лечебное и профилактическое действие.

Активные точки образуют системы соответствия кистей и стоп, управляющие здоровьем человека. Человеческое тело и системы соответствия находятся в постоянном взаимодействии друг с другом. При заболевании «сигнал» направляется из пораженного органа или части тела в точку соответствия и приводит ее в возбужденное состояние — точка становится болезненной. Стимуляция такой точки оказывает лечебное воздействие на заболевший орган. При ходьбе, беге, работе руками происходит естественная стимуляция этих точек, которая предупреждает появление болезней. Если естественной стимуляции точек и зон соотвнтствия не достаточно, то человек может заболеть. Поэтому лучшее лекарство от болезней — движение.

Достоинства Су-джок-терапии.
Высокая эффективность. При правильном применении выраженный лечебный эффект наступает через несколько минут, иногда даже секунд.
Абсолютная безопасность применения. Стимуляция точек соответствия приводит к излечению, а неправильное применение су-джок не наносит ни малейшего вреда человеку, в худшем случае оно просто неэффективно.

Универсальность. С помощью су-джок-терапии можно лечить любую часть тела и любой орган.
Доступность для каждого человека. В су-джок-терапии не нужно ничего учить. Метод достаточно один раз понять, а затем им можно пользоваться всю жизнь.

Простота применения. Ваши руки и знания всегда с вами, а подходящий инструмент для проведения лечения вы без труда найдете.

Читать о методах лечения и системах соответствия системы Су-Джок.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Лечение по системе Су-Джок

Лечение по системе Су-Джок

Лечение по системе Су-джок. Лечение по системе соответствия кистей и стоп является наиболее эффективным в случаях, когда заболевание локализуется на каком-то определенном небольшом участке тела. Если точка соответствия найдена верно, то происходит не просто снятие боли, а устранение ее причины, нормализация энергетических потоков в больной части тела.

Для лечения очень важно точно определить место расположения точки соответствия и правильно ее стимулировать. Для того чтобы найти лечебную точку соответствия больному органу или больной части тела, нужно знать, как проецируется тело на кисть или стопу, что позволит приблизительно определить место расположения точки. Затем, равномерно надавливая в предполагаемой зоне спичкой, карандашом или специальной диагностической палочкой, можно определить точное расположение лечебной точки, так как она всегда болезненна.
На предполагаемые точки нужно надавливать с одинаковой силой и не слишком сильно. Тогда среди точек вы найдете одну или несколько болезненных. Лечебная точка проявляет себя еще и тем, что в момент надавливания на нее возникает непроизвольная двигательная реакция из-за резкой боли. Если найти болезненные точки на предполагаемом участке кисти или стопы не удается, то силу надавливания нужно увеличить и заново просмотреть все точки. Для достижения успеха нужно не только найти точку, но правильно ее стимулировать. Существует несколько способов стимулирования.

Способы стимуляции лечебных точек.
Массаж палочкой
После нахождения лечебной точки надо сильно нажать на нее диагностической палочкой (спичкой, карандашом, пальцем). Когда боль от надавливания пройдет, необходимо продолжить массаж, совершая вращательные движения по часовой стрелке и против нее, но нажимая на палочку уже сильнее. Лечебную точку необходимо массировать до исчезновения боли и появления ощущения тепла. После этого симптомы острого заболевания могут исчезнуть и лечение может быть закончено. Если в зоне соответствия находится несколько болезненных точек, то необходимо последовательно пролечить каждую из них вышеописанным способом. В случае хронических заболеваний необходимо провести несколько сеансов стимуляции. Точки необходимо массировать ежедневно, с промежутком в 3-4 часа, по 3-5 мин. каждую, до улучшения состояния.

Применение семян
Еще один метод лечения — применение семян. Он заключается в закреплении с помощью пластыря семян риса, гречихи, пшеницы, яблочных косточек и т. д. на лечебных точках кистей и стоп. Семена прикладываются после тщательного массажа точек. Их не следует держать в течение всего дня. Каждые 3-4 часа необходимо проводить массаж нажатием на семена с одновременным выполнением вращательных движений. Первые сигналы того, что воздействие природной энергии семян началось,— зуд, покалывание, боль, ощущение тепла в точках. Через сутки прикладываются новые семена и процедура повторяется. Семена, используемые для лечения, должны быть свежими и неповрежденными. Этот метод очень эффективен при хронических заболеваниях, заболеваниях суставов, а также при лечении детей.

Лечение эластичным кольцом
Еще одним эффективным способом профилактики и лечения болезней является массаж пальцев, кистей и стоп эластичным кольцом. Кольцо нужно надеть на палец и провести массаж зоны, соответствующей больной части тела, до ее покраснения и появления ощущения тепла. Процедуру необходимо повторять несколько раз в день.

Профилактический ручной массаж кистей и стоп
Исследуйте указательным или большим пальцем поверхности кистей и стоп с обеих сторон. Вы обнаружите болезненные зоны, уплотнения, спазмированные участки мышц, которые свидетельствуют о непорядке в вашем организме. Такие зоны необходимо хорошо промассировать пальцами до исчезновения боли, затвердений и появления в них ощущения тепла.

Оздоравливающее воздействие на весь организм оказывает массаж кончиков пальцев и ногтевых пластин кистей и стоп. Эти участки соответствуют головному мозгу, и кроме того, на них проецируется все тело человека.
В случаях тяжелых хронических заболеваний, охватывающих многие органы и системы или обширные части тела, нужно обратиться к квалифицированным специалистам по су-джок-терапии.

Читать об основах и системах соответствия системы Су-Джок.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Системы соответствия по системе Су-Джок

Системы соответствия по системе Су-Джок

Двойная система соответствия голове.
Двойные системы соответствия голове расположены на больших пальцах кистей и стоп и на последних фалангах всех пальцев. Этих систем две: система «типа человека» и система «типа животного».

Система «типа человека»: граница инь-ян проходит через макушку головы. Эта система наиболее удобна для лечения заболеваний верхней части головы (головного мозга, глаз, носа).

Система «типа животного»: граница инь-ян проходит по линии рта. В этой системе хорошо представлена зона соответствия нижней части лица (челюсти, зубы).

Система соответствия «насекомого» на кистях и стопах.

Система соответствия «насекомого» — это самостоятельная лечебная система. Она подобна к телу человека и очень удобна для лечения. На каждом из пальцев кистей и стоп расположена лечебная система «насекомого», в которой последняя фаланга пальца соответствует голове, средняя — грудной клетке, а первая — брюшной полости.

Положение соответствий рук и ног в системе «насекомого».

Соответствия суставов рук и ног находятся на границах инь-ян пальцев. Рассматривая костную основу пальцев в качестве позвоночника, можно проводить стимуляцию соответствий пораженных позвонков под разными углами. Это является одним из достоинств данной системы.

Как метод лечения су-джок-терапия была разработана ученым из Южной Кореи, профессором Пак Чжэ By, внесшим существенные дополнения в традиционные подходы к иглоукалыванию.

Объяснение подобия кисти телу.
Из всех частей тела человека наиболее похожей на него по форме является кисть. Тело имеет пять выступающих частей: голова, две руки, две ноги, а кисть — пять пальцев, отходящих от ладони.

Подобие по уровню расположения выступающих частей.
В человеческом теле самое высокое положение занимает голова самое низкое — ноги, а руки находятся между ними. В естественном положении кисти самое высокое положение занимает большой палец, самое низкое — средний и безымянный, а указательный и мизинец находятся между ними.

Подобие по направлению выступающих частей.
Голова направлена вверх, к небу, а руки и ноги параллельны и направлены вниз, к земле. В естественном положении кисти направление большого пальца отличается от направления остальных пальцев.

Подобие по пропорциям, размеров выступающих частей.
Голова — самая короткая и широкая часть тела, ноги — самые длинные, руки — средние по величине. У кисти большой палец самый короткий и широкий, средний и безымянный — самые длинные, а указательй и мизинец — средние по величине.

Подобие по количеству сегментов у выступающих частей.
Голова имеет две части — собственно голова и шея. Руки и ноги состоят из трех частей, разделенных суставами (плечо, предплечье, кисть, бедро, голень, стопы). У большого пальца две фаланги, у остальных четырех пальцев — по три фаланги, разделенные суставами

Подобие по значимости выступающих частей.
Голова контролирует туловище и конечности. Большой палец может свободно коснуться ладони и всех остальных пальцев, а также выполняет важную роль при удержании предметов.

Основные системы соответствия кистей.
Основными называются системы соответствия, в которых все тело проецируется на кисть или стопу. При этом большой палец соответствует голове, ладонь и подошва — туловищу, 3-й и 4-й пальцы кистей и стоп — ногам, а 2-й и 5-й пальцы кистей и стоп — рукам.

При поиске точек соответствия кисть располагается ладонью вперед. Указательный палец правой кисти и мизинец левой кисти соответствуют правой руке. Средний палец правой кисти и безымянный левой кисти соответствуют правой ноге. Безымянный палец правой кисти и средний палец левой кисти соответствуют левой ноге. Правый мизинец и указательный палец левой кисти соответствуют левой руке. Возвышение ладони основания большого пальца соответствует грудной клетке, а ладонь соотносится с областью живота.

Основная система соответствия стопы.
Система соответствия стопы основана на тех же принципах, что и система соответствия кисти. Стопа по строению подобна кисти, кисть же подобна телу. Поскольку стопа при ходьбе подвергается значительной естественной стимуляции, система соответствия, расположенная на ней, особенно эффективна. Кисть — это ян, стопа — инь. Ян и инь вместе составляют одно целое. Одновременная стимуляция кистей и стоп дает наилучший результат, поскольку лечение происходит в гармонии ян и инь.

Соответствие части туловища, расположенной выше диафрагмы.
Туловище состоит из двух частей: грудной клетки и брюшной полости. Разделительной линией является диафрагма. Узнав ее расположение на кисти, можно легко найти точку соответствия любой части туловища. При поиске точек соответствия грудной клетке кисть и стопа располагаются так, чтобы большой палец был направлен вверх.

Соответствие части туловища, расположенной ниже диафрагмы.
При поиске точек соответствия брюшной полости кисть и стопа располагаются так, чтобы все пальцы были направлены вниз.

Инь- и ян-поверхность тела.
Ян-поверхность тела открыта солнечному свету. Это наружные поверхности рук, ног, а также ягодицы, спина, задняя часть головы. Они представлены на тыльной стороне кистей и стоп, воздействием на которой можно успешно лечить заболевания позвоночника, головные боли, боли в плечах и заболевания почек. Инь-поверхность тела — это внутренняя поверхность рук и ног, лицо, грудь, живот. Она проецируется на ладонь и подошву.

Основные ступени поиска лечебной точки.
1 Выбрать часть кисти или стопы, соответствующую той зоне тела, которой находится очаг заболевания.
2. Оценить локализацию заболевания с точки зрения инь- и ян-поверхности тела и выбрать соответствующую зону кисти или стопы.
3. Если очаг заболевания расположен в районе туловища, то необходимо определить его локализацию по отношению к линии диафрагмы.
4. Если заболевание затрагивает конечности, то нужно определить, между какими суставами находится его очаг.

Читать об основах и методах лечения системы Су-Джок.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Система У-шу

Массаж У-шу. В восточной медицине очень большое значение придается состоянию позвоночника. По безболезненности и степени гибкости опорно-двигательного аппарата можно определить не только состояние здоровья человека, но и его возраст.

Считается, что определенные позвонки связаны с пятью жизненно важными органами: легкими (3-й позвонок), сердцем (5-й), печенью (9-й), селезенкой (11-й) и почками (14-й).

Помимо позвоночника, большое значение придается гибкости суставов. Развитие гибкости нормализует циркуляцию жизненной энергии в теле и оздоравливает внутренние органы. В связи с этим школами у-шу было разработано большое количество упражнений, направленных на укрепление здоровья и достижение долголетия.

По преданию, методику основных движений принес в Китай буддийский миссионер Бодхидхарма, живший в VI в. н. э.

На основе базовых движений Бодхидхарма обучил монахов Шаолиня оздоровительной гимнастике. Описание упражнений он изложил в книге «Перемены в мышцах и сухожилиях». Возможно, он также является автором трактата «И цзинь цзин» — «Основы преобразования мышц», в 33 разделах которого заключена практически вся информация по гигиене, диете и лечению.

Методика тренировок заключается в том, чтобы напрягать мышцы различных частей тела с продолжительностью, соответствующей определенному количеству вдохов и выдохов. После расслабления и кратковременного отдыха переходят к следующему упражнению. Большинство упражнений статичные. Считалось, что, занимаясь ими, можно научиться «складывать кости», «преобразовывать слабость в мощь» и оставаться молодым до глубокой старости.

Несколько вариантов выполнения этих упражнений дошло до нашего времени, поскольку монахи, видимо, за плату обучали желающих овладеть искусством развития силы и здоровья. Одной из таких интерпретаций, дошедших до нас в практически первозданном виде, является тайная книга семьи Сюанов.

Читать о комплексе упражнений и самомассаже системы Су-Джок.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Комплекс упражнений У-шу

Комплекс упражнений У-шу

Комплекс упражнений у-шу. Упражнения, разработанные в Древнем Китае, сходны с приемами, используемыми в современной мануальной терапии. При их выполнении делятся на пары и проводят друг другу мануальное воздействие. Важным в упражнениях для оздоровления суставов и позвоночника является соблюдение следующих условий: полное расслабление, медленное ровное глубокое дыхание, отсутствие резких движений.

Выполнение некоторых упражнений сопровождается легким щелчком, который свидетельствует о необходимости перехода к следующему упражнению. Однако не следует постоянно стремиться вызвать акустический эффект: это может привести к травмам. Упражнения, не сопровождающиеся «акустическим феноменом», способствуют постепенному расслаблению мышц.

Упражнения не рекомендуется выполнять людям, имеющим повреждения позвоночника в результате перенесенных травм или болезней. Перед началом занятий желательно посоветоваться с врачом.

Упражнение №1
Первый партнер лежит на спине в расслабленном состоянии, руки за головой или раскинуты в стороны, правая нога поднята вверх. Второй — стоит, согнутые в коленях ноги расставлены шире плеч, руки захватывают поднятую правую ногу партнера так, что четыре пальца обеих рук смыкаются в передней части голени, а большие пальцы — в области ахиллесова сухожилия.
Выпрямляя ноги, второй партнер приподнимает лежащего вверх за правую ногу так, чтобы поясница его оторвалась от пола. Движение производится мягко и медленно, с фиксацией в верхнем положении в течение 2-3 секунд.
Первый партнер во время движения делает выдох и старается максимально расслабиться. Повторить движение по 5 раз с каждой ногой.
Во время выполнения упражнения нередко слышится звук щелчка.

Упражнение №2
Первый партнер лежит, как в упражнении 1. Второй партнер, присев, фиксирует левую ногу партнера, лежащую на полу, своим правым коленом, а его правую ногу, поднятую вверх, захватывает левой рукой в области колена, а правой — в области ахиллесова сухожилия.
При этом кисть правой руки развернута от себя, большим пальцем вниз.
Затем совершаются мягкие, качающиеся движения ногой первого партнера, который при приближении ноги к груди делает выдох. Повторить движение по 10 раз с каждой ногой.

Упражнение №3
Первый партнер лежит, как в упражнении 1, но поднятая вверх нога согнута в колене.
Второй, сидя на коленях со стороны вытянутой ноги первого, левым коленом фиксирует ее, а руками придерживает согнутую ногу: правой — в колене, а левой — за щиколотку. Наклоняясь и перенося вес тела на руки, подтягивает колено партнера к его одноименному плечу и производит несколько пружинистых надавливаний на ногу.

Упражнение №4
Исходная позиция партнеров, как и в предыдущем упражнении, но второй партнер коленом правой ноги фиксирует к полу левое плечо первого. Затем, наклоняясь, переносит вес тела на руки, придерживающие согнутое колено поднятой ноги лежащего, и подтягивает колено к его левому плечу.
Заканчивая движение, он производит несколько пружинистых надавливаний на согнутую ногу. Повторить упражнение по 5 раз с каждой стороны.

Упражнение №5
Первый партнер лежит, как в упражнении 3, раскинув руки, но согнутая правая нога переброшена через левую, так что стопа стоит на полу.
Второй партнер фиксирует ее, вплотную ставя свою правую ногу, а другой ногой прижимает к полу правое плечо лежащего. Чтобы не повредить плечевой сустав напарника, основной вес тела первого партнера перенесен на правую ногу.
Из этой позиции второй партнер, наклоняясь, медленным, плавным движением осторожно прижимает к полу колено согнутой ноги первого партнера, фиксируя на 2-3 секунды в конечной точке. Повторить упражнение по 5 раз с каждой ногой.

Упражнение №6
Первый партнер лежит на левом боку, согнутая в локте левая рука — под головой, а левая нога вытянута; прямая правая рука откинута за спину, а правая нога согнута в паху и в колене. Второй — левым коленом фиксирует к полу согнутую правую ногу напарника. Левую руку он держит на области крестца первого партнера, вправо от средней линии спины, а правую — на правом плечевом суставе напарника.
Затем переносит вес тела на руки: правая фиксирует плечевой сустав, а левая осуществляет пружинистое надавливание на крестцовую область партнера вниз и под себя.
При выполнении этого упражнения слышен характерный щелчок. Выполнять по 1-2 раза с каждой стороны.

Упражнение №7
Исходная позиция партнеров, как в упражнении 2. Первый партнер отводит выпрямленную правую ногу наружу и, скользя вдоль передней поверхности левой голени второго, опускает ее на пол.
При этом второй партнер правой рукой прижимает к полу таз первого с левой стороны, а левой рукой придерживает его правую ногу в районе ахиллесова сухожилия и фиксирует растяжку на 2-3 секунды. Повторить упражнение по 5 раз с каждой ногой.

Упражнение №8
Первый партнер лежит на животе, согнутые в локтях руки под головой, левая нога приподнята над полом. Второй партнер правой ногой упирается в левую ягодичную складку первого, а руками захватывает его приподнятую ногу и тянет на себя, одновременно мягко надавливая ступней правой ноги на ягодичную складку.
При этом первый партнер должен стараться расслабиться, делая длинный выдох. Выполнять по 3 раза с каждой ногой.
Упражнение №9
Первый партнер лежит на животе, положив голову на сомкнутые кисти рук. Второй, стоя на коленях, как бы «оседлав» первого в районе ягодиц, упирается ладонями в его крестец слева и справа от средней линии спины, переносит вес тела на руки и выполняет 15 надавливающих движений на крестцовую область.

Упражнение №10
Первый партнер лежит на животе, как в предыдущем упражнении. Второй, сидя на области крестца партнера «задом наперед», захватывает руками его ноги и, отклоняясь назад, притягивает их к груди. Повторить 10 раз.
Упражнение №11
Первый партнер лежит на животе. Второй стоит со стороны ног напарника, нагнувшись, сгибает их и, приведя к ягодицам, выполняет 15 пружинистых надавливаний.

Упражнение №12
Первый партнер лежит на животе, сплетя руки на затылке. Второй, обхватывая его сзади, проводит руки между локтями напарника так, что кисти (одна на другой) оказываются на его шее.
Сидя на поясничной области первого партнера, второй приподнимает верхнюю часть его тела, слегка отклоняясь назад. Амплитуда движений при этом небольшая. Упражнение выполняется осторожно, мягко и без рывков.

Упражнение №13
Первый партнер лежит на животе. Второй, стоя сбоку от напарника, одной ногой производит легкие надавливающие движения на его позвоночник, постепенно передвигая ногу к голове.

Упражнение №14
Партнеры стоят вплотную, спина к спине, переплетя руки. Из этого положения один из партнеров, приседая и сгибаясь вперед, приподнимает другого, удерживая его в конечной фазе 3-5 секунд.
Во время выполнения упражнения голова приподнимаемого склонена на грудь, он расслаблен и выдыхает. Его ноги отделяются от пола на 10-15 сантиметров, при этом нередко слышен звук щелчка.

Упражнение №15
Исходная позиция партнеров, как в предыдущем упражнении. Из этого положения оба партнера медленно приседают, стараясь контактировать друг с другом всей поверхностью спины. Выполнить 15 раз.

Упражнение №16
Партнеры сидят на корточках и из этого положения, сгруппировавшись (спина выгибается наружу дугой, а ноги, подтянутые к груди, обхватываются руками), выполняют 10 перекатов на спине от копчика до шейных позвонков.

Упражнение №17
Первый партнер сидит на полу, скрестив ноги по-турецки. Руки свободно опущены вдоль тела. Второй — стоит за спиной напарника, правую руку проводит у него под мышкой, а левую накладывает сверху на правое плечо, сплетая пальцы в замок. Коленом левой ноги он упирается в позвоночник первого партнера, мягко и осторожно оттягивает правое плечо сидящего назад и на себя. Выполнять медленно и плавно по 5 раз с каждой стороны.

Упражнение №18
Первый партнер сидит на полу, скрестив ноги так, чтобы ступни упирались одна в другую, руки лежат на ступнях. Второй партнер стоит на коленях за спиной первого, положив руки на его колени, живот и грудная клетка плотно соприкасаются со спиной напарника.
Разгибая свои колени и опираясь руками на колени первого, второй партнер скользит по его спине грудью и животом, осуществляя растягивающее воздействие на его позвоночник. Повторить 5 раз.

Упражнение №19
Первый партнер стоит на коленях. Голова опущена на ладони, лежащие на полу.
Второй — сидит на области крестца первого партнера лицом к его ступням. Ноги плотно прижаты к телу напарника при помощи сгибания голеностопных суставов и заведения их с внутренней стороны его колен. Из этого положения второй партнер, подняв руки, откидывается назад и упирается ладонями в пол перед головой первого. Повторить 5 раз.

Все упражнения сопровождаются интенсивным воздействием на связки и суставы позвоночника. Это способствует профилактике остеохондроза и повышает тонус центральной нервной системы.

Читать об основах и самомассаже системы Су-Джок.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Самомассаж У-шу

Самомассаж У-шу. Комплекс индивидуального массажа подготавливает организм к активной деятельности, поэтому его можно применять и как элемент утренней гигиены, для ускорения пробуждения всего организма от сна, предваряя им утреннюю зарядку, и в период физкультурной паузы на производстве или на другом рабочем месте для снятия усталости и повышения работоспособности. Гимнасты и спортсмены могут применять этот комплекс как перед началом занятия, для лучшего вхождения в работу и профилактики преждевременного утомления, так и после тренировки, для снятия излишнего возбуждения, усталости и восстановления равновесия и спокойствия.

Массаж точек в области ушей и глаз способствует мобилизации функций этих органов чувств, а массаж точек затылочной области оказывает благотворное действие на вестибулярный аппарат и профилактически действует при головных болях. Массаж точек в области ключиц и на поверхности грудной клетки активизирует работу легких, а плавные круговые движения в области живота улучшают кровообращение в органах брюшной полости, будят жизненную энергию ци. Массаж служил также и для улучшения состояния внутренних органов: легких, печени, селезенки с поджелудочной железой и др. Массаж коленного сустава и стопы нормализует тонус нервной системы, снимает боли в ногах, уменьшает плоскостопие. Занятия можно проводить стоя (при этом ноги расставлены на 20-25 см) или сидя на стуле, повторяя каждое движение по 7-8 раз.

Упражнение №1
Большими пальцами, согнутыми в первой фаланге, массируйте активные точки во впадинах под ушными раковинами. При этом большие пальцы отставлены в сторону от ладоней, остальные слегка расставлены. Массирующее движение достигается за счет колебательного движения кистей рук.

Упражнение №2
Оставляя большие пальцы во впадинах под ушными раковинами, указательные и средние пальцы, соединяя их на переносице, наложите на надбровные дуги. Глаза закройте. Массируйте надбровные дуги движением от переносицы к ушам и обратно. При этом ваши указательные пальцы скользят по надбровным дугам, а средние — по поверхности век, массируя верхнюю часть глазного яблока.

Упражнение №3
Раздвинув указательные и средние пальцы, так чтобы ушная раковина располагалась между ними, прижмите ладони к скулам. Массируйте пальцами биологически активные зоны, передвигая ладони вниз, а при движении вверх пальцы только слегка касаются головы и шеи.

Упражнение №4
Большими пальцами, согнутыми в первых фалангах, прижмите активные точки в подзатылочных впадинах. При этом кисти рук должны быть расположены горизонтально. Остальные пальцы слегка расставлены и как бы входят в зацепление друг с другом. Они немного согнуты и касаются подушечками затылочной кости.
Массируйте затылочную область, сближая и разводя кисти, но не меняя положения больших пальцев.

Упражнение №5
Поворачивая кисти пальцами вниз и поднимая предплечья, скользите по волосам от затылка ко лбу. В конце движения подушечки ладоней прижмите к надбровным впадинам на лбу и, слегка опираясь пальцами в верхнюю часть черепной коробки, круговыми движениями массируйте активные зоны на лбу.

Упражнение №6
Опустите кисти ладонями к лицу и разведите локти в стороны (предплечья разворачиваются горизонтально на уровне плеч), поверните кисти ладонями вниз и плотно наложите одна на другую (левая сверху) под подбородком. Отставленными в сторону большими пальцами упритесь в точки в углах ключиц (точки иглотерапии цюэ-пэнь). Надавливая подбородком на кисти (при этом выполняется движение «голова гуся»), массируйте активные зоны.

Упражнение №7
Разведите кисти и опускайте их, скользя по груди, к рефлексогенным зонам на боковой поверхности грудной клетки. Массируйте их подушечками ладоней.

Упражнение №8
Затем соедините кисти (левая сверху) на правой стороне груди, так чтобы правый большой палец касался правого соска, а левый лежал в области мечевидного отростка (большие пальцы при этом должны быть направлены вертикально). Круговым движением по часовой стрелке, плотно прижимая кисти к телу, массируйте правую сторону груди.

Упражнение №9
Скользя по телу, переместите руки на левую сторону груди и произведите массирующее движение против часовой стрелки.

Упражнение №10
Снова переместите руки вправо, но немного ниже и помассируйте по часовой стрелке область печени.

Упражнение №11
Далее совершаем большой круг массажа передней части туловища, перемещая руки сначала по часовой стрелке, а потом против. Важно следить, чтобы большие пальцы были максимально отставлены от ладоней и направлены все время вертикально.

Упражнение №12
Перемещая кисти вниз, совершаем малый круг массажа, массируя нижнюю часть живота против часовой стрелки. К этому моменту ваши руки уже достаточно устанут, если вы стремились, как это и рекомендуется, плотно прижимать кисти друг к другу. Восстановить силы можно при выполнении следующего упражнения.

Упражнение №13
Слегка подав локти вперед, нужно скользить левой ладонью по наружной верхней стороне правого предплечья к локтю, массируя отставленным в сторону большим пальцем область между двумя валиками мышц. Дойдя до сгиба локтя, массируйте большим пальцем область точки шоу-сань-ли, расположенной в конце складки локтевого сгиба. Поднимите правое предплечье дугообразно изнутри наружу, разворачивая его так, чтобы ладонь смотрела вверх. Левая ладонь при этом автоматически перемещается на внутреннюю сторону правого предплечья, после чего большим пальцем левой руки массируйте область точки пянь-ли. Теперь поменяйте руки: правая рука будет скользить по левому предплечью и большим пальцем массировать соответствующие активные зоны на левой руке и т. д.

Упражнение №14
Наклонитесь вперед и наложите левую ладонь на правое колено, а указательный и средний пальцы правой руки — на область точки цзу-сань-ли, которая находится в углублении, расположенном справа от большой берцовой кости на уровне окончания среднего пальца кисти, обхватившей колено.
Правой рукой массируйте по часовой стрелке, левой — синхронно против часовой стрелки. Затем наоборот: правой рукой обхватите левое колено, а пальцы левой руки наложите на область точки цзу-сань-ли на левой ноге. Правая рука массирует по часовой стрелке, левая — против.

Упражнение №15
Теперь распрямитесь. Поднимайте левое колено, скользя правой рукой по внутренней стороне голени к стопе; поворачивая стопу подошвой вверх, обхватите ее снизу. Левым предплечьем массируйте левую подошву, совершая колебательное движение поперек подошвы. При оттягивании локтя назад разворачивайте предплечье относительно продольной оси ладонью вверх, а при движении вперед — ладонью вниз.
Затем поменяйте опорную ногу и массирующую руку соответственно.
В случае недостатка гибкости или неспособности удерживать равновесие, стоя на одной ноге, можно начинать осваивать это упражнение в положении сидя на стуле.

Читать об основах и комплексе упражнений системы Су-Джок.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Фэн-шуй

Фэн-шуй (от кит. «фен» — ветер и «шуй» — вода) — искусство и наука о жизни в гармонии с окружающим миром. Искусство фэн-шуй зародилось в Китае. Как и в древние времена оно и сегодня является неотъемлемой частью повседневной жизни китайского населения. При выборе места для офисов, при постройке дома китайцы консультируются с мастерами фэн-шуй. В последнее время это искусство начинает пользоваться большой популярностью и на Западе.

Изучение фэн-шуй требует ответственного отношения. Приобретение теоретических знаний должно обязательно сопровождаться практикой и развитием интуиции, это необходимо для растворения барьера между человеком и Вселенной. Мастер фен-шуй принимает на себя ответственность за свои советы и прогнозы, и относится к ним так, будто это касается его собственного благополучия. Фэн-шуй тесно связано с другими даосскими искусствами. Так древние мастера фэн-шуй владели медициной, магией, ясновидением, алхимией и постоянно занимались самосовершенствованием.

Истоки фэн-шуй
Древние китайцы считали ветер и воду важнейшими энергиями, управляющими жизнью на Земле. Энергия, находящаяся в движении, считалась благотворной, а та, что застаивалась, — разрушительной. В древности китайские племена возглавляли шаманы, познавшие законы ветра и воды и обладавшие властью над природными элементами. Власть древних шаманов над элементами можно отчасти объяснить их отличным знанием ландшафтов и погоды. Одним из известнейших таких шаманов был Хуан Ди. Предание гласит, что во время одного из сражений, Хуан Ди заблудился. Тогда ему явилась Госпожа Девяти Небес и даровала знание об использовании компаса, с помощью которого он смог одержать победу.

С помощью компаса и своих знаний о ландшафтах древние китайские правители умели не только определять места, благословленные божествами, но и противодействовать разрушительным силам. Кроме этого, они наблюдали за небом и составляли звездные карты, сводя полученные данные в первые примитивные календарные системы. Между XVIII и XII вв. до н. э. календарь был усовершенствован и стал использоваться шестидесятидневный цикл. Движение созвездий было выстроено в 10 небесных стволов и 12 земных ветвей. Каждый день был отмечен сочетанием одного ствола и одной ветви в последовательном порядке. Позже шестидесятидневный цикл стал применяться по отношению к году: триста шестьдесят пять дней были поделены на шесть периодов.

В XII-III вв. до н. э. небесные стволы были соотнесены с пятью элементами (металлом, деревом, водой, огнем и землей), а 12 земных ветвей — с двенадцатью месяцами года. Чуть позже 12 земных ветвей соотнесли с двенадцатью животными. Таким образом, к VIII веку до н. э. три основные составляющие искусства гадания - компас, календарь и классический китайский «Канон перемен» — «И-цзин» стали неотъемлемой частью китайской науки.

Принципы фэн-шуй

Ветер и вода.
Ветер («фэн») и вода («шуй») необходимы для нашего выживания, они несут жизненную энергию ци, которая проявляется на всех уровнях. На человеческом уровне — это энергия, которая течет по акупунктурным меридианам тела; на земледельческом — сила, обеспечивающая богатые урожаи; на климатическом — энергия, которую переносят ветры и воды.

Одной из основных целей фэн-шуй является обнаружение потоков ци. Однако после выявления этих потоков, бывает необходимо их исправить (усилить или ослабить). В жизни может многое измениться после того, как вы поместите какой-нибудь амулет фэн-шуй (маленькое зеркальце или ветряной колокольчик), в определенное место. В это сложно поверить, но психологи доказали, что символы, воспринимаемые человеческим разумом как незначительные, способны оказывать определенное воздействие на подсознание. Фэн-шуй срабатывает в результате накопления и рассеяния ци.

Энергия ци.
Ци («дыхание жизни») — это жизненная сила, которая течет в теле человека и покидает его лишь со смертью. Специалисты по акупунктуре издавна знали о существовании ци и составили подробные карты каналов, по которым она циркулирует по человеческому организму. Еще одним доказательством существования ци служат боевые искусства. Поразительная скорость, сила и выносливость, которые демонстрируют их техники, объясняются концентрацией ци в теле. Мастера боевых искусств считают, что ци можно накапливать в теле с помощью дыхательных упражнений. Ци протекает и сквозь землю. Специалисты по фэн-шуй утверждают, что жизнь в местах скопления ци приносит удачу, а любой застой или быстрое рассеивание ци приводят к появлению проблем и несчастий.

Ци на земле.
Суть фэн-шуй состоит в том, чтобы, проанализировав офис, дом или квартиру, определить местонахождение наиболее благоприятных потоков ци и выяснить, каким образом можно ци накопить. Ци не должна застаиваться и не должна выдуваться ветрами, поэтому равнинные местности неблагоприятны для ее накопления. Также не способны удерживать ци быстрые и прямые водные потоки. Аккумулировать ци могут, например, медленные извилистые реки. Ци может быть как хорошей (шэн ци), или плохой, застойной (ша ци). Шэн ци несет с собой благополучие и гармонию, а ша ци — проблемы и неудачи.
Применять методы фэн-шуй следует осторожно и постепенно: произведя какое-нибудь изменение, необходимо выждать некоторое время, чтобы посмотреть, произошли ли ожидаемые улучшения. Не стоит пытаться изменить ци самостоятельно, без консультации со специалистом.

«Тайные стрелы» и ша ци.
«Тайные стрелы» — это прямые линии, являющиеся источниками ша ци, мелкие раздражители, которые со временем могут оказать вредное воздействие на психику человека.. Примерами таких линий могут служить: прямые гребни гор, ряды остроконечных крыш и осветительных приборов, телеграфные провода, железнодорожные платформы, прямые автомобильные дороги, балки перекрытий. Место, на которое направлены эти «тайные стрелы», подвержено их вредному влиянию. «Тайные стрелы» ни в коем случае не должны фокусироваться на том месте, где вы обычно спите, работаете или едите. Поэтому первым шагом в диагностике фэн-шуй является проверка на наличие «тайных стрел» вблизи дома и установление их направления.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Цигун

Цигун — это методика укрепления здоровья, пришедшая к нам из Китая. Иероглиф «ци» в сочетании «цигун» обозначает дыхание, иероглиф «гун» — непрерывное сознательное совершенствование дыхательных упражнений и форм. Человек, практикующий цигун, помогает своему организму предупредить многие заболевания, и полностью избавиться от уже имеющихся, заметно продлевая свою жизнь.

Основное содержание цигуна — это тренировка ци и тренировка воли (и), умение волевым движением вызывать определенную циркуляцию воздуха в организме, способствующую насыщению кислородом соответствующих внутренних органов, в результате чего человек исцеляется от многих болезней.

Ци в цигуне означает не только вдох кислорода и выдох углекислого газа, но еще и вид субстанции, которая несет более ценный, сложный сигнал и энергию. Обычно эту субстанцию называют внутренней ци или истинной ци, отличая ее, таким образом, от вдыхаемого и выдыхаемого воздуха. Истинную ци можно классифицировать на первоначальную небесную ци (внутриутробную ци) и вторичную небесную ци (послеродовую). Внутриутробная ци в свою очередь делится на два вида — основную (жизненная энергия) и изначальную (первобытную). Основная ци — необходимая часть жизненной энергии, которую человек получает от родителей на самой ранней стадии жизни, во время формирования плода.

Изначальная ци означает фундаментальную субстанцию и движущую силу, которая обеспечивает физиологические функции тканей и органов тела. Она также образуется во время внутриутробного развития плода и хранится в почках.

Послеродовая ци также имеет двойную классификацию: это небесная ци и земная ци. Небесная ци — ци, которую мы вдыхаем и выдыхаем. Земная ци означает ци воды и зерна. Человеческий организм может существовать только тогда, когда он наполнен небесной и земной ци.

Внутриутробная ци - основа движущей силы человеческого организма. Послеродовая ци — также незаменимый и ценнейший источник вещества для жизнедеятельности организма. Взаимосвязь между этими двумя видами ци такова: внутриутробная ци является движущей силой жизни, а послеродовая ци является материалом, который обеспечивает поддержание этой жизни.

Жизнь человека и вся его деятельность обусловливаются внутриутробной ци и поддерживаются послеродовой ци. Обе эти ци действуют друг на друга и соединяются друг с другом, образуя истинную ци для обеспечения жизнедеятельности человеческого организма.

Практикуя цигун, человек пользуется тем, что называется тройственным подходом. Он учится работать с «тремя сокровищами», регулируя дыхание, тело и сознание. Истинное изучение цигуна предусматривает сбалансированный тройственный подход: дыхание, тело, сознание. В зависимости от возраста, состояния здоровья, условий жизни люди применяют различные виды цигуна, достигая при этом существенного оздоровления организма, восстановления многих его функций, а также замедляя процессы старения.

Истоки зарождения цигуна.
Цигун зародился еще до изобретения письменности. В прошлом среди мастеров цигуна были представители разных направлений — конфуцианского, даосского, буддистского, медицинского, ушуистского (боевого) и др. Это привело к возникновению различных названий этого метода: туна, даоинь, синци, ляньдань, сюаньгун, цзынгун, дингун, сингун, нэйгун, сюдао, цзочань, нэйянгун, яншэнгун и др. Все эти названия, несмотря на их различия, относятся к формам, предшествующим цигуну.

Читайте о тройственном подходе цигуна, упражениях и школах цигуна.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Тройственный подход цигуна

Тройственный подход цигуна

Тройственный подход цигуна. Цигун направлен на стимулирование жизненной энергии, усиление иммунитета к болезням, увеличение способности человеческого организма адаптироваться к окружающей среде, а также на формирование способности организма исправлять внутренние повреждения.

Ци: регулирование дыхания
Дыхание является центральным пунктом методики цигуна. Не владея дыхательной техникой, нельзя добиться больших результатов. Дыхательные упражнения очень просты. Они могут выполняться практически любым человеком, везде и в любое время. Существуют только два базовых упражнения, известные как брюшное дыхание и обратное дыхание. Эти два типа дыхания составляют основу множества других упражнений.

Многие техники цигуна были разработаны для стариков и немощных. Основное упражнение для больных людей, не способных подняться с постели,— это глубокое дыхание. Оно стимулирует изначальную ци (юань ци), жизненную энергию. С возрастом дыхание становится все более и более поверхностным и человек перестает использовать мышцы низа живота, не пользуется диафрагмой, и легкие не наполняются воздухом в полном объеме. Дыхание едва достает верхушки легких и остается главным образом в горле, что сокращает доступ кислорода в организм. Это ведет к развитию заболеваний.

Цзин: регулирование тела
Овладев базовой техникой дыхания, человеку необходимо научиться использовать дыхательные движения для регулирования тела. Движение ци по телу может быть отрегулировано таким образом, чтобы она текла в гармонии с дыханием. Одной из основных задач цигуна является контроль тока ци по энергетическим каналам. Там, где ноет, болит, или немеет, ци не может течь свободно.

Упражнения по регулированию тела составляют большую часть того, что принято называть цигуном. Подобных комплексов упражнений несколько.

Традиционный даосский комплекс — бадуаньцзинь — переводится как «восемь кусков парчи». Комплекс состоит из восьми сравнительно простых упражнений, которые великолепно подходят для разминки, так как сочетают в себе дыхание и растяжку. Они просты и приятны в исполнении.

Система ицзинь-цзин, в переводе «Трактат об изменении мышц и сухожилий», своего рода даосские изометрические упражнения, представляющие собой комбинацию регулирования дыхания с чередующимся напряжением и расслаблением туловища и конечностей.

Главное в этих системах не развитие мышц, а гибкость соединительных тканей тела. Даосы понимали, что мышечное развитие достигает своего пика к тридцатипятилетнему возрасту независимо от того, сколько упражнений делает человек. Когда он стареет, сухожилия, прикрепляющие мышцы к костям, начинают сжиматься и уменьшаться. Именно это сжимание и уменьшение сухожилий человек и ощущает как старение. Сохранение же мягких, наполненных ци сухожилий позволяет человеку оставаться гибким даже в весьма преклонном возрасте.

Шэнь: регулирование сознания
Регулирование сознания в искусстве цигуна — это внутренние упражнения, что по-китайски значит нэйдань, физические же упражнения носят название вайдань. Регулирование сознания требует от человека прежде всего успокоения ума и эмоций. Кроме того, эти упражнения развивают в человеке способность использовать сознание для направления потока своей энергии-ци.

Главная цель на пути регулирования сознания — это достижение тишины сознания, поэтому начальный этап освоения этого метода представляет собой изучение очень простой техники успокоения и фокусирования. Человеку необходимо научиться концентрировать свое внимание на дыхании и на отдельных точках внутри своего организма.

Одним из результатов является возрастающая способность человека к концентрации.

Один из методов поддержания связи человека с его органами — «шесть целительных звуков». Другой метод — техника «внутренняя улыбка».

«Внутренняя улыбка» — способность обращать улыбку внутрь себя и направлять ее в органы, в систему пищеварения, в мозг и в позвоночник и в конце концов — во все тело.

Польза от «внутренней улыбки» очень велика. Она продолжает работу по успокоению и фокусированию сознания человека, контролирует стресс. Кроме того, энергия улыбки имеет огромный лечебный потенциал. Она помогает высвободить замкнутую негативную энергию и заместить ее счастливой, положительной, выводя человека из состояния болезни.

Читайте об истории цигуна, упражениях и школах цигуна.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Основные системы цигун-упражнений

Основные системы цигун-упражнений

Основные системы цигун-упражнений.

Элементарный метод укрепления здоровья
Упражнение свободного стиля. Его следует начинать с расслабления и успокоения в положении стоя. Шагните вперед сначала правой, а затем левой ногой, касаясь пяткой земли. При движении ноги держите на ширине плеч, как в положении стоя. Продвигаясь вперед, идите так, как вы обычно ходите. Не размахивайте чрезмерно руками, старайтесь быть естественными. Руки двигаются с поворотом талии. Поворот талии управляется поворотом головы. Вдыхайте и выдыхайте через нос. Вы должны быть сдержанными, с легким сердцем, счастливыми и расслабленными.

Метод короткого быстрого дыхания с неподвижным шагом
Данный метод является подготовительной ступенью системы регулирования дыхания и усиления ци. Состоит из девяти шагов для каждой ноги.
Начните это упражнение с положения, когда руки опущены вдоль туловища. Сделайте шаг правой ногой и поставьте ее плоско сразу же после того, как пальцы коснулись земли. Затем поднимите пальцы ноги вверх. Поверните естественно туловище налево, переместив вес тела на левую ногу. Опустите слегка таз и нижнюю часть талии с ногой, стоящей сзади согнутой, и ногой, стоящей впереди расслабленной. Поверните талию направо. Двигайте руками вправо, до тех пор пока левая рука не достигнет средней линии, а правая рука — правой стороны бедра. Поверните голову направо, глаза также смотрят направо. Поверните талию влево и сдвиньте вес тела слева направо. Двигайте обеими руками справа налево, пока левая рука не достигнет левого бедра, а правая рука не достигнет середины. Поверните голову справа — вперед — налево, глаза смотрят налево. Сдвиньте вес тела слева на правую пятку, вдохните дважды (через нос), Поставьте правую ступню плоско и поднимите вверх левую пятку. Согните ногу, стоящую впереди, и расслабьте ногу, стоящую сзади (теперь правая кисть достигает середины). Выдохните один раз через нос. Взмахните обеими кистями рук направо, сдвиньте вес на правую ногу и поднимите опять носок правой ноги. Это конец первого круга. Проделайте это упражнение 9 раз с правой ногой впереди.
Сделайте левой ногой полшага вперед, встаньте на обе ступни плоско, сделайте три открытия и закрытия. Закончив упражнение «три открытия и закрытия», сделайте шаг левой стопой и начните выполнять метод короткого быстрого дыхания с неподвижным шагом в левую сторону 9 раз. Методика выполнения та же самая, только направление — противоположное.
Когда упражнение закончено, сделайте правой ногой полшага вперед, а затем три открытия и закрытия. Далее начните следующую систему цигун-упражнений.

Метод короткого быстрого дыхания для укрепления почек
Если метод короткого быстрого дыхания с неподвижным шагом выполнять с продвижением вперед, то он становится методом укрепления точек. Этот метод требует от человека ходьбы со скоростью 60 шагов в минуту.
Упражнение следует начать с шага правой ногой. Пальцы ноги подняты, пятка касается земли. Делая шаг левой ногой, также поднимите пальцы ног и коснитесь земли пяткой. Поверните голову справа — прямо — налево. Делайте упражнение с открытыми глазами. Талию следует поворачивать с поворотом головы. Бедра не поворачиваются. Поворот талии приводит в движение руки. Когда вы делаете шаг правой ногой, левая рука движется вниз к дань тянь (энергетическая область, точка, центр) от подложечной ямки, а затем в направлении левого бедра. Правая кисть движется справа в направлении средней линии туловища, а также подложечной ямки с ладонями, повернутыми к телу. Переместите вес тела с левой ноги на правую. Когда делаете шаг левой ногой, двигайте правую кисть от подложечной ямки в направлении дань тянь, а затем в направлении правого бедра. Перемещайте левую кисть с левой стороны в направлении подложечной ямки в середине туловища. Переместите вес тела с правой ноги на левую. При взмахах руками максимальный угол между каждой рукой и корпусом не должен превышать 60°. Когда делаете шаг правой ногой, вдохните дважды через нос. И совершав шаг левой ногой, выдохните через нос один раз.
Во время упражнения сосредоточьте свое внимание на пальцах ног, с тем чтобы пятка могла коснуться земли мягко и спокойно, что поможет вам избежать боли. Если сосредоточитесь на пятке, это может вызвать в ней боль. При ходьбе держите ступни на ширине плеч, как в положении стоя, продвигаясь вперед по S-образной линии (но ступни должны быть параллельны друг другу). Двигайтесь со скоростью 60-70 шагов в минуту.

Метод короткого быстрого дыхания для укрепления легких, селезенки и почек
При шаге правой ногой вдыхайте дважды через нос, кисти рук при этом движутся справа. Поверните талию влево и сдвиньте вес тела слева направо. Двигайте обеими руками справа налево, пока левая рука не достигнет левого бедра, а правая рука не достигнет середины. Поверните голову справа — вперед — налево, глаза смотрят налево. Сдвиньте вес тела слева на правую пятку, вдохните дважды (через нос), Поставьте правую ступню плоско и поднимите вверх левую пятку. Согните ногу, стоящую впереди, и расслабьте ногу, стоящую сзади (теперь правая кисть достигает середины). Выдохните один раз через нос. Взмахните обеими кистями рук направо, сдвиньте вес на правую ногу и поднимите опять носок правой ноги. Это конец первого круга. Проделайте это упражнение 9 раз с правой ногой впереди.
Сделайте левой ногой полшага вперед, встаньте на обе ступни плоско, сделайте три открытия и закрытия. Закончив упражнение «три открытия и закрытия», сделайте шаг левой стопой и начните выполнять метод короткого быстрого дыхания с неподвижным шагом в левую сторону 9 раз. Методика выполнения та же самая, только направление — противоположное.
Когда упражнение закончено, сделайте правой ногой полшага вперед, а затем три открытия и закрытия. Далее начните следующую систему цигун-упражнений.

Метод короткого быстрого дыхания для укрепления легких, селезенки и почек
Основная техника этого метода та же, что и метода укрепления почек. Разница заключается в следующем. Сделайте шаг правой ногой, кисти рук движутся в том же самом направлении. После двукратного вдыхания через нос сделайте шаг левой ногой. При шаге левой ногой коснитесь земли носком вместо пятки. Когда пальцы коснутся земли, обе кисти находятся на левой стороне тела. Пальцы рук согнуты таким образом, как будто они что-то схватили. Большие и указательные пальцы трут друг друга в точках шао-шан (корневое ложе ногтя внешней части большого пальца) и шан-ян (корневое ложе ногтя внутренней части указательного пальца). Когда пальцы касаются земли, выдохните через нос и потрите пальцы друг о друга. Опустите пятку левой ноги сразу после того, как ее носок коснется земли, и вдохните дважды через нос, коснитесь земли носком правой ноги. Кисти рук находятся с правой стороны тела, а пальцы трут точки шао-шан и шан-ян. Тем временем выдохните те через нос. Опустите правую ногу на пятку. Вдохните дважды через нос. Продолжайте повторяя это. Подходящий темп ходьбы — 50-60 шагов в минуту.

Метод короткого быстрого дыхания для укрепления сердца
В основе этого метода лежит метод укрепления почек. Четыре шага составляют один цикл. Вдохните на первом шаге, вдохните на втором шаге, выдохните на третьем шаге (все через нос), задержите дыхание на четвертом шаге. Начните первый шаг с правой ноги и вдохните в момент, когда ее пятка коснется земли. Второй шаг сделайте левой ногой и вдохните, когда ее пятка коснется земли. Третий шаг — правой ногой — и выдох, когда пятка правой ноги дотронется до земли. На четвертом шаге задержите дыхание. Далее все повторяйте снова. При задержке дыхания на четвертом шаге, когда обе руки находятся на левой стороне тела, точка чжун-чун среднего пальца должна касаться точки лао-гун. Если вам трудно коснуться точки лао-гун, вы можете коснуться любой точки ладони. На четвертом шаге движение кистей рук должно быть такое же, как и в методе укрепления почек. Темп движения меньше, угол между руками и корпусом ограничивается приблизительно 30°. Темп шагов — около 45 в минуту. При выполнении упражнения сохраняйте спокойствие и равновесие своего сознания.

Читайте об истории цигуна, тройственном подходе и школах цигуна.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Школы системы цигун

Школы системы цигун

В Китае существует приблизительно около пяти школ цигуна: даосская буддийская, конфуцианская, медицинская и боксерская. И в каждой из них свои методы цигун-упражнений.Главной целью сторонников даосской школы является регулирование сознания и тела. Приверженцы буддийской школы не уделяют внимания телу, и предметом их внимания становится техника регулирования сознания.

Метод конфуцианской школы акцентирует свое внимание на регулировании сознания, «искренности», развитии моральных аспектов характера. Основная цель медицинской школы состоит в выполнении упражнений для лечения болезней человеческого организма. Эту школу также интересуют проблемы укрепления здоровья человека и продления сроков его жизни.

Боксерская школа сильно отличается от других школ цигуна. Основной упор этот метод делает на развитие индивидуальной силы для самозащиты против моральных и физических атак противника.Не смотря на различия вышеперечисленных методов, все эти методики не могут выйти за пределы трех определенных видов — неподвижного цигуна, подвижного цигуна и подвижно-неподвижного цигуна. Все эти три вида самосовершенствования человека включают в себя тренировку сознания, дыхания и тела.Техника регулирования сознания включает в себя умственный даоинь (управление и возбуждение). Задача человека состоит в том, чтобы суметь сконцентрировать свои мысли на одном объекте, на конкретном органе своего тела, приводя кору головного мозга в особое заторможенное состояние. Это называется «внутренним поддержанием умственного состояния».Тренировка дыхания относится к дыхательному даоинь (управление и возбуждение). Дыхательные упражнения включают в себя выдох, вдох, глубокий выдох, быстрое короткое дыхание, придыхание со звуком и задержку дыхания. Техника регулирования тела означает даоинь (управляющие и возбуждающие) посредством принятия телом человека различных положений, которые можно грубо разделить на шесть видов: ходьба, стояние, сидение, лежание, стояние на коленях, массирование.Какой бы метод цигун-упражнений человек ни избрал для себя, если он практикует его настойчиво и целеустремленно, соблюдая все правила, он непременно достигнет успеха.

Читайте об истории цигуна, тройственном подходе и упражнениях цигуна.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Чжуд-Ши, Тибетская медицина

Чжуд-Ши (Тибетская медицина)

Чжуд-Ши (Тибетская медицина)

Чжуд-Ши (Тибетская медицина). Тибетская медицина — одно из древнейших учений о сохранении физического и душевного здоровья человека, сложившееся под влиянием древнеиндийской и древнекитайской медицины. В тибетском мировосприятии человек неотделим от окружающей его Вселенной и его физическое самочувствие неразрывно связано с духовной жизнью, и поэтому медицина неотделима от религии и философии. Истоки медицины у тибетских народов восходят к фантастическому «золотому веку», когда люди жили вечно, никогда не болели и не питались материальной пищей, а обходились пищей духовной — самадхи. Но однажды один человек съел выступившее из земли вещество, похожее на мед и у него случилось несварение. На его жалобы Брахма (один из 3 высших богов) посоветовал выпить кипяченой воды, и человек исцелился. С тех пор первым врачом считается Брахма, первой болезнью — несварение, а первым лекарством — кипяченая вода.

Существует множество других подобных легенд происхождении медицины, но во всех врачевание — привилегия богов и небожителей, которые передали свои знания людям. По одному из преданий, небожитель Самбо-Лха, научившийся у богов ста тысячам способов хирургического и терапевтического лечения, передал эти сведения сыну Нюрбе, владыке всех живущих, а Нюрба, в свою очередь, двум врачам — врачу из небожителей и сыну Ашвину. Они научили искусству врачевания Индру, а Индра поделился своими познаниями с семью учениками, небесными риши.

Риши — древнеиндийское слово, обозначающее подвижника-аскета, божественного мудреца, отрешившегося от земных благ и посвятившего свою жизнь духовным поискам. Риши считались мудрецами и пользовались большим уважением.

По легенде, семь учеников Индры носили имена Всезнающий, Лучезарный, Весьма Лучезарный, Родившийся из конечностей, Победитель всех, кроме небожителей, Подающий милости и Странствующий.

Первые исторические сведения о тибетской медицине относятся к 7 в. н. э., когда в горах Тибета образовалось самостоятельное государство. При этом же царе была изобретена письменность и на тибетский язык стали переводиться китайские и индийские медицинские и философские сочинения. Согласно тибетским авторам, уже при Сронцзан-гампо появился первый коллективный труд трех врачей — китайского, индийского и персидского, которые перевели на тибетский язык отдельные части своих медицинских трактатов и составили из них единое целое.

В 8 в., при царе Тисрондэвцзане, буддизм стал государственной религией Тибета. Был переведен буддийский канон, в состав которого входило много сочинений по медицине. Первоначально все направления буддизма признавались равноправными и миссионеры из всех стран могли свободно проповедовать свое учение. Но со временем, китайское влияние было признано нежелательным, и выбор был сделан в пользу индийского направления буддизма.

В 792-794 гг. образовалась так называемая «новая медицинская школа». Тибетские врачи теперь ориентировались преимущественно на индийские методы лечения. В последующий — «темный» период истории Тибета (9 в.), сопровождавшийся гонением на буддизм, многие из культурных достижений предыдущих веков, и медицинская литература в том числе, были утеряны. Но устная традиция не исчезла. Бесценные знания бережно сохранялись и передавались от учителя к ученику.

В 10 в., в эпоху «позднего распространения буддизма», началось возрождение тибетской медицины, происходившее первоначально в рамках «новой медицинской школы».

Наиболее полным сохранившимся руководством по применению методов тибетской медицины является трактат «Сердце амриты, восьмичленная тантра тайных устных наставлений», более известный под кратким названием «Чжуд-ши» («Четыре тантры»). Согласно тибетской народной традиции, трактат был написан полулегендарным врачом Цо-жед-шенну. По преданию, он знал все языки и лечил не только людей, но и самого Будду.

Дошедшая до нас версия принадлежит перу знаменитого тибетского ученого и врача 12 в. Ютог Йондан-гонпо. Он собрал и обобщил в рамках единой медицинской системы все известные ему достижения различных медицинских школ и весь накопленный веками положительный опыт тибетских врачей. В его распоряжении были индийские и китайские медицинские тексты, предлагавшие разные теоретические концепции, не исключающие, тем не менее друг друга.

В индийском понимании все явления мира представляют собой взаимодействие трех начал — трех гун, а в китайском двух: инь и ян. Инь-ян проявляется в физиологии человека как две силы — «жар» и «холод», неправильное взаимодействие которых приводит к заболеванию в одном из двенадцати органов, известных китайской медицине.

Аналогом трех гун в организме человека являются три доша (Аюрведа) — ветер, желчь и слизь, правильное сочетание которых обеспечивает нормальное функционирование организма. Болезнь понимается как нарушение равновесия между тремя доша, а задача врача — как восстановление этого равновесия.
Основой для объединения различных теоретических подходов стала буддийская доктрина махаянского направления, бывшая государственной религией Тибета.

Читайте о принципах лечения и развитии в России тибетской медицины.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Принципы лечения Чжуд-Ши (Тибетская медицина)

Принципы лечения Чжуд-Ши (Тибетская медицина)

Чжуд-Ши (принципы лечения) Одним из наиболее полных сохранившихся руководств по применению методов тибетской медицины является трактат «Сердце амриты, восьмичленная тантра тайных устных наставлений», более известный под кратким названием «Чжуд-ши» («Четыре тантры»). Этот трактат написан от лица Будды Шакьямуни, вернее, одной из его ипостасей — Бхайшаджья-гуру (Верховного Медика). Он восседал на престоле во дворце, украшенном лекарственными драгоценными камнями, усмиряющими 404 болезни. Четырьмя кругами его окружают слушатели — различные боги, подвижники-риши и просто последователи буддизма.

Трактат состоит из четырех глав — четырех тантр, посвященных разным областям медицинского (а также и философского) знания. Перед изложением каждой тантры Бхайшаджья-гуру погружается в состояние самадхи — полного сосредоточения и созерцания и выходит из него только после завершения очередной тантры. Как только Будда входит в самадхи, из его тела по десяти сторонам света распространяются целебные лучи сотен тысяч цветов, освобождающие все живое от грехов и болезней. Затем, четверо риши по очереди выходят из разных частей тела Будды, и каждый рассказывает по одной тантре. Поэтому трактат носит краткое название «Чжуд-ши», то есть «Четыре тантры».

В тибетской медицине основной задачей врача считается не только исцеление человека от болезни. Не менее важным делом полагается предотвращение болезни путем установления гармоничных отношений человека с его окружающей средой. Поэтому значительная часть трактата посвящена вопросам правильного образа жизни (в том числе правилам поведения и морали) и способам профилактики заболеваний.

В восточном миропонимании человек — микрокосм — является частью большого Космоса, и процессы, происходящие в теле человека, аналогичны процессам, происходящим в Космосе, и неразрывно связаны с ними. По утверждению тибетских врачей, физическое и душевное состояние человека подвержено воздействию двух типов внешних влияний. Первый тип — объективные факторы, неподвластные человеку: климатические и другие особенности страны, где он живет, смена времен года. Вторая группа факторов — субъективные факторы: образ жизни, характер питания, бытовые условия, вид трудовой деятельности, сексуальные отношения. Эти вещи, по мнению авторов «Чжуд-ши», в немалой степени определяются самим человеком и могут быть им изменены.

Тибетская медицина разделяет людей на три конституциональных типа соответствующие трем доша: люди конституции ветра, желчи и слизи. Кроме этих трех чистых типов в «Чжуд-ши» описаны также четыре смешанных. Очень важно правильно определить конституциональный тип человека, так как один и тот же фактор может по-разному воздействовать на людей различных типов. Большое значение имеет также возраст человека. Эти взгляды древних тибетских лекарей подтверждаются практическими данными современной медицины.

В «Чжуд-ши» можно найти много советов и рекомендаций, касающихся профилактики различных заболеваний, здорового образа раза жизни и здорового питания, с непременным учетом конституционального типа человека. Эти рекомендации могут быть полезны и интересны не только профессиональным врачам, но и для обычных людей.

Тибетский врач не только осматривает пациента и расспрашивает его о симптомах заболевания, но также внимательно изучает его урину и характер пульса. Таким образом, определяется, какие из внутренних органов поражены болезнью. В качестве метода диагностики часто применяется также пальпация больных органов. Ощупыванию подвергаются точки на позвоночнике, связанные с этими органами.

Средства и методы лечения тибетских медиков чрезвычайно разнообразны. Это, в первую очередь, всевозможные лекарственные сборы, состоящие из трав, листьев, корней, плодов и цветов различных растений. В трактате дается множество частных и общих рекомендаций по приготовлению сборов и сочетанию различных видов растений. Умение распознавать лекарственные растения и приготавливать растительные сборы всегда почиталось очень важным для врачей тибетского направления и являлось необходимым элементом их подготовки. Также широко используются в качестве лекарств минералы, соли, драгоценные камни и металлы. Применяются и физические методы лечения (иглоукалывание, прижигание, ванны, компрессы и массаж с применением масел). Иногда самым главным лечебным средством может быть изменение вредных условий жизни.

Читайте о истории развития и развитии в России тибетской медицины.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Тибетская медицина в России

Тибетская медицина в России

Тибетская медицина в России. Долгое время тибетская медицина была мало известна за пределами Тибета, в том числе и в России. Вплоть до 20 в., Тибет был закрытой страной, куда допускались только буддисты-паломники из соседних стран. Посещали Тибет также бурятские и монгольские ламы. Попытки проникнуть в «священный город», столицу Тибета Лхасу, неоднократно предпринимались Г. Н. Потаниным, Н. М. Пржевальским, П. К. Козловым и другими русскими путешественниками. Первым из ученых, добравшихся до «священного города», был Гомбожап Цыбиков (1873-1930), подданный России, бурят по национальности. В 1900 г. по заданию Русского географического общества он отправился на Тибет под видом паломника, пропутешествовав два года, собрал множество ценных сведений и приобрел около 330 томов книг-ксилографов на тибетском языке, среди которых были и книги по медицине. В 1919 г. Цыбиков опубликовал книгу «Буддист-паломник у святынь Тибета», в которой подробно описал географию Тибета, его население, культуру и свое путешествие. Первый перевод на русский язык основного тибетского медицинского трактата «Чжуд-ши» был выполнен в конце 19 в. ученым и врачом П. Бадмаевым.

Читайте о истории развития и принципах лечения тибетской медицины.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Оздоровительные системы:
Система доктора Бака
Система дыхания Бутейко
Система Порфирия Иванова
Русская здрава
Система Шаталовой
Система Норбекова и Сам Чон До
Шиацу
Аюрведа
Каппо
Медитативные упражнения в кунг-фу
Макробиотика Дзен
Система Ниши
Рэйки
Су-Джок
У-шу
Фэн-шуй
Цигун
Чжуд-Ши
Йога


Йога

Слово "Йога" в переводе с Санскритского языка означает "союз, соединение, связь, единение, гармония". История йоги насчитывает около 5000 лет. Это учение и метод управления психикой и физиологией человека. Йога признает существование в человеке неосязаемых сил и возможности управления органическими и неорганическими процессами и телами, через определенную организацию психики. Эта система достигла немалых успехов в управлении дыхательной и другими физиологическими функциями организма, в реализации желаемых психических состояний человека. Основной философской идеей йоги является идея соотнесенности человеческой психофизиологии и космоса (тела Вселенной).

История современной йоги началась с Чикагского парламента религий в 1893 году, где на американскую публику произвел большое впечатление йог Свами Вивекананда, общественный деятель Индии. Спустя некоторое время йога стала одной из самых популярных систем физической культуры и средством самосовершенствования. В Россию йога пришла из Америки и Западной Европы.

Йогический путь духовного совершенствования предполагает следующие ступени:
1. Яма.
2. Нияма.
3. Асана.
4. Пранаяма.
5. Пратьяхара.
6. Дхарана.
7. Самадхи.

Яма. Общие нравственные требования. Великие этические заповеди, истинные для всех религий, народов и времен: ненасилие (ахимса), правдивость (сатья), неворовство (астея), целомудрие (брахмачарья), нестяжательство (апариграха). Несоблюдение этих заповедей порождает насилие, хаос, ложь, зависть и воровство.

Нияма. Дисциплина. Правила индивидуального поведения. Существует пять ниям: чистота (шауча), изучение Я (свадхьяя), удовлетворенность (сантоша), рвение (тапас) и преданность Богу (ишвара пранидхана).

Асаны. Гимнастические упражнения, позы, которые дают человеку здоровье и подвижность, снимают усталость, успокаивают нервы и способствуют концентрации ума. Асаны совершенствовались в течение веков так, чтобы воздействовать на каждый мускул, нерв и железу организма. Во время выполнения асан тело человека принимает формы, напоминающие различные существа. Асаны носят имена животных, птиц, растений, насекомых, например: лотос (падма), скорпион (вричика), рыба (матсия), цапля (бака), собака (швана), верблюд (уштра) и т. д. Освоив асаны, человек переходит к четвертой ступени йоги — пранаяме.

Пранаяма. Управление дыханием, контроль над ним, предполагающий управление всеми дыхательными функциями: вдохом (пурака), выдохом (речака) и задержкой дыхания (кумбхака). Учение предполагает, что человеческая жизнь измеряется не количеством дней, а количеством дыханий. Медленное и глубокое дыхание укрепляет дыхательную систему, успокаивает нервы и ослабляет желания, способствуя освобождению и концентрации ума.

Пратьяхара. Освобождение ума от власти чувств и внешних объектов. На этой ступени йоги человек учится контролировать свои чувства. Согласно учению йоги, ум, привязанный к объектам желаний, приносит рабство, отрешение же от них — приносит освобождение.

Дхарана. Концентрация. Когда человек освоил и закалил свое тело асанами, ум пранаямой, а чувства — пратьяхарой, он достигает шестой ступени йоги — дхараны. На этом этапе он полностью сосредотачивается на одном объекте или задаче. Для достижения такого состояния ум должен быть абсолютно успокоен.

Самадхи. Вершиной медитации является состояние самадхи. Чувства и тело человека отдыхают, как во сне, а ум действует, как при бодрствовании. Состояние самадхи словами выразить невозможно, человек достигший вершины медитации, расстается с материальным миром и погружается в Вечность.

Целью Йоги является достижение и поддержание такой гармонии. Эта цель имеет несколько аспектов: Раджа Йога, Бхакти Йога, Карма Йога, Джнани Йога, Тантра Йога, Крия Йога. Лая Йога, Мантра- или Джапа Йога, Кундалини Йога и так далее.

Раджа Йога - это господство сознания над всеми тремя началами человека, развитие Сверхсознания и постижение с его помощью Бога. Ее еще называют "высшей, царственной Йогой". Она раскрывает все потенциальные возможности личности. Для этого используются сложные приемы само регуляции психики (самовнушение, отвлечение чувств от внешних и внутренних раздражителей, концентрация внимания и др.).

Хатха Йога является подготовительным этапом Раджа-Йоги. Термин "Хатха" символический и несет глубокий философский смысл. "Ха" - солнце, "Тха" - луна. Это символ единства противоположных начал. Во Вселенной противоположные начала существуют во всем (тепло - холод, положительное - отрицательное, свет - тьма, электрон - протон, мужчина - женщина и так далее). Единство и гармония противоположностей создают равновесие. Хатха Йога - это учение о физической гармонии или гармонии, достигаемой с помощью физических средств воздействия на организм (диета, дыхание, асаны, гидротерапевтические процедуры и т.д.) в отличие от психических средств воздействия Раджа Йоги. Хатха Йога ведет к физическому совершенству и благополучию, что имеет большое значение для тела, ума и духа человека. Она учит, как добиться долгой, здоровой и счастливой жизни путем совершенствования здоровья. Здоровье - это всеобщее богатство. Не случайно многие авторитетные Йоги считают Хатха Йогу начальным звеном в духовном совершенствовании, т.к. "в здоровом теле - здоровый дух". Кстати, это изречение встречается в Санскритских источниках, которые датируются еще VII-VI веками до нашей эры.

Бхакти Йога - преданность, служение Богу, бескорыстная любовь к Богу, ко всему мирозданию, которое является Его творением. Посредством такого раскрытия души происходит гармонизация личности и единение с Богом.

Карма Йога - активный труд и действие. Любое действие, работа должны совершаться с предельной самоотдачей и вниманием, абсолютно бескорыстно. Они должны быть посвящены Богу, стать положительными. Божественными. В этом заключается секрет успеха в Йоге, в достижении Бога.

Джнана Йога - достижение Бога с помощью знания, кропотливое изучение и практика всего, что способствует приобретению Божественной мудрости. Божественная мудрость - это гармония знаний, почерпнутых из священных писаний, а также из уст Учителя и проверенных на практике.

Тантра Йога - изучение природы взаимодействия противоположностей и достижения гармонии посредством половой жизни, в которой достигается единение с Богом с помощью контроля чувств, эмоций, особых технических приемов и мантр.

Лая Йога - использование ритмов и вибраций, идущих из космоса и оказывающих воздействие на биосферу Земли, то есть космическая Йога, способствующая достижению гармонии через познание биоритмов микро- и макромира, растворения сознания и превращение его в Сверхсознание, постижение Бога. По мнению Йогов, а сейчас с этим согласны также современная медицина и биология, в основе подавляющего числа заболеваний лежат нарушения биоритмических процессов (биоритмов) на самых различных уровнях – от молекулярного, субклеточного до уровня органов, систем органов и организма в целом. Лая Йога помогает предупредить и лечить болезни, связанные с нарушением биоритмов (десинхронозы); жить, как говорят Йоги, в гармонии с Вселенной, с ее ритмами.

Крия Йога - внутреннее и внешнее очищение, морально-этический аспект Йоги. Прежде чем осваивать любую разновидность Йоги, необходимо пройти Крия Йогу. Чтобы взрастить добрый урожай, нужно расчистить заброшенную землю, выкорчевать пни. Так и в обучении Йоге. Ученик должен избавиться от собственных недостатков, отрицательных черт характера, вредных привычек, невежества, а вместо них воспитать в себе положительные качества, без которых прогресс в Йоге невозможен.

Мантра- или Джапа Йога - воздействие звуковых вибраций путем мысленного и устного произношения и пения определенных гласных, слогов; повторение имени Бога. При этом возникают определенные звуковые вибрации, положительно воздействующие на физическое, психическое и духовное начала человека.

Кундалини Йога - развитие и использование скрытой силы человека (Кундалини). Это разновидность Хатха Йоги и Раджа Йоги.

Имеются и другие, относительно редко встречающиеся аспекты Йоги (Нада Йога, Самадхи Йога и так далее), которые чаще всего являются производными или синонимами указанных выше видов.

Такое разделение аспектов Йоги в известной мере условно, но имеет большое методическое значение, так как позволяет заниматься Йогой всем людям, независимо от пола, возраста, профессии, вероисповедания, национальности, учитывать особенности каждого ученика, его индивидуальность, потребности и наклонности. По сути дела все аспекты Йоги взаимно дополняют друг друга. Их элементы используются при освоении любого направления этого учения. Поэтому многие центры Йоги в Индии практикуют так называемую Пурна Йогу, то есть комплексную Йогу или синтез всех аспектов Йоги.

В Индии существуют различные школы преподавания Йоги, которые имеют незначительные и часто непринципиальные различия. Но наиболее признанным считается направление, принятое в Делийском центре Йоги, а также в Институте Йоготерапии и Йогокультуры в городе Лакхнау - столице самого крупного индийского штата Уттар-Прадеш.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Акапалабхати

Акапалабхати — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. У мужчин левая рука в джнани-мудра лежит на колене, у женщины — правая. У мужчин правая кисть — возле носа, у женщин — левая: средний и указательный пальцы согнуты и упираются в центр ладони, большой палец, безымянный и мизинец выпрямлены и расслаблены (такое положение называется йони-мудра). Техника выполнения — выполнить вдох в обе ноздри на 3 счета, прижать большим пальцем правую ноздрю (женщины — левую), и резко выдохнуть на 1 счет в открытую ноздрю. Затем снова на 3 счета выполнить вдох в обе ноздри, прижать безымянным пальцем ноздрю (мужчины — левую, женщины — правую) и резко выдохнуть на 1 счет в открытую ноздрю, т. е. ритм дыхания — 3 счета — вдох, 1 счет — выдох. Выполнить 3 серии по 11 дыханий в каждой. Дыхание за счет работы диафрагмы, грудная клетка неподвижна. Сознание направлять в область межбровья.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Анулома-Вилома

Анулома-Вилома — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. У мужчин левая рука в джнани-мудра лежит на колене, у женщин — правая. У мужчин правая рука в йони-мудра возле носа, у женщин — левая.

Техника выполнения — прижать большим пальцем правую ноздрю (женщины — левую), и в открытую ноздрю выполнить полный вдох, затем прижать безымянным пальцем левую ноздрю (женщины — правую) и, освобождая прижатую большим пальцем ноздрю, выполнить через нее полный выдох. Далее через эту же ноздрю выполнить полный вдох, прижать ее большим пальцем, освободить другую, и через открытую ноздрю выполнить полный выдох. Это — один цикл дыхания. Выполнять до 20 циклов. Сознание направлять в область межбровья. На первой стадии освоения упражнения вдохи и выдохи произвольны по времени. Когда первая стадия освоена (т. е. при выполнении отсутствует дискомфорт), можно переходить ко второй стадии, в которой вдохи и выдохи должны быть равны по продолжительности.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ардха Мандукасана

Ардха Мандукасана — упражнение йоги. Исходное положение — сидя, ноги вытянуты. Техника выполнения — согнуть левую ногу, взяться правой рукой за лодыжку, а левой рукой за голень левой ноги. Приподнять ногу как можно выше, провести левую руку под бедро левой ноги и завести за спину. Правую руку тоже завести за спину, взяться левой рукой за правое запястье. Пальцы правой руки поставить в джнани мудра (женщины выполняют в другую сторону). В позе сидеть прямо, дыхание свободное. Повторить асану в другую сторону. Сознание направлять в область пупа через солнечное сплетение. Выполнять 2-3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ардха Матсиендрасана

Ардха Матсиендрасана — упражнение йоги. Исходное положение — сидя, ноги вытянуты перед собой. Техника выполнения — согнуть правую ногу в колене, пятку расположить возле паха. Левую ногу поставить за правое бедро, стопа левой ноги параллельна правому бедру. Левое колено провести под правую подмышку. Захватить средним пальцем правой руки большой палец левой ноги, развернуться влево, левую руку завести за спину и постараться положить ее на правое бедро ближе к паху, голову развернуть влево. Спину держать прямо. Женщины выполняют то же самое в правую сторону.

Находясь в этой позе, следует выполнить 3 глубоких дыхания, затем вернуться в исходное положение и повторить упражнение в другую сторону. Сознание направлять в область пупа через солнечное сплетение. Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ардха Салабхасана

Ардха Салабхасана — упражнение йоги. Исходное положение — лежа на животе, руки вытянуты вдоль туловища ладонями вниз. Подбородок выдвинут вперед и лежит на полу. Техника выполнения — с полным вдохом зажать большие пальцы в кулаки и, опираясь на руки, поднять прямую ногу (мужчины — левую, женщины — правую). Находиться в позе на задержке вдоха следует до ощущения дискомфорта. С выдохом плавно опустить ногу на пол. Повторить упражнение для другой ноги. По длительности вдох равен выдоху. Сознание направлять в область пупа через солнечное сплетение. Выполнять 2 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ардхабхуджангасана 1

Ардхабхуджангасана 1 — упражнение йоги. Исходное положение — встать на колено правой ноги, левую ногу, согнутую под углом 90°, поставить впереди правой на одной прямой (женщины делают наоборот). Руки опущены вдоль туловища. Техника выполнения — выполнить полный вдох, с выдохом отвести голову назад до упора, прогнуться в спине и положить живот на левое бедро (женщины — на правое). Руки свисают по обе стороны ноги. Задержать дыхание на выдохе. Находиться в позе до ощущения дискомфорта. Со вдохом вернуться в исходное положение. Повторить позу в другую сторону, поменяв ноги местами. Сознание на выдохе перемещается от области шеи и щитовидной железы до области почек на вдохе — в обратном порядке. Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ардхабхуджангасана 2

Ардхабхуджангасана 2 — упражнение йоги. Исходное положение — встать на колено правой ноги, левую ногу, согнутую под углом 90°, расположить впереди правой на одной прямой. Руки опущены вдоль туловища. Техника выполнения — с полным вдохом поднять руки ладонями вперед над головой. С выдохом наклониться вперед и положить туловище на левое бедро, подбородок опустить за колено, ладони рук установить параллельно полу. Задержать дыхание на выдохе. Оставаться в позе до ощущения дискомфорта. Со вдохом выпрямиться. Прямые вытянутые руки поднять вместе с телом. С выдохом опустить руки через стороны вниз. Повторить позу в другую сторону. Женщины сначала встают на колено левой ноги. Сознание направлять в область пупа через солнечное сплетение. Выполнять 2 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ардхабхуджангасана 3

Ардхабхуджангасана 3 — упражнение йоги. Исходное положение — встать на колено правой ноги, левую ногу, согнутую под углом 90°, расположить ее перед правой на одной линии (женщины делают наоборот). Руки опущены вдоль туловища. Техника выполнения — выполнить полный вдох, с выдохом развернуть туловище и наклониться к правой ноге (женщины к левой). Одновременно с наклоном развести руки в стороны, не касаясь ими пола.

На задержке выдоха оставаться в позе до ощущения дискомфорта. Со вдохом выпрямиться, опустить руки и, поменяв положение ног, повторить упражнение. Сознание направлять в область пупа через солнечное сплетение. Выполнять 1 раз.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Асаны

Асаны — положения тела. Являются одними из важнейших составных частей йогической тренировки.

Указания и предостережения для практики асан:
— практика асан должна опираться на принципы ямы и ниямы, закладывающие основы для выработки характера.
— занимающийся должен обладать дисциплиной, верой, упорством и настойчивостью.
— перед выполнением упражнений следует освободить мочевой пузырь и кишечник. Если перед началом занятий опорожнить кишечник оказалось невозможным, нужно начинать и ширшасаны и сарвангасаны. К другим позам можно приступать лишь после очищения кишечника.
— перед выполнением асан и после завершения занятий необходимо принимать душ.
— асаны предпочтительно выполнять на тоший желудок: от еды до занятий должно порйти 3-4 часа. В крайнем случае перед упражнениями можно выпить чашку кофе, чая или молока. Спустя полчаса после занятий можно поесть.
— лучшее время для занятий — раннее утро или поздний вечер. Утренние занятия способствуют повышению общего тонуса и хорошей работоспособности в течение дня. Вечерние занятия снимают накопившуюся усталость, осежают и успокаивают.
— выполнять асаны нужно в тихом, чистом и хорошо проветриваемом помещении.
— асаны не рекомендуется выполнять после длительного пребывания на жарком солнце.
— не следует делать асаны на голом полу или неровном месте — нужно постелить коврик или одеяло.
— во время занятий тело должно быть расслабленным.
— на начальном этапе глаза должны быть открытыми, чтобы не ошибиться в выполнении позы. В дальнейшем, глаза лучше закрывать.
— во время выполнения асан активным должно быть тело, ум напрягать не следует.
— если вы выполняете асаны перед зеркалом, оно должно отражать вас целиком.
— при выполнении упражнений дышать нужно глубоко и спокойно, через нос.
— после окончания упражнений следует ложиться на 10-15 минут в савасану: это снимает усталость.
— пранаямой следует заниматься либо ранним утром, перед асанами, либо вечером, спустя полчаса после их завершения. В утреннее время пранаямой можно заниматься от 15 до 30 минут, а затем выполнить в течение нескольких минут савасану и лишь через 30-40 минут приступать к остальным асанам.
— позы с наклоном вперед очень полезны для тех, кто страдает пониженным или повышенным артериальным давлением.
— если у вас бывают головокружения или повышено артериальное давление, не следует начинать занятия с перевернутых поз типа ширшасаны и сарвангасаны. Сначала нужно выполнить пашчимоттанасану, адхо мукха шванасану и уттанасану. После выполнеия перевернутых поз необходимо повторить эти асаны в указанном порядке.
— женщинам не рекомендуется выполнять асаны и становиться на голову во время менструаций. Однако при обильных выделениях могут быть полезны упавиштха конасана, бадха конасана, вирасана, джану ширшасана, пашчимоттанасана и уттанасана.
— в первые три месяца беременности можно выполнять все асаны. Баддха конасану и упавиштха конасану можно делать в течение всей беременности и в любое время суток, поскольку эти асаны укрепляют мышцы таза и поясницу и значительно облегчают родовые схватки. Пранаяму без задержки дыхания так же полезно делать в течение всего периода беременности, так как регулярное глубокое дыхание очень помогает во время родов.
— в первый месяц после родов не следует выполнять никаких асан. Затем можно приступать к умеренным упражнениям. Через три месяца после родов можно выполнять все асаны.
— при правильном выполнении асан вы сразу почувствуете легкость, спокойствие и бодрость. Ухудшение самочувствия свидетельствует о неверном выполнении упражнений. В этом случае следует обратиться к опытному наставнику.
Общие замечания к выполнению асан
Выполнение асан можно разделить на несколько этапов:
1. Отдых перед выполнением позы: перед упражнениями следует расслабиться, сидя или лежа в удобной позе, успокоить дыхание, сделав 2-3 спокойных вдоха и выдоха.
2. Мысленная настройка на выполнение асан: посмотрите на изображение позы и представьте себя в ней.
3. Вхождение в позу: выполните асану согласно инструкции, делая движения последовательно, плавно и спокойно.
4. Фиксация позы: на начальном этапе удерживайте асану не более 5 секунд, а затем постепенно увеличивайте время до 20-30 секунд; во время выполнения асаны думайте о чем-нибудь хорошем.
5. Выход из позы: возвращаясь в исходное положение, делайте плавные и спокойные движения.
6. Отдых после выхода из позы: после выхода из асаны расслабьтесь и полежите на спине 3-4 секунды; время отдыха после всего занятия составляет примерно одну четверть от его общей продолжительности.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Аштанга-йога

Аштанга-йога или восьмеричный путь — система йоги.

Первая ступень. Яма — соблюдение следующих моральных заповедей:
- ахимса — непричинение вреда;
- сатья — правдивость;
- астея — отсутствие стремления к обладанию;
- апариграха — неприятие даров или свобода от ненужных вещей;
- брахмачарья — контроль над половым влечением.

Вторая ступень. Нияма — внешнее и внутреннее очищение через самодисциплину:
- шауча — чистота (тела, души, мыслей и т. д.);
- сантоша — удовлетворенность;
- тапас — рвение и строгость:
а) тапас тела (Кайика) — гигиена, закаливание и тренировка тела;
б) тапас речи (Вачика) — правило говорить только правду, не употреблять бранных слов, не обижать своей речью других, не кричать на других — культура речи;
в) тапас уха (Манасика) — культивирование спокойствия, уравновешенности, положительных мыслей;
- свадхиайя — самообразование или познание своей души;
- ишварапранидхана — преданность высшим идеалам.

Третья ступень. Асана (поза) — достижение физического здоровья посредством физических упражнений, подготовка тела и сознания к дальнейшим ступеням.

Четвертая ступень. Пранаяма — дыхательные упражнения, позволяющие управлять энергетическими процессами организма.

Пятая ступень. Пратьяхара — контроль и управление чувствами, освобождение рассудка от власти чувств.

Шестая ступень. Дхарана — сосредоточение и концентрация внимания, сдержанность.

Седьмая ступень. Дхиана — медитация, размышление и созерцание объекта.

Восьмая ступень. Самадхи — устойчивая, управляемая Дхиана, слияние с духом Вселенной.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Бхастрика

Бхастрика — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнить 10 дыханий Капалабхати, после чего сделать полный вдох (задержать дыхание на вдохе на 7-14 счетов) и полный выдох. По длительности вдох равен выдоху. Выполнять 3 раза. Сознание направлять в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Бхуджангасана

Бхуджангасана — упражнение йоги. Исходное положение — лежа на полу лицом вниз, ноги вместе, носки вытянуты. Ладони положить на пол (чуть впереди головы) пальцами вперед, расстояние между ладонями равно ширине одной ладони. Техника выполнения — со вдохом начать медленно прогибаться спиной назад, последовательно включая в движение позвонок за позвонком, начиная с шейного отдела. В конечной фазе упражнения нижняя часть тела (ниже пупа) лежит на полу. Локти от пола не отрывать, на руки сильно не опираться, стараясь удерживать позу за счет мышц спины. Задержать дыхание на вдохе до ощущения дискомфорта. С выдохом вернуться в исходное положение. Голова ложится на пол последней. Сознание на вдохе перемещается от области щитовидной железы до области почек по позвоночнику, на задержке дыхания остается в области почек, на выдохе от области почек по позвоночнику возвращается в область щитовидной железы. Выполнять упражнение 3 раза.

Второй вариант упражнения. Исходное положение — лежа на животе, руки вытянуты вдоль туловища, ноги вместе. Техника выполнения — ладони поставить на пол пальцами вперед в районе плечевого пояса. Со вдохом отклонить голову назад и начать медленно прогибать спину назад. В конечной фазе упражнения тело ниже лобка лежит на полу, ноги и ягодицы расслаблены, верхняя часть туловища удерживается за счет мышц спины и частичной опоры на руки.

Удерживать позу на задержке вдоха до ощущения дискомфорта. С выдохом вернуться в исходное положение. Сознание со вдохом перемещается от области щитовидной железы до области почек, на задержке остается в области почек, с выдохом поднимается от области почек до области щитовидной железы. Выполнять 2 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Вакрасана

Вакрасана — упражнение йоги. Исходное положение — сидя, ноги вместе, вытянуты перед собой. Техника выполнения — согнуть одну ногу в колене, стопу перенести за бедро выпрямленной ноги и поставить на пол параллельно бедру. Согнутое колено прижать к груди противоположной рукой. Свободную руку завести за спину и установить ладонью на пол возле ягодиц (пальцами назад). Спина прямая. Выполнить 3 полных дыхания.

Сознание направлять в область пупа через солнечное сплетение и далее на позвоночник в область почек. Повторить упражнение, сменив положение рук и ног. Выполнять 3 раза. Для тех, у кого упражнение хорошо получается, можно поместить обе руки на полу за спиной.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Випарита Карани

Випарита Карани — упражнение йоги. Исходное положение — лежа на спине, руки вдоль туловища, ноги вместе. Техника выполнения — поднять прямые ноги над головой, зафиксировать пятки на уровне носа, локти стоят на полу, предплечья параллельны друг другу. Ладони поддерживают таз. Дыхание свободное.

В позе находиться до ощущения дискомфорта. Медленно опустить ноги на пол, расслабиться и полежать до 30 сек. Выполнять 3 раза. В асане расслаблять горло, дышать животом, когда наладится дыхание, можно дышать спокойно. Сознание направлять в область щитовидной железы.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Отстоянная вода

Отстоянная вода — средство оздоровления организма в йоге. В течение суток следует выпивать не менее 2-2,5 л отстоянной воды (не считая супа, чая). Летом нужно повышать дневную норму выпиваемой воды до 3-4 литров. Пить воду нужно не спеша, с удовольствием, маленькими глотками. В городских условиях лучше всего использовать для питья сырую отстоянную воду: воду из под крана отстаивать от 30 минут до 2 часов, после чего она будет готова для питья. Чем больше вода отстаивается, тем больше она заряжается энергией извне, однако не следует отстаивать воду более суток. Для питья рекомендуется использовать 2/3 воды, оставшуюся треть вылить, так как в ней содержатся более тяжелые элементы.

Также можно пить талую воду. Талая вода сохраняет полезные свойства всего лишь в течение 1-3 мин. после таяния, поэтому ее нужно выпивать быстро и не следует хранить. Удобно готовить талую воду, замораживая ее кубиками в морозильнике. Кубики добавлять в воду для питья комнатной температуры, смывая или скалывая мутные части льда, так как в этих местах скапливаются соли, имевшиеся в воде.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Гимнастика для глаз

Гимнастика для глаз

Гимнастика для глаз — рекомендуется всем вне зависимости от возраста. Гимнастику следует выполнять без очков, не раньше, чем через час после еды, 1 раз в день по 10 мин. Гимнастика излечивает дальнозоркость, близорукость, начинающееся косоглазие. За 3-4 месяца можно улучшить зрение на 2-3 диоптрии.

Упражнения для глаз выполняют повернувшись лицом на север, медленно, спокойно, с полным йоговским дыханием. Гимнастику можно делать стоя, но лучше — в позе лотоса. Во всех упражнениях на вдохе следует фиксировать сознание и направлять энергетику в область межбровного промежутка, на выдохе — на глаза, одновременно выдыхая через нос яды, токсины и болезни глаз в виде черного дыма. Выполняя упражнения, старайтесь не моргать, комплекс делайте целиком, не разбивая на части.

1. Указательным пальцем правой руки (женщины — левой) дотронуться до кончика носа так, чтобы палец находился параллельно полу. Сфокусировать взгляд на кончике пальца, смотреть не моргая, до усталости, до слез, фиксировать взгляд на кончике пальца в течение полного дыхания (сделайте полный вдох, затем полный выдох). Расслабить глаза. Повторить упражнение, приставив палец к межбровью. Выполнять упражнение 1-3 раза.
2. Указательным пальцем правой руки дотронуться до кончика носа, сфокусировать взгляд на кончике пальца. Со вдохом удалять палец от носа как можно дальше в пределах расстояния вытянутой руки, продолжая смотреть на кончик пальца. С выдохом вернуть палец обратно к носу. Те, кто плохо видит, должны отводить палец настолько, чтобы его можно было отчетливо видеть. Повторить упражнение, приставив палец к межбровью. Выполнять упражнение 1-3 раза.
3. Запрокинуть голову назад до упора. Сфокусировать взгляд на кончике носа. Сделать полный вдох, затем полный выдох. Выполнять 1-3 раза.
4. Запрокинуть голову назад до упора. Сфокусировать взгляд на области межбровья. Сделать полный вдох, затем полный выдох. Выполнять 1-3 раза.
5. Поднятые кисти согнутых в локтевых суставах рук установить перед глазами на расстоянии 10-12 см от лица. Указательный и средний пальцы зажать большим. Сфокусировать взгляд на кончиках пальцев. Начинать выполнять упражнение с правой руки (женщины — с левой). С медленным вдохом отвести руку вправо до упора, постепенно выпрямляя ее и не отрывая взгляда от кончиков пальцев. С выдохом начать возвращать руку в исходное положение. К середине выдоха принять исходное положение, перевести взгляд на пальцы левой руки и продолжить движение левой рукой влево на второй половине выдоха, фокусируя взгляд на кончиках пальцев. Со вдохом начать возвращаться в исходное положение, на середине вдоха опять перевести взгляд на пальцы правой руки. Проделывать такие движения с фиксацией взгляда на пальцах в течение 3-х полных дыханий. Выполнить упражнение 2-3 раза, начиная с правой руки, затем столько же раз, начиная с левой. При освоении этого упражнения пальцы можно прислонить к опоре, например, к стене.
6. Сделать полный вдох. На выдохе выбрасывать яды, токсины, массируя глазные яблоки большими пальцами рук в направлении от внутренних уголков глаз к внешним. На задержке дыхания к открытым глазам плотно прижать ладони так, чтобы через них не проникал свет. Выполнять упражнение 1 раз.
7. Резко перемещать взгляд поочередно в противоположные углы поля зрения: в левый верхний угол — в правый нижний угол, вверх — вниз, вправо — влево (фиксируя точки концов буквы Х или Ж). В каждом положении задерживать взгляд, не мигая. Можно произвольно изменять последовательность фиксаций взгляда. Повторить цикл движений 2-3 раза.
8. Поднятые кисти согнутых рук установить перед глазами на расстоянии 10-12 см от лица. Указательные и средние пальцы зажать большими. Пальцами левой и правой руки поочередно описывать в лицевой плоскости круги влево и вправо, фокусируя взгляд на пальцах движущейся руки (круг срезан сверху так, чтобы все время были видны пальцы). Описывая в воздухе левый круг, сделать вдох, правый — выдох. Выполнять упражнение в медленном темпе. Повторить 3 раза. При освоении этого упражнения пальцы рук можно прислонить к опоре, например, к стене.
9. Выполнять круговые вращения глазами сначала по часовой стрелке, затем — против часовой стрелки. Делать то же самое, закрыв глаза. Темп вращения переменный, от медленного до максимально быстрого. Повторить 10-20 раз. Постепенно увеличивать количество повторений до 100.
10. Глазами описать в лицевой плоскости 4 восьмерки: слева направо, сверху вниз и 2 по диагоналям. Начиная выписывать восьмерку, следует совершать круговое вращение глазами по часовой стрелке. Повторить упражнение, начиная выписывать каждую восьмерку против часовой стрелки. Выполнять упражнение 1-2 раза.
11. Посмотреть вверх вниз, затем влево вправо. Дважды перевести взгляд сверху вниз, затем дважды — слева направо («двойной крест»). Трижды посмотреть вверх вниз, затем трижды — слева направо («тройной крест»). Крест разделяет лицевую плоскость на 4 четверти. Выполнить круговые вращения глазами поочередно в каждой четверти.
12. Мысленно разделить лицевую плоскость перед собой по диагоналям на 4 сектора. Совершить круговые вращения глазами по часовой стрелке и против часовой стрелки поочередно в каждом из четырех секторов: верхнем, нижнем, правом и левом. Выполнять упражнение 1-5 раз.
13. Упражнение «Свет и тьма», выполняется на рассвете или на закате Солнца. Смотреть, не моргая, на Солнце (неяркую матовую лампу, свечу) в течение 10-20 сек, стараясь сфокусировать взгляд на периферии солнечного диска. Затем, не закрывая глаз, прикрыть их ладонями так, чтобы через ладони не проникал свет. Постараться увидеть световое пятно. Постепенно стремиться увеличивать длительность этого образа. Повторить несколько раз.
Промывание глаз. Набрать в таз или ванночку воду комнатной температуры. Набрать в рот воды, открыть глаза. Опустить голову в воду, смотреть открытыми глазами. Повторить несколько раз.
Водный массаж глаз. Набрать полный рот воды так, чтобы щеки были раздуты. Наклониться над тазом с водой. Набрать в ладони воду и плеснуть в открытые глаза. Повторить 6-12 раз. Можно также быстро поднимать и опускать лицо с открытыми глазами в воду.
Созерцание — 10 мин.
Шавасана —10 мин.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Гимнастика для освоения позы лотоса

Гимнастика для освоения позы лотоса

Гимнастика для освоения позы лотоса. Подготовительная гимнастика для посадки в позу лотоса дается слушателям школы йоги первого года обучения после того, как они освоят массаж ног. Эту гимнастику можно делать отдельно от основного комплекса. Мужчины начинают выполнение упражнений с вытянутой левой ноги, женщины — с правой.

Массаж ног. Исходное положение — cидя. Взять стопу правой ноги, положить на бедро левой ноги. Колено правой ноги касается пола.
1. Техника выполнения — выполнить массаж правой ноги от ступни к тазу, все время как бы перекручивая ногу. Начать массаж с проминания точек на стопе. Массировать следует в основном области связок и суставов (стопа, голеностопный сустав, колено, тазобедренный сустав). После этого надо расслабить ногу на несколько секунд. Затем приступить к массажу левой ноги.
2. Техника выполнения — выдвинуть стопу, положенную на бедро. Выполнить вращение расслабленного голеностопного сустава рукой, держа стопу за пальцы. Амплитуда движения — максимальная. Затем, держась руками за пятку, выполнить потряхивание стопой. Движения — энергичные, с максимальной амплитудой.
Качание колена (основное упражнение). Исходное положение — сидя на коврике, ноги прямые, вытянуты вперед. Техника выполнения — начать сгибать правую ногу (женщины — левую), подтягивая ее к паху. Правую ногу нужно поворачивать так, чтобы колено опустилось ближе к полу. Стопу правой ноги следует уложить подошвой вверх на бедро левой ноги (пяткой ближе к животу). Затем — стараться достать до пола коленом, раскачивая колено правой ноги. Руки при этом опираются на пол за спиной. Делать 15-20 качаний. Затем правую ногу вытянуть, потянуть вперед, расслабить. Проделать это же упражнение другой ногой.
Наклон к стопе с вариантами. Исходное положение — сидя. Техника выполнения — подтянуть стопу к паху. Другая нога вытянута. Выполнять наклон к вытянутой ноге, расслабляясь при наклоне. При выполнении наклонов менять положение стопы (носок вперед; пятка вперед, носок на себя; носок внутрь; носок наружу). Затем выполнять наклоны корпуса к другой ноге; к полу между ногами; назад. Затем — круговые движения корпусом.
Варианты исходного положения при наклонах. 1. Одна нога вытянута, другая согнута в колене и лежит так, что бедра касаются друг друга, колени смотрят вперед, а пятка согнутой в колене ноги прижата к ягодице.
2. Одна нога вытянута, другая установлена стопой на бедре.
Распрямление ноги. Исходное положение — сидя. Техника выполнения — подтянуть к себе ногу, взяться рукой за внешнюю сторону стопы. Выпрямить ногу в колене, направляя ее вперед на небольшом расстоянии от пола. Медленно поднять ногу вверх, насколько это возможно. Расслабиться в этом положении. Сделать 1-3 полных дыхания. Постараться поднять ногу еще выше. Выполнять движение несколько раз, меняя ногу.
Сед на пятках. Упражнение разрабатывает голеностопные суставы. Постепенно следует добиваться, чтобы эта поза не вызывала усталости и напряжения.
Исходное положение — стоя. Техника выполнения — выполнить сед между пятками. При этом менять положение носков:
1. носки смотрят назад;
2. носки смотрят вбок.
Опускаясь между носками, помогать себе руками. Сидеть в позе, стараясь увеличивать время комфортного пребывания в ней. В позе делать раскачивания корпуса вперед-назад.

Раскачивания в стороны. Исходное положение — сидя. Техника выполнения — поместить правую стопу на бедро левой ноги. Наклониться вперед и обхватить ладонями стопу вытянутой ноги. Делать покачивания из стороны в сторону, поочередно отрывая ягодицы от пола. Дыхание свободное. Выполнить 8-10 покачиваний каждой ногой.

Вращение корпусом. Исходное положение — сидя. Поместить правую стопу на бедро левой ноги. Взяться руками за стопу и колено подтянутой ноги, уложенной стопой на бедро.
Техника выполнения — выполнять круговые вращения корпусом то в одну, то в другую сторону, стараясь достать грудью колена. Выполнять 5-10 вращений в каждую сторону; затем сменить ногу и снова выполнить вращения.
Подтягивание пятки. Исходное положение — сидя. Техника выполнения — левой рукой взять правую ногу за пятку и приблизить ее к себе. Подвести пятку к корпусу и постараться последовательно дотронуться пяткой: лобка, пупка, груди, лба. Затем завести пятку за голову и постараться дотронуться ею до затылка. Поменять ногу, и повторить упражнение. В каждом положении сделать 1-3 полных дыхания.
Бабочка. Исходное положение — сидя, подтянув ноги. Техника выполнения — развести колени в стороны и соединить подошвы ног. Раскачивая коленями без помощи рук, постараться положить оба колена одновременно на пол. Сделать несколько полных дыханий. Оставаться в таком положении до ощущение усталости.
Варианты выпонения упражнения:
1. Выполнять наклоны вперед из позы «бабочки».
2. Подтягивать соединенные подошвы то ближе, то дальше от корпуса.
Подъем на ноги. 1. Исходное положение — сидя, стопы поставлены на пол, пятки подтянуты как можно ближе к промежности, колени вместе; руками держаться за лодыжки или пальцы ног. Техника выполнения — встать на ноги без помощи рук.
2. Исходное положение — сидя по-турецки.Техника выполнения — встать на ноги без помощи рук.
3. Исходное положение — поза «бабочки». Техника выполнения — встать на ноги из этого положения (хотя бы сделать 3 попытки, опираясь только на ребра стоп).
Наклоны к разведенным ногам. Исходное положение — сидя, ноги разведены в стороны. Техника выполнения — выполнять наклоны к каждой ноге, стараясь взяться за стопу и подтягивая корпус к ноге. Затем взяться за внутренние стороны стоп и, помогая себе руками, несколько раз подтянуть корпус к полу.
Скольжение ладонями. Исходное положение — сидя, ноги разведены в стороны. Техника выполнения — наклониться вперед, положить подбородок за колено. Вытянуть вперед руки, положить их ладонями на пол или на боковые поверхности голени. Выполнять круговые вращения верхней половиной туловища попеременно вправо и влево, не отрывая рук от пола или от голени (ладони скользят по полу или по голени к стопе и возвращаются в исходное положение). Выполнить 5-10 раз одной и другой рукой.
Упражнения с поднятым корпусом. 1. Исходное положение — стоя на одной ноге. Техника выполнения — выполнить полное дыхание в этом положении.
2. Исходное положение — стоя на одной ноге. Техника выполнения — выполнить 1-3 полных дыхания.
3. Исходное положение — стоя на одном колене. Техника выполнения — наклониться вперед и поставить руку, одноименную с опорной ногой, ладонью на пол. Свободную руку завести за спину и взяться за большой палец поднятой ноги. Стараться отвести колено назад, сохранять равновесие.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Гимнастика для позвоночника

Гимнастика для позвоночника

Гимнастика для позвоночника. Основной принцип гимнастики — чередование расслабления (в исходном положении) и напряжения (во время поворотов). Мужчины выполняют каждое упражнение 7 раз, женщины — 8.

Упражнения: 1. Положить одну ногу на другую. Голову повернуть в одну сторону, а ноги — в другую. Поменять положение ног и повторить упражнение.
2. Поставить пятку одной ноги на носок другой. Голову повернуть в одну сторону, а ноги — в другую. Поменять положение ног и повторить упражнение.
3. Поставить стопу одной ноги внешней стороной на бедро другой ноги ближе к колену. Голову повернуть в одну сторону, а ноги — в другую. Поменять положение ног и повторить упражнение.
4. Поставить стопы ближе к тазу. Голову повернуть в одну сторону, а ноги — в другую. Поменять положение ног и повторить упражнение.
5. Ноги согнуть в коленях и подтянуть к груди. Голову повернуть в одну сторону, а ноги — в другую.

Гимнастика для позвоночника. Вариант упражнения 1
1. Исходное положение — лежа на спине, головой на север, руки раскинуты в стороны. Дыхание свободное. Лопатки от пола не отрывать, спина плотно прижата к полу. Техника выполнения — одновременно голову повернуть в одну сторону, а ноги — в другую.

Гимнастика для позвоночника. Вариант упражнения 2
2. Исходное положение — сидя, опираясь ладонями на пол. Техника выполнения — выполнять указанные ниже упражнения из данного исходного положения.

Гимнастика для позвоночника. Вариант упражнения 3
3. Исходное положение — сидя, опираясь на руки, оторвав таз от пола и выпрямив тело. Техника выполнения — выполнять те же упражнения из данного исходного положения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Гимнастика при плоскостопии

Гимнастика при плоскостопии

Гимнастика при плоскостопии — один из оздоровительных комплексов йоги. Гимнастику следует делать без обуви. После 4-6 месяцев упражнений исчезает любой вид плоскостопия.

Развороты стоп. Исходное положение — сидя на стуле, затем — стоя на полу (ноги на ширине плеч). Техника выполнения — разворачивать стопы на одной прямой линии, сначала пятка к пятке, затем носок к носку. Рукой можно держаться за спинку стула. Выполнять упражнение 10 раз.

Стопы на ребрах. Исходное положение — сидя на стуле, а затем стоя. Техника выполнения — разворачивать стопы на наружную сторону (на внешние ребра стоп), а затем на внутреннюю. Выполнять упражнение 10 раз.

Вращение стоп. Исходное положение — сидя на стуле, поставить стопы на ширине плеч пятками на пол. Техника выполнения — вращать стопы в разные стороны. Направление вращения менять. То же самое выполнить стоя, держась за спинку стула. Выполнять упражнение 10 раз.

Подъем на ноги. Исходное положение — сидя на стуле, а затем сидя на полу. Техника выполнения — подняться на ноги, опираясь на наружный свод стоп. При подъеме с пола можно помогать себе руками. Выполнять упражнение 10 раз.

Подъем на носках. Исходное положение — стоя (ноги на ширине плеч). Техника выполнения — подниматься то на носки, то на пятки. Выполнять 10 раз.

Подъемы с одной линии. Исходное положение — стоя. Техника выполнения — подниматься на носки и на пятки:
1. расположив стопы на одной линии носками внутрь;
2. расположив стопы носками наружу. Выполнять каждое упражнение по 10 раз.

Низкий сед. Исходное положение — стоя. Техника выполнения — сделать выпад ногой вперед. Затем развернуться на 180°, поменяв опорную ногу. Выполнить 10 раз.
Переминание. Исходное положение — стоя на носках. Техника выполнения — переминаться с ноги на ногу (балетный шаг). Выполнять 10 раз.

Подъемы ног. Исходное положение — сидя на стуле. Техника выполнения — поднимать поочередно одну и другую ногу как можно выше. Нога прямая. Фиксировать ногу пяткой или носком вперед. Выполнять упражнение 10 раз.

Подъем обеих ног. Исходное положение — сидя на стуле. Техника выполнения — поднимать ноги как можно выше. Ноги держать прямыми. Фиксировать ноги пяткой или носком вперед. Выполнять упражнение 10 раз.

Ходьба. Исходное положение — стоя. Техника выполнения — выполнять по 30-50 шагов на пятках, на носках, на внутренних ребрах стоп, на внешних ребрах стоп.
Ходьба с пятки на носок. Исходное положение — стоя. Техника выполнения — сделать 30-50 шагов каждой ногой.

Гусиный шаг. Исходное положение — находясь в полуприседе. Техника выполнения — выполнять на полуприседе, ноги волочить по полу.
Упражнения с палкой. Взять круглую палку длиной 1,5 метра и диаметром 3 см.
1. Катание палки по полу 5-10 мин., отдельно каждой ногой и двумя ногами вместе. Выполнять упражнение сидя и стоя.
2. Ходьба боковыми шагами по палке от края до края так, чтобы палка располагалась посреди стопы поперек ее.
3. Ходьба вдоль по палке (вперед — носками, обратно —пятками).

Упражнение с булавой. Деревянная булава (длина — 40 см, большой диаметр — 10 см, малый диаметр — 2-3 см, в форме бутылки). Можно использовать бутылку из под шампанского.
1. Поставить одну стопу на утолщенную часть и катать булаву по полу, опираясь всем телом на эту ногу. Выполнять сидя и стоя по 5 мин.; повторить упражнение, поменяв ногу.
2. Постоять на булаве каждой ногой; двумя ногами.
Медбол (медицинский мяч). Используется медицинский мяч (мячи бывают 2-3-х разновидностей). Можно взять гладкий деревянный мяч. Катать мяч обеими стопами сидя и стоя. Дыхание свободное (через нос).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Гомукхасана

Гомукхасана — упражнение йоги. Исходное положение — стоя на коленях, ноги вместе, ступни разведены, носки обращены в сторону, руки опущены вдоль туловища.

Техника выполнения — сесть между ступнями, колени не разъединять. Правую руку согнуть в локте и завести как можно выше за спину, левую руку поднять вверх, согнуть в локте и сцепить руки за спиной, соединив пальцы в замок. В позе находиться 1-2 мин., дыхание свободное. Разъединить руки и повторить асану, поменяв руки. Сознание направлять в область сердца.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Дханурасана

Дханурасана — упражнение йоги. Исходное положение — лежа на животе, руки вытянуты вдоль туловища. Техника выполнения — согнуть ноги в коленях и взяться ладонями за лодыжки, откинуть голову назад, натянуть ноги и максимально прогнуться в спине. Ноги держать вместе. Дыхание свободное. В позе находиться до ощущения дискомфорта.

Опустить ноги и вернуться в исходное положение. Сознание направлять на позвоночник и в область почек. Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Дыхание для укрепления нервов

Дыхание для укрепления нервов

Дыхание для укрепления нервов — упражнение йоги. Исходное положение — стоя, ноги вместе, руки опущены вдоль туловища. Техника выполнения — с полным вдохом поднять руки перед собой до уровня плеч ладонями вверх. На задержке вдоха с сильным напряжением последовательно сжать пальцы в кулаки, согнуть руки в локтях и прижать кулаки к плечам. Затем с таким же напряжением выпрямить руки, разжать кулаки, руки развернуть ладонями друг к другу; потянуть руки ладонями вперед (спину не сгибать). Затем снова сжать руки в кулаки, резко прижать их к плечам и повторить упражнение.

Серию таких движений выполнять до ощущения дискомфорта. В конце задержки выпрямить руки и с выдохом «Ха» разжать пальцы. Сознание направлять в область сердца. Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Задержка дыхания на выдохе

Задержка дыхания на выдохе

Задержка дыхания на выдохе — упражнение йоги. Исходное положение — стоя, ноги вместе, стопы параллельны, руки в намастэ. Техника выполнения — вдохнуть, с выдохом сжать мышцы промежности, втянуть живот, подбородок слегка опустить к груди. Задержать дыхание на выдохе. Расслабить мышцы промежности, живота, поднять голову и выполнить вдох. Выполнять 3 раза. Сознание направлять в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Зигзаг

Зигзаг — упражнение йоги. Исходное положение — лежа на животе, ноги вместе, руки вытянуты вдоль туловища. Техника выполнения — с полным вдохом поставить ладони на пол пальцами вперед в области плечевого пояса, стопы поставить на носки. На задержке вдоха отжаться от пола. С выдохом, изогнув туловище в «зигзаг», коснуться пола одновременно тремя точками: подбородком, грудью и коленями. На задержке выдоха находиться в позе до ощущения дискомфорта. В конце задержки дыхания медленно отжаться от пола, не меняя позы.

Со вдохом выйти в позу собаки. С выдохом принять исходное положение. Сознание направлять в область почек и позвоночника. Выполнять три раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Йога сновидений

Йога сновидений — способность видеть осознанные сны, распространена среди тибетских йогов. За йогой сновидений следует йога сна, или Йога Ясного Света. Ее цель состоит в том, чтобы сохранять осознавание во время глубокого сна, когда ум и чувства прекращают свою деятельность. Плоды йоги сна и сновидений — возрастание счастья и свободы, как в состоянии бодрствования, так и во время сна.

Сны могут принести пользу в повседневной жизни. Под этим подразумевается как использование сведений, почерпнутых в сновидениях, так и прямая польза от полученных в снах переживаний. На Западе сновидения широко используются в психотерапии. В Тибете издавна сновидения были окружены мистическим ореолом. За столетия сложилась духовная традиция йоги снов и сновидений.

Все сны тибетцы делят на три группы: обычные сансарные сновидения, сны ясности, сны Ясного Света. Сны, которые снятся большинству людей — это сансарные сновидения, проистекающие от кармических следов. Смысл, который люди обнаруживают в этих снах, этот тот смысл, который люди на них переносят.

По мере развития практики сновидений сны становятся яснее и подробнее, и человеку удается запоминать все большую часть каждого сна. Это результат того, что в состояние сновидения вносится все большая осознанность. Если ум и прана спящего уравновешены, и он обладает способностью пребывать во внеличностном присутствии, могут появляться сны ясности. Хотя образы и сюжеты в таких снах присутствуют, они в меньшей степени зависят от личностных кармических следов и являются проводниками сведений, которые исходят непосредственно от сознания. Сон ясности оставляет впечатление обретения истины или открытия тайного, в отличие от сансарных сновидений, где главное — эмоции.

Сны ясности могут посетить любого человека, но они не могут быть регулярными, пока практика йоги сновидений не достигнет устойчивости. Следует уделять снам пристальное внимание и учиться понимать, какие из них имеют сокровенный смысл, а какие — лишь проявления человеческих эмоций, желаний и страхов.

Третья разновидность снов — сны Ясного Света — посещают лишь тех, кто жалеко продвинулся на пути просветления. Эти сны возникают из изначальной праны в центральном канале. Прежде чем возникнет Ясный Свет, практик должен научиться очень устойчиво пребывать в недвойственном состоянии. Сны Ясного Света, возникая из прошлых кармических следов, не приводят к двойственным переживаниям. Сны Ясного Света не определяются содержанием сновидений. Сновидение возникает, но оно является деятельностью ума, которая не нарушает устойчивости практика в состоянии Ясного Света.

В снах человек способен осуществить многие конкретные практики, способствующие его развитию. В сне исцеляются душевные раны — эмоциональные препятствия, устраняются энергетические заторы, которые мешают свободной циркуляции энергии в организме. Но эти задачи лучше всего решать после того, как разовьется способность сохранять осознавание в сновидениях.

Большинство тибетцев считают сны потенциальным источником, как духовного знания, так и руководством в повседневной жизни. К снам обращаются, чтобы поставить диагноз болезни, чтобы удостовериться в необходимости очистительной практики, в необходимости обращения к божествам и охранителям. На глубинном уровне сны отражают состояние спящего и состояние его взаимосвязи с различными энергиями. Многие мастера медитации, достигшие устойчивости в практике, способны использовать сны ясности в целях прорицания. В традиции Бон такое использование сновидений считается одним из методов шаманского гадания и широко распространено среди тибетцев.

В тибетской традиции йоги есть множество примеров получения знания в сновидениях. Часто такие сны идут чередой: каждый последующий начинается с того, чем закончился предыдущий. Так были открыты многие практики, которые тибетцы выполняют на протяжении веков и называют «сокровищем ума» — гонгтер. Многие учителя используют сновидения как один из важных путей к знанию, позволяющий обнаруживать учения, устанавливать связь с учителями, с которыми их разделяет пространство и время, развивать способность помогать другим. В восьмом веке Тонгчжунг Тучен в череде сновидений открыл бонскую практику чод, при которой визуализация используется для развития щедрости и отсечения привязанности.

Практика йоги сновидений

Сновидения возникают из тех кармических следов, которые управляют переживаниями наяву. В бардо (промежуточное состояние между смертью и перерождением) входят так же, как, засыпая, входят в сновидение. Из-за двойственной реакции на образы, встреченные в промежуточном состоянии, человек попадает в кармическую зависимость и его будущее рождение будет определятся кармическими наклонностями. Это и есть «отсутствие осознавания в бардо». Развивая присутствие в сновидении, человек готовит себя к смерти.

Шинэ. Для осуществления этого развития необходимо обрести некоторую устойчивость ума, чтобы сохранять большее осознавание в переживании и совершенствовать способность правильно реагировать. Первая практика — это пребывание в покое (шинэ), когда ум приучается сохранять неподвижность, сосредоточенность и бдительность. Все йогические и духовые дисциплины содержат те или иные практики, направленные на сосредоточение покоя ума. В тибетской традиции такая практика называется пребыванием в покое (шинэ). Шинэ начинается с сосредоточения ума на объекте, а затем, когда сосредоточение станет достаточно сильным, переходят к сосредоточению ума без объекта.

Начиная практику шинэ, йогин садится в позу медитации: ноги скрещены, руки опущены и сложены одна поверх другой ладонями вверх в мудре медитации; спина прямая, но не жесткая; глаза открыты, голова слегка наклонена вперед. Объект сосредоточения (какое-либо несложное изображение) нужно поместить в полуметре от себя, так, чтобы на него можно было смотреть прямо вперед.

Первый этап практики называют «шинэ с усилием», поскольку требуется приложить некоторые усилия над собой. Вначале полезно практиковать краткими периодами, с перерывами. Во время перерывов нельзя позволить уму блуждать: лучше всего почитать мантру. Думать об объекте не надо — он просто должен присутствовать в сознании. Задача «шинэ с усилием» развить устойчивость практики.

После этого можно перейти ко второму этапу практики — эстественному шинэ, когда ум погружен в созерцание объекта, и не нужно прилагать усилий, чтобы удерживать его в неподвижности. Части тела пребывают в согласии, а прана течет спокойно и равномерно. Затем нужно отказаться от объекта сосредоточения и сосредоточить внимание на пространстве. Для этого хорошо смотреть в бесконечное пространство, например в небо, но можно остановить взгляд на стене комнаты. Пусть ум, сохраняя присутствие, рассосется в пространстве. Это называется «растворением ума в пространстве» или «слиянием ума с пространством».

На третьем этапе — окончательном шинэ — слияние ума с пространством достигается легко, ум безмятежен, легок, расслаблен и податлив. Мысли возникают и исчезают сами собой, без всяких усилий. Продвижению в практике шинэ мешают три препятствия: возбужденность, сонливость и вялость. Возбужденность заставляет ум неустанно трудиться и тем самым усложняет сосредоточение. Чтобы этого не допускать, перед практикой следует успокоиться, воздерживаться от физической или умственной деятельности. Сонливость притупляет осознавание. Нужно постараться усилить сосредоточение ума на объекте, чтобы развеять сонливость. Если это не поможет, необходим перерыв, можно сделать какое-нибудь упражнение йоги стоя.

При вялости ум спокоен, но пассивен и это лишает сосредоточение силы. Вялости может сопутствовать приятное расслабленное ощущение, но если принять его за медитацию, то можно потратить годы и не получить никаких изменений в качестве сознания. Для борьбы с вялостью нужно усилить внимание и следить за устойчивостью присутствия. Практику шинэ следует выполнять ежедневно, пока ум не обретет покой и устойчивость. Обретенная благодаря шинэ устойчивость ума — основа йоги сновидений и всех практик медитации.

Практики подготовки. В йоге сновидений существуют четыре основополагающие практики. Традиционно их называют «четыре подготовки». Они закладывают основу, которая обеспечивает успех главной практики.

Первая практика — изменение кармических следов. На протяжении дня нужно стараться осознавать, что жизнь подобна сновидению, пока такое же осознавание не начнет проявляться во сне. Постоянно напоминайте себе, что все сон, всего лишь сон. Упор нужно делать на себе, а не на объектах своих переживаний. Гнев, счастье, усталость, тревога — все это составляющие сновидений. Так формируется склонность воспринимать переживания как нечто незначительное, преходящее, неразрывно связанное с проекциями ума. В конце концов, такое понимание возникает во сне и развивается осознанность во сне. Сохранив такую осознанность, можно обрести переживание ясности наяву и в сновидениях. При этом важно не забывать об ответственности и учитывать рамки и логику обычной жизни. Если вы перестанете ходить на работу, нечем будет оплачивать счета.

Вторая практика — устранение влечения и неприязни. Эта практика схожа с первой практикой подготовки, но ясное осознавание и признание явления сном направлены на эмоционально омраченные реакции. Эту практику следует выполнять в ответ на появление влечения или неприязни. Как только возникнет реакция на внешний раздражитель, следует сказать себе: «Этот гнев — сон. Это — желание сон. Это негодование, буйство, горе — сон». Эмоциональные реакции возникают, переживаются и прекращаются в самом человеке. При постоянной практике можно освободиться от сильного гнева или депрессии. В учениях йоги эту практику называют методом отказа от привязанностей. Отсекая привязанность, йога сновидений перестраивает восприятие и понимание объекта или ситуации, и позволяет практику заглянуть за иллюзорную видимость и увидеть яркую, светоносную сущность явления.

Третья практика — укрепление намерения. Эта практика предполагает обзор дня перед сном и укрепление намерения практиковать на протяжении ночи. Старайтесь ощущать возникающие воспоминания как ощущения снов. Что бы ни пришло на ум, признавайте все сновидением. Затем необходимо проявить, как можно более сильное намерение узнать в ночных сновидениях то, чем они являются.

Четвертая практика — развитие памяти и радостного усилия. Эту практику выполняют, проснувшись утром. Она развивает способность запоминать события ночи. Каждый сможет без труда вспоминать свои сны, если хотя бы несколько дней будет развивать намерение делать это. Если действительно приснился осознанный сон нужно ощутить радость свершения. Эта практика сливается с первой: осознавать, что все переживания — сон. Так четыре практики непрерывно вращаются по кругу дня и ночи.

Практики подготовки обладают психологической направленностью и не представляют сложностей для практикующего. Ощущение яркости и лучезарности жизни, ее сходства со сновидением, сделает переживание более просторным, светлым и ясным. Достигая осознанности во сне и наяву, можно обрести гораздо большую свободу и придать жизни положительную направленность.

Подготовка к ночи. Перед сном, как и перед медитацией, необходимо очистить ум, важно не оставлять отрицательные эмоции на ночь. Важно осознавать, что происходит в уме, и использовать это знание, чтобы обрести покой и присутствие, а также открыть возможности ночной практики. Чтобы изменить переживания нужно намеренно изменить дыхание. Девять очистительных дыханий — это короткая практика, направленная на очищение каналов и расслабление ума и тела. Для ее выполнения нужно сесть в позу медитации со скрещенными ногами и представить в теле три энергетических канала. Цетральный канал — синий — проходит точно посередине тела: он толщиной со стебель тростника, слегка расширяется кверху и заканчивается отверстием на макушке. Боковые каналы толщиной с карандаш; они соединяются с центральным каналом у его основания, сантиметров на десять пониже пупка. Эти каналы поднимаются вертикально вверх, делают изгиб под черепной коробкой, проходят позади глаз и впадают в ноздри. У мужчин правый канал белый, а левый — красный. У женщин наоборот: левый — белый, правый — красный.

Первые три дыхания для мужчин: поднять правую руку, прижав большой палец к основанию безымянного. Закрыв безымянным пальцем правую ноздрю, вдохнуть через левую зеленый свет. Затем, закрыв левую ноздрю безымянным пальцем правой руки, сдедать полный выход через правую ноздрю. Всего нужно сделать три таких вдоха и выдоха. Женщины наоборот поднимают левую руку и вдыхают через правую ноздрю, а выдыхают через левую. С каждым выдохом нужно представить, что все препятствия, связанные с мужскими качествами, выходят из белого канала в виде голубоватого воздуха. К ним относятся болезни ветра (праны) и все омрачения прошлого.

Три вторых дыхания для мужчин и женщин: поменять руку и ноздрю и сделать еще три дыхания. С каждым выдохом нужно представить, что все препятствия связанные с женскими качествами, выходят из красного канала в виде светло-розового воздуха. К ним относятся болезни желчи, а также омрачения будущего.

Три третьих дыхания для мужчин и женщин: сложить опущенные руки ладонями вверх, левую поверх правой. Через обе ноздри вдохните целительный зеленый воздух. Надо представить, как он движется по боковым каналам вниз. Затем энергия поднимается по центральному каналу вверх и выходит из макушки. На каждый выдох представляйте, что все предрасположенности к болезням, вызванным злыми духами, выходят из отверстия в макушке в виде черного дыма. Сюда же относятся болезни слизи, а также препятствия имеющие отношение к настоящему.

Во всех школах тибетского буддизма и учения Бон гуру-йога считается одной из важнейших практик. Благодаря гуру-йоге развивается сокровенная связь с учителем. Сущность гуру-йоги состоит в слиянии ума практикующего с умом учителя. В тибетской традиции говорится, что учитель важнее Будды. Учитель — это непосредственный глашатай учений, тот, кто передает ему мудрость Будды. К учителю следует испытывать такую же преданность, как и к самому Будде. Выполняя гуру-йогу, надо стараться испытать такую сильную преданность, чтобы волосы зашевелились и по лицу потекли слезы, а сердце раскрылось и наполнилось великой любовью. Практиковать гуру-йогу нужно в единстве с умом гуру — просветленной природой будды.

После девяти дыханий следует представить перед собой своего учителя. Обратитесь к учителю с искренней молитвой и попросите об устранении препятствий и омрачений, о развитии добрых качеств и реализации йоги сновидений. Представьте, что вы получаете от учителя благословения в виде лучей трех цветов, которые струятся из его трех врат мудрости — тела, речи и ума. Белый свет струится из чакры во лбу учителя, красный свет — из горловой чакры, синий свет из сердечной чакры. Нужно почувствовать, как лучи света входят в тело. Получив благословение учителя, представьте, что учитель растворяется в свете, входит в сердце ученика и пребывает там, как его сокровенная сущность.

Существуют очень подробные наставления по гуру-йоге, включающие практики простирания, подношения, мудры, мантры, визуализации, но суть сводится к нераздельному слиянию своего ума с умом учителя — чистым недвойственным осознаванием. Гуру-йога способна открыть и смягчить сердце и усмирить непокорный ум. Полностью завершить гуру-йогу — значит полностью завершить путь.

Погружение в сон похоже на смерть, на путешествие в неведомое. Важно чувствовать себя в безопасности, превратить место для сна в священное пространство. Для этого следует вообразить вокруг своей постели дакини-хранительниц в облике прекрасных существ женского пола. Ощущение покоя можно усилить, если держать в спальне священные предметы: изображения исполненные покоя и любви, религиозные символы и другие предметы направляющие ум в путь.

Главная практика. Чтобы полностью совершить йогу сновидений нужно последовательно решить четыре задачи: ввести осознавание в центральный канал; развить ясное видение и переживание; развить силу и способность; развить гневный аспект. Эти задачи соответствуют четырем разновидностям сновидений и четырем разделам практики.

К введению осознавания в центральный канал приступают выполнив все подготовительные практики. Лечь следует в позу льва на мужчинам на правый бок, женщинам — левый и представить в горловой чакре красивый красный лотос с четырьмя лепестками. Эта часть практики предназначена для того, чтобы ввести ум и прану в центральный канал. В учениях говорится, что сосредоточение на горловой чакре приносит приятные сны. На этом этапе качество сновидений меньше связано с конкретными образами и больше с ощущением покоя.

Проспав около двух часов, проснитесь и приступите ко второй части практики — увеличению ясности. Вдохните и легко задержите дыхание. Сожмите промежность и мышцы тазового дна, стараясь ощутить под пупком сжатый воздух. Спустя несколько мгновений мягко выдохните. Упражнение повторить семь раз. Центр сосредоточения при этом находится в чакре, расположенной чуть выше и позади того места, где сходятся брови. Представьте в этой чакре сияющий белый шар света — тигле. Это точка ясности. Пребывая в единстве с сияющим белым тигле, ум сохраняет ясность и присутствие. Во время сна в этом состоянии осознавание становится непрерывным. Целью этого раздела практики является увеличение сияния сновидения, то есть увеличение ясности и непрерывности присутствия.

Третью часть практики — усиление присутствия — выполняют через два часа после второй, за два часа до рассвета. Для этого ложатся на спину, на высокую подушку, ноги нужно скрестить, колени раздвинуть в стороны. Необходимо сделать двадцать один вдох и выдох. Центр сосредоточения — сердечная чакра, в котором надо представить яркий черный тибетский слог «хум». Слейтесь с этим слогом, чтобы все вокруг стало черным хумом. Здесь развивается сила. Ощущение силы — это ощущение защищенности.

Четвертая часть практики — развитие бесстрашия — выполняется перед самым рассветом. Центр сосредоточения — тайная чакра, которая располагается позади половых органов. В этой чакре находится сфера яркого черного света — черное тигле. В этих снах сновидения могут внушать ужас. Качество снов в этом разделе практики должно быть яростным. Нужно войти в черное тигле тайной чакры и стать им. Представьте уму расслабиться, слегка сосредоточиться на черном свете, а затем засните. При окончательном пробуждении необходимо сохранять присутствие. Цель этой практики — развить непрерывное осознавание на протяжении ночи и в течение всего дня.

Разные положения тела открывают или сдавливают те или иные энергетические каналы. В тибетской традиции считается, что отрицательные эмоции более тесно связаны с правым каналом у мужчин и с левым — у женщин. Поэтому мужчина, лежа на левом боку сдерживает отрицательную прану. Женщина, соответственно, наоборот. Уделяя внимание позе, можно сохранить во время сна более устойчивое осознавание. С позами можно экспериментировать, добиваясь более устойчивого сосредоточения.

Визуализации, выполняемые в разных точках тела, как и разные позы, изменяют поток энергии и влияют на качество переживания. В визуализации цвет используется для того, чтобы помочь установить в сознании то или иное качество. Осознавание можно фокусировать сильнее и слабее. В практике тоже есть градации в уровне сосредоточения. По мере того, как тело расслабляется и приходит сон, визуализируемый образ может бледнеть. Ощущения могут почти полностью исчезнуть — это еще один уровень осознавания. Есть два разных отношения к явлениям, связанным с сосредоточением на тигле. При первом ум овладевает образами, при втором образы предстают перед умом. Овладение — более грубая разновидность двойственного взаимодействия. Можно сказать, что первое осмысление — более агрессивное и активное, а второе более пассивное и слабое.

Одно из распространенных затруднений, которые встречаются в начале практики, это нарушение сна, которое случается при слишком сильном сосредоточении. Если практика мешает, нужно постепенно уменьшать силу сосредоточения, пока не придет сон. Сосредоточение на тигле или слоге — лишь первый шаг. Целью является обретение единства с объектом. Когда есть сосредоточенное осознавание, но нет объекта, возникает подлинное чувство недвойственного осознавания.

Учения предписывают сохранять такую же сосредоточенность во время смерти. Сохранение присутствия есть суть практики переноса сознания в момент смерти (пова). Цель этой практики — переместить ум непосредственно в чистое пространство осознавания (дхармакия). Если это происходит успешно, практикующий не переживает волнений и освобождается непосредственно в Ясный Свет.

Осознанность. Йога сновидений развивает присущую каждому человеку способность к осознаванию во сне. При осознанном сновидении спящий осознает, что спит. Когда предварительные и главные практики войдут в жизнь практикующего, осознанные сны будут приходить часто. Но сами по себе они не являются целью йоги сновидений.

Осознанные сны имеют много уровней. На высшем уровне осознанные сновидения могут быть более яркими, чем переживания наяву. Со временем можно обрести большую степень свободы в сновидении и преодолеть ограничения ума. Главное состоит в том, что развивается гибкость ума.

В осознанных сновидениях учатся преображать все, с чем сталкиваются. По мере того, как ломаются привычные рамки восприятия, ум становится более податлив и гибок. Сначала развивается осознанность в сновидениях, затем — гибкость ума, а потом гибкость ума применяется ко всем аспектам жизни. Как во сне можно преображать сновидения, так и в состоянии бодрствования можно преображать эмоциональные состояния и умозрительные ограничения. Задача практик йоги сновидений — сделать осознанность и гибкость нераздельными с любым мгновением жизни, избавиться от ограниченности, с которой воспринимается реальность.

Есть одиннадцать разновидностей впечатлений, которые видимые впечатления обычно вызывают в уме. Это величина, количество, качество, скорость, достижение, преображение, эманация, путешествия, способность видеть, встречаться и ощущать. Исчезновение ограничений в уме приводит к свободе, которая представляет собой основу ума. Принцип развития гибкости более важен, чем подробности сновидения. Содержащиеся в учениях наставления не должны превращаться в дополнительные ограничения. Осознанные сновидения привносят больше света в рассудочный ум, а упражнение в гибкости развязывает стягивающие его узлы обусловленности.

Возможности сновидения безграничны: можно вносить в сновидение любые изменения. Важно, чтобы изменения делались в лучшую сторону. Действия, предпринимаемые в сновидении, оказывают такое же внутреннее влияние, как и действия наяву. В сновидениях есть огромная свобода, но нет свободы от кармических причин и следствий, пока практикующий не освободится от двойственности.

Препятствия. В йоге сновидений есть четыре обычных препятствия: отвлечение, вялость, возбуждение, забывчивость. Отвлечение обманчивой фантазией происходит когда внешний или внутренний звук уводит внимание в сторону. Для противодействия отвлечению полезно сосредоточиться на центральном канале, размышлять о непостоянстве и иллюзорной природе двойственного восприятия. Борьбе с отвлечением хорошо помогают подношения и практика гуру-йоги.

Вялость проявляется как внутренняя лень, недостаток внутренней силы и ясности. Для противодействия нужно представить синий дым, медленно поднимающийся по центральному каналу к горлу. При этом не следует углубляться в натуралистические подробности. Можно обратиться к учителю или целителю с просьбой провести ритуал изгнания.

Причиной возбуждения может быть нарушение праны. Нужно сосредоточиться на четырех дакини, покоящихся на четырех лепестках в горловой чакре. Эти лепестки: желтый впереди, зеленый слева, красный сзади, синий справа. Присутствие дакини-охранительниц должно ощущаться во всех направлениях. Важно делать практику чод: ритуал, который включает в себя подношение духам.

Забывчивость может проявляться в забывании сновидений и в забывании делать практику. Здесь может помочь выполнение личного ритрита, который придаст уму больше ясности. Уравновешивание праны с помощью дыхательных упражнений может закрепить и упрочить осознавание.

Управление сновидениями. Есть два уровня работы со сновидениями. Один заключается в обнаружении в сновидении смысла. Сновидения могут служить источником творчества, способствовать решению проблем, диагностике болезней. Смыслом наделяет сновидение человек, который исследует сновидение и разгадывает его. Смысл не существует независимо.

Если практиковать глубоко, появляется много чудесных снов, богатых знаками продвижения по пути. Смысл сновидения не важен, лучше не рассматривать сновидение как сообщение. Прежде чем ум сможет обрести полное освобождение, само понятие смысла необходимо отвергнуть. В этом и заключается главная цель практики сновидений.

Следует понимать, что смысл сновидения может быть иллюзорным. Лучше проникнуть в то, что кроется под смыслом, в чистую основу переживаний. Большинство практик йоги сновидений выполняется в состоянии бодрствования. Они служат для воздействия на сновидения, а не для прямого управления ими. Прямое управление снами происходить во время осознанного сновидения. Гибкость и способность управлять умом нужно перенести на состояние бодрствования, чтобы понять сложную природу переживания и свободу, заключенную в таком понимании.

Простые практики. Продвижение на пути йоги сновидений и йоги сна зависит от воли и терпения человека. Духовное созревание требует времени, но есть много такого, что можно применять по отдельности, постепенно вводя в свою жизнь. Во время бодрствования, за чередой привычных дел, следует развивать в себе простые привычки, помогающие регулярно возвращаться к самому себе.

Практикой может стать каждый вдох и выдох. Вдыхая, представляйте, что вбираете в себя чистую энергию. А с каждым выдохом представляйте, что избавляетесь от всех препятствий, напряжений и отрицательных эмоций. Простая, но сильная практика — стараться постоянно, в течение всего дня, сохранять ощущение своего тела. Использование тела в качестве опоры для осознавания поможет уму стать более спокойным и собранным.

Позволять понятиям себя отвлекать — это привычка и ее можно заменить использованием телесных чувственных переживаний. Это фундамент успешного освоения йоги сновидений. Первое мгновение восприятия всегда бывает ясным и ярким. Лишь отвлечение ума не дает распознать это и с должным вниманием пережить каждый миг жизни.

Объединить ум, тело и чувства — одна из самых важных задач, которую можно выполнять, чтобы обеспечить продвижение по духовному пути. Каждый вечер следует уделять этому немного времени. Чтобы иметь более здоровый сон и более ощутимые результаты практики сновидений уделите несколько минут воссоединению с присутствием и покоем. Здесь помогают простые вещи: ванна, свечи, благовония. Сядьте перед алтарем или даже в постели объединитесь с просветленными существами или со своим учителем. Затем молитесь: «Пусть ко мне придет ясное сновидение. Пусть сновидение будет осознанным. Пусть сновидение поможет мне понять себя». Это очень простые действия, но они изменят качество сна и сновидений.

Объединение. Практика сновидений составляет часть духовного пути. Она изменяет все существо практикующего и его взаимоотношения с миром. Существуют два основных уровня практики сновидений: условный и неусловный, двойственный и недвойственный. Первый из них опирается на образы сновидений и их сюжеты, связан с развитием большего осознавания и самоконтроля.

Неусловный уровень практики включает в себя только недвойственный Ясный Свет. Такова конечная цель практики сновидений и практики сна. Не следует недооценивать использование йоги сновидений на двойственном уровне. Только когда условное «я» растворится в ригпа, можно уйти от потребности в надежде и смысле, от деления на плохое и хорошее.

С практикой сновидений связаны четыре области, каждая из которых объединяется с последующей: видимые проявления, сновидения, бардо и Ясный Свет. Под видимыми проявлениями имеются в виду переживания в состоянии бодрствования. Видимые проявления объединяются с областью сновидений. Подлинное объединение видимых проявлений и сновидений производит глубокую перемену в реакции человека на окружающий мир. Влечение и неприязнь значительно уменьшаются, а эмоции воспринимаются как череда сновидений.

Осознанность и гибкость ума, развившиеся во сне, затем объединяются с промежуточным состоянием, которое наступает после смерти. Возможность сохранять присутствие во время состояния бардо зависит от способности развитой во время практики йогой сновидений. Это и есть объединение состояний сновидений с промежуточным состоянием. Достижение этого зависит от развития осознанности и непривязанности в сновидениях.

Бардо нужно объединить с Ясным Светом. Таков метод обретения просветления. В бардо лучше не воспринимать проявления с двойственной точки зрения, а пребывать в недвойственном присутствии, в полном осознавании. Это пребывание в Ясном Свете, в единстве пустоты и чистого осознавания. Это завершающий этап практики сновидений, предшествующий смерти. Когда практикующий полностью воссоединяется с Ясным Светом, сновидения прекращаются.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Йога-мудра

Йога-мудра — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра.

Техника выполнения — выполнить полный вдох, руки завести за спину (мужчины берут правой рукой левое запястье, женщины — наоборот). С выдохом наклониться вперед, стремясь достать макушкой пола. Задержать дыхание на выдохе до ощущения дискомфорта. Ягодицы от пола не отрывать. Со вдохом выпрямиться. В конце перевести руки в исходное положение. Выполнять 3 раза. Сознание направлять в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Йога-мудра с Симхасаной

Йога-мудра с Симхасаной

Йога-мудра с Симхасаной — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнить полный вдох, руки перевести за спину (мужчины берут правой рукой за левое запястье, женщины — наоборот). С выдохом наклониться вперед, стараясь скрутить позвоночник, стремясь достать макушкой пол. Задержаться в этой позе на выдохе до ощущения дискомфорта. Со вдохом выпрямиться и перевести руки в исходное положение.

На задержке вдоха языком упереться в мягкое небо, максимально напрячь мышцы гортани и рта, напряженно поводить головой из стороны в сторону, имитируя головой движения змеи. Затем встать на колени, ладони прямых рук поставить на пол, прогнуться в спине, запрокинуть голову назад до упора, глаза закатить под лоб, высунуть язык как можно дальше и произвести на выдохе утробный «рык» льва. Вернуться в исходное положение. Выполнить вдох, языком упереться подальше в небо и повторить змеевидные движения головой. Сделать выдох. Выполнить очистительное дыхание.

В йоге-мудра сознание направлять в область пупа через солнечное сплетение, а в Симхасане — в область щитовидной железы. Повторить упражнение, поменяв положение ног (сначала левая нога лежит сверху (у женщин — правая), затем — правая (у женщин — левая). Выполнять 4 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Йодотерапия

Нехватка йода в воде больших городов отражается на функциях щитовидной железы. Процедура йодотерапии восстанавливает уровень йода в организме, чистит сосуды, улучшает солевой обмен. Эту процедуру можно проводить один раз в год и больным и здоровым для профилактики.

Лицам, страдающим аллергией на йод, нужно предварительно 5-6% раствором йода нанести на кожу небольшую сетку; если на следующий день йод впитается в кожу и сетка исчезнет, то это означает, что организм готов к приему йода и процедуру йодотерапии можно проводить. В случае аллергии на йод следует постепенно приучать к нему организм, вводя в рацион питания йодсодержащие продукты, например, морскую капусту.

Приготовить 5-6% раствор йода. В первый день утром за 20-30 мин. до еды выпить одну треть (половину) стакана сырой отстоянной воды с одной каплей йода. На второй день взять две капли йода, на третий — три капли и т. д., дойдя на десятый день до десяти капель. Затем (за следующие десять дней) вернуться обратно с десяти капель в день к одной капле. Таким образом, весь курс йодотерапии занимает двадцать дней. По окончании курса можно провести тест — нанести йодную сетку. Если организм еще нуждается в йоде (сетка впиталась), то через 5-10 дней курс можно повторить. Лицам с гиперфункцией щитовидной железы можно пить воду с йодом 2 раза в день и делать процедуру йодотерапии 2 раза в год.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Капалабхати

Капалабхати — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра.

Техника выполнения — выполнить на 3 счета вдох в обе ноздри и резкий выдох на 1 счет (тоже через обе ноздри). Произвести 3 серии по 11 дыханий в каждой. Дыхание за счет работы диафрагмы, грудная клетка неподвижна. Сознание направлять в область межбровья.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Клизмотерапия

Клизмотерапия — очистительная процедура, заключающаяся в очищении кишечника с помощью клизмы. Проводится в течение пяти недель. Подготовить 4 л кипяченой воды комнатной температуры. Сначала сделать предварительную клизму с 2 л воды в туалете обычным образом.

Затем делается основная (очистительная) клизма. Для нее берется 2 л кипяченой воды с добавлением в нее 1 столовой ложки лимонного сока. Вместо сока можно использовать сыворотку из под кефира (100-150 г сыворотки на 1,5 л воды).

Процедуру клизмотерапии надо проводить в ванной. В ванне принять упор на коленях и предплечьях. В этом положении поставить клизму. Позволить воде свободно вытекать.

Клизму лучше делать или утром (в 5-7 часов утра), или перед сном. После каждой процедуры наконечник клизмы кипятить или мыть горячей водой с мылом и смазывать маслом. В первую неделю надо ставить клизму ежедневно, во вторую — через день, в третью — через два дня, в четвертую — через три дня, в пятую — один раз. Последнюю клизму лучше делать на сыворотке из под кефира — это восстанавливает микрофлору кишечника.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Комплекс асан и пранаям первого года обучения

Комплекс асан и пранаям первого года обучения

Комплексы проверены временем, они построены таким образом, что позволяют постепенно осваивать все более сложные асаны и пранаямы. Лучше всего это делать под руководством опытного инструктора.

Общие рекомендации.
1. Каждый комплекс осваивается в течение месяца регулярных занятий, затем можно переходить к следующему комплексу.
2. Заниматься следует в хорошо проветриваемом помещении или на природе. Коврик для занятий должен быть удобным и иметь приятный цвет.
3. Занятия рекомендуется проводить не ранее, чем через 2-3 часа после приема пищи.
4. Оптимальное время занятий — утром после выполнения комплекса утренней гигиены. Первый прием пищи — не ранее, чем через полчаса после занятий.
5. Соблюдайте принцип постепенности, не спешите.
6. Соблюдайте принцип регулярности, желательны ежедневные занятия.
7. Во время занятий необходимо прислушиваться к своим внутренним ощущениям.
8. Все асаны и пранаямы выполняйте до ощущения дискомфорта.
9. Ориентируйтесь на ощущение удовольствия, страдание — это признак неправильного выполнения асаны, помните о принципе ненасилия.
10. Перед выполнением комплекса необходимо успокоиться. Так, если вы пришли с работы или устали, то выполняйте сначала Шавасану.
11. Без концентрации внимания асаны — это просто физкультура.
12. Каждая асана — это ключ к определенному состоянию. Постарайтесь найти этот ключ и войти в необходимое состояние.
13. Мысленно представляйте идеальное выполнение асаны, и если вы настойчивы, то тело подчинится вам.
14. Желательно полное расслабление в течение 30-60 сек после каждой асаны.
15. После комплекса обязательно выполняйте Созерцание и Шавасану.
16. Правильно выполненный комплекс дает огромный прилив жизненных сил — найдите им достойное применение.
Комплекс №1. Полное дыхание йогов.
Исходное положение — стоя, ноги вместе, стопы параллельны. Руки в намастэ (индийский жест приветствия). Встать лицом на север. Сделать полное дыхание.
Техника выполнения — полное дыхание осуществляется за счет последовательного выполнения трех фаз дыхания: нижнего, среднего и верхнего. Нижнее дыхание производится за счет работы большой брюшной мышцы — диафрагмы: на вдохе опускается диафрагма, живот слегка выпячивается, на выдохе диафрагма подтягивается вверх, живот втягивается. Среднее дыхание осуществляется за счет расширения грудной клетки на вдохе и опадания ее на выдохе. Верхнее дыхание осуществляется за счет подъема и опускания ключиц.
Полное дыхание осуществляется в следующей последовательности: выполнить максимально возможный полный выдох для удаления из легких застоявшегося воздуха, со вдохом опускается диафрагма и заполняется воздухом нижняя часть легких, плавно расширяется грудная клетка и заполняется воздухом средняя часть легких, подтягивается диафрагма и заполняются воздухом верхушки легких. С выдохом подтянуть диафрагму и втянуть живот, опустить грудную клетку, в конце выдоха диафрагму опустить и начать фазу вдоха. На протяжении вдоха и выдоха мышцы живота ниже пупа подтянуты и в дыхании участия не принимают. Работают только мышцы живота выше пупа, которые непосредственно воздействуют на диафрагму. Дыхание должно быть плавным и равномерным, без напряжения и чрезмерного усилия. Переход от одной фазы к другой осуществляется без остановок и рывков.
Выполнять 14 раз. Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины). Методы предосторожности: тучным людям и больным, страдающим грыжами, следует обвязать плотной материей или ремнем низ живота.
Стойка на носках
Падахастасана
Упор присев №1
Пранаяма №4
Поза собаки
Поза кошки
Упор присев №2
Падахастасана
Наклон назад
Задержка дыхания на выдохе
Созерцание
Шавасана
Комплекс №2. Полное дыхание йогов.
Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра (соединить большие и указательные пальцы, средние пальцы согнуть и поставить в центр ладони, мизинец и безымянный пальцы выпрямить). Спина прямая. Техника выполнения — выполнить 14 полных дыханий. Сознание направлять в область пупа через солнечное сплетение (мужчины); в сердце (женщины).
Кумбхака
Уджайи
Вакрасана
Йога-мудра
Матсиасана
Пранаяма №6
Випарита Карани
Матсиасана
Созерцание
Шавасана
Комплекс №3. Полное дыхание йогов.
Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнить 14 полных дыханий. Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).
Акапалабхати
Капалабхати
Бхастрика
Анулома-Вилома
Пашимоттанасана
Бхуджангасана
Триконасана №1
Триконасана №3
Сарвангасана
Матсиасана
Созерцание
Шавасана
Комплекс №4. Полное дыхание йогов.
Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнить 14 полных дыханий. Сознание направлять в 3 центра поочередно: в солнечное сплетение — 5 дыханий, в область сердца — 5 дыханий, в область межбровья — 4 полных дыхания.
Пранаяма №2
Пранаяма №3
«Ха» дыхание стоя
Падахастасана
Ардха Салабхасана
Салабхасана
Ардха Матсиендрасана
Уддияна Бандха
Халасана
Матсиасана
Созерцание
Шавасана
Комплекс №5. Полное дыхание йогов.
Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнить 14 полных дыханий с созерцанием на 3 энергетических центра, по 4-5 дыханий на каждый центр (центры сознания: солнечное сплетение, область сердца, область межбровья).
Пранаяма №1 (Поза дерева)
Пранаяма №8
«Молот»
Дыхание лежа «Ха»
Йога-мудра
Симхасана
Ардхабхуджангасана №1
Ардхабхуджангасана №2
Триконасана №1
Триконасана №2
Триконасана №3
Випарита Карани
Матсиасана
Созерцание
Шавасана
Комплекс №6. Полное дыхание йогов.
Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — Выполнить 14 полных дыханий на 4 центра по 3-4 дыхания на каждый центр (центры сознания: область пупа через солнечное сплетение, область щитовидной железы, область межбровья).
Пранаяма №5
Дыхание для укрепления нервов
Пранаяма №6
Пранаяма №6 (малая)
Пашимоттанасана
Бхуджангасана №2
Ардха Матсиендрасана
Уддияна Бандха
Уддияна Бандха Крийя
Сарвангасана
Матсиасана
Созерцание
Шавасана
Комплекс №7. Полное дыхание йогов.
Исходное положение — лежа на спине, ноги вместе, руки вытянуты вдоль туловища, пальцы в джнани-мудра. Техника выполнения — выполнить 14 полных дыханий на 5 центров по 2-3 дыхания на каждый центр (центры сознания: область лобковой кости, область пупа (через солнечное сплетение), область сердца, область межбровья).
Пранаяма №7
Анулома-Вилома
Сукх Пурак
Йога-мудра с Симхасаной
Пранаяма №4
«Зигзаг»
Уддияна Бандха
Уддияна Бандха Крийя
Майюрасана
Дханурасана
Халасана
Матсиасана
Созерцание
Шавасана
Комплекс №8. Полное дыхание йогов.
Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнить 14 полных дыханий на 5 центров по 2-3 дыхания на каждый центр (центры сознания: область лобковой кости, область пупа (через солнечное сплетение), область сердца, область межбровья).
Акапалабхати
Капалабхати
Кумбхака
Бхастрика
Анулома-Вилома
Сукх Пурак
Йога-мудра с Симхасаной
Ардха Салабхасана
Салабхасана
Ардха Матсиендрасана
Триконасана №1
Триконасана №2
Триконасана №3
Сиршасана (Стойка на голове)
Матсиасана
Созерцание
Шавасана
Комплекс №9. Полное дыхание йогов.
Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнить 14 полных дыханий на 7 центров по 2-3 дыхания на каждый центр (центры сознания: область промежности, область лобковой кости, область солнечного сплетения, область сердца, область щитовидной железы, область межбровья).
Пранаяма №9
Пранаяма №10
Дыхание для укрепления нервов
Ардхабхуджангасана №1
Ардхабхуджангасана №2
Ардхабхуджангасана №3
Пашимоттанасана
Супта Ваджрасана
Гомукхасана
Триконасана №1
Триконасана №2
Триконасана №3
Сиршасана (Стойка на голове)
Матсиасана
Уддияна Бандха
Уддияна Бандха Крийя
Випарита Карани
Матсиасана №2
Созерцание
Шавасана
Комплекс №10. Полное дыхание йогов.
Исходное положение — Сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра. Техника выполнения — выполнять 14 полных дыханий на 7 центров, по 2 дыхания на каждый центр (центры сознания: область промежности, область лобковой кости, область пупа (через солнечное сплетение), область сердца, область щитовидной железы, область межбровья).
Пранаяма №11
Пранаяма №12
Дыхание лежа «Ха»
Йога-мудра с Симхасаной
Ардха Мандукасана
Мандукасана
Ардха Салабхасана
Салабхасана
Триконасана №1
Триконасана №2
Триконасана №3
Уддияна Бандха
Уддияна Бандха Крийя
Наули
Майюрасана
Сарвангасана
Матсиасана
Созерцание
Шавасана
Комплекс №11. Полное дыхание йогов.
Исходное положение — руки в «намастэ». Существует 3 последовательно выполняемые варианта исходного положения:
1. Стоя на левой ноге (женщины — на правой);
2. стоя на правой ноге (женщины — на левой);
3. стоя на двух ногах.
Техника выполнения — согнуть свободную ногу в колене и подтянуть пяткой к паху. В каждом варианте выполнить по 7 полных дыханий на 7 центров по 1 дыханию на каждый центр (центры сознания: область промежности, область лобковой кости, область пупа (через солнечное сплетение), область сердца, область щитовидной железы, область межбровья).
Пранаяма №7
Уджайи
Анулома-Вилома
Сукх Пурак
Падахастасана
Уштрасана
Ардха Матсиендрасана
Пранаяма №6
Пранаяма №6 (малая)
Сиршасана (Стойка на голове)
Матсиасана
Уддияна Бандха
Уддияна Бандха Крийя
Наули
Майюрасана
Халасана
Чакрасана («Мостик»)
Созерцание
Шавасана

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Контрастный душ и массаж после него

Контрастный душ и массаж после него

Встать под горячий душ, постоять некоторое время так, чтобы тело согрелось (10-30 сек.), и затем резко переключить душ на холодную воду и постоять под холодной водой 10-25 сек. Повторить 3 цикла. Принимать контрастный душ всегда следует начинать с горячей воды и заканчивать холодной, но не прохладной, иначе можно заболеть. Перепад температуры воды должен быть резким, чтобы заработала защитная система организма. При этом тело нельзя доводить до озноба. Ориентиром окончания процедуры может быть цвет ногтей на пальцах ног: ногти должны быть розовыми, но не фиолетовыми.

Тело следует омывать вместе с головой. После душа можно не вытираться и одеть легкую одежду на мокрое тело или обтереть тело руками, проведя легкий массаж. Контрастный душ улучшает структуру кожи, повышает тонус и сопротивляемость организма к простудным заболеваниям.

Массаж после контрастного душа.
1. Стоя прямо; правая стопа находится над левой и растирает подъем левой ноги. При этом правая рука круговыми движениями растирает верхнюю часть спины, шеи; а левая рука — поясницу (15-20) раз. Затем поменять руки и ноги.
2. Стоя прямо; стопы вместе. Кистями рук внутренней стороной, не касаясь головы, проводить вокруг головы, начиная с подбородка; кисти рук касаются шеи с небольшим усилием (с тыльной стороны шеи), переходят на грудь, расходятся в стороны (выше сосков груди). Кисти рук возвращаются назад на поясницу параллельно друг другу. Корпус сгибается в пояснице. Кисти рук скользят по телу от ягодиц до пяток (руки проходят по тыльной стороне ног, огибая места под коленками), затем переходят спереди на пальцы ног и скользят по ногам вверх к середине живота, затем по грудине до шеи и опять, не касаясь головы, огибая ее руками, повторить то же самое. Делать 20-30 раз.
3. Стоя прямо; ноги на ширине плеч, левая рука поднята до уровня плеч и вытянута вперед, правая рука ладонью скользит по внешней поверхности левой руки до максимально возможного положения за спину на плечевом поясе, возвращается обратно к пальцам руки и затем скользит по внутренней поверхности левой руки до подмышек, т. е. грудины, потом также возвращается назад, и здесь левая кисть переходит на правую руку и повторяет движение правой кисти 20-30 раз.
4. Массаж верхней части груди и живота проводят широко разведенными пальцами и ладонями, кисти рук навстречу друг другу, из положения стоя, ноги на ширине плеч. Правая рука на левой груди, левая рука на правой половине живота. При этом корпус поворачивается в правую сторону до максимально возможного положения. Кисть правой руки скользит по груди в ту же сторону, а кисть левой руки — в сторону, противоположную повороту. Выполнять 4 раза в одну сторону, 4 раза в другую. Всего 4-6 циклов.
5. Стоя прямо, правой стопой растирать подъем левой ноги. Одновременно правой рукой растирать круговыми движениями верхнюю часть спины и шею, левой рукой — поясницу. Выполнить 15-20 кругообразных движений. Поменять местами руки и ноги и повторить растирание.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Кумбхака

Кумбхака — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра.

Техника выполнения — выполнить полный вдох. Сократить мышцы промежности, втянуть живот, подбородок опустить на грудь и слегка отвести голову назад. На вдохе задержать дыхание до ощущения дискомфорта. Выполнить полный выдох, постепенно расслабляя мышцы промежности и живота, поднять голову. Горло не пережимать. Выдох по длительности равен вдоху. В конце упражнения выполнить очистительное дыхание. Выполнять 3 раза. Сознание направлять в область сердца.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Лечение медью

Лечение медью. Для лечения лучше всего брать пластины меди марки МОБ (медь очищенная бескислородная), БРА (бронза, алюминий), желательно штамповку, толщиной примерно 6 мм. Можно использовать медную фольгу и медные монеты выпуска до 1961 года.

Медь отнимает заряд у бактерий, связывает токсины, диффундирует внутрь организма (в том случае, когда в ней есть потребность, она прилипает к телу), ликвидируя дефицит меди в больных органах.

Свинец, золото, медь передают себя в организм (диффузия); олово, серебро — извлекают из организма себе подобных.

Медь сама притягивается к больному месту.
Медь лучше всего прибинтовывать или прикладывать к больному месту в мешочке из марли; медь не должна контактировать с синтетикой и шерстью.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Майюрасана

Майюрасана — упражнение йоги. Исходное положение — сидя на пятках, колени раздвинуты на ширину плеч.

Техника выполнения — сложить руки, согнутые в локтях перед собой так, чтобы локти, предплечья и ребра ладоней двух рук соприкасались между собой. Наклониться вперед и опустить сложенные ладони на пол между коленями, пальцы должны быть обращены назад, предплечья — перпендикулярны полу. Наклониться еще ниже и упереться сложенными локтями в живот чуть выше пупа; коснуться лбом пола. Вытянуть ноги и поставить их на носки. Выдохнуть и постараться оторвать ноги и голову от пола, опираясь туловищем на согнутые локти. Тело удерживать прямым параллельно полу. Дыхание свободное. В позе находиться до ощущения дискомфорта. Опустить на пол голову, потом — ноги. Согнуть ноги в коленях, выпрямиться и сесть на пятки. Наклониться, ладони поставить возле себя пальцами вперед, продвигая ладони перед собой, коснуться грудью и подбородком пола, отдохнуть в этой позе 30 сек.

Сознание направлять в область пупа через солнечное сплетение.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Мандукасана

Мандукасана — упражнение йоги. Исходное положение — стоя, ноги вместе, руки опущены вдоль туловища.

Техника выполнения — присесть, раздвинуть колени, руки расположить между ног, ладони поставить на пол (пальцами вперед) с внешней стороны стопы. Перевести вес тела на руки, оторвать стопы от пола. Дыхание свободное. В позе находиться до ощущения дискомфорта.

Сознание направлять в область пупа через солнечное сплетение.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Массаж отдельных групп мышц и частей тела

Массаж отдельных групп мышц и частей тела

Массаж живота
Гладить живот ладонью круговыми движениями. Если гладить по часовой стрелке, то это действует как слабительное. Полезно при запорах. Если гладить против часовой стрелки, то закрепляет.
Поскольку этот массаж делается после контрастного душа, а душ рекомендуется делать утром, то полезно освободить прямую кишку, и если нет никаких отклонений (запоры, поносы), рекомендуется массировать живот по часовой стрелке.

Массаж поясницы
Тыльной стороной рук сильно растереть поясницу и ягодицы.
Массаж бедер
Стоя прямо, ноги шире плеч, стопы параллельны, левая нога полусогнута, правая выпрямлена. Охватить руками правое бедро и скользить от коленного сустава вверх по бедру до живота, слегка касаясь живота, скользить вниз по левому бедру, при этом левая нога выпрямлена, правая полусогнута и т. д. Выполнять 20-30 раз.

«Чулки»
Стоя прямо, стопы вместе. Не сгибаясь, поднять левое колено, прижать его к груди и, начиная от пальцев ног, скользить руками по поверхности ноги, поднимаясь до паха (аналогично движению одевания чулка на ногу); повторить упражнение, поменяв ногу. Выполнять 20-30 раз.
Массаж активно воздействует на рефлекторные точки всей поверхности нашего тела. Желательно делать его после контрастного душа или после водных процедур (обливание, просто душ и т. д.). Тело быстро высыхает и согревается.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Матсиасана

Матсиасана — упражнение йоги. Исходное положение — сидя в позе лотоса.

Техника выполнения — опираясь на локти, прогнуться в спине до касания макушкой пола. Средними пальцами рук взяться за большие пальцы ног. Колени касаются пола. Находиться в этом положении до ощущения дискомфорта. Дыхание свободное. Опираясь на локти, выйти из позы в исходное положение, не ложась на пол.

Сознание направлять в область щитовидной железы.

Матсиасана (облегченный вариант для начинающих)
Сидя по-турецки, опираясь на локти, прогнуться в спине до касания макушкой пола. Ладони положить на бедра. Находиться в этой позе до ощущения дискомфорта. Опираясь на локти, выйти из позы.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Матсиасана 2

Матсиасана 2 — упражнение йоги. Исходное положение — сидя, ноги вместе, вытянуты перед собой.

Техника выполнения — отклониться назад и, опираясь на локти, коснуться макушкой пола, прогнувшись в спине. Прямые руки и ноги поставить под углом 45° к полу, ладони соединить. Тело опирается на ягодицы и макушку. Спина не касается пола. Дыхание свободное. В позе находиться до ощущения дискомфорта.

Вернуться в исходное положение при помощи локтей, не касаясь спиной пола.

Сознание направлять в область щитовидной железы.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Молот

Молот — упражнение йоги. Исходное положение — стоя, ноги на ширине плеч, стопы параллельны.

Техника выполнения — с полным вдохом руки поднять через стороны вверх над головой, соединить ладони, пальцы переплести. На свободном дыхании с постепенно увеличивающейся амплитудой раскручивать туловище как бы по спирали в плоскости, параллельной полу. Довести вращение до крестца и, уменьшая амплитуду вращения, вернуться в исходное положение. Нижняя часть туловища при вращении неподвижна.

Повторить вращение в другую сторону. Сознание при вращении скользит от макушки по позвоночнику до крестца и обратно. Выполнять два раза (один раз в одну сторону, один раз — в другую).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Мышечно-суставная гимнастика

Мышечно-суставная гимнастика — это предварительный комплекс упражнений, который подготавливает организм и позволяет в дальнейшем легче освоить основные физические упражнения йоги — асаны и пранаямы.

Этот комплекс развивает гибкость, делает тело человека сильным, красивым, закладывает основу для дальнейшего физического и духовного развития.
Гимнастика дает необходимую дневную мышечную нагрузку, укрепляет мышцы спины, живота, убирает излишние жировые отложения, разрабатывает и укрепляет суставы, освобождает их от отложения солей, делает позвоночник более гибким, оздоравливает нервную систему, регулирует работу щитовидной железы, омолаживает весь организм.

Кроме того, гимнастика дает и психологический эффект: повышает жизненный тонус человека, улучшает его настроение и потенцию, дает прилив бодрости и активности, устраняет меланхолию. Регулярные занятия мышечно-суставной гимнастикой воспитывают волю и уверенность в себе.

Упражнения мышечно-суставной гимнастики выполняются не раньше чем через 2,5-3 ч после приема пищи. Мышечно-суставной гимнастикой лучше всего заниматься утром, но можно и в течение дня или вечером, но не позднее, чем за час до сна. Последовательность упражнений не менять.

Выполнять комплекс могут и взрослые и дети. Для детей до 16 лет занятия следует проводить с учетом особенностей детского организма (сокращение времени занятий, дозирование нагрузки, использование игр и т. д.)

Людям с ослабленным здоровьем — при гипертонии, гипотонии, при заболеваниях суставов, щитовидной железы и т. п. — делать упражнения надо осторожно (особенно вначале), в замедленном темпе, руководствуясь своим самочувствием.

Все упражнения выполняют повернувшись лицом на Север. На первых порах упражнения мышечно-суставной гимнастики целесообразно выполнять перед зеркалом с открытыми глазами. В дальнейшем глаза можно закрыть для лучшего сосредоточения. Дыхание — только через нос, кроме особо оговоренных случаев.

Нагрузку можно дозировать как количеством повторений, так и поэтапным усложнением некоторых упражнений по мере освоения комплекса. Кроме того, в упражнениях, выполняемых сидя, нагрузка регулируется способом посадки корпуса в исходном положении. Сидя на стуле с посадкой на полное сидение (спина не касается спинки стула) — нагрузка минимальная, при посадке на край стула — нагрузка увеличивается. При выполнении этих же упражнений на полу — нагрузка минимальна.

При выполнении мышечно-суставной гимнастики необходимо следить за правильной осанкой — при прямом положении корпуса шея, спина и голова должны составлять одну прямую линию.

Некоторые упражнения комплекса построены на чередовании напряжения и расслабления мышц, в остальных упражнениях неработающие мышцы должны быть расслаблены.

При всей кажущейся простоте предлагаемого комплекса выполнение этих упражнений дает разностороннюю и полноценную нагрузку на организм. Результаты занятий будут зависеть от вашего внимания, упорства, настойчивости. Упражнения желательно выполнять ежедневно. Вначале на выполнение всего комплекса у вас будет уходить 1,5 часа, затем — 1 час, а после усвоения комплекса — 20-40 мин.

Дыхание при выполнении упражнений должно оставаться спокойным. Если вы почувствовали, что дыхание у вас стало учащенным, необходимо сделать «очистительное дыхание», которое выполняется следующим образом:
1) направить сознание в область сердца;
2) сделать полный вдох;
3) на задержке вдоха сложить губы в щелочку;
4) сделать резкие выдохи (несколькими порциями) через приоткрытые губы так, чтобы щеки не надувались;
5) при выполнении порционного выдоха работает диафрагма, вся грудная клетка напряжена.

Сознание обычно направляется на работающие мышцы и органы. При выполнении движений кистями и стопами сознание направляется на суставы лодыжек и запястий, при движении головой — на область шеи, при изгибах корпуса — на позвоночник.

Весь комплекс представлен в виде двух частей:
Часть №1
Часть №2

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Мышечно-суставная гимнастика

Упражнения выполняются из положения сидя (на коврике или на стуле). Целый ряд упражнений этой части выполняется из положения «вывешивания». «Вывеситься» означает, что в положении сидя надо вытянуть вперед руки и ноги таким образом, чтобы ноги по всей длине (от бедер до пяток) не касались пола. Опора (на коврик или на стул) в таком положении осуществляется только за счет костей таза. При этом мышцы брюшного пресса напряжены и поддерживают равновесие всего тела.
Темп выполнения упражнений переменный. Необходимо обращать внимание на работу сознания.
Движение кистей и стоп вверх вниз
Исходное положение — вывеситься.
Техника выполнения — стараясь держать руки и ноги прямо и неподвижно, начать одновременные движения кистями рук и стопами ног вверх, а затем вниз. Движения делать энергично, до упора. Темп переменный, заканчивать медленно. Выполнять упражнение от 5 до 25 раз, считая движение вверх-вниз за 1 раз.
Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).
Варианты (изменение исходного положения кистей и стоп).
1. Правая кисть и стопа — вверх, левая кисть и стопа — вниз.
Движение кистей и стоп вверх вниз (облегченный вариант 1)
2. Кисти — вверх, стопы — вверх.
Движение кистей и стоп вверх вниз (облегченный вариант 2)
3. Кисти — вверх, стопы — вниз.
4. Правая кисть и стопа двигаются навстречу левой кисти и стопе, а затем врозь.
5. Совершать движения, растопырив пальцы рук.
Движение головой вверх вниз
Исходное положение — сидя.
Техника выполнения — энергично, с усилием забрасывать голову вверх, направляя затылок к спине, стараясь достать подбородком грудь. Начинать с медленных движений. На первых порах упражнение делать осторожно (особенно при остеохондрозе, гипертонии). Темп переменный, заканчивать медленно. Выполнять от 5 до 25 раз, считая движение вверх вниз за 1 раз.
Сознание направлять в область шеи, щитовидной железы.
Вариант.
Слегка наклонять голову то к одному, то к другому плечу.
Исходное положение — вывеситься.
Повороты кистей и стоп вправо-влево
Техника выполнения — стараясь сохранить неподвижное положение, начать одновременные движения кистей рук и ступней ног вправо, поворачивая кисти и стопы до упора, а затем влево, поворачивая кисти и стопы также до упора. Руки и ноги — прямые, движутся только кисти и стопы, все остальное — неподвижно. Движения делать энергично. Темп переменный, заканчивать медленно. Выполнять от 5 до 25 раз.
Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).
Варианты (изменение исходного положения кистей и стоп).
1. Стопы — вправо, кисти — влево.
2. Стопы — внутрь, кисти — наружу.
3. Растопырить пальцы рук.
Наклоны головы к плечам
Исходное положение — сидя.
Техника выполнения — энергично наклонять голову то к правому, то к левому плечу, стараясь коснуться плеча ухом. Следить, чтобы плечи не поднимались. Вначале выполнять упражнение осторожно, постепенно переходя к резким движениям. Темп переменный, заканчивать медленно. Выполнять от 5 до 25 раз.
Сознание направлять в область шеи, щитовидной железы.
Вариант.
Выполнять наклоны головы к плечам, отводя голову назад и вперед.
Вращение кистей и стоп
Исходное положение — вывеситься.
Техника выполнения — вращение кистями и стопами выполнять одновременно, кисти и стопы должны вращаться в одну сторону, затем в другую. Темп переменный, заканчивать медленно. Выполнять от 5 до 25 раз.
Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).
Варианты.
1. Кисти — вправо, стопы — влево.
2. Правая кисть и правая стопа вращаются в одну сторону, левая кисть и левая стопа — в другую сторону.
Повороты головы влево вправо
Исходное положение — сидя.
Техника выполнения — энергично поворачивать голову влево-вправо до упора. Вначале упражнение делать осторожно. Постарайтесь по мере освоения добиться быстроты движений. Темп переменный, заканчивать медленно. Выполнять от 5 до 25 раз, считая поворот влево вправо за 1 раз.
Сознание направлять в область шеи, щитовидной железы.
«Ладушки».
Исходное положение — вывеситься.
Техника выполнения — вытянутые вперед ноги соединять друг с другом, то подошвами, поворачивая стопы навстречу друг другу, то лодыжками, разворачивая подошвы в противоположную сторону. Руки в это время вытянуть вперед, пальцы рук энергично сжимаются и разжимаются. Делать это упражнение до 10 раз, считая касание лодыжками и касание ступнями за 1 раз. Затем постучать стопами и лодыжками друг о друга.
Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).
Перекатывание головы
Исходное положение — сидя.
Техника выполнения — совершать круговые движения головой, как бы перекатывая ее по плечевому поясу. Шея при этом движется по поверхности воображаемого конуса с максимальным углом при вершине, у основания шеи. Нос описывает окружность как можно большего радиуса. Начинать движение медленно, постепенно наращивая темп. Перекатывания делают сначала в одну сторону, затем в другую. Вначале упражнение следует делать осторожно. Темп переменный, заканчивать медленно. Выполнять от 5 до 25 раз в каждую сторону.
Сознание направлять в область шеи, щитовидной железы.
«Царапанье»
Исходное положение — сидя.
Техника выполнения — на вдохе приблизить кисти к плечам, отводя локти назад. Свести лопатки вместе. Через широко открытый рот сделать резкий выдох «Ха» и выбросить руки вперед с широко расставленными пальцами. Задержав дыхание после выдоха, совершать энергичные маховые движения руками вверх-вниз, как бы царапая расставленными пальцами пространство перед собой. Руки при этом сильно напряжены. Не вдыхая, приостановить маховые движения, вытянуть руки и ноги вперед (лучше вывеситься) и с усилием сгибать и разгибать разведенные врозь пальцы рук и ног, имитируя царапающие движения. Руки и ноги удерживать в неподвижном горизонтальном положении. Выполнять упражнение с большим усилием. Выполнять 3-5 раз.
Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).
«Змеиные» движения
Исходное положение — сидя или стоя.
Техника выполнения — совершать круговые движения головой в горизонтальной плоскости. Подбородок перемещается параллельно полу, шея не сгибается. Движение следует совершать сначала в одну сторону, затем в другую. Темп переменный, заканчивать медленно. Выполнять по 8-10 движений в каждую сторону.
Сознание направлять в область шеи, щитовидной железы.
«Петушиные» движения
Исходное положение — сидя или стоя.
Техника выполнения — делать клевательные движения головой в горизонтальной плоскости: выдвигать голову подбородком вперед и вправо и отклонять голову назад, прижимая подбородок к шее. Темп переменный. Выполнять 8-10 раз.
Сознание направлять в область шеи, щитовидной железы.
«Восточный танец»
Исходное положение — переплести руки над головой.
Техника выполнения — сохраняя вертикальное положение головы, перемещать голову влево-вправо в плоскости плечевого пояса. Руки перемещаются в сторону, противоположную движению головы. Темп переменный. Выполнять 8-10 движений.
Сознание направлять в область шеи, щитовидной железы.
Варианты.
1. Выполнять по 2 раза в каждую сторону.
2. Выполнять по 3 раза в каждую сторону.
Перекручивание рук («Веревочка»)
Исходное положение — вытянуть руки перед собой.
Техника выполнения — перекрестить руки, повернуть ладони навстречу друг другу и переплести пальцы рук. Перекручивая еще больше скрещенные руки, медленно опустить их вниз, а затем поднять вверх. Задержаться в этом положении, стараясь ослабить, а потом и вовсе устранить напряжение и болевые ощущения в руках. Затем вернуть руки в первоначальное положение. Повторить упражнение, поменяв местами положение рук. Выполнять 5-7 раз.
Сознание направлять в область сердца.
«Сжатие пружины»
Исходное положение — поставить локти на стол (при выполнении сидя за столом) или на расставленные колени (при выполнении сидя на стуле или на коврике). Предплечья расслаблены. Ладони смотрят друг на друга.
Техника выполнения — правая ладонь медленно сжимает воображаемую пружину, приближаясь к воображаемой поверхности. Сжатие происходит с большим усилием; затем левая рука с напряжением сжимает пружину. При воображаемом сжатии пружины напрягаются обе руки, брюшной пресс, плечевой пояс и грудь. Шея расслаблена, дыхание произвольное, но возможно выполнение и на задержке дыхания. Выполнять 5-10 раз.
Сознание направлять в область сердца.
Вариант.
Пружину сжимают обе руки одновременно.
Вращение предплечьями («Плавание»)
Исходное положение — поставить локти на стол или на раздвинутые колени на расстоянии шире плеч.
Техника выполнения — вращать предплечьями, имитируя плавательные движения. При движении пальцев рук под подбородком спина перегибается, живот втягивается. При движении кистей вперед спина выгибается. Спина, грудь, живот движутся волнообразно. Проделывать плавательные движения сначала в одну сторону (вперед), затем в обратную (назад). Выполнять 10-15 раз.
Сознание направлять в область сердца.
Вращение плечами
Исходное положение — сидя или стоя, ноги вместе, стопы параллельны, ладони лежат на бедрах.
Техника выполнения — не отрывая ладоней, выполнять круговые движения плечами вперед, а затем — назад. Темп переменный. Выполнять до 30 движений в каждую сторону.
Сознание направлять в область сердца.
Варианты.
1. Выполнять вращение одним плечом вперед, другим — назад.
Вращение плечами (вариант 1)
2. Выполнять вращение обоими плечами в одну сторону, но поочередно.
Вращение плечами (вариант 2)
3. Можно это упражнение делать в положении сидя, тогда ладони лежат на коленях.
Наклоны к точке
Исходное положение — выполнить наклон и установить руки на бедра пальцами внутрь («поза рыбака»).
Техника выполнения — выбрать на воображаемом столе прямо перед собой точку. Наклонить правое плечо и подбородок по направлению к этой точке. Подбородок и плечо должны достать до точки на воображаемом столе одновременно. Вернуться в исходное положение. Выполнить упражнение, наклоняя вперед левое плечо. Выполнить упражнение 2-4 раза, считая за 1 раз движение правым и левым плечом.
Сознание направлять в область сердца.
Варианты.
1. Наклоны правым и левым плечом выполняются на задержке дыхания после вдоха.
2. В конце 1-го курса все упражнение делается целиком на задержке вдоха, затем — выдоха.
Наклоны к двум точкам.
Исходное положение — выполнить наклон и установить руки на бедра пальцами внутрь («поза рыбака»).
Техника выполнения — выбрать на воображаемом столе 2 точки. Одна должна располагаться в центре воображаемого стола, другая — напротив локтя. Правое плечо и подбородок одновременно наклонить к центральной точке, при этом локоть правой руки идет вперед и касается другой воображаемой точки. Затем вернуться в исходное положение и проделать то же самое левым плечом. Выполнять 2-4 раза.
Сознание направлять в область сердца.
Варианты.
1. Наклоны правым и левым плечом делаются на задержке дыхания после вдоха (выдоха).
2. В конце 1-го курса все упражнение целиком делается на задержке вдоха, затем — выдоха.
Наклоны к коленям («Бутерброд»)
Исходное положение — выполнить наклон и установить руки на бедра пальцами внутрь («поза рыбака»).
Техника выполнения — выполнять наклоны туловища попеременно в сторону каждой ноги, при этом рука сгибается в локтевом суставе. Локоть следует завести вперед и, наклоняясь, сложить предплечье и плечо, стараясь опустить их за колено. Голову наклонить в сторону с огнутой руки, смотреть на ногу через плечо; при этом рука является как бы продолжением ноги. Выполнять 3-5 раз в каждую сторону.
Сознание направлять в область пупа через солнечное сплетение.
Варианты.
1. Делать наклоны на выдохе, в позе стоять на задержке дыхания.
2. Делать наклоны на вдохе.
«Открывание пневматических дверей»
Исходное положение — стоя или сидя, руки расположены перед грудью ладонями друг к другу с небольшим смещением (одна ближе к туловищу).
Техника выполнения — сделать вдох. Задержать дыхание и с усилием вести открытые ладони навстречу друг другу, как бы открывая двери вагона метро. При движении руки напряжены. Когда ладони поравняются, продолжать движение дальше до выпрямления. Затем поменять руки и снова выполнять имитацию открывания дверей. Возвращать руки в исходное положение быстро, но плавно, при этом научиться мгновенно расслаблять руки. Выполнять 2-4 раза, считая за 1 раз открывание дверей с переменой положения рук.
Сознание направлять в область сердца.
Варианты.
1. Выполнять имитацию открывания дверей, задержав дыхание после вдоха.
2. Руки расположить перед грудью, ладони и пальцы соединить, предплечья — на одной прямой давят друг на друга с большим усилием, как бы двигая поршнем влево и вправо.
«Толкание ядра»
Исходное положение — стоя, руки опущены вдоль туловища.
Техника выполнения — на вдохе ладонь правой руки отвести к плечу, плечо отвести назад. Задержав дыхание, с большим усилием очень медленно производить движения, имитирующие движения спортсмена, толкающего ядро. Во время движения одной руки другая рука расслаблена. Когда рука, имитирующая толкание ядра, полностью выпрямится, зафиксировать это положение и задержаться в нем несколько секунд. Корпус при этом максимально развернут влево. Затем выполнять толкание ядра левой рукой. Выполнять 3-5 раз, считая движение левой и правой рукой за 1 раз.
Сознание направлять в область сердца.
«Отодвигание стен и потолка»
Исходное положение — сидя или стоя.
Техника выполнения — двумя руками с усилием выполнять раздвигающие движения в стороны, как бы отодвигая от себя воображаемые стены. Руки двигаются медленно, с напряжением, до полного распрямления. При возвращении в исходное положение расслабить руки. Затем отодвигать руками воображаемую стену от груди прямо перед собой. После этого выполнить отодвигающие движения ладонями вверх, как бы поднимая над собой потолок. Выполнять по 2 раза каждое из упражнений.
Сознание направлять в область сердца.
Вариант.
Делать упражнение, максимально задержав дыхание.
Потягивание
Исходное положение — сидя или стоя поднять руки вверх, переплести пальцы над головой в замок.
Техника выполнения — с усилием вытягиваясь вверх, стремясь как бы оторвать себя от сидения или пола. То же самое делать, наклонив туловище вправо. При потягивании рук влево от сидения отрывается правая ягодица, при потягивании вправо — отрывается левая ягодица. За один раз считается последовательность движений руками вверх — влево — вверх — вправо. Заканчивать упражнение следует вертикальным потягиванием. Выполнять 3-5 раз.
Сознание направлять в область сердца.
Варианты.
1. Выполнять на максимальной задержке дыхания после вдоха.
2. Руки держать не в замке, а давить ладонями друг на друга и тянуться вверх.
Скручивание
Исходное положение — сидя, положить одну руку на колено, другую завести за спину. Повернуться лицом на юг.
Техника выполнения — ведя тыльной стороной ладони по тазовому поясу, стараться повернуть вслед за ней весь корпус как можно сильнее. Голову поворачивать вместе с корпусом, глаза закрыть. В положении, когда голова и корпус повернуты до упора, постараться полностью расслабиться, оставаясь в этом положении несколько секунд. Дыхание свободное. Затем выполнить поворот корпуса и головы в другую сторону. Выполнять упражнение 2-3 раза, считая поворот влево и вправо за 1 раз.
Сознание направлять в область почек, поясницы.
Варианты.
1. В скрученном положении находиться на максимальной задержке дыхания после выдоха.
2. На втором курсе: в позе находиться на задержке после вдоха.
Боковые наклоны
Исходное положение — сидя, руки соединить за спиной, взявшись за локти или предплечья. Предплечья спины не касаются.
Техника выполнения — с выдохом делать наклоны в сторону, не отрывая ягодиц от пола (стула). В положении максимального наклона задержаться на несколько секунд. Со вдохом возвратиться в исходное положение и сделать такой же наклон в другую сторону. (При выполнении сидя на стуле следует наклоняться до положения, когда видна ножка стула с противоположной стороны). Выполнять 2-3 раза, считая наклон вправо влево за 1 раз.
Варианты.
1. Выполнить наклон с выдохом, задержаться в наклоне на задержке дыхания (задержка максимальная), возвратиться на вдохе в исходное положение.
2. Все упражнение делать на задержке дыхания.
«Тещин язык»
Исходное положение — сидя, пальцы переплести, обхватить ладонями затылок.
Техника выполнения — сделать вдох. С выдохом медленно и с напряжением наклонять голову руками к груди и, продолжая наклон, медленно сгибать спину позвонок за позвонком, стараясь достать макушкой до пола. Со вдохом медленно и с напряжением возвратиться в исходное положение. При отложении солей в позвоночнике выполнять упражнение осторожно. Выполнять 3-5 раз.
Сознание направлять на позвоночник.

Весь комплекс представлен в виде двух частей:
Часть №1
Часть №2

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Мышечно-суставная гимнастика

Мышечно-суставная гимнастика (часть 2).
Исходное положение — сидя.
Техника выполнения —прямыми руками и ногами в горизонтальной плоскости выполнять маховые движения влево-вправо вперехлест. Затем выполнять движения прямыми руками и ногами в вверх-вниз. Темп переменный. Выполнять 810 раз в горизонтальном и вертикальном направлении.
Сознание направлять в область пупа через солнечное сплетение.
«Стройные ноги»
Исходное положение — стоя, стопы вместе, параллельно друг другу. Руки свободно опущены. Шея, спина, голова на одной прямой. Туловище расслаблено.
Техника выполнения — подниматься и опускаться на носки, пружиня и качаясь так, чтобы пятки только чуть-чуть касались пола. Дыхание свободное. Темп переменный. Выполнять 25-100 раз до утомления в икрах.
Сознание направлять в область пупа через солнечное сплетение.
«Футбол»
Исходное положение — стоя.
Техника выполнения — выполнять разнообразные резкие удары по воображаемому мячу. Сначала выполнять упражнение стоя на одной ноге, затем — на другой. Темп переменный. Выполнять от 10 до 25 «ударов» каждой ногой. После этого выполнять прыжки на одной ноге и одновременно «удары по мячу» другой ногой. Затем поменять ноги и продолжить упражнение. Выполнять 10-25 прыжков на каждой ноге. Затем выполнить 10-25 прыжков на двух ногах (как можно выше), как бы отскакивая от пола.
Сознание направлять в область пупа через солнечное сплетение.
«Карате»
Исходное положение — стоя.
Техника выполнения — поочередно обеими ногами «наносить удары» пятками вперед, прямо перед собой по воображаемому противнику, имитируя удары каратэ. Затем «наносить удары» ногами поочередно каждой ногой, в левую и правую стороны. Затем — ногами назад. Удары выполнять резко, стараясь расслабляться в промежутках. Темп переменный. Выполнять 8-10 ударов каждой ногой
Сознание направлять в область пупа через солнечное сплетение.
Махи ногами
Исходное положение — стоя.
Техника выполнения — вытянуть руки прямо перед собой ладонями вниз. Руки можно немного развести в стороны. Делать махи прямыми ногами, стараясь достать носками ног одноименных ладоней вытянутых рук.
Темп переменный. Выполнять 5-10 махов каждой ногой.
Сознание направлять в область пупа через солнечное сплетение.
Варианты.
1. Выполнять махи, касаясь носком ноги разноименной ладони.
2. Развести руки в стороны пошире. Выполнять махи ногами вверх в стороны.
«Наказание»
Исходное положение — стоя.
Техника выполнения — меняя ноги (шагая на месте), делать резкие движения свободной ногой назад, стараясь достать пяткой до ягодицы. Производить удар по ягодице (удары должны быть хлесткие), ноги расслаблены, колени вперед не выдвигать. Выполнять 5-25 ударов каждой ногой.
Сознание направлять в область пупа через солнечное сплетение.
Укрепление груди
Исходное положение — стоя, руки вытянуты перед собой, большой, указательный и средний пальцы собраны в щепоть.
Техника выполнения — пальцы правой руки положить в ямку рядом с левой ключицей, пальцы левой руки — в ямку рядом с правой ключицей. На вдохе развести локти в стороны и расправить спину, на выдохе соединить локти друг над другом, спину округлить; при этом локти все время остаются на уровне плеч. Движения делать с большим напряжением. Повторить упражнение, поменяв положение рук. Выполнять упражнение по 2-5 раз в каждом положении.
Сознание направлять в область сердца.
«Бокс»
Исходное положение — принять боксерскую стойку (ноги чуть согнуты в коленях, левая нога и левая рука впереди).
Техника выполнения — выполнить 5-10 легких прыжков, имитируя передвижение боксера по рингу. Затем остановиться и произвести удары попеременно левой и правой рукой по воображаемому противнику. Удары выполнять сериями. Повторить упражнение, поменяв положения рук и ног (впереди правая рука и правая нога). При выполнении упражнения обратить внимание на быстроту, резкость и силу ударов. Темп ударов переменный. Выполнять 2-4 раза. Время выполнения 30-60 сек.
Сознание направлять в область пупа через солнечное сплетение.
Вариант.
Наносить удары с концентрацией энергии. Проводить энергию через руку, концентрируя ее непосредственно перед кулаком в точке удара. Удары наносить во все стороны резко, неожиданно.
Ходьба на четвереньках
Бег на четвереньках
Прыжки на четвереньках
Исходное положение — стоя на четвереньках, стараясь держать руки и ноги прямыми.
Техника выполнения — в таком положении, не сгибая рук и ног, начать ходьбу. Ходьба переходит в бег на четвереньках (руки и ноги не сгибать). Выполняя бег, прямые ноги отбрасывать в стороны. Бег переходит в прыжки (руки и ноги не сгибать), при прыжках одновременно отрывать руки и ноги от пола. Выполнять 20-30 сек.
Сознание направлять в область пупа через солнечное сплетение.
Ходьба и бег на прямых ногах.
Исходное положение — стоя.
Техника выполнения — выполнять ходьбу на месте, не сгибая при этом ноги в коленях. Корпус остается неподвижным, бедра поднимаются как можно выше. Наступать на всю стопу с акцентом на пятку. Сделать 10-20 шагов на месте каждой ногой. Ходьба на прямых ногах переходит в бег на месте. Бег выполняется также не сгибая коленей. Выполнять 20-30 сек.
Сознание направлять в область пупа через солнечное сплетение.
Беременным это упражнение не делать.
Балетный шаг
Исходное положение — стоя.
Техника выполнения — выполнять ходьбу на месте, не сгибая при этом ноги в коленях. Носки стопы смотрят слегка вовнутрь. Бедра как можно сильнее раскачивать в стороны — вправо и влево. Носки от пола не отрывать! Грудь вперед, плечами не шевелить. Темп быстрый. Выполнять 20-40 сек.
Сознание направлять в область пупа через солнечное сплетение
Хула хуп
1. Исходное положение — стоя, одна нога чуть выставлена вперед и в сторону, поставлена на носок почти перпендикулярно другой стопе.
Техника выполнения — вращать тазом по часовой стрелке и против часовой стрелки, сначала медленно, потом быстро. Затем выполнять движения тазом вперед-назад, сначала на прямой ноге, затем — в сторону выдвинутой ноги. Повторить упражнение, выставив вперед другую ногу.
2. Исходное положение — стоя, стопы параллельны друг другу, руки на бедрах.
Техника выполнения — вращать бедрами и талией, как бы вращая воображаемый обруч. Плечи при этом должны быть неподвижны. Вращения выполнять сначала в одну сторону, затем в другую; сначала медленно, потом быстро, затем опять медленно. По ходу вращения приседать и возвращаться в стойку, не останавливая кругового вращения. Затем выполнять движения тазом вперед назад, влево вправо. Выполнять 8-20 вращений в каждую сторону.
Сознание направлять в область пупа через солнечное сплетение.
Приседания
Исходное положение — стоя, стопы параллельны друг другу, руки вытянуты вперед.
Техника выполнения — выполнять приседания, стараясь держать спину прямо. Пятки от пола не отрывать. Выполнить 8-12 приседаний.
Сознание направлять в область пупа через солнечное сплетение.
Вариант.
Приседания на одной ноге («Пистолет»).
Приседания в стороны
Исходное положение — стоя, ноги немного шире плеч, стопы параллельны.
Техника выполнения — выполнять приседания в стороны, приседая на одной ноге и разгибая при этом другую ногу. Выполнять 4-6 приседаний в каждую сторону.
Сознание направлять в область пупа через солнечное сплетение.
Вариант (в конце 1 го курса).
Выполнять прыжки в позе полуприседа с широко расставленными ногами, стопы раздвинуты в стороны, руки на поясе. При выполнении прыжков, не меняя положения ног и корпуса, перемещаться влево вправо.
Ходьба на полусогнутых ногах
Исходное положение — стоя, руки на бедрах.
Техника выполнения — на полусогнутых ногах, не приподнимаясь, выполнять сначала ходьбу, затем бег. Темп энергичный. Выполнять 30-60 сек.
Сознание направлять в область пупа через солнечное сплетение.
«Ползунок»
Исходное положение — сидя на корточках, руки на поясе.
Техника выполнения — выполнять ходьбу, проволакивая носки ног по полу. Выполнять 30-60 сек.
Сознание направлять в область пупа через солнечное сплетение.
«Танец вприсядку»
Исходное положение — присев, руки на поясе.
Техника выполнения — выполнять ходьбу. Нога, выполняющая шаг, отклоняется вбок и движется по дуге окружности, как у танцоров. Выполнять в течение 20-40 сек.
Сознание направлять в область пупа через солнечное сплетение.
Вариант.
Одна рука поднята вверх, другая — на поясе.
«Уголки»
Исходное положение — лежа на спине.
Техника выполнения — поднять вытянутые ноги на 2 см от пола. Задержаться в этом положении на 5-10 сек. Поднять ноги на 7 см от пола. Задержаться в этом положении. Затем поднимать ноги на 15°, на 30°, на 45°, на 90°. Задерживаться в каждом положении. Затем опускать ноги в обратном порядке в той же последовательности с теми же задержками.
«Велосипед»
Исходное положение — лежа на спине, обе ноги подняты вверх.
Техника выполнения — выполнять ногами движения, имитирующие работу педалями при езде на велосипеде. Выполнять вращения педалями сначала в одну сторону, затем в другую. Темп переменный. Выполнять 30-60 сек.
Сознание направлять в область пупа через солнечное сплетение.
«Ролик»
Исходное положение — сидя на полу, сгруппировавшись, подтянув оба колена к подбородку и обхватив руками лодыжки.
«Качалка» («Ролик»)
Техника выполнения — выполнять качания на округлой спине вперед назад. Выполнять 8-12 раз.
Сознание направлять на позвоночник.
Закидывание ноги
Исходное положение — лежа на спине, вытянув ноги. Руки прямые, раскинуты в стороны.
Техника выполнения — поднять одну ногу вертикально вверх и опустить ее на пол через другую ногу, не сгибая ее в колене. Поставить ее большим пальцем на пол так, чтобы ноги составляли прямой угол с туловищем. Лопатки от пола не отрывать. В позе расслабиться. Держать ногу в таком положении до признаков усталости. Дыхание свободное. Повторить упражнение другой ногой. Выполнять 2-4 раза.
Сознание направлять в область пупа через солнечное сплетение.
«Свисание со стула»
Техника выполнения — лежа на стуле (или на лавке) так, чтобы один край стула проходил под поясницей. Руки, лопатки, голову свесить со стула вниз. Руки прямые, пальцы можно соединить. Расслабиться в этом положении; находиться в нем до ощущения усталости. Упражнение вначале делать осторожно.
Сознание направлять на позвоночник.
Вариант.
Начиная с положения, когда край стула находится под лопатками, начать сдвигаться до положения, когда край стула находится под поясницей.

Весь комплекс представлен в виде двух частей:
Часть №1
Часть №2

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Наклон назад

Наклон назад — упражнение из комплекса асан. Исходное положение — стоя, ноги вместе, стопы стоят параллельно, руки в намастэ.

Техника выполнения — с полным вдохом поднять руки вверх и держать их параллельно друг другу ладонями вперед, одновременно максимально прогнуться назад (вместе с руками). Задерживать дыхание на вдохе. С выдохом вернуться в исходное положение. Выполнять 3 раза. Сознание направлять через щитовидную железу по позвоночнику до области почек. Меры предосторожности: долго стоять, задержав дыхание, и сильно наклоняться не рекомендуется, особенно тем, кто хоть раз в жизни терял сознание.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Наули

Наули — упражнение йоги. Исходное положение — стоя, ноги на ширине плеч, руки опущены вдоль туловища, стопы параллельны.

Техника выполнения — принять «позу рыбака» (кисти рук — над коленными чашечками пальцами вовнутрь). Сделать полный вдох, затем выдох; при этом сжать мышцы промежности, подбородок прижать к груди, напрячь прямые мышцы живота так, чтобы они выделились; тело по бокам расслаблено. Удерживать такое положение, пока длится задержка дыхания. Ослабить мышцу живота и медленно вдохнуть. Выполнить очистительное дыхание. Затем на задержке дыхания после вдоха напрячь правую прямую мышцу живота, удерживая остальные области живота расслабленными и втянутыми. Удерживать напряжение правой мышцы до ощущения дискомфорта.

Расслабить живот и медленно вдохнуть. Затем на задержке дыхания после выдоха напрячь только левую прямую мышцу живота. Удерживать напряжение. Расслабить живот и медленно вдохнуть. Выполнить очистительное дыхание.

Следующий этап освоения Наули — волнообразное движение прямыми мышцами живота. Для этого на задержке выдоха следует напрячь правую прямую мышцу живота, затем левую, расслабив правую, затем напрячь обе прямые мышцы. Выполняемые непрерывно, эти напряжения и расслабления создадут перекатывающуюся волну поперек живота справа налево.

После этого выполнить «перекатывания волны» в другом направлении. Расслабить мышцы, вдохнуть и выполнить очистительное дыхание. Сознание направлять в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Очистительные операции

Очищение языка. Взять зубную щетку из натуральной щетины. Новую щетку следует ошпарить кипятком. При отсутствии щетки можно воспользоваться чайной ложкой или пальцами.
С помощью щетки чистить язык зубным порошком, обращая внимание в особенности на очищение его корня, где скапливаются микробы. Счищая белый налет в основании языка, можно предупредить и излечить ряд заболеваний, в частности, геморрой. Процедура способствует очищению желудочно-кишечного тракта. Удаляя налет в основании языка, не нужно стремиться специально вызывать рвоту, но рвотной реакции бояться не следует: она допустима и оказывает только очистительное действие, кроме того, полезна для бронхов.
В конце процедуры надлежит прополоскать рот и промыть щетку теплой водой (лучше с мылом).
Очищение языка производится один раз в день утром или вечером.

Очищение зубов (Паста Шивананды). Заготовить морскую соль, растительное масло и шкурки баклажанов или бананов. Морскую соль можно купить в аптеке. Лучше, если она будет серого цвета — это натуральная соль. Соль растолочь до получения пудры. Шкурки баклажанов (бананов) высушить и испечь в духовке до образования золы. Соль и золу от баклажанной кожуры смешать: на 100 г соли брать 1 чайную ложку золы. Полученный таким образом порошок можно хранить в сухой закрытой посуде длительное время.
Для приготовления недельной дозы зубной пасты взять 2 чайные ложки порошка и нерафинированное растительное масло (лучше оливковое, но можно и подсолнечное). Смешать растительное масло с порошком до получения полужидкой однородной массы консистенции сметаны. Масло должно заливать смесь, покрывая ее тонким слоем. Приготовленную недельную дозу пасты хранить в небольшой закрытой керамической посуде.
Чистить зубы нужно указательным или средним пальцем руки, предварительно положив на него немного пасты.
Паста убивает микробы в полости рта, поэтому ею можно полоскать горло, можно ее и глотать.
Очищение зубов обычно производится 1 раз в день утром или вечером. Очищая зубы 2 раза в день, можно ликвидировать кариес.

Чистка носа. Сначала надо научиться промывать нос водой, набирая воду через нос, пропуская ее через носоглотку в полость рта и выплевывая. Сначала можно использовать подсоленную теплую воду (1/2 чайной ложки на стакан воды): это позволит избежать неприятных ощущений. Затем следует постепенно переходить на пресную воду комнатной температуры. Можно пользоваться и маленьким чайником, надев на его носик резиновую соску с дырочкой диаметром с горошину. Удерживая голову горизонтально, наклонить ее немного в сторону одной ноздрей вверх и налить воду из чайника в эту ноздрю.
После этой процедуры на улицу желательно не выходить минут 30, особенно зимой.
После успешного освоения процедуры можно переходить к очистке носа катетером ( рекомендуемые катетеры №13, №14 или №15 можно купить в аптеке). Если нет катетера, то можно пользоваться куском ниппельной резины. Перед первым использованием тупой конец катетера зачистить, катетер прокипятить. Затем ежедневно перед употреблением катетер промывать с мылом.
Пропустить катетер через одну ноздрю и извлечь изо рта, несколько раз подвигать катетер вперед — назад. Повторить процедуру для другой ноздри. Первая попытка ввести катетер может вызвать неприятные ощущения. Тем не менее, этот способ очищения носа очень полезен, так как не только хорошо очищает и укрепляет носовые ходы, но и благотворно действует на зрение.

«Чайничек» (профилактика насморка и гайморита). В резиновой соске сделать дырочку величиной с горошину, надеть соску на носик металлического заварного чайника. Налить в чайник воду температуры 32-39°С. Сначала воду можно подсаливать: на 0,5 литра воды брать 1 чайную ложку соли и щепотку питьевой соды. Впоследствии следует использовать несоленую воду.
Наклонить голову над раковиной ухом вверх так, чтобы ухо, обращенное вниз, не опускалось ниже одноименной ноздри. Вливать воду из чайника через соску в верхнюю ноздрю и выплевывать через рот. Можно использовать сифонное промывание, когда вода вливается в ноздрю, обращенную вверх, и вытекает из ноздри, обращенной вниз. Таким образом промыть обе ноздри. Закончив промывание, сделать несколько резких наклонов вниз, с силой выдыхая воздух через нос и рот — как бы чихая.
При хроническом гайморите рекомендуется промывать нос в течение 10 дней вечером перед сном. При этом пропускать до 250 г воды через каждую ноздрю. В воду можно добавлять сок чистотела.
После промывания носа в холодное время года выходить на улицу желательно не раньше, чем через 2 часа после процедуры.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Падахастасана

Падахастасана — упражнение йоги. Исходное положение — стоя, ноги вместе, стопы параллельны, руки опущены вдоль туловища.

Техника выполнения — со вдохом поднять руки перед собой вверх. С выдохом наклониться вперед (вместе с руками), спину держать прямо, постараться подбородком коснуться голеней. Руками взяться за лодыжки или положить их рядом со стопами (параллельно им) ладонями вперед или назад. Подтянуть себя к коленям. Ноги в коленях не сгибать. Задержать дыхание на выдохе. Со вдохом выпрямиться, руки при этом скользят по внешней стороне бедер. По продолжительности вдох равен выдоху. Выполнять 3 раза. Сознание направлять в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пашимоттанасана

Пашимоттанасана — упражнение йоги. Исходное положение — сежа на спине, руки вытянуты вдоль туловища.

Техника выполнения — с полным вдохом перевести прямые руки за голову. С полным выдохом сесть (спина и руки составляют прямую линию) и, продолжая выдох, наклониться вперед, спину держать прямой. Взяться средними пальцами рук за большие пальцы ног, кончики указательных и больших пальцев соединить.

Ноги держать прямо, колени не сгибать, подбородок стараться завести за колени. В идеальной Пашимоттанасане грудная клетка должна прижаться к бедрам. Оставаться в позе на задержке выдоха до ощущения дискомфорта. Со вдохом сесть, руки скользят по ногам; с выдохом лечь на пол, руки возвращаются в исходное положение. Выполнять 3 раза.

Сознание направлять в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Поза кошки

Поза кошки — упражнение йоги. Исходное положение — лежа на животе, руки опущены вдоль туловища.

Техника выполнения — с полным вдохом ладони положить на пол ближе к тазу пальцами вперед, стопы поставить на носки. Задержать дыхание на вдохе и отжаться от пола. С выдохом поднять таз вверх, стопы поставить на полную ступню и максимально прогнуть спину. Во время задержки дыхания на выдохе стоять в этом положении, подбородок прижать к груди, втянуть живот и мышцы промежности. На вдохе опустить таз вниз. На выдохе вернуться в исходное положение. Выполнять 3 раза.

Сознание направлять в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Поза собаки

Поза собаки — упражнение йоги. Исходное положение — лежа на животе, руки вытянуты вдоль туловища.

Техника выполнения — выдохнуть, во время задержки дыхания на выдохе ладони поставить на пол ближе к тазу пальцами вперед, стопы поставить на носки и отжаться от пола, выпрямив руки. С полным вдохом отвести голову назад и максимально прогнуться в спине, не касаясь коленями пола. Задержать дыхание на вдохе. С полным выдохом вернуться в исходное положение.

Сознание — на вдохе спуститься от щитовидной железы по позвоночнику до области почек и остаться там до конца упражнения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пракшалана

Пракшалана представляет собой процедуру полного очищения всего желудочно кишечного тракта. Проводить процедуру рекомендуется не реже 2-х раз в год, а лучше 1 раз в 3 месяца. Пракшалана делается на пустой желудок. Во время голодания пракшалану следует проводить на неподсоленной воде, поскольку при использовании соленой воды процедуру нужно заканчивать приемом каши для выведения излишков соли из организма.

Приготовить 3 л отстоянной (можно кипяченой) воды. В воду добавить столовую ложку соли (можно морской). Можно использовать и соленую воду с настоем из шелухи лука. Заранее приготовить вату и растительное масло, чтобы смазывать задний проход.

Выпить первый стакан воды (250 мл), сделать серию из 4-х упражнений (см. ниже). Если нет позывов к опорожнению кишечника, то снова выпить стакан воды и повторить серию упражнений. После нескольких таких циклов (стакан воды — 4 упражнения) возникает желание освободить кишечник.

Если после 5-6 стаканов воды такого желания не возникает и вода не выходит, то нужно сделать упражнения несколько раз подряд. Если и после этого позывов нет, следует сделать небольшую клизму с водой комнатной температуры. После того, как кал и вода начнут выходить, пить воду и делать упражнения следует до тех пор, пока не будет выходить чистая вода. Всего для этого нужно выпить около 12 стаканов воды. После каждого освобождения кишечника нужно смазывать анальное отверстие растительным маслом (если ощущается раздражение).

В конце процедуры, когда из анального отверстия идет уже чистая вода, надо выпить стакан воды комнатной температуры и, засунув два пальца в рот, вызвать рвоту. Рвотная реакция необходима для того, чтобы закрылся привратник (клапан желудка). Если этого не сделать, то последующая еда будет «проскакивать», не задерживаясь в желудке. Через полчаса следует съесть кашу размазню, (годится любая каша, кроме бобовой и манной). На тарелку каши можно добавить чайную ложку топленого масла. Кашу не солить, поскольку она должна собирать и выводить соль из организма.

Упражнение 1.
 Исходное положение — стоя, ноги шире плеч, стопы параллельны.
Техника выполнения — начинать делать наклоны в правую сторону. Прямые руки сцепить пальцами над головой и сделать 8 наклонов по 4 раза поочередно в каждую сторону. Наклоны делать резко, в крайнем положении не задерживаться.

Пракшалана. Упражнение 2
 Исходное положение — стоя, ноги шире плеч, стопы параллельны.
Техника выполнения — поднять правую руку на уровень плеч, а левую положить на правую ключицу. Правую руку, не сгибая, отвести назад. Тело свободно. Смотреть на уходящую назад ладонь. Выполнить 8 движений по 4 раза в каждую сторону.

Пракшалана. Упражнение 3
 Исходное положение — встать на прямые руки на пол (как в позе собаки), но в позе не прогибаться. Ноги расставить широко, пальцы ног установить на носки.
Техника выполнения — сделать 8 поворотов головой вправо-влево (или влево-вправо) так, чтобы видеть пятку противоположной ноги через плечо. Корпус не поворачивать. Плечами не двигать.

Пракшалана. Упражнение 4
 Исходное положение — стоя, ноги шире плеч, стопы параллельны.
Техника выполнения — сделать 8 поворотов (начинать с поворотов влево) в каждую сторону с одновременным припаданием на колено. При махе правой рукой в левую сторону левая рука сгибается в локте, левая нога сгибается в колене. В конце маха ладонь левой руки можно положить на левое колено. Правая нога идет коленом вниз к левой стопе. В конце движения одна сторона живота ударяется о бедро противоположной ноги, стоящей на полу. При движениях все тело расслаблено.

Сознание во всех четырех упражнениях направлять в область пупа и распределять на работающие мышцы и внутренние органы.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №1

Пранаяма №1 — упражнение йоги. Исходное положение — стоя, ноги вместе, стопы параллельны, руки опущены вдоль туловища.

Техника выполнения — с полным вдохом поднять руки через стороны вверх, ладони соединить так, чтобы они с усилием давили друг на друга. В позе находиться до ощущения дискомфорта. С выдохом опустить руки через стороны вниз ладонями к себе.

Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №2

Пранаяма №2 — упражнение йоги. Исходное положение — стоя, ноги вместе, стопы параллельны, руки опущены вдоль туловища.

Техника выполнения — с полным вдохом поднять руки (прямые) перед собой до уровня плеч. Большие пальцы зажать в кулаки. На задержке вдоха выполнять резкие рывки прямыми руками перед собой вверх вниз до ощущения дискомфорта. Затем остановить руки на уровне плеч. Ладони поставить параллельно друг другу, резко разжать пальцы и сделать выдох «Ха».

Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №3

Пранаяма №3 — упражнение йоги. Исходное положение — стоя, ноги на ширине плеч, стопы параллельны, руки опущены вдоль туловища.

Техника выполнения — с полным вдохом поднять прямые руки перед собой до уровня плеч. Большие пальцы рук положить на согнутые средние и указательные пальцы, мизинцы и безымянные пальцы выпрямить.

На задержке вдоха одну руку поднять вверх, другую опустить вниз и вращать прямыми руками в параллельных плоскостях («мельница»), сначала вперед, а затем назад одинаковое количество раз. Выполнять упражнение до ощущения дискомфорта. Затем установить руки перед собой на уровне плеч, ладони поставить параллельно друг другу, резко разжать пальцы и сделать выдох «Ха».

Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №4

Пранаяма №4 — упражнение йоги. Исходное положение — лежа на животе, руки вдоль туловища.

Техника выполнения — с полным вдохом ладони поставить на пол на уровне плечевого пояса пальцами вперед. Стопы поставить на носки. Во время задержки дыхания на вдохе медленно отжаться от пола 1-3 раза. Туловище держать прямым и напряженным. Опустить туловище на пол, вытянуть руки вперед, пальцы рук переплести, зажать в замок, затем потянуться с прогибом и резко разжать пальцы с выдохом «Ха». Выполнять 3 раза.

Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №5

Пранаяма №5 — упражнение йоги. Исходное положение — стоя, лицом к стене, ноги вместе, руки опущены вдоль туловища, расстояние до стены равно длине вытянутых рук плюс длина кистей.

Техника выполнения — с полным вдохом поднять руки перед собой до уровня плеч. На задержке дыхания, согнув руки в локтях, коснуться ладонями стены и выполнить серию отжиманий с отталкиванием. Туловище при этом прямое, пятки от пола не отрывать.

В конце задержки дыхания оттолкнуться от стены, руки вытянуть перед собой и сделать выдох «Ха».

Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №6

Пранаяма №6 — упражнение йоги. Исходное положение — стоя, ноги шире плеч, стопы параллельны, руки на бедрах.

Техника выполнения — выполнить полный вдох. С выдохом наклониться вперед, задержать дыхание на выдохе. Со вдохом вернуться в исходное положение. С выдохом наклониться назад, задержать дыхание на выдохе. Со вдохом вернуться в исходное положение. С выдохом наклониться в одну сторону (подбородок тянется к плечу). Со вдохом вернуться в исходное положение, задержать дыхание на выдохе. Затем с выдохом наклониться в другую сторону, задержать дыхание на выдохе. Со вдохом вернуться в исходное положение. Во время пранаямы ноги в коленях не сгибать.

Сознание направлять в область пупа через солнечное сплетение.
Задержки дыхания на выдохе равны между собой; вдохи и выдохи равны между собой. Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №6 (малая)

Пранаяма №6 (малая) — упражнение йоги. Выполняется точно так же, как «большая» Пранаяма №6, но изгиб позвоночника осуществляется в области грудной клетки.

Сознание направлять в область сердца.
Выполнять 1 раз.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №7

Пранаяма №7 — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра.

Техника выполнения — выполнять резкие порционные вдохи в такт ударов сердца до заполнения всего объема легких. Задержка дыхания на вдохе — от 7 до 14 секунд с тремя бандхами, затем — медленный плавный выдох.

Сознание направлять в область сердца.
Выполнять 3 раза.

Примечание:
Бандха — энергетический замок.
Джаваладхара бандха (горловой замок) — выполняется за счет наклона подбородка к яремной выемке и последующего отвода головы назад.
Уддияна бандха — выполняется за счет втягивания живота.
Муладхара бандха — выполняется за счет втягивания низа живота и сокращения мышц промежности, половых органов и ануса.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №8

Пранаяма №8 — упражнение йоги. Исходное положение — стоя, ноги на ширине плеч, стопы параллельны, руки опущены вдоль туловища.

Техника выполнения — с полным вдохом поднять прямые руки перед собой до уровня плеч (ладонями внутрь). Зажать большие пальцы в кулаки.

На задержке вдоха выполнить серию маховых движений в плоскости, параллельной полу:
1. Слегка ударить кулаками друг о друга и рывком развести руки в стороны;
2. свести руки, ударить кулаками друг о друга перед собой, левую руку с поворотом туловища отвести в сторону (для мужчин; женщины делают наоборот);
3. ударить кулаками перед собой и развести руки в стороны;
4. ударить кулаками перед собой, оставить левую руку на месте, а правую с поворотом туловища отвести с сторону (для мужчин; женщины делают наоборот).

Выполнять упражнение до ощущения дискомфорта. В конце задержки дыхания ударить кулаками друг о друга и зафиксировать руки перед собой. С выдохом «Ха» раскрыть ладони. Опустить руки.
Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №9

Пранаяма №9 — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра.

Техника выполнения — выполнить полный вдох. Сделать небольшую задержку дыхания. Растянуть рот к ушам и сделать резкий выдох через рот со звуком «Ха».

Сознание направлять на голосовые связки.
Выполнять 5-10 раз.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №10

Пранаяма №10 — упражнение йоги. Исходное положение — стоя, ноги вместе, ладони поставлены с обеих сторон на грудную клетку, как можно ближе к подмышкам и к спине.

Техника выполнения — сделать полный вдох, а на выдохе с большим усилием ладонями сжать грудную клетку с обеих сторон.

Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №11

Пранаяма №11 — упражнение йоги. Исходное положение — стоя, ноги вместе, руки опущены вдоль туловища.

Техника выполнения — сделать полный вдох, одновременно простукивая кончиками пальцев грудную клетку снизу вверх по мере заполнения ее воздухом.

На задержке вдоха выполнить массаж грудной клетки круговыми движениями ладоней спереди, и поглаживая тыльной стороной кистей спину от позвоночника в стороны.

С выдохом повторить постукивания кончиками пальцев грудной клетки снизу вверх.

Выполнить очистительное дыхание.
Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Пранаяма

Пранаяма №12

Пранаяма №12 — упражнение йоги. Исходное положение — стоя, ноги вместе, руки опущены вдоль туловища.

Техника выполнения — сделать полный вдох. На задержке вдоха наклониться вперед и, представив, что вы берете воображаемую штангу, медленно начать выпрямляться с ней в руках, разгибая позвоночник позвонок за позвонком. Слегка прогнуться назад и с резким разжатием пальцев сделать резкий выдох «Ха».

Сознание при вдохе направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины).

При выпрямлении — представить два круга кровообращения (большой и малый).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Приветствия солнцу

Приветствия солнцу — упражнение йоги. Ежедневный динамический комплекс упражнений носит название «Сурья Намаскар», что в переводе означает «Приветствие Солнцу». Комплекс представляет собой последовательность отдельных статических положений тела, связанных между собой динамическими переходами. Новый комплекс Сурья Намаскар насчитывает 33 упражнения. Переход от традиционной гимнастики Сурья Намаскар из 12 упражнений к новому комплексу из 33 упражнений связан с изменением астрологической структуры Зодиака и его знаков, характерным для наступающей Эпохи Водолея.

Комплекс можно выполнять в светлое время суток до самого захода Солнца, а лучше всего — рано утром. Можно начать выполнение комплекса за 2 часа до восхода Солнца. Комплекс выполняется лицом в сторону Солнца, если же Солнце еще не взошло — в сторону ожидаемого восхода.

Комплекс упражнений Сурья Намаскар выполняется как единое целое, без перерывов между отдельными упражнениями. Важен порядок дыхания. Первое упражнение представляет собой полное дыхание йогов, в котором задержка дыхания не производится. Последнее упражнение комплекса — тоже полное дыхание йогов, но с задержкой дыхания на вдохе. Во всех остальных упражнениях статическая часть выполняется на задержке дыхания.

При выполнении Сурья Намаскар сознание все время направлено на Солнце, но одновременно и на определенные участки, указанные в каждом конкретном упражнении. Вдохи, выдохи и задержки выполняются с мантрами, регулирующими длительность каждой фазы дыхания. В динамической части переходов от одной позы тела к другой на вдохе и на выдохе мантра каждого упражнения (мантры приводятся ниже) произносится про себя дважды.

В статической части на задержке дыхания в каждой позе мантра проговаривается про себя 4 раза. Таким образом, первое упражнение комплекса, полное дыхание йогов, включает полный вдох с мантрой «Ом Митрая Намах» и полный выдох с этой же мантрой. Вдох и выдох равны между собой и максимальны по продолжительности. Мантра каждого последующего упражнения проговаривается про себя сначала 2 раза в динамике (на вдохе или на выдохе) и затем 4 раза в статическом положении тела на задержке дыхания.

Последнее упражнение выполняется следующим образом: вдох на 2 мантры «Ом Майтрена Вапушанвитая Намах», задержка дыхания и выдох на эти же 2 мантры. По мере освоения комплекса длительность вдохов, задержек и выдохов можно увеличивать. При этом длительность всех вдохов и выдохов остается равной друг другу, все задержки дыхания тоже должны быть равны между собой.

Полное дыхание йогов
Встать прямо, лицом к Солнцу. Руки в намастэ. Ноги вместе, стопы параллельно. Сделать полный вдох и выдох. Сознание направлять в область сердца. Мантра — Ом Митрая Намах.

Стойка на носках
Из положения приветствия в намастэ приподняться на носки, руки вытянуть вверх ладонями вперед. В этом положении стоять на задержке дыхания. Сознание направлять в область сердца. Мантра — Ом Габхастимая Намах.

Наклон к коленям
На выдохе, сохраняя положение головы между вытянутыми руками, наклониться вперед, сгибаясь в пояснице. Ладони положить на пол пальцами вперед рядом со стопами. Стоять на задержке дыхания. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Дхатарэ Намах.

Упор сидя на одной ноге
На вдохе перейти в положение упор присев на ноге. Ладони при этом не отрывать от пола. У мужчин на месте остается левая нога, она сгибается в колене, а правая нога отводится назад, распрямляется и ставится на носок (женщины оставляют на месте правую ногу и отводят назад левую). Корпус расположен вертикально, спина прогнута, лицо смотрит прямо перед собой. Стоять в таком положении на задержке дыхания. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Ом Равайе Намах.
На выдохе выпрямить опорную ногу, перенеся на нее вес тела и перевести корпус вместе с ногой в горизонтальное положение. Руки вытянуть прямо перед собой, ладони соединить. Голову расположить между вытянутыми вперед руками. В таком положении стоять на задержке дыхания. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Прабхакарая Намах.
Со вдохом, сгибая опорную ногу в колене, перевести корпус и соединенные руки в вертикальное положение. Нога, вытянутая назад, опускается на пол в положении упора на носок. В позе стоять на задержке дыхания, прогнувшись в спине, голова слегка откинута назад, стопы расположены на одной прямой линии. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Вивасватэ Намах.

Наклон вперед
Подтянуть правую ногу (женщины — левую) и отставить ее вправо (женщины — влево), так, чтобы ноги были расположены намного шире плеч. Наклониться вперед, опуская голову вниз и стараясь достать ею до пола. Руками при этом обхватить стопы. В таком положении стоять на задержке дыхания. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Сурьяая Намах.

Прогиб в наклоне вперед
Со вдохом поставить руки перед собой на пол пальцами вперед. Прогнуться в спине. Голова откидывается назад. Стоять в таком положении на задержке дыхания. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Ом Диптамшавэ Намах.

Прогиб вперед с упором на голову и руки
С выдохом руки поставить перед собой пальцами вперед. Сгибая руки в локтях, опустить голову вниз и упереться ею в пол. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Вишнавэ Намах.

Упор на колено с поднятой рукой
Со вдохом согнуть правую ногу в колене (женщины — левую), левая нога остается прямой. Колено согнутой ноги поставить на пол, носок при этом должен быть вытянут. Другая нога — прямая, стоит на внутреннем ребре стопы. Правую руку (женщины —левую) поместить ладонью на пол пальцами вперед, левую поднять вверх и развернуть ладонью к Солнцу. Прогнуться в спине; лицо обращено к Солнцу. В позе стоять на задержке дыхания. Сознание направлять в область сердца. Мантра — Ом Бханавэ Намах.

Пашимоттанасана к одной ноге
С выдохом перейти в положение сидя, левая нога вытянута вперед, правая согнута в колене и упирается пяткой в промежность (у женщин — правая нога вытянута, левая — согнута).
Средним пальцем левой руки мужчины берутся за большой палец левой ноги. Большой и указательный пальцы левой руки соединены в джнани мудра. Правая рука обхватывает ребро стопы изнутри. Руки подтягивают корпус вперед, подбородок стремится за колено, спина натянута. У мужчин левая щека касается колена левой ноги (у женщин — правая). Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Самватсаракарая Намах.

Намасте на коленях
Со вдохом перейти в положение сидя на пятках лицом к Солнцу. Руки перед собой, ладони соединены в намастэ. Голова слегка откинута назад. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Ом Вибхавасавэ Намах.

Поза кролика
Из положения сидя на пятках с выдохом наклониться вперед и поставить голову на пол ближе к коленям, таз при этом поднят; руками взяться за лодыжки. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Кхагая Намах.

Матсиасана (облегченный вариант)
Со вдохом, не меняя положения ног, перевести корпус назад и поставить голову на пол, ладони положить на бедра. Сознание направлять в область щитовидной железы. Мантра — Ом Шашватая Намах.

Намасте на коленях, задержка дыхания на выдохе
Со вдохом перейти в положение сидя на пятках лицом к Солнцу. Руки перед собой, ладони соединены в намастэ. Задержать дыхание на выдохе. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Пушанэ Намах.

Упор присев на колено с поднятой рукой
Со вдохом согнуть левую ногу в колене (женщины —правую), правая нога остается прямой. Колено согнутой ноги поставить на пол, носок при этом должен быть вытянут. Другая нога — прямая, стоит на внутреннем ребре стопы. Левую руку (женщины —правую) поместить ладонью на пол пальцами вперед, правую поднять вверх и развернуть ладонью к Солнцу. Прогнуться в спине; лицо обращено к Солнцу. В позе стоять на задержке дыхания. Сознание направлять в область сердца. Мантра — Ом Вишвакарматэ Намах.
С выдохом перейти в положение сидя, правая нога вытянута вперед, левая согнута в колене и упирается пяткой в промежность (у женщин —левая нога вытянута, правая — согнута). Средним пальцем правой руки мужчины берутся за большой палец правой ноги. Большой и указательный пальцы правой руки соединены в джнани мудра. Левая рука обхватывает ребро стопы изнутри. Руки подтягивают корпус вперед, подбородок стремится за колено, спина натянута. У мужчин правая щека касается колена правой ноги (у женщин —левая). Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Хираньягарбхая Намах.

Маха-мудра
На вдохе распрямить согнутую ногу, ноги соединить и взяться руками за стопу сверху. Голова слегка отклоняется назад, корпус прогибается в спине, руки прямые, напряженные. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Ом Тамонудая Намах.

Пашимоттанасана
С выдохом взяться средними пальцами рук за большие пальцы ног и пальцы рук соединить в джнани мудра. Руки согнуть в локтях, локти поставить на пол, корпус опустить к коленям, голову постараться положить между голенями. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Аншавэ Намах.

Пурфоттанасана
Со вдохом распрямить корпус, руки перевести за спину, ладони поставить на пол пальцами назад. Опираясь на руки и на пятки ног, поднять таз, выпрямить корпус и ноги в одну прямую линию. В таком положении находиться на задержке дыхания. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Маричайе Намах.

Обхват коленей
С выдохом сгруппироваться, подтянув колени к груди и обхватив их руками. Лоб достает до коленей. Руки у щиколоток обхватывают одна другую за запястье. Мужчины берутся правой рукой за левое запястье, женщины левой рукой за правое. Задержка на выдохе. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Камадая Намах.

Качалка
С коротким вдохом и выдохом сделать поворот на 180° в положении сгруппировавшись (мужчины выполняют поворот через правое плечо, женщины — через левое). После выполнения поворота, в том же положении группировки на задержке выдоха раскачиваться на спине вперед-назад (14 раз). Сознание скользит по позвоночнику вверх и вниз. Мантра — Ом Сарватомукхая Намах.

Пранаяма 4 (отжимание от пола)
Со вдохом продолжить поворот на 360°, возвращаясь к первоначальной ориентации тела лицом к Солнцу. Не останавливаясь, перейти в положение упора на прямых руках, ноги прямые (на носках), корпус прямой на одной линии с ногами, ладони упираются в пол пальцами вперед. В таком положении на задержке дыхания отжаться от пола 2 4 раза. Сознание направлять в область сердца или в область пупа через солнечное сплетение. Мантра — Ом Пранадхараная Намах.

Зигзаг
С выдохом согнуть ноги в коленях и поднять таз вверх, изображая телом «зигзаг». Продолжая выдох, в этом положении опуститься на пол на 3 точки: подбородок, грудь, колени. В таком положении стоять на задержке дыхания. Сознание направлять по позвоночнику в область почек. Мантра — Ом Адидэвая Намах.

Поза собаки
Со вдохом выпрямить руки в локтях и максимально прогнуться в спине; голова откинута назад, лицо смотрит вверх. Ноги опираются на носки. Стоять в таком положении на задержке дыхания. Сознание скользит от области щитовидной железы по позвоночнику в область почек. Мантра — Ом Адитьяайя Намах.

Поза кошки
С выдохом поднять таз вверх, переводя ноги с носков на полную ступню. Таз поднять максимально вверх, ноги в коленях прямые, руки на одной линии с корпусом, голова расположена между руками, лицо смотрит на втянутый живот. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Питамахая Намах.

Упор присев на ноге
На вдохе перейти в положение упор присев на ноге. Ладони при этом не отрывать от пола. У мужчин на месте остается правая нога, она сгибается в колене, а левая нога отводится назад, распрямляется и ставится на носок (женщины оставляют на месте левую ногу и отводят назад правую). Корпус расположен вертикально, спина прогнута, лицо смотрит прямо перед собой. Стоять в таком положении на задержке дыхания. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Ом Савитарэ Намах.

Поза ласточки
На выдохе выпрямить правую ногу, перенеся на нее вес тела и перевести корпус вместе с ногой в горизонтальное положение. Руки вытянуть прямо перед собой, ладони соединить. Голову расположить между вытянутыми вперед руками. В таком положении стоять на задержке дыхания. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Праджадвараная Намах.

Выход из позы ласточки
Со вдохом, сгибая правую ногу в колене, перевести корпус и соединенные руки в вертикальное положение. Нога, вытянутая назад, опускается на пол в положении упора на носок. В позе стоять на задержке дыхания, прогнувшись в спине, голова слегка откинута назад, стопы расположены на одной прямой линии. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Ом Аркая Намах.

Падахастасана
На выдохе, сохраняя положение головы между вытянутыми руками, наклониться вперед, сгибаясь в пояснице. Ладони положить на пол пальцами вперед рядом со стопами. Стоять на задержке дыхания. Сознание направлять в область пупа через солнечное сплетение. Мантра — Ом Вишватомукхая Намах.

Наклон назад
Со вдохом выпрямить туловище, руки вытянуть вверх через положение намастэ. Выпрямив руки вверх над головой ладонями вперед, осторожно наклонять корпус вместе с поднятыми вверх руками назад, прогибаясь в пояснице. Голова движется вместе с корпусом, оставаясь между рук. Ноги вместе. Максимально отклонить корпус назад и оставаться в этом положении на задержке дыхания. Сознание скользит от области щитовидной железы по позвоночнику до области почек. Мантра — Ом Чарачаратмая Намах.

Задержка дыхания на выдохе
С выдохом вернуть корпус в вертикальное положение, руки установить в намастэ. В конце выдоха сделать три бандхи, и в таком положении стоять на задержке дыхания. Сознание направлять в область сердца. Мантра — Ом Бхаскарая Намах.

Встать прямо, лицом к Солнцу. Руки в намастэ. Ноги вместе, стопы параллельно. Сделать полный вдох и выдох с задержкой дыхания на вдохе: вдох, задержка и выдох по длительности равны друг другу. Сознание направлять в область сердца. Мантра — Ом Майтрэна Вапушанвитая Намах.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Процедуры для улучшения подвижности суставов

Процедуры для улучшения подвижности суставов

Процедуры для улучшения подвижности суставов - Полынная мазь. Собрать и высушить полынь. Сухую полынь измельчить в порошок (можно в кофемолке). Заготовить масло — топленое, подсолнечное, кукурузное, льняное, оливковое; можно ланолин, глицерин или вазелин. Полынь смешать с любым указанным маслом в любой пропорции. Смесь кипятить на водяной бане 1,5 часа, затем дать отстояться в течение 2-х суток. Процедить, хранить в холодильнике.

Полученную мазь использовать для втирания в область плохо гнущихся суставов (голеностоп, колено).

Водная процедура для щиколоток. Налить в таз теплой воды. Опустить ноги в воду, держать около 10 мин. Затем ноги вынуть, насухо вытереть. Сделать массаж ног. Втереть в кожу в области щиколоток полынную мазь (можно вьетнамский бальзам). Можно втирать мазь до колена и выше по ходу энергетических каналов. После втирания мази сразу же надеть на ноги что либо теплое. После процедуры в течение двух часов не выходить на улицу.

Предупреждение! После теплой ванны, после распаривания садиться в позу лотоса и растягивать суставы не рекомендуется, так как может произойти растягивание суставных сумок.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Рисотерапия

Рисотерапия. Процедура рисотерапии служит для выведения излишних солей из суставов, связок, хрящей, позвоночника, других костных тканей организма; кроме того, эта процедура помогает быстрее освоить позу лотоса. Предварительно заготовить рис. Желательно брать рис второго и третьего сорта, неполированный желтый, с коричневатыми прожилками. В крайнем случае, годится и первый сорт, а также молотый рис. Можно заранее заготовить сразу 2 кг риса. Кроме того, нужно приготовить четыре пустые баночки из-под майонеза.
Процедура рисотерапии включает в себя четыре дня подготовки и сорок дней употребления в пищу особой рисовой каши. В первый день подготовки необходимо засыпать рис в первую баночку. Нужно взять 1-2 столовые ложки сухого риса. Тщательно промыть его, воду слить. Промытый рис положить в баночку, доверху залить сырой отстоянной водой, оставить размачиваться на сутки.
Во второй день подготовки следует сменить воду в первой баночке (если рис начинает сильно закисать, то можно менять воду в баночке не один, а два раза в сутки), засыпать рис во вторую баночку и поставить эти две баночки так, чтобы их невозможно было перепутать. Процедуру смены воды следует производить так: воду из баночки слить, рис промыть, смывая образовавшуюся слизь, снова залить рис сырой отстоянной водой. На третий день подготовки следует сменить воду в первой и второй баночках и засыпать рис в третью баночку.
На четвертый день подготовки следует сменить воду в каждой из трех баночек и засыпать рис в четвертую баночку. На пятый день рис в первой баночке становится готовым к употреблению. Из этого риса необходимо сварить кашу на воде без соли и сахара. Для этого надо слить воду из баночки, промыть образовавшуюся рисовую массу, выложить ее в кастрюлю, залить водой и кипятить 1-2 мин. Кашу есть утром натощак без соли и масла. За полчаса до этого следует выпить стакан сырой отстоянной воды. Освободившуюся баночку промыть и засыпать новой порцией риса. Эту баночку поставить к остальным, но уже не первой, а последней.
После приема рисовой каши нельзя есть и пить в течение четырех часов. Затем допускается обычный режим питания. Питьевой режим составляет 2-2,5 литра воды в сутки.
В ежедневное меню рекомендуется включать изюм, курагу, разнообразные свежие фрукты. Питания одним лишь рисом следует избегать, поскольку при этом могут возникнуть нарушения углеводного обмена (болезнь «бери-бери»). Принимать кашу следует в течение 40 дней. В этот период необходимо избегать приема крепких алкогольных напитков, а также жареного, кислого, острого и соленого. Возможно употребление столовых вин (разбавленных 1:2), которые богаты разнообразными микроэлементами.
Через 10-15 дней такой диеты могут появиться боли в суставах и слабость — это означает, что вывод солей из организма идет успешно. Процедуру рисотерапии рекомендуется делать всем, в том числе и детям. Повторить процедуру рисовой диеты при необходимости можно уже через 3-4 месяца. Если организм достаточно очищен, то рисовую терапию можно проводить один раз в 2-3 года. Противопоказаний рисовой диете нет, однако рис как продукт питания не рекомендуется при запорах. В течение курса рисотерапии рекомендуется как можно больше двигать суставами, овладевая комплексами мышечно-суставной гимнастики.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Салабхасана

Салабхасана — упражнение йоги. Исходное положение — лежа на животе, руки опущены вдоль туловища ладонями вниз. Подбородок выдвинут вперед и лежит на полу.

Техника выполнения — с полным вдохом зажать большие пальцы в кулаки и, опираясь на руки, поднять прямые ноги. Держать их вместе. На задержке вдоха находиться в позе до ощущения дискомфорта.

С выдохом плавно опустить ноги на пол. По длительности вдох равен выдоху.
Сознание направлять в область сердца.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Сарвангасана

Сарвангасана — упражнение йоги. Исходное положение — лежа на спине, руки вытянуты вдоль туловища, ноги вместе.

Техника выполнения — согнуть ноги в коленях и поднять их так, чтобы колени были на уровне живота; поднять таз, поддерживая его руками, и затем вытянуть ноги вверх. Поднять туловище еще больше (подбородок упирается в грудную кость). Спину, таз и ноги установить на одной вертикальной прямой. Ладонями поддерживать туловище, располагаясь как можно ближе к лопаткам. Локти широко не расставлять. Дыхание свободное. В позе следует находиться до ощущения дискомфорта. Чтобы выйти из асаны, необходимо согнуть ноги в коленях и аккуратно опустить нижнюю часть туловища на пол; сразу после выхода расслабиться и отдохнуть минимум 30 сек.

Сознание направлять в область щитовидной железы.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Симхасана

Симхасана — упражнение йоги. Исходное положение — сидя в позе лотоса, пальцы рук в джнани-мудра, кисти лежат на коленях.

Техника выполнения — выполнить полный вдох, на задержке вдоха языком упереться в заднюю часть неба, максимально напрячь мышцы гортани и рта, напряженно поводить головой из стороны в сторону, имитируя головой движения змеи. Затем встать на колени, ладони прямых рук поставить на пол, прогнуться в спине, запрокинуть голову назад до упора, глаза закатить под лоб, высунуть язык и произвести на выдохе утробный «рык» льва.

Сесть в исходное положение. Выполнить полный вдох и на задержке дыхания на вдохе повторить напряженные движения головой.

Сделать выдох. Выполнить очистительное дыхание.

Симхасана (облегченный вариант)
Для тех, кто не может сидеть в позе лотоса, предлагается вариант симхасаны сидя по-турецки: после напряжения мышц языка и гортани с имитацией змеевидных движений головой, подбородок прижать к груди, глаза закатить под лоб, максимально высунуть язык, пальцы рук напрячь и растопырить. На выдохе произвести утробный «рык» льва (голосовые связки не участвуют). Затем выполнить вдох и повторить змеевидные движения головой.
Сделать выдох. Выполнить очистительное дыхание.

Сознание направлять в область щитовидной железы.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Сиршасана

Сиршасана — упражнение йоги. Исходное положение — стоя на коленях.

Техника выполнения — наклониться вперед и головой коснуться пола так, чтобы нагрузка приходилась на теменную часть. Ладонями рук поддерживать голову в области затылка: правую руку прижать к голове, левую положить сверху (женщины кладут правую ладонь на левую). Пальцы рук не переплетать! Предплечья расположить на полу под углом 90° друг к другу. Поднять таз и максимально приблизить бедра к груди. Удерживая равновесие, оторвать ноги от пола, а затем выпрямить их, приняв вертикальное положение. Удерживать равновесие с опорой на голову и руки. Максимально расслабить мышцы всего тела. Дыхание свободное. Находиться в асане до 30 мин.

Выходя из асаны, согнуть колени и поставить ноги на пол. Положить голову на сложенные друг на друга кулаки. Постоять так до 1 мин. Сделать массаж головы и только после этого выпрямиться.

Сознание направлять в область щитовидной железы.
Начинающие могут выполнять Сиршасану возле стены или в углу комнаты.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Созерцание

Созерцание — упражнение йоги. Исходное положение — сидя в позе лотоса (Падмасана), полулотоса (Архападмасана) или по-турецки. Спина прямая, кисти рук лежат на коленях, дыхание свободное, спокойное.

Техника выполнения — первая разновидность: необходимо удерживать перед мысленным взором произвольно выбранную картину, стараясь при этом не допускать никаких посторонних мыслей.

Нежелательно представлять огонь, людей, животных или предметы, сделанные кем-либо. Лучше всего представлять какой либо любимый вами пейзаж или что-то сделанное своими руками. Можно представлять квадрат приятного, легкого цвета.

Вторая разновидность: вы созерцаете что-то, что происходит в динамике, созерцаете спокойно, стараясь сохранять безэмоциональное состояние. Можно мысленно рассматривать дорогу из дома на работу, обращая внимание на самые мелкие детали. И если тогда, когда вы будете идти на работу, все будет совпадать, то можно считать, что у вас появились зачатки видения.

Третья разновидность: необходимо постараться достичь состояния полного внутреннего безмолвия, ни о чем не думать, не допускать мелькания мысли. Необходимо достичь состояния, когда нет ничего вокруг.

Выполнять 10 мин.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Сон

Гигиена сна и пробуждения в йоге. Для нормального ночного сна вполне достаточно 5-6 часов. Самое полезное время сна — с 23 часов до 5 часов утра. В любом случае сон обязательно должен захватывать время от 2 до 4 утра. В это время сон самый сильный. Нужно постараться поспать в это время хотя бы час.

Рекомендуется исключить прием пищи непосредственно перед сном. За 2 часа до сна можно принимать только легкую пищу (овощи, фрукты, кисломолочные продукты). Перед сном рекомендуется освободиться от возбуждающих нервную систему переживаний уходящего дня. Принять шавасану, настроившись на полноценный сон, дающий отдых и восстановление сил всего организма.

Спать рекомендуется головой на север или на восток. Полезно спать на жесткой постели. Подушку следует выбрать почти плоскую, можно спать совсем без подушки. Одеяло должно быть легким и теплым. Желательно спать как можно более обнаженным, чтобы кожа могла свободно дышать. Перед сном хорошо проветрить помещение. Можно спать и с открытым окном (форточкой), следует лишь избегать сквозняков.

Спать желательно только на боках, переворачиваясь во время сна с одного бока на другой. Нужно избегать положения на спине и на животе. Положение тела на спине во время сна вызывает застой в почках, а положение на животе сдавливает внутренние органы.

Сон состоит из определенных циклов. У нормального человека цикл сна составляет от 60 до 90 мин. Если цикл меньше или больше, то у человека не все в порядке со здоровьем. Для нормального восстановления человеку достаточно проспать 2-3 цикла. Рекомендуется приучить себя в конце каждого цикла поворачиваться с боку на бок.

Циклы сна связаны с дыханием. Обычно у человека одна ноздря дышит свободно, а другая заложена (когда обе свободно дышат — это значит, что закончился один цикл и начинается другой цикл). Обычно во сне это и определяет, на каком боку спит человек. Если вы знаете время цикла своего сна, желательно, чтобы такой цикл не был прерван, полезнее провести во сне меньше времени и проспать полный цикл, чем поспать лишние 30 мин. и разорвать цикл сна (в этом случае весь день будете ходить сонными).

Когда человек спит, его пульс замедляется. Если рядом стоит механический будильник, пульс человека настраивается на ритм тикающих часов. Это может привести к нарушению внутреннего ритма организма.

Днем спать не рекомендуется. При усталости днем следует принимать шавасану. Особенно нежелательно спать перед закатом солнца. Продолжительность сна зависит от съеденного за день: чем меньше съели, тем меньше требуется сна. Долгожители спят не более 4-6 часов в сутки. Нежелателен трехсменный режим работы, особенно скользящий график, когда смена меняется каждую неделю. Вставать лучше до восхода солнца (час быка).

Проснувшись, не следует долго лежать в постели. Однако прежде чем встать с постели, проделайте упражнение для пробуждения. Исходное положение — лежа на спине, ноги вместе, руки вдоль туловища, пальцы сжаты в кулаки. Упражнение состоит из трех частей: потянуться одновременно левым кулаком и одноименной пяткой; потянуться правым кулаком и правой пяткой; потянуться обеими руками и ногами вместе.

Выполнить 3-5 раз. Упражнение предупреждает радикулит, пояснично крестцовые заболевания. После выполнения упражнения следует быстро встать с постели, это способствует долголетию. Если не хочется вставать, то нужно сделать массаж ушей, постучать ладонями по лбу, щекам, груди, бедрам — и сна как ни бывало.

После подъема с постели медленными глотками с удовольствием выпить стакан сырой воды, заготовленной с вечера и отстоянной в течение ночи. Постараться приучить себя к опорожнению кишечника непосредственно после того, как вы проснулись и выпили стакан воды. Для этого можно выпивать утренний стакан воды на корточках. После опорожнения полезно подмыться. Эту гигиеническую процедуру рекомендуется осуществлять и как самостоятельную 2-3 раза в день, особенно в жаркое время.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Средство от подагры

Средство от подагры

Средство от подагры. Наполнить 1/6 стакана белым скипидаром, добавить 30 г уксусной эссенции и залить до верха денатуратом. Мазать этим средством подагру 2-3 недели, одновременно исключив из рациона продукты животного происхождения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Стойка на носках

Стойка на носках

Стойка на носках — упражнение йоги. Исходное положение — cтоя, ноги вместе, стопы параллельны, руки в намастэ.

Техника выполнения — cо вдохом подняться на носки и одновременно вытянуть руки вверх над головой, держать их параллельно друг другу ладонями вперед. Задержать дыхание на выдохе. С выдохом вернуться в исходное положение.

Выполнять 3 раза.
Сознание направлять в область сердца.

Можно делать это упражнение сначала с открытыми, а в дальнейшем — с закрытыми глазами.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Сукх Пурак

Сукх Пурак — упражнение йоги. Исходное положение — сидя в позе лотоса, полулотоса или по-турецки. Одна рука в джнани-мудра на колене, другая в йони-мудра возле носа (у мужчин — правая, у женщин — левая). Указательный палец касается межбровья.

Техника выполнения — прижать большим пальцем правую ноздрю (женщины — левую) и в открытую ноздрю выполнить вдох. Задержать дыхание на вдохе. Затем прижать безымянным пальцем левую ноздрю (женщины — правую) и, освобождая прижатую большим пальцем ноздрю, выполнить через нее выдох. Далее через эту же ноздрю выполнить вдох; после задержки дыхания на вдохе прижать эту ноздрю большим пальцем, освободить другую и в открытую ноздрю выполнить выдох. Это 1 цикл дыхания.

Выполнять не более трех таких циклов в пропорции 4:16:8 (вдох: задержка: выдох).

Сознание направлять в область межбровья.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Супта Ваджрасана

Супта Ваджрасана — упражнение йоги. Исходное положение — стоя на коленях, ноги вместе.

Техника выполнения — раздвинуть ступни в стороны и сесть между ними на пол. Колени не разводить, носки обращены назад. Отклониться назад и постепенно, с опорой на локти, опуститься на спину, стараясь лечь на пол всей спиной; руки положить под голову. Дыхание свободное. В позе находиться до ощущения дискомфорта.

Сознание направлять в область пупа через солнечное сплетение.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Триконасана

Триконасана 1

Триконасана 1 — упражнение йоги. Исходное положение — стоя, ноги шире плеч, стопы параллельны. Техника выполнения — с полным вдохом поднять руки через стороны ладонями вверх до уровня плеч. С выдохом наклониться в сторону левой ноги (женщины — в сторону правой), стараясь, чтобы пальцы правой руки (женщины левой) были впереди носка одноименной ноги; ладонь смотрит вперед. Лицо обращено к ладони левой руки (женщины — к правой). Задержать дыхание на выдохе до ощущения дискомфорта.

Со вдохом выпрямиться. С выдохом выполнить наклон в другую сторону. Задержать дыхание на выдохе. Со вдохом вернуться в исходное положение. Сознание направлять в область пупа через солнечное сплетение. Выполнять 2 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Триконасана

Триконасана 2

Триклосана 2 — упражнение йоги. Исходное положение — стоя; ноги шире плеч, стопы параллельны. Техника выполнения — с полным вдохом поднять руки через стороны ладонями вверх до уровня плеч. С выдохом развернуть туловище влево (женщины — вправо), наклониться к левой ноге и поставить правую ладонь на пол снаружи левой стопы пальцами назад. Левая рука остается вытянутой строго вверх, голову повернуть в сторону левой руки. Задержаться в позе на выдохе до ощущения дискомфорта. Со вдохом вернуться в исходное положение.

Повторить позу в другую сторону. Женщины выполняют асану наоборот. Сознание направлять в область пупа через солнечное сплетение. Выполнять 1 раз.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Триконасана

Триконасана 3

Триконасана 3 — упражнение йоги. Исходное положение — стоя, ноги шире плеч, стопы параллельны. Техника выполнения — с полным вдохом поднять руки через стороны ладонями вверх до уровня плеч. С выдохом наклониться влево (женщины — вправо). Согнуть левую ногу в колене (женщины — правую), и подать колено вперед; левой рукой (женщины — правой) тянуться к полу ладонью наружу, правую руку (женщины — левую) прижать к уху и установить параллельно полу. Лицо обращено на ладонь правой руки (женщины — левой). Задержать дыхание на выдохе до ощущения дискомфорта. Со вдохом вернуться в исходное положение. С выдохом выполнить наклон в другую сторону. Задержать дыхание на выдохе. Со вдохом вернуться в исходное положение. Сознание направлять в область пупа через солнечное сплетение. Выполнять 1 раз.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Уддияна Бандха

Уддияна Бандха — упражнение йоги. Исходное положение — стоя, ноги шире плеч, стопы параллельно.

Техника выполнения — наклониться вперед, ладони поставить на бедра чуть выше коленей пальцами вовнутрь, ноги слегка согнуть в коленях. Сделать полный выдох, сжать мышцы промежности, втянуть живот, подбородок прижать к груди, прогнуться в спине, таз отвести назад, задержать дыхание на выдохе насколько возможно. Затем выпрямиться и выполнить произвольный вдох, лучше со звуком.

Сознание направлять в область пупа через солнечное сплетение.
Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Уддияна Бандха Крийя

Уддияна Бандха Крийя

Уддияна Бандха Крийя — упражнение йоги. Исходное положение — стоя, ноги шире плеч, стопы параллельны; наклониться вперед, ладони поставить на бедра (чуть выше колен), пальцами вовнутрь, ноги слегка согнуть в коленях.

Техника выполнения — сделать полный выдох, сжать мышцы промежности, подбородок прижать к груди. На задержке выдоха втягивать и расслаблять живот попеременно до ощущения дискомфорта, затем выпрямиться и выполнить произвольный вдох.

Сознание направлять в область пупа через солнечное сплетение.
Выполнять до 500 втягиваний живота.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Уджайи

Уджайи — упражнение йоги. Исходное положение — cидя в позе лотоса, полулотоса или по-турецки. Кисти расположить на коленях, пальцы рук в джнани-мудра.

Техника выполнения — выполнить полный вдох на 8 счетов. Задержать дыхание на вдохе на 8 счетов, на выдохе — на 16 счетов; петь мантру «ОМ» (при этом губы рисуют круг).

Сознание — почувствовать вибрацию звука в верхней части головы.

Выполнять очень осторожно и не более 3-х раз. Упражнение вне комплекса не делать. При непонятных ощущениях необходимо проконсультироваться с инструктором.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Упор присев

Упор присев 1

Упор присев 1 — упражнение йоги. Исходное положение — стоя, правую ногу поставить как можно дальше назад на носок (женщинам — левую), левую согнуть в колене под углом 90°. Левая стопа полностью стоит на полу пальцами вперед (у женщин — правая). Руки опущены вдоль туловища и расслаблены.

Техника выполнения — с полным вдохом отвести голову назад, прогнуться в спине и одновременно наклонить туловище вперед. Ладони поставить на пол по обе стороны левой стопы пальцами вперед, кончики пальцев рук и кончики пальцев правой ноги должны находиться на одной прямой. Левое колено провести под левой подмышкой и отвести в сторону. Задержать дыхание на вдохе. С выдохом вернуться в исходное положение. По продолжительности вдох равен выдоху. Задержать дыхание до ощущения дискомфорта.

Выполнять 3 раза.
Сознание направлять в область пупа.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Упор присев

Упор присев 2

Упор присев 2 — упражнение йоги. Исходное положение — стоя; левую ногу поставить как можно дальше назад на носок (женщинам — правую), правую согнуть в колене под углом 90°. Правая стопа полностью стоит на полу пальцами вперед (у женщин — левая). Руки опущены вдоль туловища и расслаблены.

Техника выполнения — с полным вдохом отвести голову назад, прогнуться в спине и одновременно наклонить туловище вперед. Ладони поставить на пол по обе стороны правой стопы пальцами вперед, кончики пальцев рук и кончики пальцев левой ноги должны находиться на одной прямой. Правое колено провести под левой подмышкой и отвести в сторону. Задержать дыхание на вдохе. С выдохом вернуться в исходное положение. По продолжительности вдох равен выдоху. Задержать дыхание до ощущения дискомфорта. Выполнять 3 раза.

Сознание направлять в область пупа.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Уровни отражения сознания

Уровни отражения сознания

Уровни отражения сознания. Йогом считается человек, научившийся управлять четырьмя инстинктами:
- дыханием;
- сном;
- питанием;
- половым размножением.

Для перехода к серьезной и трудной работе с этими инстинктами, занимающей десятки лет, необходим уровень совершенного человека, которого можно назвать мудрецом. Таким мудрецом был, например, Леонардо да Винчи. У него были заполнены все шесть уровней отражения:
1. Альтруизм.
2. Интуиция.
3. Абстрактное мышление.
4. Эстетизм-артистизм.
5. Аристократизм.
6. Социальная ориентация.

Уровнями отражения их называют потому, что если человек приобретает эти качества на сознательном уровне, то в его сверхсознании и в подсознании происходят большие изменения, проделывается определенная работа, вычищаются человеческие слабости, недостатки, и все существо становится совершенным. Тайны подсознания и сверхсознания как бы отражены в этих шести заполненных уровнях, поэтому о них говорят как об уровнях отражения.

Когда человек рождается, у него обязательно оказывается заполненным хотя бы один уровень. Без этого он просто не выживет — не найдет себе применения среди людей.

Условно считается, что если у человека заполнен один только уровень отражения, то он примитивный, если два — посредственный, три — средний человек, четыре — талантливый, пять — гениальный, шесть — идеальный (совершенный) человек.

Йоги считают, что секрет Моны Лизы заключается в том, что это изображение женщины с шестью заполненными уровнями. Фактически Леонардо нарисовал собственный портрет. Именно этим объясняется эффект, производимый на зрителя этой работой. Большинство людей, глядя на картину, чувствуют, что существо, которое смотрит на них, совершеннее, чем они. У кого то это вызывает страх или зависть, у кого то восторг, другие испытывают недовольство или острое восприятие красоты и совершенства, но мало кого картина оставляет равнодушным.

У уровней отражения есть еще одна интересная особенность — они попарно противоположны: интуиция составляет пару противоположности с эстетизмом, абстрактное мышление — с альтруизмом, аристократизм — с социальной ориентацией, эстетизм — с артистизмом.

Альтруизм
Это способность ставить себя на место другого и бескорыстно отдавать ему то количество энергии, времени, внимания, денег, которое человек потратил бы на себя, будь он в том же положении, как тот, с кем он сейчас делится.
Это важнейший уровень отражения, очень трудно в наше время нарабатываемый, так как последние 4,5 тысячелетия человечество развивалось в условиях Кали юги. В этот период в силу действия космических энергий, поступающих на нашу планету, человечество жило в атмосфере войн, насилия, эгоизма и подавления властью. В 1982 г. закончился век Кали. Теперь начинается перестройка психики людей, перестройка астрала Земли, которая будет продолжаться, по прогнозам йогов, около 400 лет. Сейчас еще не очень видны признаки наступающей Сатья йоги, однако международная политическая напряженность уже ослабла и началось разрушение народов — это один из признаков новой эпохи.
Отсюда возникает необходимость рассказать людям о той атмосфере, в которой будет протекать их жизнь в следующих периодах эволюции Земли. Сатья йога — это так называемый белый период, в котором исчезают войны и большие страдания людей. Постепенно энергия страха, ненависти, агрессии вытеснятся из сердец людей энергиями любви, блаженства, тишины, радости и т. д. Причем это произойдет не потому, что люди вдруг станут лучше или вдруг поднимутся в своей эволюции на несколько ступеней. Из Космоса начинают поступать потоки других энергий в больших количествах, и в изменившейся атмосфере психика людей, так же как и их резко возросшая 4,5 тысячелетия назад агрессивность,— не их вина и не их заслуга.
Ребенок-альтруист (их, кстати, всего только 6% среди людей) отличается по способности легко отдавать игрушки и вкусные лакомства другим детям и взрослым. Вместо беспокойства, что ему не достанется, жадности, активной защиты своих прав на вещи в его глазах вы найдете что-то вроде тихой радости, когда он отдает кому то приятные ему вещи. То, что для некоторых людей является плодом духовной жизни — способность ставить себя на место другого, сопереживать его страданиям, состояние тихой внутренней любви к ближним и дальним существам, для альтруиста — врожденное качество.

Интуиция
Это наиболее загадочный уровень отражения. Интуиция представляет собой способность тонко прислушиваться к голосам жизни. Это определенный орган человеческого существа (кстати, у зверей он тоже присутствует и прекрасно работает), который позволяет на подсознательном уровне чувствовать, чем следует заниматься, а чем не надо, что ждет в будущем, чего ждать от какого-то человека; интуиция подсказывает наличие опасности или наоборот — места, где вас ждет удача.
У женщин больше развита интуиция, чем у мужчин. Если вы мужчина и хотите узнать, например, стоит ли вам куда-то ехать на следующей неделе, то спросите у жены и поймайте первый импульс, ее первую внутреннюю реакцию. Она часто безошибочно показывает — ждет ли вас удача в вашем предприятии. Когда у женщин включается ум — она может сказать что-то другое, но это уже не интуиция. Женщины больше думают и больше чувствуют мир, больше живут сердцем и меньше головой, поэтому у них способность слышать свои внутренние импульсы лучше.
Если врожденным уровнем будет интуиция, то ребенок может быть пуглив, осторожен, напряженно присматриваться и как бы принюхиваться к новым людям, новой пище, даже к новым игрушкам. Его настроения часто непредсказуемы, он не может объяснить, почему он не хочет того, а хочет другого — его ведет по жизни чутье, а чутье сложно объяснить словами. Если родители идут на какое то опасное для них дело, то ребенок-интуит может не выпускать их по внешне отсутствующим причинам.

Абстрактное мышление
Это умение переводить информацию о реальных объектах в символы, манипулировать этими символами, находить решения и применять их к объектам на практике. Этот уровень довольно развит у современных детей, так как он работает на науку. Наиболее сильно он развит у физиков и математиков.
Ребенок с врожденным абстрактным мышлением будет видеть в облаках, орнаментах, пятнах формы каких либо животных, профили людей, образы их сказок и т. п.
Эстетизм
Эстетизм — это способность человека творить новые формы. Формы окружают людей повсюду в материальном мире. Формой обладает не только одежда, интерьер, архитектура, автомобили и т. д., формы имеют все произведения искусства, традиции, обряды, привычки, манеры поведения. Даже мышление человека, чувствование мира и речь обладают формами, имеющими характерные черты. Все это создано самими людьми в ходе их эволюции, в отличие от деревьев, зверей, минералов, чьи формы созданы Богом, Природой, силой планет и созвездий и т. п.
Если ребенок родился с врожденным уровнем эстетизма, то он будет проявлять яркие творческие и комбинаторные способности — будет рисовать, играть, составлять из игрушек разные пирамиды, комбинации и т. п. Он рано научится играть роли, приятные старшим, и может использовать эту игру для достижения своих желаний. Он легко может обманывать, не видя в этом вреда, лукавить, напевая неопределенные мотивы и фантазировать целые миры.

Аристократизм
Это свойство накапливать, сохранять и передавать культурные ценности. В общепринятом смысле аристократизм связан с правлением — греческое слово в буквальном переводе означает «правление лучших». Аристократы могут находиться у власти, как это было в Средневековье, а могут и не находиться; могут сильно выделяться как элитарный круг, а могут и не очень выделяться — все это зависит от того, какая приходит эпоха и как складываются обстоятельства.
Важнейшей чертой аристократов является именно особенность видеть среди общей массы произведений искусства, течений моды, обычаев, нравов, которые создают эстеты, те лучшие образцы, которые по праву можно назвать культурными ценностями, которые впитали в себя много законов и могут служить эволюции следующих поколений.
Ребенок-аристократ проявит сдержанность в чувствах, эмоциях. Он отличается тем, что переживания, спонтанно выплескиваемые детьми, будет больше держать в себе и переживать внутри свои трудности, не показывая этого родителям, братьям, сестрам. Он так же проявит раннюю чувствительность и внимательность к окружающим, будет стремиться не обидеть случайными словами, не сказать неприятное.

Социальная ориентация
 Это способность человека чувствовать, как устроены общества людей, каким они подчинены законам и как в этих иерархиях занимать желаемое место.
Каждое общество, от маленького (семья, компания) до целого государственного аппарата, построены по каким-то законам, подчинены определенным идеям, имеют установленную систему ценностей, свою мораль и структуру управления, религию и т. д. Человек с врожденной социальной ориентацией инстинктивно чувствует это и обычно стремится занять то положение в любой иерархии, которое ему выгодно. Ребенок с врожденной социальной ориентацией рано почувствует, кто глава семьи, какова иерархия в семье, чье мнение больше принимают, кого о чем можно просить, чтобы скорее получить желаемое и как можно влиять на одного человека семьи через другого.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Уштрасана

Уштрасана — упражнение йоги. Исходное положение — стоя на пятках. Руками взяться за пятки или за лодыжки.

Техника выполнения — на выдохе, поднявшись с пяток, прогнуться в спине назад, начиная с шейных позвонков, бедра должны находиться перпендикулярно полу.
Задержать дыхание на выдохе. В позе следует находиться до признаков дискомфорта. С выдохом вернуться в исходное положение.

Сознание направлять:
1. На вдохе — от области щитовидной железы по позвоночнику до области почек;
2. на задержке дыхания — в область почек;
3. на выдохе — от области почек по позвоночнику до области щитовидной железы.

Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ха (дыхание лежа)

Ха (дыхание лежа)

Ха (дыхание лежа) — упражнение йоги. Исходное положение — лежа на спине, руки вытянуты вдоль туловища, ноги вместе. Техника выполнения — с полным вдохом перевести руки за голову и положить на пол. (Сознание направлять в область межбровья). На задержке вдоха поднять руки и ноги параллельно друг другу и перпендикулярно полу. Представить себе, что все ненужное организму скопилось в области сердца. Резко согнуться и обхватить колени руками, сделать сильный выдох «Ха», накладывая на выдыхаемый воздух то, от чего вы хотите избавиться. На задержке дыхания руки и ноги поставить параллельно друг другу и перпендикулярно полу. Со вдохом руки положить за голову, ноги опустить на пол. С выдохом вернуть руки в исходное положение. Сознание направлять в область пупа через солнечное сплетение. Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Ха (дыхание стоя)

Ха (дыхание стоя)

Ха (дыхание стоя) — упражнение йоги. Исходное положение — стоя, ноги шире плеч, стопы параллельны, руки опущены вдоль туловища. Техника выполнения — с полным вдохом поднять руки над головой, тело немного прогнуть в спине назад. Сознание при этом направлять в область межбровья. Задержать дыхание на вдохе.
Представить себе, что все ненужное организму скопилось в области сердца, и резко согнувшись, с выдохом «Ха» бросить верхнюю часть тела вниз с расслабленными руками, удаляя при этом из себя с воздухом то, от чего вы хотите избавиться. Немного задержаться в этом положении. Затем со вдохом выпрямиться, подняв руки над головой, и с выдохом (ладонями к себе) опустить их через стороны вниз. Сознание при этом удерживать в область пупа через солнечное сплетение.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Халасана

Халасана — упражнение йоги. Исходное положение — лежа на спине, руки вытянуты вдоль туловища, ноги вместе. Техника выполнения — поднять ноги в Випарита Карани, пятки расположить напротив носа, ладонями поддерживать таз. Задержаться в этой позе на 15 счетов.

Затем ноги продвинуть за голову, носки поставить на пол, руки перевести за голову ладонями вверх. Задержаться в позе на 15 счетов. После этого ноги продвинуть еще дальше за голову и постараться выпрямить их в коленях, руки согнуть в локтях и положить их под голову. В позе следует находиться до ощущения дискомфорта. Дыхание свободное. Выход из позы следует проводить в обратной последовательности. Сознание направлять в область пупа через солнечное сплетение. Выполнять 3 раза.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Чакрасана

Чакрасана («Мостик») — упражнение йоги. Исходное положение — лежа на спине, ноги вместе, руки вытянуты вдоль туловища. Техника выполнения — согнуть колени, стопы поставить возле ягодиц на ширину плеч. Согнуть руки в локтях и поставить ладонями на пол под плечевой пояс, пальцами в направлении ног. Поднять таз, прогнуться в спине и стоять на руках и ногах, стараясь их выпрямить. Дыхание свободное. После выполнения упражнения лечь на пол и расслабиться.

Сознание направлять на позвоночник и на область почек. Выполнять 3 раза. Исходное положение — стоя, ноги вместе, стопы параллельны. Руки в намастэ (индийский жест приветствия). Встать лицом на север. Сделать полное дыхание. Техника выполнения — полное дыхание осуществляется за счет последовательного выполнения трех фаз дыхания: нижнего, среднего и верхнего.

Нижнее дыхание производится за счет работы большой брюшной мышцы — диафрагмы: на вдохе опускается диафрагма, живот слегка выпячивается, на выдохе диафрагма подтягивается вверх, живот втягивается. Среднее дыхание осуществляется за счет расширения грудной клетки на вдохе и опадания ее на выдохе. Верхнее дыхание осуществляется за счет подъема и опускания ключиц.

Полное дыхание осуществляется в следующей последовательности: выполнить максимально возможный полный выдох для удаления из легких застоявшегося воздуха, со вдохом опускается диафрагма и заполняется воздухом нижняя часть легких, плавно расширяется грудная клетка и заполняется воздухом средняя часть легких, подтягивается диафрагма и заполняются воздухом верхушки легких. С выдохом подтянуть диафрагму и втянуть живот, опустить грудную клетку, в конце выдоха диафрагму опустить и начать фазу вдоха. На протяжении вдоха и выдоха мышцы живота ниже пупа подтянуты и в дыхании участия не принимают. Работают только мышцы живота выше пупа, которые непосредственно воздействуют на диафрагму. Дыхание должно быть плавным и равномерным, без напряжения и чрезмерного усилия. Переход от одной фазы к другой осуществляется без остановок и рывков.
Выполнять14 раз. Сознание направлять в область пупа через солнечное сплетение (мужчины); в область сердца (женщины). Методы предосторожности: тучным людям и больным, страдающим грыжами, следует обвязать плотной материей или ремнем низ живота.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Чесночная терапия

Чесночная терапия — один из способов оздоровления организма по йоге. Курс чесночной терапии способствует очищению сосудов от отложения холестерина. Курс проводится 1 раз в 5 лет для профилактики атеросклероза.

Заготовить 300 г чеснока и 200 г чистого медицинского спирта. Взять 300 г чеснока, очистить от шелухи, размолоть в ступке или в мясорубке; при использовании мясорубки следует предварительно ошпарить ее кипятком. Эффект ошпаривания действует 15-20 мин.

От полученной чесночной массы отделить 200 г сока с мякотью и залить 200 мл медицинского спирта (чачу или самогон можно пропустить через активированный уголь). Жидкость поместить в бутылку с притертой пробкой. Поставить ее в темное место на 10 суток.

Через 10 дней процедить смесь через двухслойную или трехслойную марлю. Жидкость перелить в ту же бутылку и поставить в темное место еще на 3 дня, после чего она будет готова к употреблению. При необходимости настойка может храниться 2-3 года в закрытой посуде в темном месте. Жмых можно употреблять в пищу как приправу.

Курс чесночной терапии длится 3-3,5 месяца. Если в течение курса придется делать перерыв, то после него нужно снова делать вход в чесночную терапию и продолжать процедуру. В течение курса необходимо выпивать много воды, чтобы почки справлялись с повышенной нагрузкой по очищению организма.

Пить следует не менее 2-2,5 л воды в день (летом — 2,5-3 л, зимой — 2-2,5 л). Пить сырую отстоянную воду. В период проведения курса лечения следует больше двигаться, заниматься мышечно-суставной гимнастикой.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Шавасана

Шавасана — упражнение йоги. Исходное положение — лечь на спину головой на Север, ноги вместе, руки вдоль туловища, глаза закрыты, дыхание спокойное и ровное.

Техника выполнения — перевести прямые руки за голову, пальцы переплести в замок. Потянуться пятками вперед и резко перевести руки в исходное положение. Расслабиться. Ноги развалились, руки развалились, голова может свеситься набок, дыхание спокойное и ровное.

Расслабить пальцы ног, стопы, лодыжки, икры, колени, бедра, таз. Проверить, все ли мышцы ног расслаблены: от таза до пальцев ног и обратно. Вы дышите спокойно, спокойно. Ваше сердце работает спокойно, спокойно, вы спокойны, спокойны.

Расслабить пальцы рук, кисти, запястья, предплечья, плечи, плечевой пояс, грудь. Проверить, все ли мышцы рук расслаблены: от груди до пальцев рук и обратно. Вы дышите спокойно, спокойно. Ваше сердце работает спокойно, спокойно. Вы спокойны, спокойны.

Расслабить туловище, грудь, спину, живот, поясницу, таз, все органы таза. Проверить, все ли мышцы расслаблены. Ваше сердце работает спокойно, спокойно. Вы спокойны, спокойны.

Расслабить шею, голову, глаза, губы, щеки, язык; челюсть отвисла, рот закрыт. Вы спокойны, спокойны. Дыхание у вас спокойное и ровное.

Над вами голубое бездонное небо, мыслей в голове нет, ваше тело невесомо парит в воздухе. Вы летите, летите, вперед ногами, под углом не более 40° к горизонту.
Вы летите, летите.

Выход из Шавасаны: руки завести за голову, пальцы рук переплести в замок, потянуться пятками вперед, повернуться на бок и потянуться, затем сесть; если есть желание, то можно зевнуть.

Выполнять 10 мин.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Читайте также:
Акапалабхати
Анулома-Вилома
Ардха Мандукасана
Ардха Матсиендрасана
Ардха Салабхасана
Ардхабхуджангасана 1
Ардхабхуджангасана 2
Ардхабхуджангасана 3
Асаны
Аштанга-йога
Бхастрика
Бхуджангасана
Вакрасана
Випарита Карани
Вода отстоянная
Гимнастика для глаз
Гимнастика для освоения позы лотоса
Гимнастика для позвоночника
Гимнастика при плоскостопии
Гомукхасана
Дханурасана
Дыхание для укрепления нервов
Задержка дыхания на выдохе
Зигзаг
Йога сновидений
Йога-мудра
Йога-мудра с Симхасаной
Йодотерапия
Капалабхати
Клизмотерапия
Комплекс асан и пранаям первого года обучения
Контрастный душ и массаж после него
Кумбхака
Лечение медью
Майюрасана
Мандукасана
Массаж отдельных групп мышц и частей тела
Матсиасана
Матсиасана 2
Молот
Мышечно-суставная гимнастика
Мышечно-суставная гимнастика ч.1
Мышечно-суставная гимнастика ч.2
Наклон назад
Наули
Очистительные операции
Падахастасана
Пашимоттанасана
Поза кошки
Поза собаки
Пракшалана
Пранаяма №1
Пранаяма №2
Пранаяма №3
Пранаяма №4
Пранаяма №5
Пранаяма №6
Пранаяма №6 (малая)
Пранаяма №7
Пранаяма №8
Пранаяма №9
Пранаяма №10
Пранаяма №11
Пранаяма №12
Приветствия солнцу
Процедуры для улучшения подвижности суставов
Рисотерапия
Салабхасана
Сарвангасана
Симхасана
Сиршасана
Созерцание
Сон
Средство от подагры
Стойка на носках
Сукх Пурак
Супта Ваджрасана
Триконасана 1
Триконасана 2
Триконасана 3
Уддияна Бандха
Уддияна Бандха Крийя
Уджайи
Упор присев 1
Упор присев 2
Уровни отражения сознания
Уштрасана
Ха (дыхание лежа)
Ха (дыхание стоя)
Халасана
Чакрасана
Чесночная терапия
Шавасана


Методы лечения

В этом разделе представлены различные методы лечения, основанные на использовании натуральных природных средств, такие как аромотерапия, фитотерапия, лечение цветом, лечение восточными бальзамами, гомеопатия и другие.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Ароматерапия

Ароматерапия — лечение с помощью вдыхания эфирных масел растений. В начале 20 века было высказано предположение, что деревья и травы выделяют особые вещества (атмовитамины), которые усваиваются легкими и являются катализаторами биохимических процессов и обмена веществ. Со временем правильность этого предположения подтвердилась. К атмовитаминам относят аэроионы, озон, летучие фитоорганические вещества (эфирные масла), которые воспринимаются человеком в виде запахов. Эфирные масла — это растительные летучие многокопонентные (от 50 до 500 соединений) органические вещества, имеющие трехтоновый аромат. Количество различных органических и неорганических веществ, входящих в состав эфирных масел, зависит от изменений оружающей среды. Существует несколько технологий производства эфирных масел: дистилляция (перегонка паром летучих фракций растений по змеевику через фильтры); центрифугирование полученных холодным прессингом ароматических веществ с последующей фильтрацией; анфлераж (мацерация) — абсорбация ароматических веществ из тонких органов растения (лепестки, тонкие листья, корни) на пластины, покрытые маслами или жирами; холодная или теплая экстрация эфирных масел из растений спиртами, эфирами, бутаном с последующей очисткой от растворителя.

На земле произрастает около 3000 растений, из которых можно добывать эфирные масла, аромосодержащим может быть как все растение целиком, так и какая-то его определенная часть, иногда из одного растения можно получать множество эфрных масел, различных по своим свойствам, действию и аромату.

Установлено, что существует два механизма восприятия запахов — ассоциативный и рефлекторный. Первый основан на запоминании взаимосвязи запахов с привычными представлениями и влияет в основном на психоэмоциональную сферу человека. Второй — с влиянием пахучих веществ на обонятельные рецепторные клетки в биологически активных точках средней части верхней носовой раковины и носовой перегородки, связанные с обонятельным анализатором, гипоталамусом и лимбической системой.

Эти чрезвычайно активные системы связаны с другими жизненно важными участками головного мозга, регулирующими частоту сердечных сокращений, кровяное давление, ритм дыхания и пр. жизненно важные функции организма. Причем обонятельный рефлекс специфичен для каждого аромата. Запах должен точно подходить к рецептору. Вот почему синтетические пахучие вещества гораздо менее эффективны по сравнению с природными: они способны лишь вызвать соответствующие ассоциации, но рефлекторный компонент зачастую отсутствует.

Это связано со сложной многокомпонентной структурой природных душистых веществ, которую невозможно воссоздать в лабораторных условиях. Однако рефлекторная реакция человека на запах затрагивает как психоэмоциональную сферу (запах порождает образ), так и физиологическую. Причем минимальная концентрация пахучего вещества во вдыхаемом воздухе вызывает весьма ощутимые реакции организма. Несколько капель эфирного масла жасмина в испаритель возбуждает деятельность головного мозга не меньше, чем кофе. Эвкалипт — улучшает дыхание, очищает органы носоглотки.

Чтобы стать квалифицированным специалистом по ароматерапии, необходима тщательная подготовка, знание анатомии, физиологии, лечебного действия более чем ста эфирных масел. Однако каждый может использовать эфирные масла для профилактических целей, для поднятия жизненного тонуса, работоспособности, снятия усталости и стрессов. При этом следует учитывать, что у женщин обоняние развито тоньше, поэтому они обычно более восприимчивы к запахам, ароматерапии. У курящих обоняние наоборот снижено. Кроме того, повышение чувствительности к запахам отмечается весной и летом, что соответствует природным биологическим ритмам расцвета растений и насыщения атмосферного воздуха природными атмовитаминами.

Читайте статьи о правилах хранения эфирных масел, мерах предосторожности в аромотерапии, дозировках и способах применения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ароматерапия - правила хранения эфирных масел

Ароматерапия - правила хранения эфирных масел

Правила хранения эфирных масел:

1. После каждого использования флакон с эфирным маслом следует плотно закрывать.

2. Флакон должен быть из коричневого стекла с 50 % затемнением. Если эфирное масло было во флаконе с низкой степенью затемнения, и продавалось в коробочке, то ее не следует выбрасывать.

3. Температурный режим хранения — от -5 до +30 С. При этом следует помнить, что эфирные масла любят постоянную температуру. Если масло находилось на морозе, перед применением оно должно в течении 30 минут разогреться для восстановления араматического букета.

4. Эфирные масла подвержены возгаранию. Не следует хранить ароматы вблизи от источника открытого огня.

5. Эфирные масла для детской комнаты лучше сразу разбавить базисным маслом в пропорции 1:10.

Читайте статьи о правилах хранения эфирных масел, мерах предосторожности в аромотерапии, дозировках и способах применения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ароматерапия - меры предосторожности

Ароматерапия - меры предосторожности

Меры предосторожности в аромотерапии

1. Эфирные масла — концентрированные вещества, состоящие из спиртов, фенолов, кетонов, альдегидов, терпенов, эфиров, поэтому их, за редким исключением, следует разбовлять растительным маслом, спиртом, медом, воском.

2. Следует избегать попадения эфирного масла в глаза.

3. Не желательно прием эфирных масел натощак.

4. Не следует в косметических целях добавлять эфирное масло сразу во всю банку с кремом или шампунем. Лучше обогащать небольшое количество основы, так можно быть уверенным в кчественности приготовленной смеси.

5. Первые два раза желательно принимать ванну больше 5 минут.

6. При использовании аромакурительницы первые два раза сеансы не должны быть дольше 20 минут.

7. При беременности и эпилепсии применение эфирных масел возможно только под наблюдением специалистов.

8. Не стоит принимать стимулирующие ароматы перед сном.

9. При приеме ванн, массажа или эфирных масел внутрь, желательно пить много жидкости.

Читайте статьи о правилах хранения эфирных масел, мерах предосторожности в аромотерапии, дозировках и способах применения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ароматерапия - дозировки

Ароматерапия - дозировки

Дозировки

1. Все дозировки эфирных масел капельные.

2. Начинать пользоваться эфирным маслами следует с самых минимальных доз.

3. Женщинам требуются более высокие дозировки, чем мужчинам.

4. Детские дозировки (до 12 лет) должны быть меньше взрослых. Расчет дозировки следующий: коэффициент 0,12 x среднюю дозу x возраст ребенка.

5. Дозировки для пожилых людей и беременных женщин всегда в 2 раза меньше средних доз.

Читайте статьи о правилах хранения эфирных масел, мерах предосторожности в аромотерапии, дозировках и способах применения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ароматерапия - способы применения

Ароматерапия - способы применения

Способы применения

1. Ванны. Одна из самых естественных и сильнодействующих методик, дающая быстрый результат. Эфирное масло контактирует со всей поверхностью тела и одновременно воздействует на нервную систему через нос. Существует 2 способа приема аромаванны: в первом варианте эфирное масло смешивается с 30-60 г эмульгатора (соль, сода, мед, пена для ванн, сливки, отруби) и добавляется в воду. Этот способ позволяет наиболее плотное взаимодействие с поверхностью тела. Второй способ заключается в непосредственном введении эфирного масла в воду, при этом оно сосредотачивается на поверхности воды и тем самым уменьшается контактная поверхность. При таком приеме ванны необходимо медленно вставать из воды и не вытираться полотенцем.
Время продедуры увеличивается постепенно от 5 до 20 минут.

2. Массаж. Механическое воздействие комплексными приемами на поверхность тела или проекцию какого-либо органа с оздоровительной или профилактической целью. Массаж оптимизирует обменные процессы в тканях, усиливает кровоток. Массаж подразделяется на несколько видов: общий, местный, терапевтический, косметический, обезболивающий, эротический. Ароматический массаж — это массаж с адекватным подбором техники и ароматов. Массажное (транспортное) масло смешанное с эфирным желательно всегда разогревать, для этой цели используются аромакурительницы с большой чашей.

3. Внутреннее употребление. Перед приемом эфирных масел внутрь следует убедиться в их качестве. Не следует принимать масла неизвестного производства. Никогда нельзя принимать внутрь неразбавленные эфирные масла. Если аромат масла не вызывает приятных ощющений, то для его приема следует сделать хлебную пилюлю. Для этого небольшой кусочек черного хлеба необходимо пропитать эфирным маслом, и завернуть в тонкую раскатанную пластинку, сделанную из другого кусочка хлеба, пилюлю запить большим количеством подкисленной жидкости. Следует избегать длительного применения эфирных масел внутрь (не более 21 дня), и никогда не превышать указанной дозы.

4. Ингаляции. Вдыхание летучих веществ через нос или через рот. Ингаляции бывают холодными и горячими. К холодным относяться: аромакурительницы, аромамедальоны, нанесение разведенных эфирных масел на кожу и одежду.
Аромакурительницы. Наиболее древний вид ароматерапии. Аромакурительница представляет собой металлический или каменный сосуд, состоящий из двух частей. В верхнюю чашу наливается теплая вода, в которую добавленно эфирное масло, а в нижней арке зажигается свеча, постепенно подогревающая верхнюю чашу. Объем чаши должен быть не менее 50 г, а минимальное расстояние от дна арки до ее постамента — 10 см. Методику проводят при закрытых окнах и дверях. Время ингаляции от 20 минут до 3 часов.
Горячие ингаляции. В посуду с широким горлом налить кипяток, накрыть голову полотенцем и только после этого добавить нужное количество капель эфирного масла. Глубоко вдыхать аромат в течение 3-10 минут. Во время ингаляции всегда закрывать глаза. После ингаляции растереть ступни смесью, оставшейся после ингаляции, надеть теплые носки и 2 часа не выходить на улицу.
Холодные ингаляции. Данную процедуру можно использовать в любой обстановке. Необходимо поднести близко к носу поверхность ароматического медальона или флакона и сделать 21 глубокий вдох, после чего 7 коротких вдохов. Повторить продедуру 3 раза с перерывом 2-5 минут.

5. Компрессы. Повязка из марли или полотна, которая накладывается на кожу в области проблемного органа или ткани. Компрессы бывают сухими или влажными, холодными или горячими.
Влажные холодные и горячие компрессы: в воду, масло (300-400 г) нужной температуры дабавить эфирное масло в необходимом количестве, после чего погрузить в основу ткань, слегка отжать и приложить к проблемной области, наложить сверху пергаментную бумагу и закрепить сухой тонкой тканью.
Сухой компресс: маслянную или медовую основу с эфирным маслом нанести на проблемную область, сверху приложить сухую многослойную марлю, вату и закрепить.

6. Спринцевание. Методика промывания стенок влагалища струей эфирной воды под давлением для удаления застойных продуктов половой секреции или спермы (с целью контрацепции). Оказывает протвовоспалительное, противогрибковое и антибактериальное действие. В чистой теплой (37-40 С) воде (200-300г) развести в необходимой пропорции с медом или содой нужное количество капель эфирного масла. Наполнить смесью спринцовку и произвести процедуру.

7. Умывание. Эффективная и очень простая косметическая методика, дающая положительный и быстрый результат. В стакан с водой приятной температуры добавить 1-2 капли эфирного масла (лаванда, розовое дерево, мята, левзея, мелисса, роза, вербена, жасмин). Закрыть глаза и выплеснуть на лицо воду, после чего промокнуть лицо салфеткой.

Читайте статьи о правилах хранения эфирных масел, мерах предосторожности в аромотерапии, дозировках и способах применения.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Анис

Анис (Pimpinella anisum). Семейство зонтичных.

Эфирное масло из аниса легкое, бесцветное и текучее. Аромат сладкий и теплый.
Основные свойства: косметическое — уход за вялой кожей; лечебное — устранение непродуктивного кашля.

Анис оказывает антистрессовое и антидепрессивное действие. Эффективен как жаропонижающее средство. Оказывает противовоспалительное действие на почечную ткань и мочевыводящие органы, является седативным средством для сердечной мышцы, устраняет тахикардию. Анельгезирует менструальные боли, способствует увеличению лактации.

Способы применения:

1. Аромакурительницы: 4-6 капель.

2. Холодные ингаляции: 5-7 минут.

3. Горячие ингаляции: 1-2 капли, 5-7 минут.

4. Ванны: 4-7 капель.

5. Массаж: 6 капель на 10 г транспортного масла.

6. Теплые компрессы: 7 капель (на область груди, живот, поясницу).

7. Холодные компрессы: 7-8 капель (на икроножные мышцы при жаре).

8. Обогащение косметических средств: 5 капель на 15 г основы.

9. Внутреннее употребление: 1 капля с медом или вареньем 1-3 раза в день.

Противопоказания: не принимать более 3 капель в день, не принимать натощак, запивать большим количеством воды, проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Апельсин

Апельсин (Citrus aurantium var. Dilcis). Семейство цитрусовых.

Эфирное масло из апельсина легкое, желтоватого цвета, текучее. Аромат легкий, сладкий, теплый.

Основные свойства: косметическое — выведение целлюлита; лечебное — устранение кровоточивости десен.

Апельсин устраняет депрессию, стабилизирует настроение. Повышает остроту зрения, является легким желчегонным, нормализует углеводный и жировой обмен веществ. Способствует выведению шлаков, стимулирует иммунную систему и регенерацию кожи. Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Ванны: 3-5 капель.

3. Массаж: 6-10 капель на 10-20 г транспортного масла.

4. Обогащение косметических препаратов: 5 капель на 15 г основы.

Противопоказания: не наносить на кожу меньше чем за 60 минут до приема солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Базилик мятолистный

Базилик мятолистный (Ocimum basilicum) — растение рода базилика, семейства губоцветных. Всего род базилика включает около 150 видов, произрастающих в диком виде в субтропический и тропических странах. В России распространены три вида базилика: эвенгольный, мятолистный и обыкновенный.

Базилик мятолистный — многолетний полукустарник высотой 50-80 см семейства губоцветных. Он имеет прямостоящий ветвистый стебель, листья короткочеренковые, супротивные. Цветет с июля до поздней осени. Трава базилика, жирное масло, выделенное из нее, и другие препараты растения стимулируют аппетит, пищеварение, оказывают возбуждающее действие на центральную нервную систему, обладают тонизирующим, противовоспалительным, антисептическим, вяжущим, отхаркивающим, противорвотным и мочегонным действиями. Помимо этого эфирное масло этого обезболивает и оказывает расслабляющее действие на гладкую мускулатуру желудка и матки.

Применяют препараты базилика как общетонизирующее вещество при астении, угнетении центральной нервной системы, нарушениях пищеварения, сопровождающихся потерей аппетита, поносом, рвотой, метеоризмом и спастическими состояниями; при хроническом гастрите, энтерите и колите, воспалениях мочевого пузыря и мочевыводящих путей, почек и почечных лоханок, при кашле, простудных заболеваниях, коклюше, желудочных коликах, а наружно — в виде орошений настоем из травы и примочек при труднозаживающих язвах, ранах, экземах, а также для полосканий при заболевании полости рта, ангинах и хроническом тонзиллите. Сок из свежих листьев базилика закапывают при гнойных воспалениях среднего уха. Эфирное масло базилика применяют для втираний как противовоспалительное и обезболивающее средство при артритах, зубной боли и воспалительных заболеваниях среднего уха. Трава базилика используется и как добавка для ванн.

Эфирное масло из базилика легкое, бесцветное, текучее. Его аромат терпкий, пряный, горьковатый.

Способы применения масла из базилика:

Аромакурительницы: 3-7 капель на 15 кв. м.

Холодные ингаляции: 3-5 минут.

Горячие ингаляции: 1-2 капли, 4-5 минут.

Ванны: 4-7 капель; не более 21 дня.

Внутреннее употребление: 1-2 капли с разбавителем 2-3 раза в день; не более 21 дня.

Не применять эфирное масло при повышенной свертываемости крови, при беременности. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Бергамот

Бергамот (Citrus bergamia) — растение семейства рутовых, подсемейства померанцевых.

Эфирное масло бергамота легкое, желтовато-зеленоватое, текучее; аромат терпкий, горьковатый. Основные свойства: косметическое — устраняет герпетическую сыпь, лечебное — жаропонижающее.

Бергамот устраняет раздражения кожи, нормализует секрецию сальных и потовых желез на жирных участках кожи, оказывает противогрибковое действие, обладает общеукрепляющим действием. Это — мощное противовирусное средство, эффективно при гриппе, герпесе, устраняет воспаление в носоглотке. Бергамот нормализует артериальное давление, устраняет вегетососудистую дистонию и улучшает пищеварение.

Способы применения:

Аромакурительницы: 3-7 капель на 15 кв.м.

Ванны: 4-7 капель.

Массаж: 3-7 капель на 15 г транспортного масла.

Обогащение косметических средств: 1-5 капель на 15 г основы.

Внутреннее употребление: 1-2 капли с медом, маслом или вареньем 2 раза в день.

Спринцевания: на 200 г чистой теплой воды 3-4 капли с 1/2 чайной ложки соды.

Холодные компрессы: 15 капель на 200 г воды (на икроножные мышцы как жаропонижающее).

Противопоказания: не наносить на кожу меньше чем за 60 минут до приема солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Бэй

Бэй (Pimenta rasemosa Mill) — растение семейства миртовых. Эфирное масло легкое, с чайным оттенком, текучее; аромат горьковато-перечный. Основные свойства: косметическое — останавливает выпадение волос и укрепляет их, лечебное — стимулирует периферическое кровообращение. Мощное биомассажное средство, стимулирующее регенерацию, тканевой метаболизм. Устраняет симптомы вегетососудистых нарушений. Нормализует артериальное давление при гипотонии. Оказывает противовоспалительное действие на органы дыхания. Помогает при простуде и гриппе. Хорошее средство при анемии. Стимулирует процесс пищеварения. Оказывает обезболивающее действие при артритах и ревматизме.

Способы применения:
Аромакурительницы: 4-5 капель на 15 кв.м.

Ванны: 3-5 капель.

Горячие ингаляции: 1 капля, 4-7 минут.

Холодные ингаляции: 4-7 минут.

Обогащение косметических средств: 3-4 капели на 5-10 г основы.

Массаж: 3-4 капли на 10 г транспортного масла.

Внутреннее употребление: 1-2 капли с медом, маслом или вареньем 2 раза в день.

Противопоказания: следует соблюдать осторожность при гипертонической болезни. Не принимать натощак. Не рекомендуется при беременности.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Вербена

Вербена (Verbenae cutrus) — растение семейства вербеновых. Эфирное масло вербены легкое, соломенного цвета, текучее. Его аромат свежий, слегка терпкий. Основные свойства: косметическое — коррекция фигуры; лечебное — устраняет вегетососудистую дистонию. Масло вербены омолаживает, разглаживает кожу, устраняет дряблость, дезодорирует кожу, уменьшает потливость, улучшает микроциркуляцию, помогает при головной боли и головокружении, нормализует артериальное давление, регенерирует ткани после ушибов, гематом, растяжений, переломов. Оно способствует легким и быстрым родам, увеличивает лактацию.

Способы применения:

Аромакурительницы: 3-5 капель на 15 кв.м.

Ванны: 4-6 капель.

Ароматические духи.

Обогащение косметических средств: 3-5 капель на 15 г основы.

Внутреннее употребление: 1 каплю с 1/2 чайной ложки меда или варенья, обильно запивать подкисленной водой, чаем или соком.

Массаж: 4-6 капель на 15 г транспортного масла.

Противопоказания: не применять на ранних сроках беременности, т. к. вербена повышает тонус матки. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ветивер

Ветивер (Vetiveria zizanioides) — растение семейства ветивериевых. Эфирное масло ветивера плотное, тяжелое, желтовато-горчичного оттенка. Его аромат сухой, терпкий. Масло используется в качестве косметического средства, повышает упругость и эластичность кожи, способствует укреплению эпидермиса. Оно дренирует и сокращает поры, оптимизирует потоотделение.

Ветивер — антисептик, активный по отношению к грамм-положительным и грамм-отрицательным бактериям. Он оптимизирует пищеварение и стимулирует обмен веществ. Не рекомендуется использовать при беременности.

Способы применения:

Аромакурительницы: 4-6 капель на 15 кв.м.

Ванны: 3-5 капель.

Сауны: 4-6 капель на 15 кв.м.

Обогащение косметических средств: 2-4 капели на 15 г основы.

Внутреннее употребление: 1 каплю с 1/2 чайной ложки меда или варенья, обильно запивать вином, чаем, кофе или соком.

Массаж: 5-6 капель на 15 г основы.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Гвоздика

Гвоздика (Eugenia caryophyllata). Семейство миртовых.

Эфирное масло гвоздики легкое, текучее и бесцветное. Аромат теплый, терпкий, маслянистый.

Основные свойства: косметическое — устранение фурункулеза; лечебное — устранение зубной боли.

Обладает высокой антибактериальной и противовирусной активностью, ликвидирует воспалительные процессы при пульпитах, кариесе и парадонтозе. Устраняет диарею. Оптимизирует пищеварительные процессы. Обладает противосудорожным действием. Повышает тонус матки, препятствует скудным, длительным менструациям.

Способы применения:

1. Аромакурительницы: 1-4 капели на 15 кв.м.

2. Ванны: 3-4 капели.

3. Аппликации на десны при парадонтозе: 6 капель на 15 г масла ростков пшеницы или миндаля, наносить аппликатором на десны.

4. Обогащение косметических средств: 1-2 капели на 10 г основы.

5. При зубной боли: на тампон, смоченный водой или растительным маслом, нанести 1-2 капли гвоздики и приложить к жевательной поверхности больного зуба.

6. При инфицировании ран: промывать 2% раствором гвоздики (30 капель на 100 г чистой воды).

7. Внутреннее употребление: 1 каплю с медом или вареньем, глинтвейном или в хлебной капсуле 1-3 раза в день. Не принимать натощак.

Противопоказания: не принимать при беременности и повышенной нервной возбудимости, с осторожностью принимать при гипертонии. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Герань

Герань (Pelargonium graveolens). Семейство гераниевых.

Эфирное масло легкое, бесцветное, текучее. Аромат теплый, горьковато-цветочный.

Основные свойства: косметическое — эффективно при сухой экземе; лечебное — устраняет воспалительные процессы лор-органов.

Регенерирует кожу после ожогов и обморожений. Обладает противоцеллюлитным действием, антипаразитной активностью при педикулезе, грибковых поражениях кожи. Анальгезирует и устраняет спазмы сосудов при головной боли и мигрени. Устраняет признаки ишемии, тахикардии. Является мощным обезболивающим и противоотечным средством, помогает при невралгии и неврите. Снижает уровень сахара в крови. Нормализует протекание месячного цикла, помогает избавиться от негативных явлений климактерического периода.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Горячие ингаляции: 1-2 капли, длительность процедуры 3-5 минут.

3. Массаж: 5 капель на 15 г транспортного масла.

4. Горячие и холодные компрессы: 3-5 капель.

6. При воспалении уха: тампон со смесью герани и транспортного масла в пропорции 1:5.

7. Полоскания: 2-3 капли на 200 мл теплой воды.

8. Обогащение косметических средств: 4-5 капель на 15 г основы.

9. Внутренне применение: 1 каплю герани с медом, вареньем или в хлебной капсуле принимать 2 раза в день после еды, запивая чаем или соком.

Противопоказания: не использовать в течении длительного времени (более 2-3 недель). Никогда не принимать натощак. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Грейпфрут

Грейпфрут (Citrus maxima). Семейство цитрусовых.

Эфирное масло легкое, желтоватого цвета, текучее. Аромат горьковатый, свежий.

Основные свойства: косметическое — уход за жирными волосами; лечебное — устранение чувства тяжести после еды.

Осветляет и отбеливает жирную кожу, сужая поры. Способствует выведению целлюлита. Нормализует жировой обмен веществ, способствует снижению веса, повышает сопротивляемость организма инфекционным заболеваниям. Оптимизирует работу печени и желчного пузыря.

Способы применения:

1. Аромакурительницы: 5-7 капель на 15 кв.м.

2. Ванны: 4-6 капель.

3. Массаж: 4-6 капель на 15 г транспортного масла.

4. Обогащение косметических средств: 5 капель на 15 г основы.

5. Внутренне употребление: 1-2 капли с медом, растительным маслом или вареньем 3 раза в день.

Противопоказания: не наносить на кожу перед принятием солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Душица

Душица (Origanum vulgare). Семейство губоцветных.

Эфирное масло легкое, с чайным оттенком, текучее. Аромат пряный, терпкий.

Основные свойства: косметическое — устранение гнойников; лечебное — помогает бороться с лишним весом.

Эффективно при бессоннице. Обладает противоаллергенным действием. Оказывает антибактериальное и противовирусное действие при гриппе, простуде, ангине, насморке, герпесе. Устраняет зубную боль. Оказывает регенерирующее действие на слизистые оболочки. Восстанавливает суставную ткань при артритах и артрозах. Обладает мочегонным, потогонным и кровоостанавливающим действием. Устраняет задержки менструации.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Ванны: 4-5 капель.

3. Холодные ингаляции: 1-2 капли, 3-5 минут.

4. Массаж: 4-5 капель на 15 г транспортного масла.

5. Обогащение косметических средств: 2-3 капли на 15 г основы.

6. Внутренне применение: 1 каплю с 1/2 чайной ложки меда или варенья, 1-2 раза в день. Запивать кефиром или йогуртом.

Противопоказания: не применять при беременности, гипертонии и повышенной кислотности желудочного сока. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ель

Ель (Abies picea). Семейство сосновых.

Эфирное масло легкое, бесцветное, текучее. Аромат резкий, свежий, смолистый.

Основные свойства: косметическое — повышает защитные функции кожи; лечебное — уменьшает потливость.

Уменьшает нервозность и перенапряжение. Стимулирует иммунитет. Восстанавливает ткани после ушибов, гематом и ссадин. Устраняет воспаление мочевого пузыря (цистит, уретрит).

Способы применения:

1. Аромакурительницы: 3-7 капель на 15 кв.м.

2. Ванны: 4-7 капель.

3. Горячие ингаляции: 1-2 капли, 3-6 минут.

4. Массаж: 3-6 капель на 15 г транспортного масла.

5. Обогащение косметических средств: 4-6 капель на 15 г основы.

6. Внутреннее применение: 1 капля с медом, вареньем или в хлебной капсуле из черного хлеба 2 раза в день, запивать томатным соком.

Противопоказания: не применять при беременности и патологии почек. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Жасмин

Жасмин (Jasminum officinale). Семейство маслиновых.

Эфирное масло жасмина плотное, цвета яркой заварки чая, текучее. Аромат густой, медово-цветочный.

Основные свойства: косметическое — устраняет сухость кожи; лечебное — понижает артериальное давление.

Эффективен при экземе, неспецифических дерматитах. Обезболивающее средство при спазмах и коликах различной этиологии. Восстанавливает потерю голоса. Оказывает обезболивающее действие при остеохондрозе, миалгиях и невралгиях. Регулирует функции желез внутренней секреции, устраняет болезненность протекания менструаций, воспалительные и дисфункциональные процессы в половых органах. Способствует легкому вынашиванию ребенка на протяжении всего срока.

Способы применения:

1. Аромакурительницы: 2-3 капли на 15 кв.м.

2. Ванны: 2-3 каплм.

3. Массаж: 2-5 капель на 15 г транспортного масла.

4. Обогащение косметических средств: 3-5 капель на 15 г основы.

5. Внутреннее применение: возможно только при десятикратном разведении аромата маслом жожоба или 70% раствором спирта. Внутренняя дозировка составляет 1 разведенную каплю, 1-2 раза в день с медом, вареньем, вином, вермутами, запивают чаем, кислыми соками.

Противопоказания: принимать с осторожностью при пониженном артериальном давлении. Никогда не применять в не разведенном виде. При гастритах, язвенной болезни и патологии почек, применять только наружно. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Иланг-иланг

Иланг-иланг (Cananga oborata). Семейство аноновых.

Эфирное масло легкое, слегка желтоватое, текучее. Аромат теплый, цветочный.

Основные свойства: косметическое — укрепление и полировка ногтей; лечебное — выравнивает пульс и дыхание.

Омолаживает, увлажняет и разглаживает кожу. Укрепляет волосы, устраняя их ломкость. Дезодорирует кожу. Оптимизирует кровообращение, нормализует артериальное давление. Оказывает антисклеротическое действие. Ликвидирует спазматическую головную боль. Противосудорожное средство. Облегчает протекание климакса.

Способы применения:

1. Аромакурительницы: 3-4 капли на 15 кв.м.

2. Ванны: 4-7 капель.

3. Массаж: 5-7 капель на 15 г транспортного масла.

4. Обогащение косметических средств: 5 капель на 15 г основы.

5. Внутреннее применение: 1-2 капли с медом, вареньем или вином, 2 раза в день, запивать чаем, соком или кефиром.

6. Полировка ногтей: 10 капель иланга с 10 каплями масла жожоба, нанести на ногтевые пластины и помассировать.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Имбирь

Имбирь (Zingiber officinalis). Семейство имбирных.

Эфирное масло легкое, бесцветное, текучее. Аромат нежный, терпкий, теплый.

Основные свойства: косметическое — очищает и сокращает поры жирной кожи; лечебное — устраняет половое бессилие.

Обладает антигерпетическим действием. Мощное противовоспалительное и антибактериальное средство. Обладает высокой противовирусной активностью при гриппе, лишае. Облегчает головную боль нервического характера. Оптимизирует процессы пищеварения. Обладает противоотечным и легким мочегонным действием, анельгизирует и устраняет отечность суставов при артритах. Облегчает предменструальный синдром, оказывает укрепляющее влияние на мужскую половую сферу. Повышает сексуальную активность и потенцию.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Ванны: 3-4 капли.

3. Горячие ингаляции: 1-2 капли, 4-7 минут.

4. Холодные ингаляции: 5-7 минут.

5. Массаж: 4-5 капель на 15 г транспортного масла.

6. Внутреннее применение: 1 капля с 1 чайной ложкой меда, варенья или в хлебной капсуле 2 раза в день. Запивать томатным, ананасовым, апельсиновым соками, вином, чаем, кефиром.

Противопоказания: не употреблять натощак. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Иссоп

Иссоп (Hyssopus officinalis). Семейство губоцветных.

Эфирное масло легкое, зеленовато-желтого оттенка, текучее. Аромат маслянистый, пряный с кислинкой.

Основные свойства: косметическое — эффективен при аллергических дермитах; лечебное — нормализует артериальное давление.

Устраняет повышенную потливость, обладает ранозаживляющим действием. Помогает сводить мозоли и бородавки. Оказывает общеукрепляющее действие на организм. Нормализует работу органов дыхания, устраняет воспалительные процессы. Оптимизирует работу сердечно-сосудистой системы. Оптимизирует пищеварение, обладает легким мочегонным действием. Способствует выведению токсинов.

Способы применения:

1. Аромакурительницы: 4-6 капель на 15 кв.м.

2. Горячие ингаляции: 1-2 капли, 4-7 минут.

3. Холодные ингаляции: 5-7 минут.

4. Ванны: 3-4 капли.

5. Обогащение косметических средств: 4-6 капель на 15 г основы.

6. Внутреннее применение: 1-2 капли с медом, вареньем, отрубным хлебом 2 раза в день. Запивать соками, кефиром или йогуртом.

Противопоказания: не применять при беременности, эпилепсии, психозах. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Каяпут

Каяпут (Malaeuca Leucadendron). Семейство эвкалиптовых.

Эфирное масло каяпута легкое, бесцветное, текучее. Аромат свежий, терпкий, травянистый.

Основные свойства: косметическое — устраняет угревую сыпь; лечебное — устраняет боль в горле.

Обезболивает и ликвидирует воспалительные процессы лор-органов, а также органов дыхания. Эффективное противовоспалительное действие при хронических воспалительных процессах. Устраняет зубную боль. Улучшает пищеварение, уменьшает газообразование, препятствует обострению гастритов. Снимает воспаление, боль и отечность при артритах и невралгиях. Устраняет предменструальный синдром.

Способы применения:

1 Аромакурительницы: 5-7 капель на 15 кв.м.

2. Ванны: 7-8 капель.

3. Горячие ингаляции: 1-2 капли, 4-7 мин.

4. Холодные ингаляции: 4-7 мин.

5. Обогащение косметических средств: 5 капель на 15 г основы.

6. Внутреннее применение: 1-2 капли с медом, мармеладом, вареньем. Запивать чаем или соком.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Кедр

Кедр (Juniperus virginiana). Семейство сосновых.

Эфирное масло кедра легкое, желтоватое или бесцветное, текучее. Аромат свежий, горьковатый.

Основные свойства: косметическое — устраняет обменную и нервную сыпь; лечебное — оптимизирует усвоение кислорода.

Омолаживает, успокаивает, повышает упругость кожи. Препятствует выпадению волос и образованию перхоти. Устраняет воспалительные процессы органов носоглотки и дыхания, оказывает отхаркивающее действие. Обладает противовирусной активностью, усиливает кровообмен. Обезболивающее.

Способы применения:

1. Аромакурительницы: 4-7 капель на 15 кв.м.

2. Ванны: 4-7 капель.

3. Горячие ингаляции: 1-2 капли, 5-10 минут.

4. Холодные ингаляции: 5-7 минут.

5. Массаж: 5 капель на 15 г транспортного масла.

6. Обогащение косметических средств: 5 капель на 15 г основы.

7. Внутреннее применение: 1 капля с медом, вареньем 3 раза в день. Запивать апельсиновым или ананасовым соком, чаем.

Противопоказания: не принимать при нервном истощении, при беременности, натощак. Не совместим с употреблением алкоголя. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Кипарис

Кипарис (Cupressus sempervirens). Семейство кипарисовых.

Эфирное масло кипариса легкое, бесцветное, текучее. Аромат теплый, смолистый.

Основные свойства: косметическое — препятствует образованию куперозов; лечебное — препятствует варикозному расширению вен.

Уменьшает потливость, нормализует работу сальных желез головы. Укрепляет волосы, способствует их росту. Обладает антицеллюлитным действием. Устраняет кровоточивость десен, охриплость, спазмы органов пищеварения. Обладает кровоостанавливающим действием. Прекрасное средство от геморроя. Укрепляет стенки сосудов, препятствует развитию атеросклероза. Устраняет гормональные нарушения в климактерический период.

Способы применения:

1. Аромакурительницы: 4-6 капель на 15 кв.м.

2. Ванны: 3-5 капель, ванночки для ног: до 10 капель.

3. Горячие ингаляции: 1-2 капли, 4-7 минут.

4. Холодные ингаляции: 4-6 минут.

5. Массаж: 5 капель на 15 г транспортного масла.

6. Внутреннее применение: 1 капля с 1 чайной ложкой меда, варенья, 2 раза в день. Запивать соком, чаем.

Противопоказания: не применять при беременности, при новообразованиях, мастопатии, псориазе. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Корица

Корица (Cinnamomum Ceylanici). Семейство коричников.

Эфирное масло корицы легкое, желтоватое или бесцветное, текучее. Аромат теплый, пряный, сладкий.

Основные свойства: косметическое — устраняет нездоровую бледность; лечебное — противопростудное, согревающее средство.

Эффективна при чесотке и грибковых поражениях кожи. Противообморочное средство, помогает при головокружении и тошноте. Стимулирует кровообращение и обмен веществ. Препятствует образованию лишнего веса. Оптимизирует процессы пищеварения. Стимулирует кровообращение в органах малого таза, нормализует регулярность физиологического цикла объем регул. Усиливает сексуальность.

Способы применения:

1. Аромакурительницы: 3-6 капель на 15 кв.м.

2. Горячие ингаляции: 1 капля, 3-5 минут.

3. Холодные ингаляции: 5-7 минут.

4. Внутреннее применение: 1 капля с медом, вареньем, вином, чаем, соком, кофе, 1-3 раза в день.

Противопоказания: не наносить на чувствительную кожу. С осторожностью использовать при повышенном артериальном давлении. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Лаванда

Лаванда (Lavandula officinalis). Семейство губоцветных.

Эфирное масло лаванды легкое, бесцветное, текучее. Аромат холодный, свежий.

Основные свойства: косметическое — идеальна для ухода за чувствительной кожей; лечебное — седативное средство.

Ликвидирует перхоть, ломкость и чрезмерное выпадение волос. Обладает противопростудным действием. Усиливает сопротивляемость организма переутомлению и инфекционным заболеваниям. Выравнивает пульс, устраняет тахикардию. Оптимизирует пищеварение, нормализует работу печени и желчного пузыря. Обладает обезболивающем действием при невритах, невралгиях, суставных и мышечных болях. Противоотечное, мочегонное действие. Идеальное гигиеническое средство при вагинитах.

Способы применения:

1. Аромакурительницы: 5-7 капель на 15 кв.м.

2. Горячие ингаляции: 1-3 капли, 3-6 минут.

3. Холодные ингаляции: 5-7 минут.

4. Внутреннее применение: 1-2 капли с медом, вареньем, лимоном 2 раза в день. Запивать молоком, кефиром, соком, вином.

5. Спринцевания: 3-4 капли и 1/2 чайной ложки соды или меда развести в 200 г теплой кипяченой воды.

6. Обогащение косметических средств: 7 капель на 15 г основы.

Противопоказания: не употреблять на фоне йодсодержащих и железосодержащих лекарств, при малокровии. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ладан

Ладан (Boswellia Carterii). Семейство бурзеровых.

Эфирное масло плотное, желтоватое или бесцветное, текучее. Аромат смолистый, бальзамический.

Основные свойства: косметическое — повышает упругость кожи; лечебное — устраняет нарушения сна.

Препятствует выпадению волос, устраняет перхоть, мощное ранозаживляющее средство. Оказывает противовоспалительное действие на органы носоглотки. Является противосудорожным средством. Нормализует объем менструаций.

Способы применения:

1. Аромакурительницы: 4-6 капель на 15 кв.м.

2. Горячие ингаляции: 1 капля, 5-7 минут.

3. Холодные ингаляции: 3-5 минут.

4. Ванны: 3-6 капель.

5. Массаж: 5 капель на 15 г транспортного масла.

6. Обогащение косметических средств: 4 капели на 15 г основы.

Противопоказания: с большой осторожностью применять при новообразованиях, мастопатии, псориазе. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Левзея

Левзея (Lizea cubeba). Семейство сложноцветных.

Эфирное масло левзеи легкое, желтоватое или бесцветное, текучее. Аромат свежий, лимонный.

Основные свойства: косметическое — устраняет невротические дерматиты; лечебное — устраняет похмельный синдром, отрезвляет.

Антисклеротическое действие. Обезболивающее действие при невротической головной боли, неврозах сердца, спазмов органов пищеварения. Повышает остроту зрения.

Способы применения:

1. Аромакурительницы: 4-5 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Ванны: 4-7 капель.

4. Массаж: 5-7 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля левзеи с медом, вареньем или в хлебной капсуле 2 раза в день. Запивать кефиром, соком, чаем.

Противопоказания: не наносить на кожу меньше, чем за 60 минут до принятия солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Лиметт

Лиметт (Citrus medica). Семейство цитрусовых.

Эфирное масло легкое, желтоватое или бесцветное, текучее. Аромат свежий, прохладный.

Основные свойства: косметическое — придает упругость коже; лечебное — защита от радиации.

Прекрасное средство для ухода за жирными волосами. Нормализует артериальное давление, оказывает противопростудное и жаропонижающее действие. Обладает легким желчегонным действием, оптимизирует процессы пищеварения. Способствует общему омоложению организма, способствует выведению шлаков.

Способы применения:

1. Аромакурительницы: 4-6 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Ванны: 6-8 капель.

4. Массаж: 5-7 капель на 15 г транспортного масла.

5. Внутреннее применение: 1-2 капли с медом, вареньем 2 раза в день. Запивать кефиром, соком, чаем.

6. Обогащение косметических средств: 7 капель на 15 г основы.

Противопоказания: не наносить на кожу меньше чем за 60 минут до принятия солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Лимон

Лимон (Citrus limonium). Семейство цитрусовых.

Эфирное масло лимона легкое, желтоватое, текучее. Аромат свежий, горьковатый.

Основные свойства: косметическое — уход за руками, отбеливает кожу; лечебное — очистка организма от шлаков.

Устраняет перхоть и ломкость волос, является их естественным осветлителем. Укрепляет ногти, выводит целлюлит. Устраняет кровоточивость десен, обладает иммуностимулирующим действием. Оказывает антибактериальное и бактерицидное действие. Антисклеротическое средство, снимает чувство тошноты и головокружение. Очищает организм от шлаков, противоотечное, легкое мочегонное средство. Препятствует варикозному расширению вен.

Способы применения:

1. Аромакурительницы: 5-8 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Горячие ингаляции: 1-3 капли, 5-7 минут.

4. Ванны: 4-7 капель.

5. Массаж: 4-7 капель на 10 г транспортного масла.

6. Внутреннее применение: 1 капля с медом, лимоном 3 раза в день. Запивать соком, чаем, кефиром.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Майоран

Майоран (Origanum majorana). Семейство губоцветных.

Эфирное масло майорана легкое, бесцветное, текучее. Аромат теплый, древесный.

Основные свойства: косметическое — устраняет огрубение кожи; лечебное — купирует приступы остеохондроза.

Сводит бородавки, заживляет вялотекущие раны. Устраняет запоры, симптомы предменструального синдрома.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Горячие ингаляции: 1-2 капли, 4-5 минут.

4. Ванны: 4-6 капель.

5. Массаж: 6 капель на 15 г транспортного масла.

6. Внутреннее применение: 1-2 капли с медом, растительным маслом, 2 раза в день с салатами, рыбными и мясными блюдами.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Мандарин

Мандарин (Citrus Mandurensis). Семейство цитрусовых.

Эфирное масло мандарина легкое, желтое, текучее. Аромат теплый, сладкий.

Основные свойства: косметическое — предупреждает образование стрий; лечебное — оптимизирует саморегуляцию организма.

Способствует выведению целлюлита. Стимулирует усвоение витаминов, устраняет кровоточивость и воспаление десен, повышает сопротивляемость организма. Оптимизирует пищеварение, очищает организм от шлаков.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Обогащение косметических средств: 5-8 капель на 15 г основы.

4. Ванны: 3-5 капель.

5. Массаж: 6-7 капель на 15 г транспортного масла.

6. Внутреннее применение: 1 капля с медом, вареньем, печеньем, 3 раза в день. Запивать соком, чаем, кефиром.

Противопоказания: не наносить на кожу меньше чем за 60 минут до приема солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Мелисса

Мелисса (Melissa officinalis). Семейство губоцветных.

Эфирное масло легкое, бесцветное, текучее. Аромат резкий, горько-зеленый, свежий.

Основные свойства: косметическое — восстановление цвета губ; лечебное — облегчает акклиматизацию.

Устраняет гнойничковую сыпь, фурункулез. Мощное противогерпетическое средство. Укрепляет жирные волосы, восстанавливая их структуру и тонус. Обладает противовирусной и иммуностимулирующей активностью. Устраняет астению, головокружения, обмороки, оказывает противосудорожное действие. Купирует зубную боль. Облегчает предменструальный синдром.

Способы применения:

1. Аромакурительницы: 2-3 капели на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Обогащение косметических средств: 3-5 капель на 15 г основы.

4. Ванны: 3-5 капель.

5. Массаж: 4-5 капель на 15 г транспортного масла.

6. Внутреннее применение: 1 капля с 1 чайной ложкой меда, варенья, 2 раза в день. Запивать соком, чаем, кефиром. Не принимать натощак.

Противопоказания: не принимать при беременности. Не использовать более 14 дней непрерывно. Может вызвать кратковременный ларингит, охриплость и першение в горле. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Мирра

Мирра (Commiphora myrrha). Семейство бурзеровых.

Эфирное масло мирры плотное, желтоватое, текучее. Аромат теплый, тонкий.

Основные свойства: косметическое — омолаживает кожу; лечебное — эффективно при хронических воспалениях.

Оказывает мощное регенерирующее действие при труднозаживающих ранах и язвах. Укрепляет волосы, препятствует их выпадению. Общеукрепляющее действие, устраняет стоматиты, воспаление десен. Противосудорожное средство. Устраняет фригидность и болезненность менструаций, помогает зачать ребенка.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Обогащение косметических средств: 7 капель на 10 г основы.

4. Ванны: 5-7 капель.

5. Массаж: 5-7 капель на 15 г транспортного масла.

6. Внутреннее применение: 1 капля мирры с 1/2 чайной ложки меда, варенья, 1-2 раза в день.

Противопоказания: не применять при беременности. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Мирт

Мирт (Myrtus communis). Семейство миртовых.

Эфирное масло мирта легкое, охристое, текучее. Аромат терпкий, горьковатый.

Основные свойства: косметическое — повышает кожный иммунитет; лечебное — устраняет воспаления органов дыхания.

Укрепляет волосы. Мощное антибактериальное и противовирусное средство при простуде и гриппе. Устраняет ангины, тонзиллиты, насморк, бронхиты, пневмонии, оказывает противокашлевое действие. Укрепляет стенки сосудов.

Способы применения:

1. Аромакурительницы: 4-7 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Горячие ингаляции: 1-2 капли, 4-7 минут.

4. Обогащение косметических средств: 5-6 капель на 15 г основы.

5. Ванны: 3-5 капель.

6. Массаж: 4-6 капель на 15 г транспортного масла.

7. Внутреннее применение: 1 капля с медом, вареньем, 3 раза в день. Запивать соком, чаем, вином.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Можжевельник

Можжевельник (Juniperus communis). Семейство кипарисовых.

Эфирное масло легкое, бесцветное, текучее. Аромат смолистый, терпкий.

Основные свойства: косметическое — заживляющее действие; лечебное — противоотечное, мочегонное.

Подходит для ухода за кожей любого типа. Устраняет стрии и выводит целлюлит. Устраняет угревую сыпь, дерматиты и инфильтраты. Общеукрепляющее средство с противовоспалительным действием. Очищает организм от токсинов и шлаков. Укрепляет стенки сосудов, устраняет головокружение, слабость и тошноту. Оптимизирует процессы пищеварения. Нормализует менструальный цикл. Выравнивает кислотно-щелочной баланс половых органов.

Способы применения:

1. Аромакурительницы: 5 капель на 15 кв.м.

2. Холодные ингаляции: 4-7 минут.

3. Горячие ингаляции: 1-3 капли, 4-7 минут.

4. Обогащение косметических средств: 5 капель на 10 г основы.

5. Ванны: 3-6 капель.

6. Массаж: 5-7 капель на 15 г транспортного масла.

7. Внутреннее применение: 1 капля с медом, вареньем, блюдами из рыбы, мяса или овощей, 2-3 раза в день. Запивать соком, чаем, кефиром.

8. Спринцевания: 3 капли можжевельника с Ѕ чайной ложки соды растворить в 200 г теплой кипяченой воды.

Противопоказания: не применять при острых воспалениях почек, с осторожностью применять при гипертонии. Не применять при беременности. Не использовать больше трех недель непрерывно. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Мускатный орех

Мускатный орех (Myristica flagrans). Семейство миртовых.

Эфирное масло легкое, бесцветное, текучее. Аромат теплый, пряный.

Основные свойства: косметическое — останавливает выпадение волос; лечебное — кровоостанавливающее.

Омолаживает и укрепляет клетки кожи, обладает противогрибковым действием. Стимулирует процессы пищеварения. Антибактериальное действие при кишечных инфекциях, устраняет тошноту, рвоту, диарею. Дезодорирует дыхание. Устраняет боль, отечность при артритах, миозитах, невритах, невралгиях. Устраняет дисфункциональные расстройства в климактерическом периоде.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м. Не более 4 часов.

2. Холодные ингаляции: 5 минут.

3. Горячие ингаляции: 1 капля, 3-5 минут.

4. Обогащение косметических средств: 2-3 капли на 15 г основы.

5. Ванны: 2-3 капли.

6. Массаж: 3-4 капли на 15 г транспортного масла.

7. Внутреннее применение: 1 капля с медом, вареньем, употреблять с блюдами из рыбы, мяса или овощей. Запивать соком, чаем, кефиром.

Противопоказания: не применять при беременности, при эпилепсии, маниакально-депрессивных психозах. Не принимать непрерывно более 4 часов в день. Строго соблюдать дозировки. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Мята

Мята (Mentha peperita officinalis). Семейство губоцветных.

Эфирное масло мяты легкое, бесцветное, текучее. Аромат свежий, ментоловый.

Основные свойства: косметическое — освежает кожу; лечебное — устраняет изжогу и неприятный запах изо рта.

Устраняет бактериальные дерматиты, угревую сыпь, сосудистый рисунок. Ликвидирует мышечные боли. Обладает противовирусной и антибактериальной активностью при простуде. Эффективное жаропонижающее. Снимает охриплость, устраняет ларингиты. Оптимизирует мозговое кровообращение. Помогает снять головокружение, тошноту, симптомы морской болезни. Легкое желчегонное.

Способы применения:

1. Аромакурительницы: 4-6 капель на 15 кв.м.

2. Компрессы: 4-6 капель.

3. Теплые ингаляции: 2 капли, 5 минут.

4. Обогащение косметических средств: 6 капель на 15 г основы.

5. Ванны: 2-6 капель.

6. Массаж: 6 капель на 15 г масла авокадо или миндального.

7. Внутреннее применение: 1 капля с медом, вареньем, 2-3 раза в день. Запивать соком, чаем, кефиром.

Противопоказания: не наносить на кожу детям до 7 лет. Не применять при бронхоспазмах. Не сочетать с гомеопатическими препаратами. Не применять мужчинам до 55 лет. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Найоли

Найоли (Melaeuca virdiflora). Семейство эвкалиптовых.

Эфирное масло найоли легкое, бесцветное, текучее. Аромат свежий, пряный.

Основные свойства: косметическое — заживляет трещины на губах; лечебное — устраняет воспаление и боль в суставах.

Мощное антисептическое средство для обработки инфицированных ран. Устраняет воспалительные процессы органах носоглотки. Оказывает иммуномодулирующее действие при простуде и гриппе. Одно из сильных средств при остеомиелите. Кровоостанавливающее средство.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Холодные ингаляции: 5-7 минут.

3. Горячие ингаляции: 1-2 капли, 4-7 минут.

4. Ванны: 4-7 капель.

5. Массаж: 7 капель на 15 г транспортного масла.

6. Внутреннее применение: 1 капля с 1/2 чайной ложки меда, варенья, 2 раза в день. Запивать соком, чаем, кефиром. Не употреблять натощак.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Нероли

Нероли (Citrus bigaradia). Семейство цитрусовых.

Эфирное масло нероли легкое, бесцветное, текучее. Аромат сухой, горьковато-терпкий.

Основные свойства: косметическое — разглаживает кожу, устраняет стрии; лечебное — оптимизирует кровообращение.

Устраняет экзему, угревую и герпетическую сыпь, укрепляет волосы. Оказывает общеукрепляющее действие. Эффективный противовирусный препарат. Оптимизирует работу органов пищеварения. Обладает противоотечным и легким желчегонным действием. Нормализует работу эндокринной системы, облегчает предменструальный синдром.

Способы применения:

1. Аромакурительницы: 4-7 капель на 15 кв.м.

2. Обогащение косметических средств: 4-6 капель на 15 г основы.

3. Ванны: 3-7 капель.

4. Массаж: 5-6 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем, йогуртом, вином, 3 раза в день. Запивать чаем, кофе, соком, вином.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Пальмароза (Нард)

Пальмароза (Нард) (Nardostachus Jatamanci). Семейство злаковых.

Эфирное масло нарда легкое, желтоватое или бесцветное, текучее. Аромат пряный, тонкий.

Основные свойства: косметическое — дезодорирует кожу; лечебное — гигиена половых органов.

Нормализует артериальное давление. Оптимизирует работу органов пищеварения, устраняет спазмы и метеоризм. Заживляет трещины и язвы на коже. Устраняет болезненность и нерегулярность менструаций. Средство интим-косметики.

Способы применения:

1. Аромакурительницы: 3-6 капель на 15 кв.м.

2. Обогащение косметических средств: 7-10 капель на 15 г основы.

3. Ванны: 5-6 капель.

4. Массаж: 6-8 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем, 2 раза в день. Запивать чаем, соком, кефиром. Принимать только после еды.

6. Спринцевания: 3-4 капли и 1/2 чайной ложки соды растворить в 200 г теплой кипяченой воды.

Противопоказания: не применять при беременности. При гастритах и язвенной болезни применение только наружное. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Пачули

Пачули (Pogostemon patcholi). Семейство губоцветных.

Эфирное масло пачули плотное, горчично-зеленоватого цвета, тяжелое. Аромат земляной, горьковато-дымный, терпкий.

Основные свойства: косметическое — питает и ухаживает за утомленной кожей; лечебное — устраняет половое бессилие.

Регенерирует кожу, заживляет трещины, эффективен при аллергических дерматитах. Оказывает общеукрепляющее действие, обладает противоотечными свойствами. Гигиеническое средство для ухода за органами репродукции, устраняет воспалительные процессы, не допуская рост патогенной флоры.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Обогащение косметических средств: 7-9 капель на 15 г основы.

3. Ванны: 4-6 капель.

4. Массаж: 6-8 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем, 2 раза в день. Запивать чаем, соком, кефиром. Принимать только после еды.

6. Спринцевания: 3-4 капли и 1/2 чайной ложки соды растворить в 200 г теплой кипяченой воды.

Противопоказания: не принимать при беременности. При гастритах и язвенной болезни применения только наружное. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Петит грейн

Петит грейн (Citrus bigaradia). Семейство цитрусовых.

Эфирное масло легкое, бесцветное, текучее. Аромат свежий, зеленый.

Основные свойства: косметическое — устраняет отечность и усталость ног; лечебное — антисклеротическое действие.

Устраняет герпетическую и угревую сыпь, омолаживает и разглаживает кожу. Оказывает мощное антиоксидантное и регенерирующее действие. Оптимизирует кровообращение, помогает при мигренях и головных болях. Очищает организм от шлаков. Регулирует работу органов пищеварения. Стимулирует реабилитацию организма после операций, травм и болезней.

Способы применения:

1. Аромакурительницы: 4-7 капель на 15 кв.м.

2. Обогащение косметических средств: 7 капель на 15 г основы.

3. Ванны: 5-7 капель.

4. Массаж: 7-8 капель на 15 г транспортного масла.

5. Внутреннее применение: 1-2 капли с медом, вареньем, выпечкой, 2-3 раза в день. Запивать чаем, соком, кефиром, вином.

Противопоказания: не наносить на кожу меньше чем за 60 минут до приема солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Пихта

Пихта (Abides alba). Семейство пихтовых.

Эфирное масло пихты легкое, бесцветное, текучее. Аромат свежий, смолисто-хвойный, терпкий.

Основные свойства: косметическое — дезодорирует ноги; лечебное — средство против обморожений.

Устраняет гнойничковую сыпь, фурункулез, подтягивает кожу, избавляет от дерматозов. Оказывает противовоспалительное и отхаркивающее действие. Является источником натуральных провитаминов и фитонцидов. Стимулирует иммунитет. Повышает артериальное давление при гипотонии. Устраняет боль и отечность при остеохондрозах, артрозах, невритах и невралгиях. Усиливает остроту зрения.

Способы применения:

1. Аромакурительницы: 4-5 капель на 15 кв.м.

2. Обогащение косметических средств: 4-6 капель на 15 г основы.

3. Ванны: 6-7 капель.

4. Массаж: 6-7 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с 1 чайной ложкой меда, варенья или с растительным маслом в хлебной капсуле, 2 раза в день.

Противопоказания: не принимать внутрь при гастритах, язвенной болезни. Не принимать натощак. Не принимать при патологии почек. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Роза

Роза (Rosa damascena). Семейство розоцветных.

Эфирное масло розы плотное, бесцветное, текучее, при пониженных температурах загустевает и отвердевает. Аромат терпкий, медовый, дымный.

Основные свойства: формирует идеальные контуры лица и век; лечебное — общее омоложение организма.

Устраняет гиперчувствительность кожи, воспалительную сыпь бактериального и вирусного происхождения. Устраняет сосудистый рисунок и куперозы. Купирует спазмы сосудов головного мозга, устраняет тошноту, слабость, мигрень, дисбактериоз. Оптимизирует работу органов кровообращения. Восстанавливает здоровый месячный цикл, нормализует объем и регулярность менструаций. Устраняет вагиниты, молочницу, формирует идеальную микрофлору влагалища.

Способы применения:

Эфирное масло розы требует предварительного разбавления маслом жожоба соответственно 1:5 и последующее использование разбавленной смеси для указанных дозировок.

1. Аромакурительницы: 2-5 капель на 15 кв.м.

2. Обогащение косметических средств: 5 капель на 15 г основы.

3. Ванны: 3-5 капель.

4. Массаж: 5 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем, печеньем, 2-3 раза в день. Запивать чаем, соком, кефиром, вином, крепкими спиртными напитками.

6. Спринцевания: 3 капли и 1/2 чайной ложки соды растворить в 200 г теплой кипяченой воды.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Розмарин

Розмарин (Rosmarinus officinalis). Семейство губоцветных.

Эфирное масло легкое, бесцветное, текучее. Аромат теплый, горьковатый, пряный.

Основные свойства: уход за кожей; лечебное — оптимизация кровообращения.

Дренирует, сокращает поры, препятствует образованию камедонов на коже. Способствует рассасыванию рубцов и шрамов. Устраняет сыпь вирусного и бактериального происхождения. Выводит целлюлит. Стимулирует рост волос. Эффективное средство при вегетососудистой дистонии. Устарняет частые головные боли, повышает остроту зрения. Укрепляет иммунитет. Оптимизирует сердечную деятельность, снижает уровень холестерина в крови. Обладает желчегонным действием.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Обогащение косметических средств: 3 капли на 15 г основы.

3. Ванны: 3-5 капель.

4. Массаж: 5 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля розмарина с 2 каплями растительного масла в капсуле из черного хлеба, 2 раза в день.

Противопоказания: не применять при беременности. С осторожностью принимать при гипертонии. Не наносить на сухие участки кожи и менее чем за 60 минут до принятия солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Розовое дерево

Розовое дерево (Aniba rosaedora). Семейство дербенниковых.

Эфирное масло легкое, бесцветное, текучее. Аромат смолистый, дымный, терпкий.

Основные свойства: формирует гомогенную окраску кожи; лечебное — облегчает кашель курильщика.

Увлажняет, питает и разглаживает сухую чувствительную кожу. Эффективно при бактериальных и вирусных дерматитах, сухой экземе. Оказывает противовоспалительное и смягчающее действие на органы дыхания. Оптимизирует мозговое кровообращение. Способствует очистке крови от лимфы.

Способы применения:

1. Аромакурительницы: 5-7 капель на 15 кв.м.

2. Обогащение косметических средств: 7 капли на 15 г основы.

3. Ванны: 6-8 капель.

4. Массаж: 7 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем, сухофруктами, 1-2 раза в день. Запивать соком, чаем, вином.

6. Умывания: 1-2 капли на 200 г теплой воды.

Противопоказания: при гастритах и язвенной болезни применение только наружное. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Ромашка

Ромашка голубая (Ormenis multicaulis); Ромашка марокканская (Matricaria chamomilla). Семейство сложноцветных.

Эфирное масло плотное, текучее, у голубой ромашки голубоватого цвета, у марокканской — желтоватого. Аромат глубокий, сладковатый, травяной, у ромашки голубой аромат нежнее, чем у марокканской.

Основные свойства: косметическое — ухода за сухой кожей; лечебное — бактериостатик, регенерирующее действие.

Оказывает омолаживающее действие на кожу, устраняет раздражение, шелушение и зуд. Осветляет волосы, придает им силу и блеск. Оказывает противовоспалительное действие при герпетической, угревой и гнойничковой сыпи, заживляет слизистые оболочки ротовой полости и желудочно-кишечного тракта. Способствует восстановлению естественного иммунитета, устраняет аллергические реакции. Жаропонижающее средство при простуде. Облегчает предменструальный синдром, выравнивает кислотно-щелочной баланс слизистой половых органов.

Способы применения:

Эфирные масла ромашки требуют предварительного разбавления маслом жожоба соответственно 1:5 и использование уже разбавленной смеси.

1. Аромакурительницы: 5 капель на 15 кв.м.

2. Обогащение косметических средств: 7 капель на 15 г основы.

3. Ванны: 3-5 капель.

4. Массаж: 4-6 капель на 10 г транспортного масла.

5. Горячие ингаляции: 1-3 капли, 5-7 минут.

6. Спринцевания: 3 капли и 1/2 чайной ложки соды растворить в теплой кипяченой воде.

Противопоказания: ромашка не совместима с гомеопатией, т. к. отменяет ее действие. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Сандал

Сандал (Santalum album). Семейство сандаловых.

Эфирное масло сандала тяжелое, бесцветное, плотное. Аромат древесный, бальзамический.

Основные свойства: косметическое — разглаживает морщинки; лечебное — устраняет циститы и уретриты.

Оживляет и тонизирует кожу, повышает ее сопротивляемость внешним факторам. Устраняет перхоть, оптимизируя кровообращение волосистой части головы. Эффективное средство при насморке и ангине, оказывает противокашлевое и отхаркивающее действие. Укрепляет сосуды, устраняет головокружение, тошноту и потемнение в глазах. Оптимизирует пищеварение, устраняет гастриты и диарею. Оказывает противовоспалительное действие на органы мочеполовой системы при циститах, уретритах и вагинитах. Облегчает протекание менструаций, эффективен при простатитах и половом бессилии.

Способы применения:

1. Аромакурительницы: 5-7 капель на 15 кв.м.

2. Обогащение косметических средств: 7 капель на 15 г основы.

3. Ванны: 5-7 капель.

4. Косметические маски: 5 капель на 15 г масла жожоба, ростков пшеницы или заваренной рисовой муки. 3-5 минут.

5. Внутреннее применение: 1 капля с медом, вареньем, мясными блюдами, овощами, 1-3 раза в день. Запивать вином, чаем, соком, кофе.

Противопоказания: не принимать при почечной патологии. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Сосна

Сосна (Pinus sylvestris). Семейство сосновых.

Эфирное масло легкое, бесцветное, текучее. Аромат смолистый, горьковатый.

Основные свойства: косметическое — укрепление волос; лечебное — устраняет кашель.

Омолаживает кожу, устраняет фурункулез, себорею. Оказывает противопростудное и жаропонижающее действие. Является отхаркивающим средством при воспалительных процессах органов дыхания и бронхиальной астме. Устраняет слабость, вялость, приступы головокружения, потливость после болезней. Кровоостанавливающее средство, анальгезирует, устраняет отеки и воспаления при артритах, артрозах, невритах и невралгиях. Обладает легким мочегонным действием. Препятствует преждевременному семяизвержению.

Способы применения:

1. Аромакурительницы: 4-5 капель на 15 кв.м.

2. Обогащение косметических средств: 5-7 капель на 15 г основы.

3. Ванны: 4-6 капель.

4. Массаж: 5-6 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем, 1-2 раза в день. Запивать апельсиновым или ананасовым соком, чаем.

6. Горячие ингаляции: 3-2 капли, 5-7 минут.

Противопоказания: не принимать натощак. Не использовать непрерывно более 7 дней. Не принимать более 2 капель в день. Не принимать внутрь при гастритах и язвенной болезни. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Фенхель

Фенхель (Foennicilum vulgare). Семейство зонтичных.

Эфирное масло легкое, бесцветное, текучее. Аромат медово-сладкий, теплый.

Основные свойства: косметическое — повышает упругость бюста; лечебное — устраняет проблемы лактации.

Устраняет угревую сыпь, выводит целлюлит. Ликвидирует кровоточивость и воспаление десен. Оптимизирует кровообращение. Способствует очищению кишечника. Нейтрализует токсины и канцерогенные вещества в крови. Нормализует менструальный цикл, увелтчивает количество молока у кормящих матерей.

Способы применения:

1. Аромакурительницы: 2-4 капель на 15 кв.м.

2. Обогащение косметических средств: 7-9 капель на 15 г основы.

3. Ванны: 4-6 капель.

4. Массаж: 7 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем, 1-3 раза в день. Запивать соком, чаем, вином или кефиром.

Противопоказания: проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Цитронелла

Цитронелла (Andropogon nardus). Семейство манники.

Эфирное масло легкое, бесцветное, текучее. Аромат свежий, маслянистый, зеленый.

Основные свойства: косметическое — выравнивает рельеф стареющей кожи; лечебное — уменьшает аппетит.

Тонизирует и освежает кожу, сводит бородавки, мозоли и утолщения. Устраняет веготососудистую дистонию, малокровие, приступы тяжести и головокружения. Стимулирует иммунитет, улучшает остроту слуха. Оптимизирует пищеварение. Очищает организм от шлаков.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Обогащение косметических средств: 3-4 капли на 15 г основы.

3. Ванны: 3-5 капель.

4. Массаж: 3-4 капли на 15 г транспортного масла.

5. Внутреннее применение: 1 капля с медом, вареньем или в хлебной капсуле, 1-2 раза в день. Обильно запивать соком, чаем, кефиром или подкисленной водой.

Противопоказания: не применять при беременности, гипертонии высоких степеней. Не наносить на чувствительную кожу. Не принимать внутрь при гастритах и язвенной болезни. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Чабрец

Чабрец (Thymus vulgareis). Семейство губоцветных.

Эфирное масло легкое, бесцветное, текучее. Аромат теплый, пряный.

Основные свойства: косметическое — лечение паразитных дерматитов; лечебное — отхаркивающее средство.

Останавливает выпадение волос. Сильнейший антисептик, устраняет гнойные поражения кожи, чесотку, педикулез, мокнущую экзему. Стимулирует иммунитет. Устраняет боль и воспаления носоглотки. Эффективен при стоматитах, кровоточивости десен, глосситах. Нормализует артериальное давление при гипотонии. Оказывает противоотечное и обезболивающее действие при невритах и суставных болях. Обладает легким мочегонным эффектом. Устраняет предменструальный синдром, провоцирует начало менструации после небольшой задержки. Оказывает противовоспалительное действие на органы репродукции.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Обогащение косметических средств: 5 капель на 15 г основы.

3. Ванны: 3-5 капель.

4. Массаж: 4 капли на 15 г транспортного масла.

5. Внутреннее применение: перед применением необходимо разбавить чабрец растительным маслом в пропорции 1:3. Принимать 1 каплю с медом, вареньем, с рыбными или мясными блюдами, в хлебной капсуле, 1-3 раза в день. Запивать соком, чаем, кефиром, вином. Никогда не принимать натощак.

Противопоказания: не применять при беременности, гипертонии высоких степеней. Не наносить на кожу неразбавленным во избежание ожога. Не наносить на чувствительную кожу. Не употреблять натощак. Не наносить на кожу меньше чем за 60 минут до приема солнечных ванн. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Чайное дерево

Чайное дерево (Melaeuca alternifolia). Семейство миртовых.

Эфирное масло легкое, бесцветное, текучее. Аромат терпкий, горьковато-пряный.

Основные свойства: косметическое — антисептик для кожи; лечебное — очищает от налетов ротовую полость.

Устраняет гнойничковую и угревую сыпь, раздражение, отечность, зуд, ликвидирует бактериальные, вирусные и паразитные дерматиты, экземы. Способствует укреплению волос, избавляет от перхоти. Эффективно при гриппе, простуде, герпесе и иных инфекциях. Стимулирует иммунную систему, устраняет увеличение лимфатических узлов. Снимает налет с зубов и языка, ликвидирует неприятные запахи. Оптимизирует пищеварение. Оказывает антиканцерогенное действие. Уничтожает патогенную флору слизистой влагалища, средство интим-косметики.

Способы применения:

1. Аромакурительницы: 5 капель на 15 кв.м.

2. Горячие ингаляции: 1 капля чайного дерева, 3-5 минут.

3. Ванны: 3-5 капель.

4. Массаж: 10 капель на 15 г транспортного масла.

5. Внутреннее применение: 1 каплю с медом, вареньем, или в хлебной капсуле, 1-3 раза в день. Запивать ананасовым соком, чаем, кефиром.

6. Спринцевания: 5 капель на 1/2 чайной ложки соды, развести в 200 г теплой кипяченой воды.

Противопоказания: осторожно применять чайное дерево для детей до 3 лет. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Шалфей

Шалфей (Salvia officinalis). Семейство губоцветных.

Эфирное масло легкое, бесцветное, текучее. Аромат холодный, терпкий, древесно-травяной.

Основные свойства: косметическое — восстанавливает силу и тонус волос; лечебное — стимулирует микроциркуляцию.

Устраняет чрезмерную потливость и неприятные запахи тела. Оказывает общеукрепляющее действие на организм. Является сильным антисептиком и противовоспалительным препаратом при ангинах, тонзиллитах, ларингитах. Восстанавливает голос. Устраняет увеличение лимфатических узлов. Эффективное средство при гиперфункции щитовидной железы. Повышает артериальное давление при гипотонии. Уменьшает болезненность менструаций. Помогает зачать ребенка. Останавливает лактацию.

Способы применения:

1. Аромакурительницы: 3-5 капель на 15 кв.м.

2. Горячие ингаляции: 1-2 капли, 3-5 минут.

3. Ванны: 1-2 капли.

4. Массаж: 3-4 капли на 15 г транспортного масла.

5. Внутреннее применение: 1 каплю с медом, вареньем, или в хлебной капсуле, 1-2 раза в день. Запивать соком, чаем, кефиром. Не принимать после 7 часов вечера.

6. Полоскания: 3-4 капли с 1/2 чайной ложки соды или меда растворить в 200 г теплой воды.

Противопоказания: не применять при беременности и в период желаемого кормления грудью. С осторожностью принимать при гипертонии высоких степеней. Не принимать при нарушениях сна. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Шизандра

Шизандра (Cymbopogon flexuosis). Семейство шизандровых.

Эфирное масло шизандры легкое, желтоватое, текучее. Аромат резкий, свежий, горьковатый.

Основные свойства: косметическое — подтяжка пор; лечебная — устранение гипотонии.

Эффективна при грибковых поражениях кожи, паразитных дерматитах и чесотке. Повышает интенсивность кровообмена в тканях, обменных процессов. Препятствует варикозному расширению вен.

Способы применения:

1. Аромакурительницы: 2-4 капли на 15 кв.м.

2. Обогащение косметических средств: 3 капли на 15 г основы.

3. Массаж: 3-4 капли на 15 г транспортного масла.

4. Внутреннее применение: 1 капля с медом, вареньем, или в хлебной капсуле, 2 раза в день. Запивать соком, чаем, кефиром. Не принимать перед сном.

Противопоказания: не применять при беременности. Не наносить на чувствительные участки кожи. Не использовать более 14 дней непрерывно. Не следует принимать у детей до 7 лет и у людей с гипертонией высоких степеней. Проверять аромат на индивидуальную переносимость.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Анис
Апельнин
Базилик мятолистный
Бергамот
Бэй
Вербена
Ветивер
Гвоздика
Герань
Грейпфрут
Душица
Ель
Жасмин
Иланг-иланг
Имбирь
Иссоп
Каяпут
Кедр
Кипарис
Корица
Лаванда
Ладан
Левзея
Лиметт
Лимон
Майоран
Мандарин
Мелисса
Мирра
Мирт
Можжевельник
Мускатный орех
Мята
Найоли
Нероли
Пальмароза
Пачули
Петит грейн
Пихта
Роза
Розмарин
Розовое дерево
Ромашка
Сандал
Сосна
Фенхель
Цитронелла
Чабрец
Чайное дерево
Шалфей
Шизандра


Биоэнерготерапия

Биоэнерготерапия — лечение болезней и патологий с помощью биологической энергии. Человеческое тело сохраняет свою жизнеспособность благодаря биологической энергии, полученной с продуктами питания, из воздуха, из окружающих нас излучений, из космоса. Без достаточного количества энергии жизнь невозможна. При этом большое значение имеет не только количество, но и качество поглощаемой энергии. Наряду с положительными, полезными излучениями в окружающей нас среде присутствуют и негативные излучения, вредные для здоровья человека.

В результате эволюции развились особые энергетические центры — чакры, которые служат своеобразными трансформаторами биологической энергии. Получая из внешней среды недифференцированный поток энергии, они преобразуют его в соответствии с потребностями конкретного человеческого организма. Кроме того, непрерывное движение биологической энергии в организме образует биоэлектрическое поле определенной напряженности — ауру человека, которое также способно выполнять барьерную функцию, отражая и рассеивая потоки неблагоприятной энергетики.

Энергетическое и физическое строение человеческого организма тесно взаимосвязано. Патологические изменения внутренних органов, тканей или функциональных систем неизбежно влекут за собой изменение биоэнергетики тела — потоков энергии, функционирования чакр, изменение спектра биотоков в сторону более низкочастотных. С другой стороны, неполадки в энергетической системе в результате внешнего энергетического воздействия вызывают физические заболевания.

На этом свойстве живой материи основана биоэнерготерапия. Некоторые люди (целители) в результате духовного самосовершенствования приобретают способность ощущать неполадки в энергетическом состоянии других людей — неравномерность плотности ауры, изменение ее цветовой гаммы, нарушения функционирования чакр. Кроме того, биоэнерготерапевты обладают способностью целенаправленно, усилием воли, изменять собственные биоэнергетические потоки и направлять их в сторону пациента, тем самым активно вмешиваясь в его энергетику (положительное энергетическое нападение).

Энергетические инъекции в области с низкой энергетической плотностью приводят к увеличению защитных сил соответствующего органа; рассеиванию энергии в области ее избытка подавляет гиперфункцию органов, приводит к прочищению чакр. Общие высокочастотные вливания нормализуют регуляторные функции всего организма, повышают его адаптационные резервы. Таким образом, выравнивание и стабилизация энергетики организма влечет за собой нормализацию его функционирования на физическом уровне, что приводит к выздоровлению. К сожалению, отсутствие достаточно чувствительных физических датчиков существенно затрудняет научное изучение биоэнергетических процессов, объективизацию биоэнерготерапии. Однако накопленные эзотерические знания в этой области позволяют добиваться удивительных по своей эффективности результатов.

Лечение биоэнергией при головных болях
Метод «припечатывания» энергии при головных болях. Расположить ладони у висков пациента. Левая экранирует, правая воздействует. Активная рука совершает кругообразные движения, «припечатывая» энергию к виску. Воздействие продолжается в течение 1 минуты, затем следует поменять воздействующую и экранирующую руки. Перед этим необходимо сбросить энергию (встряхивание кистью). Воздействию подвергается попеременно каждый висок. В конце сеанса следует нажать на три точки, находящиеся на одной линии мжду внешним уголком глаза и виском. А также на две точки в затылочной зоне.
Метод «вытягивания» при головных болях в области висков. Обе ладони расположены у висков. Активная рука выполняет «вытягивающие» движения. Каждая вытяжка сопровождается сбросом энергии. Затем руки меняются. Сеанс длится около 15 минут.
Метод «вытягивания» при гриппозной головной боли. Активная рука работает напротив точек сбоку головы, пассивная рука экранирует слева. Каждая вытяжка завершается сбросом энергии.
Метод «вытягивания» при боли в ухе. Активная рука работает только со стороны больного уха, направляя энергию в три точки, пассивная рука экранирует сбоку от места воздействия.

Лечение биоэнергией при простудных заболеваниях
Лечение при гриппе и насморке. Работают две руки. Активная ладонь расположена на лице пациента или на минимальном расстоянии от него. Экранирующая рука расположена на затылке. Активная рука начинает совершать круговые движения по часовой стрелке, как бы умывая лица. Воздействие продолжается 2-3 минуты. Большую помощь может принести сочетание биоэнерготерапии с акупрессурным воздействием. При заболевании гриппом помогает акупрессурное воздействие на парные точки над бровями, у внешних уголков глаз, под зрачками и около крыльев носа. При заболевании насморком помогает воздейтсвие на указанные точки у крыльев носа, а также парные тоски под уголками губ. Воздействие производится в пульсовом ритме — 60 круговых движений по часовой стрелке.
Лечение при боли в горле. Энергия, исходящая из ладони, направлена на яремную ямку. Пучок энергии описывает круги вокруг нее в течение 2-3 минут. А затем выполняет те же движения вокруг двух точек, расположенных ниже яремной ямки. Облегчение приносит энергетический компресс — целитель накладывает открытую ладонь на указанные точки, затем применяется метод «вытягивания». Дополнением к этому методу служит акупрессурное воздействие на точку, находящуюся у внешнего края ногтя большого пальца руки.
Лечение при кашле. При лечении кашля следует вначале воздействовать на акупунктурную точку, находящуюся на кости внизу яремной ямки. После чего целитель воздействует на область груди и спины, их верхние части, применяя метод «вытягивания».

Биоэнерготерапия при астме
Особое внимание при лечении астмы следует уделить дыханию пациента: вдох — 4-6 секунд, задержка дыхания и выход занимают тоже количество времени. Во время выдоха, целитель посылает в солнечное сплетение пациента поток энергии. Лечение астмы начинается с подкачки энергии, далее необходимо акупрессурное воздействие на две точки: на сгибе локтя, с внутренней стороны, и точку, находящуюся через 1 см от нее. Затем целитель воздействует на две точки у сгиба кисти, с внутренней стороны руки. Далее воздействие осуществляется на точки над и под кадыком, и на парные точки, расположенные у крыльев носа. После этих процедур начинается энергетическое воздействие. Активной рукой целитель круговыми движениями обрабатывает пучком энергии яремную ямку. Воздействие продолжается 3-4 минуты. Другая рука экранирует в верхней части спины. После данной процедуры экранирующая рука выполняет «вытяжку», активная рука — экран. После каждой «вытяжки» необходим сброс энергии. Сеанс заканчивается наложением рук в течение 30 секунд на верхние части спины и груди.

Помощь при нарушениях артериального давления и заболеваниях сердца
Помощь при гипертонии. Воздействие на пациента происходит со спины. Целитель поднимает руки через стороны вверх, вначале они сжаты в кулаки, но по мере движения вверх кулаки раскрываются. К концу движения над головой пациента образуется купол. Соединенные «лодочкой» ладони целителя двигаются вдоль позвоночника, движение заканчивается у пяток пациента, закончив его необходимо сбросить заряд. Затем следует обратное движение, ладони расскрываются вверху крышей. Движения повторяются 4-5 раз (но не более 8). Заканчивать сеанс нужно движением энергии вниз. Для достижения наилучшего результата следует воздействовать на акупрессурную точку выше подмышки. Во время лечения рекомендуется пить сок боярышника или чеснока с молоком.

Помощь при гипотонии. При гипотонии сеанс оздоровления начинается с акупрессурного воздействия на парные точки, располагающиеся на стыке спны и шеи. Точки массируются одновременно в течение 1-2 минут. Энергетическое воздействие начинается снизу, руки цилителя сложены «лодочкой». Поднимаясь от пяток до головы, размыкаясь, руки выбрасывают заряд, а затем поднимаются выше головы и смыкаясь идут вниз. Движения повторяются 4-5 раз, сеанс заканчиватся движением энергии вверх.

Помощь при заболеваниях сердца. При лечении сердечных заболеваний подкачивать энергию не нужно. Целитель работает только правой рукой и выполняет круговые движения в области груди, напротив сердечной чакры. Радиус движения постепенно должен сужаться, пальцы собираться в пучок. Движения заканчиваются в сердечной чакре, целитель одним пальцем касается точки в центре груди, между сосками, и сбрасывает энергию.
Процедуру необходимо повторить несколько раз. После чего цилитель на вдохе поднимает руки и правой рукой проводит по левой руке пациента, передавая энергетический посыл. При этом рука целителя движется по руке пациента от плеча (сзади) до мизинца. Коснувшись мизинца, цилитель сбрасывает энергию.
Сердечный приступ помогает снять ритмичное нажатие на точки, расположенные с тыльной стороны левой руки, ближе к кисти.

Помощь при радикулите и невралгии
Помощь при плечевом радикулите. Сеанс начинается с подкачки энергией, целитель работает в области позвоночника. Активная рука расположена над плечом со стороны спины, экранирующая — на плече спереди. При плечевом радикулите используется метод «вытяжки». После каждой «вытяжки» необходим сброс энергии. Активная рука выполняет круговые движения вдоль больной руки, от пальцев вверх, касаясь биоактивных точек. Сеанс заканчивается поглаживанием плеча. Для усиления положительного эффекта необходимо научить пациента делать акупрессурный массаж биоактивных точек на трапециевидной мышце. Время воздействия на мышцу — 1 минута, массаж выполняется ежедневно, 1-2 раза в день.
Помощь при пояснично-кресцовом радикулите. Целитель выполняет подкачку энергией. Во время сеанса целитель находится в положении сидя, пациент — стоя, повернувшись боком. Экранирующая рука расположена в области мочевого пузыря, активная — выполняет круговые движения в области крестца, не забывая сбрасывать энергию. Время сеанса 7-8 минут, затем пациент поворачивается другим боком. В данном положении экранирующая рука совершает круговые движения, а активная — служит экраном в области мочевого пузыря.
Биоактивные точки при лечении межреберной невралгии
Помощь при межреберной невралгии. В начале сеанса выполняется подкачка энергией. Экранирующая рука расположена на ребрах. Активная ладонь выполняет круговые движения, касаясь биоактивных точек на руке.

Помощь при ушибах и переломах
Помощь при растяжении голеностопного сустава. Целитель воздействует на место растяжения, обрабатывая ногу вокруг ступни. Руки работают попеременно в течение 1 минуты. Сеанс продолжается 4-6 минут. Курс лечения занимает неделю, сеансы должны быть ежедневными. Далее в течение следующей недели, сеансы также проводятся ежедневно, цилитель работает с биоактивной точкой на стопе в течение 1 минуты, «вытягивая» энергию и сбрасывая ее. Руки меняются и воздействуют попеременно. Сеанс заканчивается поглаживанием стопы обеими руками и сбрасыванием заряда.

Помощь при ушибе колена. При ушибе колена больное место обрабатывают около 4-6 минут. Над ушибом располагается экранирующая рука, активная рука выполняет круговые движения над биоактивной точкой на бедре. Воздействие продолжается 1 минуту. Далее необходимо коснуться указанной точки и провести «вытяжку». Те же движения над биоактивной точкой следует выполнять возле другой точки около пятки, в данном случае активная рука находится возле пятки, а экран — у колена. Сеанс заканчивается поглаживанием ушибленного места.
Помощь при переломах. При переломах энергетическое лечение проводится так же, как и при ушибах: кругообразные движения над биоактивными точками, касание их, «вытяжка». В случае перелома руки используются парные точки, расположенные на предплечье с внешней и внутренней сторон, на 4 пальца выше основания ладони.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Заговоры

Заговоры — специальные тексты, которым приписывается магическое действие и целебная сила. Психотерапевтические внушения (заговоры) можно разделить на три основные группы:
— психоэмоциональные («от порчи», «от сглаза», «от безбрачия» и т.д.);
— врачебные («от золотухи», «от недугов», «от безумия», «от боли в ушах» и т.д.);
— прочие: бытовые, погодные («от нечистой силы», «от портежа с ветра», «на любовь» и т.д.).
Заговоры произносились шепотом, несколько раз в сутки, в непосредственной близости от пациента. Особое внимание уделялось больному органу. Обязательным условием при лечении подобным методом являлось отсутствие посторонних.
Древние заговоры во многом похожи на современные научные формулы психотерапевтических внушений. Они строились по схожей схеме: психологическая настройка, терапевтическая часть, закрепление результата.
Кроме слов в заговорах предполагалось и действие. Ритуалы-действия без словесного сопровождения почти не применялись, так как не были эффективны. Одним из наиболее ярких примеров действия является «относ» — когда при отсутствии положительного эффекта от словесного заговора, у больного отрезался кусочек ногтя или волос, помещался в кусок хлеба (символ жизни) и рано утром выбрасывался в воду (символ очищения).
Известно также применение в славянской медицине косвенной психологии — использование амулетов. Амулеты способствовали вере в выздоровление, часто содержали лекарственные вещества или плацебо (вещества, которым приписывалось лечебное воздействие).
В целом, на Руси использовался метод суммарного воздействия. Заговоры, ритуалы-действия, амулеты, обрызгивания, танцы — составляли систему комплексного воздействия на человека с целью его исцеления.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Лечение цветом

Лечение цветом. В настоящее время выявлено, что свет представляет собой набор электромагнитных волн, причем длина волны определяет его цвет. Диапазон цветов, которые может различить наш глаз — от 380 до 760 нм (от фиолетового до красного). Имея электромагнитную природу, цвет взаимодействует с энергетическими структурами человеческого организма, усиливая или подавляя их вибрации. В то же время значительные изменения в энергетической структуре человека неизменно влекут за собой изменения и на физическом уровне. Лечебное воздействие цвета связано с влиянием волн определенной длины на наши органы и психические центры, причем действие разных цветов оказывает специфическое влияние при различных заболеваниях.

По представлениям йогов, наш организм имеет особые центры (чакры), регулирующие потоки биологической энергии. Каждая чакра в зависимости от частоты преобладающих в ней вибраций имеет свой цвет. Причем аура здорового человека имеет благородные чистые цвета. Механизм многих болезней обусловлен нарушением цветовой гармонии, смешением цветов, а также дефицитом определенного цвета, необходимого для нормальной жизнедеятельности органов и психоэмоционального состояния человека.

С другой стороны, цвет воздействует на радужную оболочку человеческого глаза, возбуждая те или иные рецепторы. Радужная оболочка глаза в свою очередь рефлекторно связана со всеми внутренними органами, мозгом. Поэтому различные цвета, воздействуя на глаз, рефлекторно вызывают различные ощущения и изменения в жизнедеятельности органов.

Экспериментальные исследования показали, что лучи определенного цвета исцеляют ряд кожных заболеваний. Меняя цвета стекол в очках, можно регулировать психоэмоциональное состояние. Каждый может попробовать посмотреть вокруг через оранжевое или желтое стекло — окружающий пейзаж вызовет радостное, возвышенное чувство. И напротив, грязные, холодные цвета могут испортить настроение при любом окружении даже в яркий солнечный день. Грязно-зеленый цвет тарелки может отбить аппетит, независимо от приготовленного блюда.

Все цвета делятся на теплые и холодные. К теплым относятся красный, оранжевый, желтый; к холодным — голубой, синий, фиолетовый. Зеленый — промежуточный цвет. Теплые цвета возбуждают, стимулируют; холодные успокаивают, расслабляют. Зеленый цвет воздействует медленно и мягко.

Цветотерапия способна оказать сильное влияние на состояние больного, помогая ему изменить отношение к жизни, к борьбе за здоровье, успокаивая или стимулируя его, что в итоге ускоряет процесс выздоровления.

Читать о цветотератии >>>

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Цветотерапия

Красный цвет. Красный цвет редко используется в целительстве, его следует применять с исключительной осторожностью и лишь очень опытным целителям. Все средневековые врачи использовали красный цвет для лечения ветряной оспы, скарлатины, кори и некоторых кожных заболеваний, даже рожистых («красная фланель, в нее мелу натирать и — к месту, где рожа; неделю не снимать»). Красные и инфракрасные лучи ускоряют и облегчают устранение воспалительных процессов и последствий механических повреждений.
Красные лучи улучшают питание тканей, активизируя обмен веществ и кровообращение, их можно применять в случае одержимости навязчивыми идеями, при опухолях, а также при недомоганиях, когда требуются прогревание и успокоение. Эти лучи следует направлять к подошвам ступней ног для снятия болей. Красным и желтым цветами лечат апатичных и анемичных детей, благодаря чему у них увеличивается количество красных кровяных телец в крови, ускоряется рост, повышается активность, улучшается настроение; дети прибавляют в весе.
Но в силу того, что красный цвет может вызывать сильные чувственные реакции и раздражение, он вреден для нервных детей. Цвет оказывает благоприятное воздействие на нервную систему, обладая болеутоляющими свойствами. Так, при болях в позвоночнике, головных болях, гиперестезии (повышенной чувствительности), головокружении применяют ванны красного цвета. По данным Жуара, после трех часов пребывания в красной комнате больной молчаливым психозом повеселел и стал улыбаться, а на следующий день начал есть и пить. Этот цвет, теплый и раздражающий, эффективен при лечении меланхолии.

Оранжевый цвет. Воздействие оранжевого цвета на человеческий организм сильнее, чем золотого или желтого; он часто используется как тонизирующее средство, главным образом для селезенки.

Желтый цвет. Для того чтобы поднять настроение у больного, находящегося в угнетенном или подавленном состоянии, желтый и зеленый цвета направляют к центрам головы (этим целям может служить специальная шапка). Желтый и оранжевый цвета улучшают состояние 4-го, ментального, тела человека; их используют также для улучшения зрения и при лечении глазных болезней (и здесь можно прибегнуть к помощи шапки).
Желтый цвет помогает излечивать психоневрозы, так как имеет способность успокаивать и снимать нервное напряжение у человека. На корабле или в самолете, где человека может укачивать, воздействие желтого цвета неблагоприятно. Эффективно стимулирует работу мозга в случаях умственной отсталости. Долгое облучение желтым светом препятствует колебаниям в протекании болезни и в процессе ее излечения.

Зеленый цвет. Человек, носящий зеленые очки, как правило, чувствует себя более уравновешенным и спокойным. Зеленый цвет действует на нервную систему как болеутоляющее и гипнотизирующее средство. Он очень эффективен при снятии раздражительности, помогает избавиться от бессонницы и усталости, используется при лечении истерии и нервного переутомления, нервных болезней и психопатических расстройств. Дисциплинирует ум и тело, вынуждает больного контролировать свои поступки. Снижает кровяное давление, расширяет сосуды, повышает тонус. Нежно-салатовый используется для очищения эфирного тела и кровеносного тока (в последнем случае его направляют в область горла), а также для успокоения. Для умственно отсталых людей рекомендуется одежда с преобладанием желтых и зеленых тонов.

Голубой цвет. Снижает мускульное напряжение, кровяное давление, успокаивает пульс и дыхание. На нервных людей действует более успокаивающе, чем зеленый. Благоприятен при лечении невралгии (в этом случае можно воспользоваться голубой косынкой), успокаивает сверхвозбудимых и буйно помешанных людей. Голубой цвет излечивает бессонницу, избавляет от навязчивых идей и наваждений, сильных нервных припадков. Обладает антисептическим действием, уменьшает нагноения. Применяется при лечении ревматических болей, воспалений и опухолей, даже раковых (ослабляет болевые ощущения).

Синий цвет. Голубой и сапфирно-синий цвета со всеми оттенками используют для успокоения и лечения воспалений. Синий цвет применяется также в случае острых болей, при нервных расстройствах, возбудимости, бессоннице, лихорадке (рекомендуется воздействовать на больные места или на голову синим цветом).
Аметистовый цвет (между фиолетовым и голубым) активизирует стимулирующее действие красного и тоническое действие голубого цветов.

Фиолетовый цвет. Фиолетовый и лиловый цвета используют при лечении болезней сердца, для повышения кровяного давлении, при функциональных расстройствах. Фиолетовый цвет благоприятно действует на сердце и легкие, увеличивая их органическую выносливость. Его действие на сердце, почки и т. д. гораздо сильнее действия лилового цвета, поэтому использовать его надо с осторожностью. Этот цвет благоприятен при лечении невралгических заболеваний, а также буйного помешательства (наблюдения показывают, что больные, пробыв в течение суток в комнате с фиолетовым интерьером, выздоравливают).

Розовый цвет. Этим цветом воздействуют на сердце, чтобы пробудить в пациенте любовь и противостоять меланхолии.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Исцеляющие настрои Сытина

Исцеляющие настрои Сытина

Исцеляющие настрои Сытина. Метод словесно-образного эмоционально-волевого управления состоянием человека (СОЭВУС) основывается на взаимосвязи физического и психического самочувствия. Влиять на болезнь можно посредством коррекции своего к ней отношения. Для этого разработаны специальные тексты — исцеляющие настрои. Менять или даже просто переставлять местами слова в них нельзя, поскольку лингвистическая композиция настроев четко выверена и наиболее полно передает их содержание и смысл.

Механизм действия СОЭВУС объясняется закономерностями высшей нервной деятельности и основан на научных разработках в этой сфере медицины.
Область применения метода не ограничивается только лечением болезней; с помощью настроев можно проводить оздоровление и омоложение организма, а одновременно с основным лечением, для увеличения его эффективности, укреплять нервную систему. Есть также множество текстов, которые влияют целенаправленно на отдельные органы и системы или же рассчитаны на различные конкретные случаи. Человеку, попавшему в тяжелую, кризисную ситуацию, тоже может помочь СОЭВУС, имеющий в своем составе установки общего характера: на удачу в делах, на стабильность в жизни.

Под влиянием тщательно подобранных слов, несущих в себе заряд энергии и бодрости, у человека постепенно трансформируется представление о себе и собственном здоровье, что, в свою очередь, вызывает соответствующие изменения в организме. Лингвистические тексты составлены так, что бы положительные эмоции возникали и поддерживались не только во время чтения настроев, но и как можно дольше после занятий. Чем больший волевой потенциал порождается содержанием настроя, тем заметнее соматические изменения в той системе организма, на которую он направлен. Даже одно занятие способно дать результат, фиксируемый приборами на протяжении целых 30 дней.

По необходимости возможно проведение занятий с врачом-методистом или групповых занятий. Врач становится своего рода активизатором управления состоянием (АУС), помогающим пациентам успешнее и быстрее запомнить нужный настрой, и поэтому должен знать текст наизусть и читать его с выражением, в важных местах делая логическое ударение или даже некоторые замечания и пояснения. Если кто-нибудь из группы успел усвоить настрой раньше остальных, он также может играть роль АУС. Особенно удобно, когда люди занимаются дома, в кругу семьи, где всегда можно лишний раз воспользоваться текстом.

Еще один положительный момент коллективных занятий заключается в массовом психическом явлении, стимулирующем усвоение настроя всеми без исключения.
Чтобы заниматься оздоровлением по методу Г. Н. Сытина, нужны лишь сами тексты настроев, которые можно либо прочитывать, либо прослушивать в записи. По возможности лучше прочитать настрой вслух твердым убедительным тоном, стараясь запомнить текст, однако усилие к восприятию содержания должно быть таким, чтобы не вызывать усталости, которая только помешает качественно усваивать настрой. Пусть процесс заучивания идет самопроизвольно и легко. Хорошо в это время двигаться, например, ходить. Можно читать про себя или слушать настрои по дороге на работу, при выполнении несложных домашних дел, а также в любое другое удобное время. Можно также проговаривать не весь текст, а только наиболее важный для человека фрагмент. Отдельные настрои имеют два варианта текста, чтобы можно было выбрать подходящий для конкретного случая. Начинать первые занятия по психокоррекции следует с предварительной установки.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Восточные бальзамы

Восточные бальзамы — лечебные средства народной медицицы восточных стран. Рецепты восточных бальзамов хранят накопленный веками опыт целителей древнего Востока. Врачи древней Индии и Китая всегда доверялись лечебной силе природы — удивительным целебным свойствам всех частей растений (их листьев, коры, корней, почек, цветков, плодов) и трав. Чудодейственные свойства экстрактов редких лекарственных субтропических и тропических растений основаны на том, что сами эти растения в процессе эволюции накапливали животворные компоненты, чтобы выжить в нелегких природных условиях. Такие же живительные вещества концентрировались и в морепродуктах. Значит, жизненная сила бальзамов, изготовленных из этих уникальных растений и морепродуктов, заимствуется непосредственно из недр земли и океана и черпается из живительной энергии космоса.

При создании определенного бальзама важен не только сам состав его компонентов, но и строгое соблюдение соотношений между ними. Дело в том, что каждый такой лечебный продукт ориентирован не только на лечение конкретного заболевания, а на оздоровление человека в целом и гармонизацию работы всех систем его организма. Восточные бальзамы обладают комбинированным воздействием и с успехом могут использоваться для лечения больных, страдающими несколькими заболеваниями. Они нормализуют работу желудочно-кишечного тракта, обеспечивают нормальное функционирование сердечно-сосудистой системы, гармонизируют работу вегетативной, иммунной и нервной систем, оптимизируют физиологическое состояние и гормональный статус женщин детородного возраста и в период наступления менопаузы, восстанавливают нарушения половой функции у мужчин. Они также помогают больным, страдающим ревматизмом, болезнью почек и мочевыводящей системы, циститом, воспалением дыхательных путей и носоглотки. Выбор конкретного препарата зависит от специфики и стадии заболевания. Все они легко переносятся, пригодны для длительного лечения хронических заболеваний и не вызывают побочных явлений.

Существуют бальзамы общеукрепляющего, тонизирующего действия, использование которых не связано ни с каким определенным недугом. Они изготовлены из пчелиного маточкина молока, цветочной пыльцы, из специальных водорослей или органов морских существ (например, идеальным источником такого редкого витамина, как Д2, служит печень рыб). Эти препараты полезны и взрослым и детям: они ускоряют и нормализуют процессы роста и развития, активизируют жизненные функции, половые функции, способствуют регенерации крови, обладают антимикробным и антирадиационным действием.

Уникальными свойствами обладают специальные бальзамы-пищевые добавки. Они обогащают организм человека необходимыми витаминами, микро- и макроэлементами и другими биологически активными веществами не в виде химически чистых соединений, а в составе экологически чистых продуктов. Таким образом, пища превращается в натуральное лекарство, которое активизирует обменные процессы, вводит в организм питательные вещества и клетчатку, выводит из организма шлаки, и этим регенерирует ткани организма. Ведь мудрость древней восточной медицины состоит в ориентации на целостное оздоровление, которое обеспечивается естественной гармонизацией организма и среды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Артишок

Чай «Артишок» (Artiso).

Свойства: обладает ярко выраженным желчегонным и мочегонным действием, снимает воспалительные процессы, стимулирует азотный и липидный обмен, снижает содержание холестерина и мочевины в крови.

Рекомендуется при: сахарном диабете, комплексном лечении дисфункции печени и почек, атеросклерозе, ревматизме, отеках различного происхождения.

Состав: артишок, аденосма индийская.

Способ употребления: 1 пакетик чая 3-4 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Бак Лонг (Белый дракон)

Бак Лонг (Белый дракон)

Бак Лонг (Белый дракон) — растительное драже.

Применяется для комплексного лечения острых респиратоных заболеваний, заболеваний дыхательной системы, устранения кашля — при воспалениях бронхов, горла, легких, кашле, гриппе, тонзиллите. Обладает противовоспалительным, антиаллергическим и отхаркивающим действиями. Способствует отвыканию от курения.

Состав: корень стемона, лимон, корень спаржи, солодка уральская, корень глехнии, тутовник белый, чешуйки сгуамы манитис, корень платикодуса, тычинки лотоса, луковица рябчика, корень дягеля, эльшольция патрина.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Бо Тхан Хоан

Бо Тхан Хоан

Бо Тхан Хоан — восточный бальзам.

Свойства: восстановление мужской половой активности, лечение и профилактика импотенции. Предотвращение преждевременного спермоизвержения. Профилактика и лечение цистита.

Состав: женьшень, пантокрин, корень дягеля, плоды мишоксии гладкой, офиопогон японский (омела мелколистная), кора кокосовой пальмы, плоды лимонника, ремания клейкая, кора эйкоммии (китайское гуттаперчевое дерево), босчиахия оголенная, корневище атрактилоидеса, тычинки лотоса.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Бо Тхан Тинь

Бо Тхан Тинь

Бо Тхань Тинь — жидкий спиртовой бальзам на основе женьшеня и пантокрина.

Свойства: укрепление почек, лечение полового бессилия у мужчин, увеличение количества сперматозоидов, снимает стрессы, переутомление, прекрасная витаминная добавка к пище.

Способ употребления: два раза в день по две столовых ложки за 30 минут до еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Вита

Вита (Vita) — китайский жемчужно-травяной чай; своевременно и эффективно предохраняет людей от простудных заболеваний и уничтожает болезнетворные инфекции.

Является жаропонижающим и прекрасным жаждоутоляющим напитком. Обладает противовоспалительным и мочегонным действием. Рекомендуется при простуде, кашле, заболеваниях горла, воспалении голосовых голосовых связок. Эффективен при кожных воспалениях. Постоянное употребление предотвращает образование прыщей. Прекрасное средство для людей, злоупотребляющих алкоголем и курением.

Состав: жемчуг (порошок), корень шлемника байкальского, плоды момордики, олденландия раскидистая, очищенный тростниковый сахар.

Способ употребления: 1 пакетик растворяется в 200 мл кипятка.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Витофорс

Витофорс — восточный бальзам; обладает успокаивающими свойствами — при повышенной нервозности и неврастении, нормализует кровяное давление, снимает головную боль при перепадах атмосферного давления, восстанавливает организм после тяжелой физической нагрузки.

Состав: корень женьшеня, кодонопсиса, кора хинного дерева, шефлера восьмилистная, раувенгоффия сиамская, кукурузные рыльца.

Способ употребления: взрослым по мерному стаканчику за полчаса до еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Женьшень Линг Зи

Женьшень Линг Зи

Женьшень Линг Зи (Ginseng Lingzhi) императорские капсулы — бальзам долголетия; обладает прекрасным восстанавливающим эффектом, улучшает иммунные возможности организма, стимулирует мозговые функции, предотвращает развитие раковых клеток и опухолей, улучшает работу сердечно-сосудистой и пищеварительной системы, уменьшает содержание холестерина в крови, предупреждает процесс образования тромбов.

Для женщин — это прекрасное средство для улучшения внешнего вида и предотвращения появления нежелательных высыпаний на коже.

Каждая капсула содержит Линг Зи (Canoderma Lucidum) — редкий лекарственный гриб, женьшень (Radix Ginseng).

Способ употребления: 1-2 капсулы 2-3 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Ик Мау Хоан

Ик Мау Хоан

Ик Мау Хоан (Ich Mau Hoan) — бальзам привлекательности и здоровья для женщин зрелого и пожилого возраста.

Рекомендуется для поддержании активного физиологического состояния, улучшения состояния в предклимактерическом и климактерическом периоде, предотвращения и снятия стрессов, регуляции артериального давления. Дает сильный омолаживающий эффект.

Противопоказания: препарат не применять в период беременности.

Состав: дягель, плоды мишоксии гладкой, сыть круглая, клеродендрон душистый, корень астрагала, трава пустырника, дуциела млечновиднолистная, ксантоксилум блестящий, полынь.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Ким Лонг

Ким Лонг — растительное драже для комплексного лечения острых респиратоных заболеваний, гриппа, воспаления носоглотки.

Рекомендуется при инфекционных и аллергических формах насморка, острых и хронических ринитах, синуситах. Обладает общим противовоспалительным действием. Стимулирует иммунную систему.

Состав: норичник Бергера, шлемник байкальский, лист магнолии, фисташка клейкая, солодка уральская, хвощ полевой, дягель даурский, дурнишник желвачный, эклипта белая, ремания клейкая.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Куанг Лонг

Куанг Лонг (Праздничный дракон), растительный бальзам; восстанавливает процессы обмена, снимает воспаления, выводит соли из организма.

Рекомендуется для комплексного лечения нарушений функции почек и мочеполовой системы — дисфункции почек, заболеваниях мочевыводящих путей; простатитах; расстройствах половой функции.

Применяется при атеросклерозах, отложении солей, болях в суставах, ревматизме, остеохондрозе.

Состав: корень дягеля, атрактилис ланцетолистный, корень моринды аптечной, корень кувшинки звездчатой, плоды мишоксии гладкой, тычинки лотоса, листья юстики, корень лазурника растопыренного, босчиахия оголенная, корневище сыти.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Куина

Куина («Quina G») — тонизирующая настойка; укрепляет здоровье, применяется при анемии, упадке сил, нервном истощении, лихорадке, препятствует процессу старения, восстанавливает силы после тяжелой физической нагрузки.

Рекомендуется в качестве витаминной добавки и как общеукрепляющее, тонизирующее средство.

Состав: жидкий экстракт Куингина, глютаминовая кислота.

Применение: по 30 мл 3 раза в день перед едой.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Кыонг Лык Бо Тхан

Кыонг Лык Бо Тхан

Свойства: увеличение мужской силы. Восстановление мужской половой активности. Профилактика и лечение цистита, заболеваний почек. Восстановление организма после стрессов, операций и тяжелых физических нагрузок.

Состав: диоскорея, подорожник, кизил, корень моринды лекарственной, купена королевская, кокос, плоды папаи.

Способ употребления: 2-3 раза в день по 1-2 жевательному шарику. 1-3 упаковки – курс.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Ласточка

«Ласточка» — карманный нюхательный карандаш, рекомендуется при: простуде, насморке, воспалении носоглотки. Устраняет неприятные ощущения в носу.

Состоит из пористого материала, пропитанного эфирными маслами: ментол, эвкалиптовое масло, камфара, парафиновое масло, ароматические масла.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Линавина

Линавина (Linavina) — драже из водоросли Спирулина (Spirulina Platensis)

Рекомендуется при дисфункции печени, хроническом панкреатите, гастрите, диабете.

Состав: Spirulina Platensis — 400мг — источник питательных веществ, содержащий: 18 аминокислот, витамины А, В1, В2, В3, В6, В12, Е; пантотеновая кислота, ионы Ca, Fe, Mg, K, микроэлементы.

Способ употребления: 6-8 драже ежедневно.

При излишках веса: за 2 часа до еды по 2 драже 3 раза в день (в период приема ограничить потребление жиров, крахмала, сахара).

При дисфункциях печени, желудка, диабете: принимать по 2 драже после еды 3 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Линг Зи

Чай Линг Зи (Императорский чай). Свойства: обладает ярко выраженным седативным действием. Нормализует кровяное давление. Снижает содержание холестерина в крови. Регулирует сердечный ритм. Активизирует иммунную систему.

Рекомендуется при: неврозах, стрессах, депрессиях, нарушениях сна, ритма сердца (аритмии, тахикардии), гипертонии и гипотонии. Оказывает очищающий эффект и увеличивает продолжительность жизни.

Состав: Линг Зи, женьшень, центелла, пасифлора.

Способ употребления: 1 пакетик на 100мл кипятка 2-3 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Линг Чи

Линг Чи (Ганодерма), тонизирующий бальзам, в состав которого входит гриб — ганодерма.

Свойства. Обладает противоастматическим действием, лечит воспаления дыхательных путей, выводит из организма вредные вещества, способствует пищеварению и улучшению сна.

Состав: ганодерма, корень женьшеня, кора шефлеры, корневище солодки, столбики с рыльцами кукурузы.

Способ употребления: по 30мл 2 раза в день перед едой.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Линг Чи Бо

Линг Чи Бо

Лонг Чи Бо (Long Chi Bo Gan Lo), восточный бальзам.

Свойства. Обладает ярко выраженным желчегонным и мочегонным действием, снимает воспалительные процессы, стимулирует азотный и липидный обмен, снижает содержание холестерина и мочевины в крови.

Рекомендуется при: сахарном диабете, комплексном лечении дисфункции печени и почек, атеросклерозе, ревматизме, отеках различного происхождения.

Состав: артишок Скалимус, корень горечавки шероховатой, плоды гардении жасминовидной, трава аденосмы темно-синей (индийской), корень солодки уральской, плоды дурнишника желваконосного, корневище императы цилиндрической, корень ревеня длановидного, лист тутового дерева.

Противопоказания: не рекомендуется в период беременности.

Способ применения: принимать 3 раза в день по 15 мл.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Масло вечерней примулы

Масло вечерней примулы

Масло вечерней примулы (Evening Primerose Oil).

Свойства: нормализует жировой и сахарный обмен, снижает уровень холестерина в крови, обладает отличным омолаживающим эффектом. Способствует уменьшению избыточного веса тела.

Рекомендуется при атеросклерозе, сердечной недостаточности, диабете, экземе. Предотвращает образование тромбов. Полезно женщинам для снятия предменструального синдрома. Замедляет разрушение печени при употреблении алкоголя. Снимает похмельный синдром. Благотворно влияет на кожу, делая ее упругой и эластичной. Замедляет процесс старения.

Состав: каждая капсула содержит 0,3г 100% масла вечерней примулы с содержанием гамма-линоленовой кислоты не менее 10%.

Способ употребления: по 2-3 капсулы 2-3 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Меко Фартон

Меко Фартон (Meko Pharton) обладает общеукрепляющим, тонизирующим действием. Способствует повышению иммунитета.

Применяется при физическом и нервном истощении организма, бессоннице. Служит идеальным питательным источником для укрепления состояния здоровья. Благотворно влияет на кожу, делая ее упругой и эластичной. Способствует увеличению продолжительности жизни.

Каждая капсула содержит: Спирулина (Spirulina Platensis) — 163 мг (18 аминокислот, витамины, микроэлементы), пчелиное молочко — 30мг, корень женьшеня, витамины В1, В6, В12, С.

Способ употребления: для взрослых — по 1 капсуле 2 раза в день; для детей — 1 капсула в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Мерризол

Мерризол — бальзам из морского конька, женьшеня и лекарственных растений.

Свойства: предназначен для восстановления организма, улучшает мозговое кровообращение, нормализует артериальное давление, мощный половой биостимулятор.

Противопоказание: не рекомендуется в период беременности.

Состав: морской конек, плоды китайской волчьей ягоды, корень воросянки шероховатой, кора эвкомии вязолистой, корень женьшеня.

Способ употребления: по 1-2 жевательному шарику 2 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Мимоза

Чай «Мимоза». Свойства: обладает ярко выраженным седативным действием. Нормализует кровяное давление. Успокаивает нервную систему.

Рекомендуется при: неврозах, стрессах, депрессиях, нарушенияхсна, гипертонии. Состав: трава мимозы стыдливой, трава пассифлоры, листья эристрины, листья лотоса.

Способ применения: 1-2 пакетика на 100 мл кипятка. Настаивать в течение 5-10 минут.

Принимать настойку за час до сна.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Мок Лонг

Мок Лонг. Растительное драже.

Свойства: очищение печени, выведение излишков холестерина из организма, нормализация обменных процессов (в том числе сахарного обмена).

Рекомендуется для: устранения дисфункции печени и комплексного лечения кожных заболеваний — фурункулеза, дерматитов, экзем, псориаза и других кожных заболеваний, связанных с нарушением обмена веществ.

Состав: трава аденосмы, эльшольция патрина, плоды померанца, гардения цветочная, корень пиона белого, корень погремка, семена дурнишника, корень ревеня, корень лазурника растопыренного, трава веделии китайской.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Нгок Ну Хоан

Нгок Ну Хоан

Нгок Ну Хоан (Ngoc Nu Hoan) рекомендуется для комплексного лечения и профилактики бесплодия, дисфункции яичников, снятия воспалений в женской половой сфере, регуляции менструального цикла, повышения уровня гемоглобина в крови, улучшение цвета кожи и состояния волос.

Состав: дягель, атрактилодис крупноголовый, кокосовый орех, семена персика, трава пустырника, корневище сыти, корень полыни обыкновенной, чернобыльник.

Способ употребления: по 1/2-1 жевательному шарику 2 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Нгуен Нян Шам

Нгуен Нян Шам

Нгуен Нян Шам — женьшень-тоник.

Свойства: оказывает стабилизирующее воздействие на нервную систему, улучшает настроение, помогает при бессоннице. Снижает содержание сахара в крови, увеличивает содержание гемоглобина. Повышает работоспособность. Снимает головные боли, улучшает кровоснабжение коры головного мозга, улучшает память и стимулирует умственную деятельность. Повышает сопротивляемость организма к различным заболеваниям, укрепляет иммунную систему. Оказывает общеукрепляющее воздействие на организм.

Состав: женьшень (Radix Ginseng). Способ применения: по 30 мл 2 раза в день за 30 минут до еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Нхан Тран Тра

Нхан Тран Тра

Нхан Тран Тра (Nhan Tran Tra) — успокоительный чай; нормализует работу желудочно-кишечного тракта, обладает легким мочегонным и желчегонным действием.

Рекомендуется при: стрессах, неврозах, внутреннем напряжении, переутомлении, депрессии, дисфункции печени и почек, нарушениях пищеварения.

Состав: аденосма индийская, листья сенны, пассифлора, цветки сафоры японской, корни и слоевища солодки, кассия остролистая.

Способ употребления: 1 пакетик на 100 мл кипятка 2-3 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Пилюли для похудения из масла вечерней примулы

Пилюли для похудения из масла вечерней примулы

Свойства: способствует снижению холестерина в крови, уменьшению избыточного веса. При применении пилюль кожа становится гладкой, упругой, эластичной и чистой, замедляется процесс старения. Рекомендуется при диабете.

Состав: каждая пилюля содержит 0,45 г масла вечерней примулы.

Способ употребления: 2-3 капсулы 2-3 раза в день. Курс приема 4-6 недель.

(В период приема ограничить потребление жиров, крахмала и сахара).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Полена

Полена (Polena). Пастилки из цветочной пыльцы.

Рекомендуется для: улучшения памяти, комплексного лечения рахита у детей, активизации иммунной системы организма, нормализации кровяного давления.

Состав: цветочная пыльца, сахар, ароматизаторы.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Пульмонал

Пульмонал (Pulmonal).

Растительное драже с экстрактом белладонны и чеснока

Свойства: обладает противовоспалительным, отхаркивающим, антисептическим, обезболивающим действием.

Рекомендуется при кашле, ОРЗ, гриппе, воспалениях легких, бронхов, острых и хронических формах катара верхних дыхательных путей.

Каждое драже содержит чеснок — 0,100 г, белладонна — 0,050 мг, терпингидрат — 0,075 г, основа.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Реуматин

Реуматин — жидкий бальзам с экстрактом морской змеи.

Рекомендуется при комплексном лечении суставного ревматизма, полиартрита, невралгии, радикулита, подагры. Обладает противовоспалительным и обезболивающим действием.

Содержит экстракт морской змеи («Lapemis Haremiskii»), сигесбекия восточная («Siegesbeckia orentalis L.»). Применяется по 30мл три раза в день за полчаса до еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Рутивон

Чай «Рутивон» (Rutivon). Свойства: регулирует кровяное давление, снимает спазм периферических сосудов.

Обладает успокаивающим, мочегонным и слабительным свойствами.

Состав: сафора японская, листья кассии, эритрина.

Способ употребления: 1 пакетик чая на 100 мл кипятка 3-4 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Рутон

Чай «Рутон». Свойства: регулирует кровяное давление, повышает прочность и эластичность сосудов и капилляров, обладает жаропонижающими, мочегонными и слабительными свойствами.

Способ употребления: 1 пакетик чая на 100 мл кипятка 3-4 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Сердечный чай Тхонг Мач

Сердечный чай Тхонг Мач

Сердечный чай Тхонг Мач (Thong Mach) рекомендуется для: нормализации функций сердечно-сосудистой системы, а также при нейроциркуляторной дистонии, стенокардии, нарушениях ритма сердца (аритмия, тахикардия), атеросклерозе. Эффективен при нарушении кровообращения (нормализация кровяного давления), неврозах, стрессах, депрессиях.

Состав: комбретум четырехугольный, платикодон крупноцветный, псевдоженьшень, дудник, косточки персика и др.

Способ употребления: 1 пакетик чая на 100 мл кипятка 3-4 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Сик Лонг

Сик Лонг (Красный Дракон) — бальзам женской красоты и здоровья.

Свойства: нормализация физиологического состояния и гормонального статуса женщин детородного возраста и девушек в период созревания.

Рекомендуется для комплексного лечения и профилактики бесплодия, дисфункции яичников, снятия воспалений в женской половой сфере, регуляции менструального цикла.

Состав: трава адномастиса, семена кунжута индийского, корень колокольчика, трава мяты, косточки персика, дягель китайский, корневище сыти, бороздоплодник, пион белый, цветы сафлора, корень дудника, ремания клейкая, драконово дерево, базилик эвгенольный, желчь медицинская.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Совика

Совика (Sovica)

Свойства комплекса витаминов: стимулирует иммунную систему; входящий в состав препарата витамин Д2 поддерживает кальциевый баланс, следовательно, улучшает состояние костей и зубов.

Область применения: профилактика рахита, дистрофии, кариеса у детей. Рекомендуется для нормального роста и развития организма, а также беременным женщинам и кормящим матерям.

Состав: витамины Д2, В1, В2, В6, РР, пантотенат кальция, трикальциум фосфат, глицин соевый, ароматизаторы.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Солнце

«Солнце» — восточный бальзам, жидкая смесь эфирных масел.

Свойства: используется для создания ощущения теплоты при растираниях. Обладает противовоспалительным и обезболивающим действием. Снимает кожный зуд при укусах насекомых. Рекомендуется при болях в суставах, ревматизме, остеохондрозе, головной боли, мигрени.

Состав: масло игл сосны, имбирное масло, камфара, масло мяты перечной, метил салицилат, ароматические масла.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Тием Лонг

Тием Лонг (Сильный дракон), растительное драже; рекомендуется для комплексного лечения органов пищеварения, восстановления микрофлоры, обладает желчегонным и обезболивающим свойствами.

Применяется при гастритах, острых и хронических дисбактериозах, отравлениях, кишечных инфекциях, энтеритах, колитах, частых запорах и расстройствах.

Состав: жимолость японская, цветы сафоры японской, плоды померанца, корень пиона молочноцветного, корень бензойного дерева, корень соссюреи, солодка уральская, корень горечника (царский корень).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Тиен Ну Као

Тиен Ну Као

Тиен Ну Као — тонизирующий эликсир для женщин, обладает противовоспалительным, обезболивающим и успокоительным действием.

Рекомендуется для комплексного лечения и профилактики бесплодия, регуляции менструального цикла, предотвращения и снятия стрессов, регуляции артериального давления. Препарат был награжден Золотой медалью ВДНХ Вьетнама за 1992 г.

Состав: трава пустырника, корневище сыти, корень полыни обыкновенной, чернобыльник, корень дягеля.

Способ употребления: 2 раза в день по 30 мл (за 10 дней до начала менструального цикла).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Тонизирующие кофейные конфеты

Тонизирующие кофейные конфеты

Тонизирующие кофейные конфеты (Coffee Candy). Кофейные конфеты очень ароматные, вкусные, питательные.

Рекомендуется принимать людям умственного и физического труда, особенно тем, кто работает в ночную смену, туристам, водителям.

Употреблять от 1 до 3 драже с двух-трех часовым интервалом.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Тра Тан Нхет

Тра Тан Нхет

Тра Тан Нхет (Tra Than Nhiet), сосудоукрепляющий чай, укрепляет стенки сосудов.

Чай используется для снятия утомления, улучшает зрение, обладает легким анальгетическим и гипотензивным действием.

Дозировка: 3-4 пакетика в день. 1 пакетик на 200 мл кипятка, настаивать в течение 5 минут.

Состав: сафора японская, семена кассии остролистой, корень солодки.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Тханг Лонг

Тханг Лонг (Летящий дракон) — растительный бальзам. Рекомендуется для комплексного лечения и профилактики геморроя, полипов, варикозного расширения вен, выпадения матки.

Свойства: восстановление эластичности стенок сосудов и тонуса мышц, нормализация жирового обмена, укрепление мышечно-связочного аппарата малого таза, нормализация работы кишечника.

Состав: корень астрагала, корень дягеля, корневище атрактилиса, пильчаткоцвет, лимон, солодка уральская, кунжут восточный, корень кодонопсиса, гуттуиния сердцевидная, кожица стеблей и корней хлопчатника.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Тхап Тоан Дай Бо Хоан

Тхап Тоан Дай Бо Хоан

Тхап Тоан Дай Бо Хоан. Свойства: восстанавливает организм после физических нагрузок, улучшает аппетит.

Обладает прекрасным тонизирующим и общеукрепляющим свойствами. Активизирует функцию почек и кроветворных органов.

Рекомендуется при: астении, общем ослаблении организма, дисфункции почек, печени, половой слабости, сперматорее. Увеличивает продолжительность жизни.

Состав: корень пиона молочноцветного, корневище атрактилоидеса, корень лакричника, корень кодонопсиса, корень дягеля, корень астрагала, гриб пории, корни ремании, корневище лигустикуса, кора корицы, мед.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Фонг Тхап Тху

Фонг Тхап Тху

Фонг Тхап Тху (Phong Thap Thuy). Эликсир от ревматизма.

Свойства: выводит соли из организма. Обладает противовоспалительным и обезболивающим действием.

Применяется при: ревматизме, воспалениях и болях в суставах, радикулите, люмбаго, болезнях опорно-двигательного аппарата.

Состав: стефания, айва японская, воросянка шероховатая, листья юстики и др.

Способ употребления: взрослым – 3 раза в день по 15мл после еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Ха Ша Дай Тао Хоан

Ха Ша Дай Тао Хоан

Ха Ша Дай Тао Хоан — пилюли с плацентой.

Свойства: увеличивает внутреннюю энергию, улучшает слух, зрение, восстанавливает цвет и структуру волос, снимает переутомление, усталость, повышает тонус мышц у пожилых людей.

Состав: плацента человека, корень кодонопсиса, кора эйкомии (китайского гуттаперчевого дерева), кора фелодендрона, корень офиопогона (омелы мелколистной), корень аспарагуса, корень ремании, черепаха, мед.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Хай Као Хоан

Хай Као Хоан

Хай Као Хоан — биологически активная добавка к пище, половой биостимулятор. Свойства: Ярко выраженный тонизирующий эффект. Повышает иммунитет, нормализует обмен веществ. Обладает противовоспалительным и общеукрепляющим действием.

Рекомендуется для комплексного лечения и профилактики почечных заболеваний, при почечной недостаточности, быстрой утомляемости, общей слабости, люмбаго, снижении остроты зрения, ослаблении половой активности, импотенции, сперматорее, преждевременном старении, выпадении волос. Противопоказания: Артериальная гипертония. В период применения Бальзама ограничить употребление морепродуктов и острой, пряной пищи.

Состав: корень женьшеня, морской котик, геккон, морской конек, панты, корень ремании, корень моринды, горянка крупноцветковая, горец многоцветковый, корень истода, корневище частухи, кора гуттаперчевого дерева, плоды дерезы, корневище циботиума, кора циннамона, плоды дерна, корневище диоскореи, корневище атрактилиса крупноголовчатого, корень дудника, корень астрагала. Способ употребления: для почек: 2-3 раза в день по 1 шарику, запивая водой. Как тонизирующее средство: 1 шарик 1 раз перед сном.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Хайма

Хайма — тонизирующий бальзам с морским коньком и целебными травами.

Свойства: мощный половой биостимулятор, улучшает процесс кроветворения, применяется при астении, общем ослаблении организма.

Способ употребления: 2-3 раза в день по 20-30 мл за 30 минут до еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Хо Нгой Лон

Хо Нгой Лон

Хо Нгой Лон (Доктор Хо) — эликсир от кашля для взрослых на основе лекарственных растений.

Применяется при: воспалении бронхов, горла, легких, кашле (в том числе сухом и хроническом), гриппе, тонзиллите.

Обладает противовоспалительным действием, способствует отхождению мокроты.

Состав: семена абрикоса, корень японского или китайского колокольчика, японский каштан, корень туберозы, листья мяты перечной, ментол кристаллический, кора тута, листья периллы.

Способ употребления: по 15мл 3 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Хо Тре Ем

Хо Тре Ем

Хо Тре Ем (Thuoc Ho Tre Em). Детский эликсир от кашля на основе лекарственных растений.

Применяется при: воспалении бронхов, горла, легких, кашле (в том числе сухом и хроническом), гриппе, тонзиллите.

Обладает противовоспалительным, обезболивающим, жаропонижающим и успокаивающим действием, снимает хрипы.

Состав: семена абрикоса, корень японского или китайского колокольчика, японский каштан, корень туберозы, листья мяты перечной, ментол кристаллический, кора тута, листья периллы.

Способ употребления: дети от 1 до 3 лет – 3 раза в день по 1 кофейной ложке; дети от 4 до 15 лет – 3 раза в день по 2 кофейной ложке.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Хоа Лонг

Хоа Лонг — растительное драже. Свойства: выводит соли из организма.

Обладает противовоспалительным, обезболивающим действием.

Применяется для комплексного лечения ревматизма, остеохондроза, при воспалении и болях в суставах, радикулите, болезнях опорно-двигательного аппарата.

Противопоказания: препарат не применять в период беременности.

Состав: сигесбекия восточная, корень дягеля китайского, ремания клейкая, эйкоммия (китайское гуттаперчевое дерево), корица китайская.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Хой Лонг

Хой Лонг — растительный бальзам.

Рекомендуется для: нормализации функций сердечно-сосудистой системы — при нейроциркуляторной дистонии; нарушениях ритма сердца (аритмия, тахикардия); гипертонии, гипотонии; неврозах, стрессах, депрессиях, нарушениях сна.

Состав: корень астрагала, корень истода, косточки плодов зизифуса, корень соссюреи, корневище атрактилоидеса, солодка уральская, гриб древесный, корень дягеля, кровелька, плоды дерезы, корень ремании, корень глехнии.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Шам Ку Ба Бо Тинь

Шам Ку Ба Бо Тинь

Шам Ку Ба Бо Тинь (Sam Ky Ba Bo Tinh), восточный бальзам.

Рекомендуется для: улучшения общего состояния здоровья детей, повышения активности и нормализации сна. Хорошо влияет на пищеварительную систему: улучшает аппетит, способствует хорошему усвоению пищи, восстанавливает микрофлору, нормализует ферментный состав желудочно-кишечного тракта.

Увеличивает содержание гемоглобина в крови. Рекомендуется при авитаминозе.

Хорошо усваивается организмом, не имеет побочных эффектов.

Состав: корень компанумеи, корень астрагала, семена лотоса, солод, околоплодник лимона, корневище атрактилиса, семена ареки.

Способ употребления. При возрасте

от 1 до 3 лет: 3 раза в день по 1 кофейной ложке

от 3 до 7 лет: 3 раза в день по 2 кофейных ложки

от 7 до 15 лет: 3 раза в день по 3 кофейных ложки

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Шам Куй Тин

Шам Куй Тин

Шам Куй Тин, восточный бальзам.

Свойства: лечение организма на клеточном уровне: сердца, печени, почек, желудка, легких, нормализация кровяного давления, выделение из организма шлаков, вредных веществ, радиоактивных веществ, витаминная добавка для детей, подростков, беременных женщин и пожилых людей, устранение бессонницы, головокружения, нервного возбуждения.

Состав: корень женьшеня, дягель китайский, кодонопсис, кора эвкомии, корень дипсакуса, соломоцвета, моринды, ремании, плод айвы японской, корневище лигустикуса и др.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Шам-Ньюнг-Дай-Бо

Шам-Ньюнг-Дай-Бо, жидкий укрепляющий неспиртовой бальзам на основе женьшеня и пантокрина.

Свойства: ярко выраженный тонизирующий эффект для пожилых людей и детей, улучшение процесса кроветворения, стабилизация деятельности сердечно-сосудистой системы, улучшение аппетита, сна, общего состояния после болезни.

Способ употребления: взрослым — по 1 столовой ложке 3 раза в день за 30 минут до еды; детям — по 1/2 столовой ложки 2 раза в день за 30 минут до еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Шам-Ньюнг-Киен-Лык

Шам-Ньюнг-Киен-Лык (Sam Nung Kien Luc), высокоэффективное тонизирующее средство на основе пантокрина

Рекомендуется для: укрепления иммунной системы организма, восстановления физической активности после тяжелых заболеваний, профилактики атеросклероза, стабилизации нервной системы, улучшения настроения. Помогает при бессоннице. Благотворно влияет на функции печени, мозга, половых гормонов. Эффективен при импотенции, сперматорее.

Состав: рог оленя, корень кампанумеи, корень ремании лекарственной, корень дягеля, корневище бороздоплодника, корень моринды, семена зизифуса яванского.

Способ применения: Для взрослых 3 раза в день по одной столовой ложке за полчаса до еды.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Шат Док Хоан

Шат Док Хоан

Шат Док Хоан (Sat Doc Hoan), пилюли.

Рекомендуется при: фурункулезе, дерматитах, экземах, псориазе и других кожных заболеваниях, связанных с нарушением обмена веществ, а также для устранения дисфункции печени и комплексного лечения кожных заболеваний. Укрепляют волосы и улучшают их структуру.

Противопоказания: нельзя принимать в период беременности.

Состав: салапариль, цветки жимолости японской, салат латук, алоэ, корень дягеля, корень ревеня, корень форзиции висячей, андрографис, корень лазурника растопыренного, листья шефлеры.

Способ употребления: взрослым – по 5 пилюль 3 раза в день; детям – после 5 лет 1-2 пилюли 3 раза в день.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Эликсир жизни

Эликсир жизни — китайский травяной чай; повышает иммунитет, нормализует обмен веществ, способствует обновлению клеток, улучшает кровообращение, снижает избыточный вес, повышает выносливость организма.

Обладает противовоспалительным действием. Нормализует кровяное давление.

Состав: гиносемма, листья лимонника.

Способ употребления: 1 пакетик на 100 мл кипятка 3 раза в день

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Реуматин (драже)

Реуматин (Rheumatin) — растительное драже с экстрактом морской змеи.

Рекомендуется при комплексном лечении суставного ревматизма, полиартрита, невралгии, радикулита, подагры. Обладает противовоспалительным и обезболивающим действием.

Каждое драже содержит 50 мг экстракта «Lapemis Haremiskii» (морской змеи), 20 мг «Siegesbeckia orentalis L.» (сигесбекия восточная).

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Артишок
Бак Лонг (Белый дракон)
Бо Тхан Хоан
Бо Тхань Тинь
Вита
Витофорс
Женьшень Линг Зи
Ик Мау Хоан
Ким Лонг
Куанг Лонг (Праздничный дракон)
Куина
Кыонг Лык Бо Тхан
Ласточка
Линавина
Линг Зи
Линг Чи
Лонг Чи Бо
Масло вечерней примулы
Меко Фартон
Мерризол
Мимоза
Мок Лонг
Нгок Ну Хоан
Нгуен Нян Шам
Нхан Тран Тра
Пилюли для похудения из масла вечерней примулы
Полена
Пульмонал
Реуматин
Реуматин (драже)
Рутивон
Рутон
Сердечный чай Тхонг Мач
Сик Лонг (Красный Дракон)
Совика
Солнце
Тием Лонг (Сильный дракон)
Тиен Ну Као
Тонизирующие кофейные конфеты
Тра Тан Нхет
Тханг Лонг (Летящий дракон)
Тхап Тоан Дай Бо Хоан
Фонг Тхап Тху
Ха Ша Дай Тао Хоан
Хай Као Хоан
Хайма
Хо Нгой Лон
Хо Тре Ем
Хоа Лонг
Хой Лонг
Шам Ку Ба Бо Тинь
Шам Куй Тин
Шам-Ньюнг-Дай-Бо
Шам-Ньюнг-Киен-Лык
Шат Док Хоан
Эликсир жизни


Апитерапия

Апитерапия (от лат. apis — пчела и терапия), использование продуктов пчеловодства в лечебных и профилактических целях. К продуктам пчеловодства относятся пчелиный яд, прополис, пчелиный мед, маточное молочко, пыльца, перга, пчелиный воск. Эти продукты применяются в натуральном виде или в смесях, а также в виде лекарственных препаратов.

Пчеловодство имеет давнюю историю. В Киевской Руси существовали специальные уставы, касающиеся пчеловодства (тогда оно носило название бортничество). Эти уставы закреплены в «Русской правде» — своде законов древнерусского государства. Мед пользовался большим спросом, и был выгодным товаром не только на внутреннем рынке. Расцвет пчеловодства приходится на 16-17 вв., когда жители целых деревень занимались исключительно этим промыслом. Следующим этапом развития стало домашнее пчеловодство, появившееся в России с изобретением разборного улья. На протяжении многих тысячалетий человек использовал только мед, затем стал использоваться воск и другие продукты пчеловодства. С самого начала было известно о целительных свойствах меда. Главное его достоинство заключается в том, что он вкусен и полезен одновременно. В его состав входят многие необходимые для организма человека микроэлементы: натрий, кальций, магний, калий, железо, марганец, медь, фосфор.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Лечебные сборы при остром простатите

Лечебные сборы при остром простатите

Простатит острый (рецепты из меда и сборов).
1. Сбор
- зверобой продырявленный (трава) — 35 г;
- ромашка лекарственная, цветки — 35 г;
- чистотел большой (трава) — 15 г;
- липа сердцевидная, цветки — 15 г.
2 столовые ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 1 ч, процедить и растворить мед по вкусу. Пить настой теплым по 1/2 стакана утром и вечером после еды. Лечение способствует снятию воспалительного процесса и восстановлению функции предстательной железы.
2. Сбор
- пустырник пятилопастный (трава) —40 г;
- шиповник коричный (плоды) — 20 г;
- подорожник большой (листья) — 20 г;
- береза повислая (листья) —20 г.
3 столовые ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2-3 ч, процедить и растворить мед по вкусу. Пить настой теплым по 1/2 стакана 3 раза в день за 20-30 мин. до еды. Подобное лечение способствует снятию отека и воспалительного процесса предстательной железы, восстановлению мочеиспускания.
3. Сбор
- календула лекарственная, цветки — 30 г;
-хвощ полевой (трава) — 25 г;
- девясил высокий (корни) — 15 г;
- крапива двудомная (листья) —10 г;
- шалфей лекарственный (листья) — 10 г;
- мята перечная (листья) — 10 г.
2-3 столовые ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2-3 ч, процедить и растворить мед по вкусу. Пить по 1/3 стакана 3 раза в день за 20-30 мин. до еды. Настой весьма эффективен при признаках задержки мочеотделения, вызванных воспалительным отеком предстательной железы.
4. Сбор
- можжевельник обыкновенный (плоды) — 40 г;
- солодка голая, корни — 15 г;
- петрушка огородная (корни) —15 г;
- фенхель обыкновенный (плоды) —15 г;
- ромашка лекарственная, цветки —15 г.
2 столовые ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2-3 ч, процедить и растворить мед по вкусу. Пить по 1/2 стакана 2 раза в день после еды. Настой быстро снимает боль в промежности, крестце и способствует рассасыванию воспалительного процесса в предстательной железе.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Лечебные сборы при хроническом простатите

Лечебные сборы при хроническом простатите

Простатит хронический (лечение медом, травяными сборами).
1. Микроклизмы со зверобоем
При хроническом простатите следует делать микроклизмы настоя зверобоя с 30%-ным раствором меда наряду с тампонадой уретры свежим пчелиным медом на (4-5 ч) и массажем предстательной железы с последующим промыванием уретры 30%-ным раствором меда.
2. Мед с цветочной пыльцой
Эффективен прием меда внутрь в сочетании с цветочной пыльцой. Суточная доза меда 70-100 г (другие сладости исключить), пыльцы — 2 чайные ложки (распределить на 3 приема).
Длительность курса лечения 1,5 месяца, затем делают перерыв, после которого курс может быть повторен.
3. Свечи «Апилак» в сочетании с лекарственным сбором
Свечи «Апилак» (каждая из них должна содержать 0,01 г маточного молочка) следует глубоко вводить в прямую кишку 2 раза в день. Одновременно принимать 10%-ное прополисное масло по 1 чайной ложке в день за 1,5-2 ч до еды и пить настой следующего состава:
— толокнянка обыкновенная (листья) — 30 г;
— подорожник большой (листья) — 30 г;
— грыжник душистый (трава) — 30 г;
— береза белая (листья) — 10 г.
Сырье измельчить и перемешать; 2-3 столовые ложки смеси залить в термосе 0,5 л крутого кипятка, настоять 1 ч, процедить и растворить мед по вкусу. Пить настой по 1/2 стакана 3 раза в день через 1-2 ч после еды. Соблюдать диету с исключением алкоголя, маринадов, солений и консервированной пищи.
Курс лечения 30 дней; через месяц его следует повторить. В результате может быть достигнуто полное излечение.
4. Свечи с прополисом в сочетании с лекарственным сбором
Свечи, содержащие 0,1 г прополиса и 2 г масла какао, следует вводить глубоко в прямую кишку 2 раза в сутки утром и вечером. Курс лечения 30 дней. Через месяц его повторяют. Необходимо провести 2-3 курса лечения. Одновременно пить настой следующего состава:
— тысячелистник обыкновенный (трава) — 25 г;
— календула лекарственная (цветки) — 25 г;
— стальник полевой (корень) — 15 г;
— фенхель обыкновенный (плоды) — 15 г;
— хвощ полевой (трава) — 10 г;
— крапива двудомная (листья) — 10 г.
Сырье измельчить, перемешать и 2 столовые ложки сухой смеси залить в термосе 0,5 л крутого кипятка, настоять 2-3 ч, затем процедить и растворить мед по вкусу. Пить настой по 1/3 стакана 3 раза в день после еды.
5. Сбор
— Аир болотный (корневища) — 40 г
— зверобой продырявленный (трава) — 20 г;
— толокнянка обыкновенная (листья) — 20 г;
— дымянка лекарственная (трава) — 20 г.
Сырье измельчить, размешать и 2-3 столовые ложки сухой смеси залить в термосе 0,5 л крутого кипятка, настоять 2-3 ч, процедить и растворить мед по вкусу. Пить настой теплым по 1/2 стакана 2 раза в день за 20-30 мин. до еды при хроническом простатите, сопровождающемся снижением половой функции.
6. Сок из свежих овощей
Смешать в равных количествах сок из свежих огурцов, свеклы и моркови. Принимать по 1/2 стакана за 20-30 мин. до еды 3-4 раза в день при воспалительных заболеваниях предстательной железы. Одновременно вводить глубоко в прямую кишку свечи с прополисом 1 раз в день на ночь.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко (лечение атеросклероза и ишемической болезни сердца)

Маточное молочко (лечение атеросклероза и ишемической болезни сердца)

Лечение атеросклероза и ишемической болезни сердца маточным молочком. Маточное молочко снижает уровень холестерина в крови и снимает спазмы сосудов. Хороший лечебный эффект у больных стенокардией и ишемической болезнью сердца обусловлен его способностью повышать обмен веществ в сердечной мышце, улучшать процессы регенерации в поврежденных клетках миокарда (в том числе и после инфаркта миокарда) и улучшать переносимость физических нагрузок.

При ишемической болезни сердца можно принимать, например, по 2 таблетки «Апилака» (20 мг) под язык 3 раза в день.

Курс лечения 3-4 недели. После перерыва его можно повторить.

Еще более эффективен прием смеси маточного молочка в естественном его консерванте — меде. Так, доза 2-процентной смеси маточного молочка в меде может составить 5 г (держать под языком до полного растворения) 2 раза в день.

При таком лечении вскоре уменьшаются частота и интенсивность приступов стенокардии, исчезают перебои и боль в области сердца. Через 10-15 дней от начала лечения больные обычно могут обходиться без нитроглицерина как средства неотложной помощи.

Нитраты часто дают побочный эффект в виде головной боли. Маточное молочко позволяет снять это неблагоприятное действие нитроглицерина и других нитратов. Более того, при лечении маточным молочком быстрее уменьшается колебание артериального давления в течение суток, нормализуются сон и настроение, повышается жизненный тонус.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко (лечение бронхиальной астмы и астматического бронхита)

Маточное молочко (лечение бронхиальной астмы и астматического бронхита)

Лечение бронхиальной астмы и астматического бронхита маточным молочком. Разовая доза маточного молочка для взрослых составляет 20-30 мг (2-3 таблетки «Апилака»); таблетки нужно держать под языком до полного растворения. Перед приемом препарата желательно выпить полстакана какой-либо щелочной воды (например, «Боржоми»).

Лечебное действие обеспечивается наличием в маточном молочке веществ, стимулирующих симпатическую и парасимпатическую нервную систему, а также витаминов, незаменимых аминокислот, гормонов и других биологически активных веществ.

Лечение данных заболеваний эффективно не только «Апилаком», но и смесью маточного молочка с медом. В специальной литературе описаны хорошие результаты применения такой смеси в соотношении 1:50. Доза смеси – 200 мг в день (т. е. по 10 г маточного молочка в день).

Препараты маточного молочка рекомендуются в комплексе со специфическим лечением, что позволяет повысить его эффективность и сократить срок лечения.

Успешно применяется маточное молочко и при лечении детей с атрофией и гипотрофией, а также недоношенных. Его назначают матерям в период лактации, что способствует усилению выработки молока.

Маточное молочко может оказать положительное действие при чрезмерной худощавости взрослых.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко (препараты)

Маточное молочко (препараты)

Препараты маточного молочка. Отечественной фармацевтической промышленностью выпускается препарат маточного молочка «Апилак» (от латинского apis — пчела, lac — молоко) в виде таблеток, свечей и порошка. «Апилак» содержит сухое вещество нативного маточного молочка, обладающее высокой биологической активностью. Таблетки белого цвета, со слегка желтоватым оттенком, содержат по 0,01 г маточного молочка. Их нужно держать под языком до полного растворения.

Средняя суточная доза для взрослых — 0,03 г (3 таблетки). Для недоношенных и новорожденных детей разовая доза «Апилака» обычно составляет 0,0025 г, а для детей старше 1 мес. — 0,005 г; им вводятся препарат в виде свечей 3 раза в день. Курс лечения 7-15 дней.

Таблетки и порошок «Апилака» хранят в сухом, темном месте при температуре
20 °С.

Выпускается также крем и 3-процентная мазь маточного молочка (она белого или слегка желтоватого цвета). Крем применяют для втираний при себорее кожи лица 1 раз в сутки, мазь — при кожном зуде, нейродермите, экземе и при опрелостях. Ее наносят (2-10 г) на пораженные участки кожи 1-2 раза в сутки (при первом втирании количество мази наименьшее, при отсутствии аллергической реакции дозу увеличивают).

Мазь в тубах хранят при обычных условиях.

Импортные препараты: аписерум (Франция), апифертиль (Германия),
лондживекс (Канада), халеа реал (Мексика), витадон (Румыния), мелькальцин (Румыния) и др.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко (состав)

Маточное молочко (состав)

Состав маточного молочка. Маточное молочко, называемое также «королевским желе», представляет собой пастообразную непрозрачную желтовато-белую массу со специфическим запахом и острым кисловато-соленым вкусом. Это важнейший продукт пчеловодства.

Состав маточного молочка, его получение и хранение.

Маточное молочко состоит из следующих основных компонентов: воды — 65-66,5%, белков — 14-18%, сахаров — 9-19%, жиров — 1,7-5,7%, минеральных солей — 1%.

В маточном молочке содержатся половые гормоны; 15 микроэлементов (марганец, железо, кобальт, цинк и др.), 22 аминокислоты, в том числе все незаменимые; ферменты (амилаза, каталаза, инвертаза, протеаза, холинэстераза, кислая фосфатаза), в большом количестве витамины В1, В2, В3, В6, В12, В15, PP, Н и в очень малом количестве (или отсутствуют) витамины С, Д и провитамин А, медиатор ацетилхолин, микроколичества других биологически активных веществ.

Один из белков, обнаруженных в маточном молочке, — g-глобулин — имеет очень важное значение для живого организма, так как является основной частью протеинов, выполняющих защитные функции в организме (антитоксические, противовирусные и противобактериальные). Маточное молочко позволяет значительно повысить активность защитных механизмов человека, улучшает обменные процессы и т. д. Обладает оно и антибиотическими свойствами.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко (фармакологическое действие)

Маточное молочко (фармакологическое действие)

Фармакологическое действие маточного молочка. Маточное молочко оказывает необычайно широкий спектр действия: бактериостатическое и бактерицидное; противовирусное; противовоспалительное; сосудорасширяющее; противоопухолевое; биостимулирующее; антиспастическое; тонизирующее; омолаживающее; улучшает аппетит; нормализует и активизирует обменные процессы в тканях, улучшает их питание и обмен веществ в целом; оптимизирует вегетососудистую регуляцию; улучшает деятельность сердечно-сосудистой системы; укрепляет память; улучшает зрение; нормализует артериальное давление; стимулирует кроветворную функцию организма; снижает уровень сахара в крови; улучшает функцию органов пищеварения; снижает вредные последствия радиоактивного излучения; ускоряет выведение из организма различных ядов, в том числе и тяжелых металлов; стимулирует и регулирует функцию эндокринных желез; стимулирует функцию иммунной системы; снижает содержание холестерина в крови; повышает выносливость человека к различным неблагоприятным факторам окружающей среды; способствует восстановлению умственной и физической работоспособности при утомлении; повышает регенерацию тканей; ускоряет рост детей; повышает лактацию у кормящих матерей; способствует развитию недоношенных детей; благотворно действует на пожилых людей и ослабленных детей.

Обычно маточное молочко используют в комплексе с другими препаратами и лечебными воздействиями. Однако это не умаляет его роли, потому что благодаря маточному молочку существенно сокращается срок лечения и значительно возрастает процент положительных результатов.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и беременность

Маточное молочко и беременность

Маточное молочко, особенно в сочетании с лекарственными растениями, способствует уменьшению токсических влияний на организм беременных, усилению диуреза (мочеотделения), вымыванию токсичных продуктов, обеззараживанию мочевыводящих путей и т. п.

Растения, обладающие мочегонными, желчегонными, антитоксическими и т.п. свойствами, оказывают весьма благоприятный эффект. Так, можно использовать майские листья березы или березовые почки (дезинфицирующее, мочегонное и желчегонное средство), листья толокнянки (медвежьи ушки), листья и ягоды земляники, брусники и др.

Отвары (или настои) трав рекомендуется пить с одновременным приемом «Апилака» по 1 таблетке 2-3 раза в день (держать под языком до полного растворения).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и головная боль

Маточное молочко и головная боль

Маточное молочко прекрасно избавляет от головной боли, связанной, например, с гипотензией, переутомлением, мигренью и т. п. Применяют в виде смеси с медом препарата «Апилак» (в таблетках или свечах).

2-3 раза в день (держать под языком до полного растворения).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и заболевания глаз

Маточное молочко и заболевания глаз

Описано успешное применение 0,5-1%-ной мази «Апилака» при травматическом кератите (заболевание роговицы), гнойных язвах и ожогах глаз. Маточное молочко обладает хорошими бактерицидными и бактериостатическими свойствами, позволяет исключить антибиотические, сульфаниламидные и т.п. препараты. Использование мази «Апилака» более эффективно, чем общепринятое лечение. Глазная мазь с маточным молочком представляет собой полупрозрачную массу, хорошо смешивающуюся с водой. Ее готовят на водорастворимой основе, поскольку традиционная вазелиновая или ланолиновая основа, используемая для глазных мазей, вызывает некоторый дискомфорт (раздражает слизистую оболочку глаз и т. д.). Глазную мазь с «Апилаком» накладывают стеклянной лопаточкой за нижнее веко 2 раза в день.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и заболевания периферической нервной системы

Маточное молочко и заболевания периферической нервной системы

Лечебный эффект при заболеваниях периферической нервной системы (в том числе ее ревматических поражениях) и ревматическом полиартрите можно объяснить не только наличием в маточном молочке витаминов В1, В6, РР, микроэлементов и других веществ, оказывающих стимулирующее влияние на систему гипофиз — кора надпочечников, но и активизацией обменных процессов в организме и т.п. Дозировка – 20-30 мг маточного молочка (под язык) 3 раза в день. Курс лечения — 2-3 недели.

Используется также смесь из маточного молочка и 45%-ного винного спирта в соотношении (1:20) — по 5-10 капель 4 раза в день за час до еды.

Более эффективно комплексное лечение маточным молочком и пчелиным ядом (особенно при полиневрите, невралгии, миозите, ревматическом и ревматоидном артрите).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и заболевания центральной нервной системы

Маточное молочко и заболевания центральной нервной системы

Пчелиное маточное молочко все шире применяют для лечения заболеваний центральной нервной системы, обусловленных как сосудистыми нарушениями, так и местными и общими трофическими изменениями.

Особую популярность оно имеет при астенических синдромах, сердечно-сосудистых заболеваний, в частности при спастических состояниях сосудов, атеросклерозе, инфаркте миокарда и малокровии.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и красная волчанка

Маточное молочко и красная волчанка

Описаны положительные результаты применения маточного молочка в комплексе с общепринятым лечением красной волчанки. При этом «Апилак» назначается по 1 таблетке под язык 3 раза в день в течение 10-14 дней с целью повышения общей сопротивляемости. Отмечается улучшение у больных некоторых гематологических показателей и общего состояния.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и мед при язвенной болезни

Маточное молочко и мед при язвенной болезни

При лечении язвенной болезни желудка и двенадцатиперстной кишки маточное молочко назначают в смеси с медом в соотношении 1:100 по 1/2 чайные ложки (держать во рту до полного растворения) 3 раза в день. За 10 мин до приема препарата следует выпить 1/2 стакана «Боржоми» или другой щелочной воды, что предупреждает разрушение маточного молочка желудочным соком.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и нарушения кровяного давления

Маточное молочко и нарушения кровяного давления

При гипертензии рекомендуется принимать «Апилак» по 1/2 таблетки под язык 1-2 раза в день в течение 3-4 недель. Особенно эффективен «Апилак» в сочетании с общепринятыми средствами лечения гипертензии.

При гипотензии «Апилак» принимают по 1-2 таблетки 3 раза в день в течение 2-3 недель. После 10-14-дневного перерыва лечение может быть повторено, так как оно нормализует артериальное давление, улучшает самочувствие и повышает работоспособность.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и неврозы

Маточное молочко и неврозы

Весьма успешно лечат препаратами маточного молочка климактерический невроз, неврастению, невроз сердца, истерию и т.п. Принимают 1/2 чайной ложки смеси маточного молочка с медом (в соотношении 1:100) 2-3 раза в день. Курс лечения 3-4 недели, после перерыва он может быть повторен. Есть указания на благоприятный эффект употребления маточного молочка при шизофрении, инволюционном психозе, последствиях энцефалита.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и облысение

Маточное молочко и облысение

Положительные результаты зафиксированы также при лечении «Апилаком» очагового облысения (доза препарата — 1 таблетка под язык 3 раза в день в течение 6-10 недель). В виде 0,5%-ного аэрозоля маточное молочко используется для лечения микробной и себорейной экземы.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и повышение работоспособности

Маточное молочко и повышение работоспособности

Маточное молочко повышает умственную и физическую работоспособность, благодаря чему его можно использовать в период напряженных умственных и физических нагрузок (например, при подготовке к экзаменам или при спортивной тренировке).

При работе со спортсменами применяют смесь маточного молочка с медом (в пропорции 1 г маточного молочка на 100 г меда). Это доступный и легкоусвояемый продукт (продается в магазинах «Дары природы»).

Его дозировка — 5 г 2 раза в день, т. е. на каждый прием 0,05 г маточного молочка (препарат следует принимать за час до еды — держать во рту до полного растворения).

Курс лечения 14 дней, затем после перерыва курс повторяют.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и псориаз

Маточное молочко и псориаз

Мазь «Апилака» и пыльца-обножка применяется при лечении псориаза: высыпания на коже смазывают 3%-ной мазью «Апилака», а пыльцу принимают по 1 чайной ложке 2 раза в день перед едой. Длительность лечения 4-6 недель. Обычно через 10-14 дней уменьшается шелушение и улучшается общее состояние.

Применение маточного молочка в комплексе с основным лечением позволяет добиться весьма значительных успехов.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и сахарный диабет

Маточное молочко и сахарный диабет

Маточное молочко содержит антитела к инсулину. Курс лечения составляет 6 месяцев. По его окончании обычно значительно снижается уровень сахара в крови. Во время лечения маточным молочком (назначает эндокринолог) дозу инсулина уменьшают или отменяют его совсем.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко и хронические кожные заболевания

Маточное молочко и хронические кожные заболевания

Маточное молочко используют как одно из лечебно-профилактических средств при хронических кожных заболеваниях, сопровождающихся изменением обменных процессов, в частности жирового обмена (например, псориаз).

Получают хорошие результаты при назначении «Апилака» и других препаратов маточного молочка больным нейродермитом и экземой («Апилак» назначают под язык по 1 таблетке 3 раза в день в течение 2 недель, а наружно — 10%-ную мазь с прополисом).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Маточное молочко, мед и заболевания печени

Маточное молочко, мед и заболевания печени

Весьма действенно маточное молочко при лечении заболеваний печени различного происхождения, ее циррозов. Так, при хроническом гепатите и циррозе печени с лечебной и профилактической целью можно принимать по 1/2 чайной ложки смеси маточного молочка с медом (1:100) 2 раза в день (держать во рту до полного растворения).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед (методы применения)

Мед (методы применения)

Методы применения меда. Мед можно назначать для приема внутрь как самостоятельно, так и в составе других пищевых продуктов. Его используют для приготовления напитков, смесей с пыльцой, маточным молочком и прополисом; вводят в организм с помощью медовых ванн, компрессов, электрофореза, напитков, содержащих мед с настоем или отваром лекарственных трав, в свечах, клизмах, аэрозолях и т. д.

Прием меда внутрь — самый распространенный способ его употребления; чаще всего мед растворяют в воде, чае, молоке, соках, настоях или отварах трав. Доза для взрослых — в среднем до 100 г, для детей — 30-50 г в сутки при условии исключения других сладостей. Мед можно употреблять в любое время дня и в любом возрасте.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед (фармакологическое действие)

Мед (фармакологическое действие)

Фармакологическое действие меда. Свойства меда необычайно многообразны: он оказывает антибиотическое действие (подавляет жизнедеятельность микробов, грибов, простейших); антиаллергическое; антитоксическое (способствует выведению ядов из организма, уменьшает побочные эффекты медикаментов); успокаивающее; общеукрепляющее; тонизирующее; ранозаживляющее; противорадиационное; противовоспалительное; противоопухолевое; регулирует обмен веществ; улучшает зрение и память; улучшает состояние кожи (омолаживает ее); стимулирует рост тканей в животном и растительном организме; регулирует секрецию кишечника (в концентрации до 12,5% стимулирует ее, в более высокой — снижает); положительно влияет на деятельность всех систем организма.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед (целебные свойства)

Мед (целебные свойства)

Целебные свойства меда. Мед — действенное лечебное и профилактическое средство, необходимое людям самого разного возраста. Особенно эффективно сочетание меда с лекарственными растениями: этот метод хотя и дает менее быстрый эффект, чем прием лекарственных средств, однако практически не сопровождается побочными эффектами.

Сочетание меда и фитотерапии с другими методами лечения позволяет добиваться более быстрого выздоровления.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и аденома предстательной железы

Мед и аденома предстательной железы

Мед и аденома предстательной железы.
1. Отвар из подмора пчел.
Столовую ложку подмора пчел (т. е. умерших пчел, находящихся возле улья) залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 2 ч. Затем оставить для охлаждения при комнатной температуре на 1-2 ч, процедить и пить отвар по 1 столовой ложке 1-2 раза в день в течение месяца. Через 6 месяцев курс лечения может быть повторен.
2. Отвар из подмора пчел с прополисом.
Столовую ложку подмора пчел (т. е. умерших пчел, находящихся возле улья) залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 2 ч. Затем настоять при комнатной температуре 1-2 ч, процедить, добавить 2 столовые ложки пчелиного меда и 2 чайные ложки 10%-ного спиртового экстракта прополиса; размешать до растворения меда. Пить натощак по 1 столовой ложке 1-2 раза в день в течение 1 месяца. Через 6 месяцев курс лечения может быть повторен.
Лечение способствует значительному уменьшению предстательной железы, нормализации ее секрета, восстановлению нормального оттока мочи. Иногда лечение может затянуться на длительный срок (2,5-3 года). В большинстве случаев оно позволяет добиться рассасывания аденомы, избавляет от оперативного вмешательства, восстанавливает проходимость мочевых путей и препятствует злокачественному перерождению аденомы.
3. Мед прополисный.
Принимать по 1 чайной ложке 10%-ного прополисного меда (держать во рту до полного растворения) 2-3 раза в день за 20-30 мин. до еды.
Курс лечения 1 месяц, затем следует сделать перерыв на 10-12 дней и повторить курс.
4. Сбор.
— зверобой продырявленный (трава) — 35 г;
— пустырник пятилопастный (трава) — 35 г;
— толокнянка обыкновенная (трава) — 30 г.
Сырье измельчить; 2 столовые ложки сухой смеси залить в термосе 0,5 л кипятка, настоять 30-60 мин., и процедить. Пить по 1/2 стакана 3 раза в день за 30 мин. до еды. Одновременно принимать по 1 чайной ложке 10%-ного прополисного меда (держать во рту до полного растворения) 2-3 раза в день за 20 мин. до еды.
5. Сбор.
— чага (березовый гриб) — 35 г;
— зверобой продырявленный (трава) — 20 г;
— аир обыкновенный, корневища — 15 г;
— чистотел большой (трава) — 15 г;
— тысячелистник обыкновенный (трава) — 15 г.
Измельчить сырье; 2 столовые ложки сухой смеси залить в термосе 0,5 л крутого кипятка, настоять 2-3 ч, процедить и растворить мед по вкусу. Пить по 1/2 стакана 3 раза в день за 20-30 мин. до еды. Ежедневно вводить в прямую кишку на ночь по одной прополисной свече.
6. Отвар из корней лопуха большого.
Сухие измельченные корни лопуха большого (2 столовые ложки) залить 0,5 л кипяченой воды, варить 10 мин. на слабом огне, настоять 3-4 ч и процедить. Пить по 1/3 стакана 3-4 раза в день за 20-30 мин. до еды. Отвар оказывает противовоспалительный и противоопухолевый эффект. Ежедневно вводить в прямую кишку на ночь по одной прополисной свече.
7. Отвар из корней солодки голой.
Столовую ложку сухих измельченных корней солодки голой залить 0,5 л кипяченой воды, варить на слабом огне 10 мин., настоять 2-3 ч и процедить. Пить по 1/4 стакана за 30 мин. до еды 3-4 раза в день. Одновременно принимать по 1 чайной ложке 10%-ного прополисного меда (держать во рту до полного растворения) 2-3 раза в день за 20 мин. до еды.
8. Отвар из корней спаржи лекарственной.
2 столовые ложки сухих измельченных корней спаржи лекарственной залить 0,5 л кипятка, варить 10 мин., настоять 3-4 ч и процедить. Пить по 1/4 стакана 3-4 раза в день за 30 мин. до еды. Одновременно принимать по 40-50 капель 20%-ной настойки прополиса 3 раза в день.
9. Отвар из листьев и коры фундука.
2 столовые ложки сухих измельченных листьев фундука и коры залить в термосе 0,5 л крутого кипятка, настоять 1-2 ч, процедить и растворить мед по вкусу. Пить по 1/3 стакана 3-4 раза в день.
10. Отвар из листьев лещины.
2 столовые ложки сухих измельченных листьев лещины обыкновенной (лесного ореха) залить 0,5 л кипятка, варить на слабом огне 10 мин., настоять 30 мин. и процедить. Пить по 1/3 стакана 3 раза в день за 20-30 мин. до еды. Одновременно принимать по 40-50 капель 20%-ной настойки прополиса 3 раза в день.
11. Микроклизма с использованием пихтовой воды.
Подогреть до 40°С 40-50 мл пихтовой воды, набрать ее в спринцовку и, выдавив лишний воздух, ввести в прямую кишку, затем лечь на живот и отдохнуть 8-10 мин.
Курс лечения 40-50 дней. Через 2-3 месяца он может быть повторен, а затем при необходимости проведен еще раз. Одновременно с микроклизмами следует втирать пихтовое масло в область промежности (не касаясь мошонки и заднего прохода, так как возможны непродолжительные, но довольно сильные боли). Принимать также по 1 чайной ложке пыльцы (обножки или перги) 3 раза в день.
12. Микроклизма с использованием пихтовой воды (вариант).
Подогреть 40-50 мл пихтовой воды до 40°С, добавить 5 капель пихтового масла, встряхнуть, набрать в спринцовку, выдавить лишний воздух и, введя кончик в прямую кишку, впрыснуть содержимое. Лечь на живот и отдохнуть 8-10 мин. Если процедура не вызывает чувства жжения, то на следующий день можно добавить не 5 капель пихтового масла, а 7 и в последующие дни довести дозу до 10-12 капель.
Курс лечения 25-30 ежедневных процедур. Повторить его можно спустя 2-3 месяца. При отсутствии пихтовой воды используют настой аптечной ромашки (1:10), однако эффект при этом будет слабее. Одновременно принимать по 1 чайной ложке пыльцы (обножки или перги) 3 раза в день.
13. Свечи на основе масла какао.
Заказать в аптеке свечи на основе масла какао (в каждой свече должно быть 10-12 капель пихтового масла) и вводить на ночь по одной свече ежедневно в течение 25-30 дней. Свечи хранить в холодильнике не более 5-6 дней. Каждая из них должна быть завернута в пергамент (при длительном хранении пихтовое масло испаряется).
Лечение оказывает также положительный эффект при полипах в прямой кишке (они могут рассосаться), геморрое и энтероколите. Одновременно принимать по 1 чайной ложке 10%-ного прополисного меда (держать во рту до полного растворения) 3 раза в день.
14. Тампон прямокишечный.
Смешать в равных количествах пихтовое и облепиховое масло (вместо облепихового масла можно воспользоваться рыбьим жиром, персиковым или медицинским подсолнечным маслом), хорошо взболтать смесь, смочить ею небольшой кусочек бинта или ваты, слегка отжать, чтобы не было капель, надеть на указательный палец резиновый напальчник и ввести тампон в прямую кишку; оставить его до очередного стула.
Курс лечения 25-30 ежедневных процедур. Одновременно принимать по 40-60 капель 20%-ной настойки прополиса 3 раза в день за 20-30 мин. до еды в 20-30 мл воды.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и желудочно-кишечные заболевания

Мед и желудочно-кишечные заболевания

Мед содержит большое количество сахара и органических кислот, в связи с чем он может оказывать раздражающее действие на желудочно-кишечный тракт. Поэтому не следует принимать высококонцентрированные растворы (20-процентные и более крепкие).

Наилучшее влияние на двигательную и секреторную функции желудка оказывает 10-12%-ный раствор меда.

Если мед, принятый натощак, вызывает изжогу, его можно добавлять в творог, кашу, молоко.

Мед способствует нормализации состояния слизистой оболочки желудка и оказывает общеукрепляющее действие.

Принимать натощак (за 1,5-2 ч до или спустя 3 ч после еды), растворив 30-35 г меда в стакане теплой кипяченой воды. Суточная доза — 70-100 г. Курс лечения: 1,5-2 месяца.

Язвенная болезнь желудка и двенадцатиперстной кишки, гастрит с пониженной кислотностью. Употребление меда приводит к нормализации состояния слизистой оболочки желудка и оказывает общеукрепляющее действие.

Принимать за 5-10 мин. до еды, растворив 30-35 г меда в стакане кипяченой воды комнатной температуры. Суточная доза 70-100 г. Курс лечения 1,5-2 месяца.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и заболевания глаз

Мед и заболевания глаз

При конъюнктивите (воспаление наружной оболочки глаза и соединительной оболочки, покрывающей заднюю поверхность век), кератите (воспаление роговой оболочки глаз) и язве роговицы эффективны медовые растворы. Ими орошают зону болезненности или используют в виде примочек и мазей (чаще в смеси с антибиотиками). Для глазных капель и примочек готовят 30% раствор меда. Реже применяют цельный мед (он вызывает неприятное ощущение жжения и даже боль, которые через несколько минут проходят).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и инфицированные раны

Мед и инфицированные раны

Для лечения инфицированных ран наиболее часто мед применяют в виде мази. Особенно эффективен мед в сочетании с рыбьим жиром, который богат витамином А, имеющим чрезвычайно важное значение для развития эпителиальной ткани.

Мазь Конькова, содержащую мед, накладывают на место повреждения с марлевой повязкой, которую меняют через 2-4 дня.

Курс лечения до 2-3 недель.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и мышечные спазмы

Мед и мышечные спазмы

Принимать по 1 столовой ложке меда 3 раза в день в течение 1-2 недель; состояние нервно-мышечной системы улучшается. Если же мышечные спазмы будут повторяться, то для предупреждения их рецидивов мед следует принимать длительно.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и нарушения сна

Мед и нарушения сна

Принимать по 1 столовой ложке меда 3 раза в день в течение 1-2 недель; состояние нервно-мышечной системы улучшается. Если же мышечные спазмы будут повторяться, то для предупреждения их рецидивов мед следует принимать длительно.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и неврозы

Мед и неврозы

Принимать мед в суточной дозе 60-100 г (другие сладости исключить). Развести его в 500-860 мл кипяченой воды комнатной температуры и выпить в 3-4 приема (по 150-200 мл) в течение дня (последний прием за 30-40 мин. до отхода ко сну). Через 1-2 недели такого лечения состояние улучшается (нормализуется сон, повышается работоспособность и т.п.).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и простуда у детей

Мед и простуда у детей

Мед развести кипяченой водой, подогретой до 40 °С, в соотношении 1:5 и распылять ингалятором (первую половину времени, отведенного на процедуру, вдох производить через нос, а выдох через рот, вторую — наоборот).

Следует полоскать горло 30%-ным раствором меда и закапывать его в нос. Необходимо также принимать мед внутрь (в зависимости от возраста назначают по 1 чайной или столовой ложке меда на ночь). В дальнейшем 1-2 раза в год проводят профилактические курсы медолечения.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед и сердечно-сосудистые заболевания

Мед и сердечно-сосудистые заболевания

При сердечно-сосудистых заболеваниях (ишемическая болезнь сердца, миокардит, миокардиосклероз, нарушения ритма сердца, сердечная астма, гипертензия и др.) особенно полезен лесной и степной мед, а также мед с боярышника, мяты или лаванды. Мед улучшает общее состояние организма, деятельность сердца и сосудов, нормализует состав крови.

Принимать ежедневно по 50-90 г (в зависимости от массы тела); дозу распределять на 3-5 приемов. Курс лечения 1-2 месяца (другие сладости из рациона исключают).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед при заболеваниях печени и желчевыводящих путей

Мед при заболеваниях печени и желчевыводящих путей

Наличие в меде легкоусвояемых простых сахаров делает его незаменимым продуктом для больных с заболеваниями печени и желчного пузыря различной природы (холецистопатии, инфекционный гепатит, цирроз печени и др.).

При этих болезнях мед повышает защитные силы организма; устраняет патологические изменения в клетках печени; способствует нормализации состояния печени и желчевыводящих путей.

Рекомендуется комбинировать его с растениями, улучшающими функцию печени и желчевыводящих протоков.

Для лечения и профилактики принимать раствор меда (2 чайные ложки на 1 стакан теплой кипяченой воды) 2-3 раза в день. Хороший эффект оказывает также раствор меда в яблочном соке (1 чайная ложка на 1/2 стакана) 2-3 раза в день.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед при заболеваниях почек и мочевыводящих путей

Мед при заболеваниях почек и мочевыводящих путей

С помощью меда и некоторых растений можно повысить сопротивляемость организма к патологическим воздействиям.
Полезно добавлять мед в чаи, настои и отвары лекарственных растений, используемых при различных заболеваниях почек. При патологии органов выделения благоприятное действие оказывает мед с настоем шиповника, полевого хвоща, толокнянки, кукурузных рылец и других растений. При почечных заболеваниях наиболее предпочтителен мед с плодовых культур, каштана и луговых трав.
1. Средство, применяемое при наличии песка в почках:
Смесь оливкового масла с медом и лимонным соком. Принимать по 1 столовой ложке 3 раза в день.
2. Средство для стимуляции выведения из почек песка и камней:
— стальник (корни) — 20 г;
— можжевельник (плоды) 20 г;
— береза (молодые листья) 20 г;
— чистотел большой (трава) 20 г;
— лапчатка гусиная (трава) 20 г.
Тщательно перемешать сырье и 4 столовые ложки сбора залить 1 л кипятка, настоять, добавить 2 столовые ложки меда и выпить, стараясь затем как можно дольше задержать мочеотделение. При мочеиспускании принимать теплую сидячую ванну.
3. Брусника с медом:
Положить в термос 3 столовые ложки сухих измельченных листьев брусники, залить 0,5 л кипятка, настоять 2-3 ч, процедить. Добавить 2 столовые ложки натурального меда, размешать и пить по 1/3-1/2 стакана 3 раза в день за 15-20 мин. до еды при заболеваниях почек.
4. Черная редька с медом:
Натереть черную редьку, отжать сок, смешать пополам с медом и принимать по 1/3-1/2 стакана в день, постепенно увеличивая дозу до 1 стакана, при камнях в желчных протоках почках и для профилактики их образования.
5. Смесь меда с оливковым маслом и лимоном:
К 50 г меда и 50 г оливкового масла добавить сок 1 лимона. Тщательно перемешать. Принимать по 1 столовой ложке 3 раза в день до еды при наличии песка в почках.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед при кашле и бронхите

Мед при кашле и бронхите

1. Сок черной смородины с медом.
Отжать сок черной смородины, растворить в нем мед по вкусу и пить по 1/2 стакана 3 раза в день при сильном кашле.
2. Бальзам.
Измельчить 500 г репчатого лука, добавить 400 г сахара, 50 г меда, 1 л воды, перемешать и варить 3 ч на медленном огне. Остудить, процедить и перелить в бутылку.
Принимать бальзам по 1 столовой ложке 4-6 раз в день. Хранить в холодильнике.
3. Сок редьки и моркови с медом.
Смешать в стакане по 100 мл сока редьки, моркови и 1 столовую ложку меда; размешивать до растворения меда.
Принимать по 1 столовой ложке каждый час.
4. Сок редьки с медом.
Приготовить свежий сок редьки, смешать его в равных пропорциях с медом (за неимением меда можно воспользоваться сахаром) и принимать сначала по 1/4 стакана, а затем по 1/3 стакана 4-6 раз в день при острых респираторных вирусных инфекциях (ОРВИ), бронхите, коклюше (в зависимости от возраста дозу снижают в 2-3 раза) и туберкулезе как отхаркивающее, противовоспалительное и успокаивающее кашель средство.
Положительное действие эта смесь оказывает также при водянке, малокровии, камнях в почках и мочевом пузыре, подагре, заболеваниях печени, метеоризме и злокачественных опухолях. Используют ее и как молокогонное, и как противоглистное средство.
5. Мед с оливковым маслом.
Смешать в равных пропорциях мед и теплое оливковое масло. Давать детям младшего возраста при кашле по 1 чайной ложке 3-4 раза в день. Средство эффективно и при лечении коклюша.
6. Мед с соком подорожника.
Смешать 500 г меда с 0,5 л сока подорожника и варить на слабом огне 20 мин. После охлаждения смесь готова к употреблению.
В теплом виде смесь принимать по 1 столовой ложке за 20-30 мин. до еды 3 раза в день как отхаркивающее и смягчающее средство при острых, хронических бронхитах и при коклюше. Принимают также в указанной дозе — при заболеваниях желудка.
7. Редька черная с медом.
Крупную черную редьку хорошо вымыть, срезать верхнюю часть и сделать такое углубление, чтобы в нем поместились 2 столовые ложки жидкого меда. Редьку поставить в вертикальном положении в какую-либо посуду, накрыть плотной бумагой и оставить на 3-4 ч. Образовавшуюся смесь сока редьки с медом принимать при кашле взрослым по 1 столовой ложке, а детям по 1 чайной ложке 3-4 раза в день за 20-30 мин. до еды (последний прием — предпочтительнее перед сном).
8. Калина с медом.
Промыть 100 г ягод калины, залить 200 г меда и варить на слабом огне 5 мин. Охладить при комнатной температуре.
Принимать по 2 столовые ложки смеси, запивая теплой водой, 4-5 раз в день как отхаркивающее, противовоспалительное и успокаивающее кашель средство при трахеите, бронхите и т.п.
9. Настой мать-и-мачехи с медом.
Столовую ложку сухих измельченных листьев мать-и-мачехи залить стаканом кипящей воды в небольшой эмалированной кастрюле, закрыть крышкой и выдержать 15 мин. на кипящей водяной бане. Затем настой оставить для охлаждения при комнатной температуре на 30-60 мин. и процедить.
Пить по 1/3 стакана 2-3 раза в день как мягчительное, отхаркивающее, противовоспалительное, противомикробное и потогонное средство при ларингите, трахеите, остром и хроническом бронхите, бронхоэктазах, воспалении легких, гриппе.
10. Лук репчатый с медом.
Измельчить 500 г очищенного репчатого лука, добавить 50 г меда, 40 г сахара и варить на слабом огне в 1 л воды 3 ч. Дать остыть, перелить в бутылки из темного стекла, закупорить и поставить в холодильник.
Принимать смесь в теплом виде по 1 столовой ложке 4-6 раз в день при сильном кашле, остром и хроническом бронхите.
11. Аэрозольные ингаляции 30-50%-ным водным раствором меда.
В домашних условиях для ингаляций лучше использовать чайник, залитый водой на 1/4-1/5 часть. Воду довести до кипения, прекратить нагрев и добавить 1 столовую ложку меда. Вдыхать пары через резиновую трубку, надетую на носик чайника.
Продолжительность ингаляции 20 мин.; выполнять процедуру 2 раза в день. Курс лечения 20-30 дней.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед при насморке (остром и хроническом)

Мед при насморке (остром и хроническом)

1. Мед с анестезином.

Лечь на диван и стеклянной палочкой ввести в каждый носовой ход примерно по 1 г меда (для уменьшения раздражающего действия предварительно к каждой порции добавить 0,1 г анестезина). Процедуру проводить не менее чем за 2 ч до выхода на улицу. Курс лечения 2-3 недели.

2. Сок красной свеклы с 30%-ным раствором меда.

Раствор меда (30-процентный) в соке красной свеклы, закапывают по 5-6 капель в каждую ноздрю 4-5 раз в день при насморке. Такое лечение эффективно у детей при насморке, вызванном аденоидами.

Сок можно получить из сырой, вареной или печеной свеклы. Для этого ее пропускают через соковыжималку, при отсутствии — натирают на мелкой терке и отжимают через сложенную в несколько слоев марлю. Вареную свеклу можно пропустить через мясорубку, полученную массу развести водой 1:1 и отжать через марлю.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед при простуде

Мед при простуде

Простудные заболевания (рецепты с медом).

При простуде хороший результат дает употребление меда в следующих сочетаниях:

- с молоком (разводят 1 столовую ложку в стакане теплого молока);

- с соком хрена (1:1);

- с лимоном (100 г пчелиного меда и сок 1 лимона и растворяют в 800 мл кипяченой воды; принимают в течение дня);

- мед с настоями и отварами лекарственных трав. Возможны и другие сочетания.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Мед при туберкулезе легких

Мед при туберкулезе легких

Мед облегчает течение туберкулеза легких, оказывая общеукрепляющее действие и способствуя борьбе организма с болезнью. Весьма эффективен мед в смеси с молоком, жирами и алоэ.
1. Мед с порошком какао и смальцем (или гусиным жиром).
Положить в эмалированную кастрюлю по 100 г меда, смальца (или гусиного жира) и порошка какао. Добавить 15 мл сока алоэ, разогреть, не доводя до кипения, все хорошо перемешать, выложить в стеклянную банку, закрыть плотной крышкой и хранить в холодильнике.
Принимать по 1 столовой ложке, предварительно разведя в стакане горячего молока, утром и вечером за 30-60 мин. до еды.
2. Общеукрепляющая смесь.
Смешать 100 г сока алоэ, 500 г измельченных ядер грецких орехов, 300 г меда, сок 3-4 лимонов. Для получения сока алоэ используйте растения не моложе 2 лет. Срезать крупные нижние и средние листья, промыть их кипяченой водой, разрезать на мелкие кусочки и выжать сок через вдвое сложенную марлю (пропустить через мясорубку или отжать с помощью соковыжималки).
Принимать по 1 десертной или 1 чайной ложке 3 раза в день за 30 мин. до еды.
3. Общеукрепляющий бальзам со зверобоем.
Измельчить 100 г травы зверобоя, залить 0,5 л кипятка, варить 30 мин. на слабом огне, настоять 30-60 мин. и процедить. Подготовить 500 г листьев алоэ, пропустить через мясорубку. Соединить с отваром зверобоя, добавить 500 г майского меда и 0,5 л белого виноградного вина, хорошо перемешать, перелить в бутылку из темного стекла, закрыть пробкой и поставить в прохладное место на 6-10 дней.
Принимать по 1 чайной ложке бальзама каждый час в течение первых 5 дней, затем по 1 столовой ложке каждые 3 ч. Курс лечения: 1 месяц. После 10-дневного перерыва его можно повторить.
4. Общеукрепляющая смесь.
1200 г липового меда выложить в эмалированную кастрюлю, растопить, добавить 1 стакан мелко нарубленных листьев алоэ и хорошо проварить полученную смесь. Отдельно заварить в 0,5 л воды 150 г березовых почек и 50 г липового цвета, прокипятить 2-3 мин. Когда мед остынет, влить в него процеженный липово-березовый отвар и все хорошо перемешать. Полученную смесь разлить в 2 бутылки из темного стекла, добавить в каждую из них по 50 мл оливкового масла, закрыть пробками и хранить в холодильнике.
Принимать ежедневно по 1 столовой ложке 3 раза в день. Перед употреблением взбалтывать.
5. Мед со свиным салом (топленое нутряное), сливочным маслом и с порошком какао.
По 200 г меда, какао, топленого нутряного свиного сала и сливочного масла, поместить в алюминиевую кастрюлю и растопить на слабом огне при постоянном помешивании, чтобы смесь не пригорела. Когда она закипит, кастрюлю снять с огня и оставить для охлаждения. Затем полученную однородную массу выложить в стеклянные банки, плотно закрыть их крышками и хранить в прохладном темном месте.
Принимать бальзам по 1 чайной ложке, растворяя его в стакане горячего молока, 3-4 раза в день при туберкулезе легких, истощении и малокровии (при возникновении запоров рекомендуются чернослив, фрукты, соки).
6. Смесь меда с почками березы и нутряным свиным салом.
Смешать 1 стакан меда, 1 стакан нутряного свиного сала, 1 столовую ложку почек березы, растопить на слабом огне, настоять 2 ч и процедить.
Принимать смесь по 1 столовой ложке 3 раза в день.
7. Мед с медвежьим жиром.
Смешать в равной пропорции мед с медвежьим или барсучьим жиром и принимать по 30-50 г 3 раза в день при ледяной форме туберкулеза.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Медовые соты и заболевания придаточных пазух носа

Медовые соты и заболевания придаточных пазух носа

При возникновении заболевания рекомендуется 5-6 раз в день жевать медовые соты в течение 15 мин. (затем воск выплевывают). Это облегчает дыхание носом, резко снижает воспалительную реакцию в его придаточных пазухах, способствует полному выздоровлению и предупреждает рецидивы болезни.

Подобную процедуру необходимо периодически выполнять в осенне-весенний период, что позволит предупредить рецидивы заболевания и нормализовать состояние придаточных пазух носа.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Перга

Перга — продукт, в котором содержится почти в 2 раза больше сахаров и в 2 раза меньше жиров, несколько меньше белков (однако они лучше усваиваются организмом) и минеральных веществ, в несколько раз больше молочной кислоты, чем в цветочной пыльце.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис (препараты)

Область применения прополиса поразительно обширна, а способы употребления многообразны. Так, он может быть использован как в своем природном (нативном) виде, так и в виде мазей, паст, кремов, спиртовых, масляных и водных вытяжек. Широко применяется внутрь (в таблетках, в виде настоек, спиртовых экстрактов, водного раствора, прополисного меда и масла, а также в нативном виде). Выпускаются свечи с прополисом, влагалищные шарики, препараты, предназначенные для инъекций, аэрозольного применения, спринцеваний и т.п.

Лечение прополисом удобно проводить в домашних условиях, так как мази, настойки или водные растворы могут быть легко приготовлены каждым, причем сельским жителям сделать это легче, так как они всегда могут найти пчеловода и приобрести у него прополис. Надо лишь знать, как готовить лечебные препараты и как их применять.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис (состав)

Прополис — это душистое природное вещество со стойким и очень приятным бальзамическим запахом. В нем ощущается аромат меда и воска, тополиных и березовых почек. Вырабатывается пчелами из смолистых веществ растительного происхождения, собираемых ими с почек, молодых веток и листьев тополя, березы, осины, ивы, каштана, ольхи, ясеня и других деревьев, а также с некоторых травянистых растений (в европейской части нашей страны источниками растительных смол являются в основном береза, тополь и осина).

Это смолистое вещество — защитное выделение растений — пчелы-сборщицы переносят на своих ножках. В улье они обрабатывают его секретом челюстных желез, добавляя к полученной массе воск в соотношении 2:1 (на 50-60% растительной смолы — 25-30% воска) и пыльцу. Высококачественный прополис содержит до 70% растительных смолистых веществ и секрета желез пчел, прополис низкого качества — до 65-70% пчелиного воска и пыльцы.

Прополис — весьма сложное соединение; в нем присутствуют также пыльца и перга, секреторные выделения медоносных пчел и механические примеси. Исходный материал этого удивительного вещества — и органического, и неорганического происхождения. Все компоненты прополиса превращаются пчелами в биологически активный комплекс определенного химического состава и биологического действия. Это крайне необходимое для пчелиной семьи защитное средство, обеспечивающее ее нормальное функционирование.

Состав прополиса.

Состав прополиса довольно сложен и полностью еще не изучен. В нем обнаружены десятки различных веществ, которые по общим свойствам объединяют в 4 группы: смолы, бальзамы, эфирные масла и воск.

Растительных смол в прополисе содержится 50-55%, воска — до 30%, эфирных масел — 8-10% и примерно 5-10% приходится на цветочную пыльцу и другие включения. В прополисе найдены кальций, калий, натрий, фосфор, магний, сера, хлор, железо, цинк, марганец, медь, кремний, стронций и другие жизненно важные микроэлементы.

Большинство веществ, обнаруженных в прополисе, относятся к классу флавоноидов. Это очень распространенные природные соединения, встречающиеся почти во всех растениях (животные, насекомые и микроорганизмы не способны их синтезировать).

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис (фармакологические свойства)

Прополис (фармакологические свойства)

Фармакологические свойства прополиса весьма разнообразны. Он оказывает антисептическое (противобактериальное, противовирусное и противогрибковое) действие: ранозаживляющее, противовоспалительное, вяжущее, противозудное, противорадиационное, дезодорирующее, обезболивающее, десенсибилизирующее, антитоксическое, антиоксидантное (противодействует окислению внутриклеточных жиров, что важно в профилактике процессов старения, онкологических и других заболеваний), общеукрепляющее, снимает сосудистый спазм, понижает артериальное давление; стимулирует обмен веществ, регенерацию тканей, оказывает гепатозащитное действие, стимулирует защитные реакции организма, сохраняет полезную микрофлору в желудочно-кишечном тракте и не приводит к дисбактериозу (в отличие от антибиотиков), способствует выведению холестерина из организма, подавляет патологические клетки, стимулирует кроветворение, понижает свертываемость крови и ее способность к тромбообразованию, способствует очищению организма, улучшает функцию пищеварения, повышает выносливость и работоспособность организма, улучшает состояние желез внутренней секреции.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис и болезни полости рта

Прополис и болезни полости рта

Препараты прополиса все шире используют для лечения герпетических заболеваний полости рта, различных язв, воспалений слизистых оболочек, а также для их профилактики.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис и болезни уха, горла, носа

Прополис и болезни уха, горла, носа

На сегодняшний день накоплен довольно богатый опыт использования прополиса в отоларингологии (область терапии, занимающаяся лечением болезней уха, носа и горла).

При фурункулах слухового прохода эффективны марлевые тампоны (турунды) с 15-20-процентной прополисной мазью: их вводят до вскрытия очага нагноения. Воспалительный процесс ликвидируется через 3-4 дня. Подобное лечение применяют и при мокнущей экземе ушной раковины (слуховой проход и ушную раковину очищают от слущенного эпидермиса и воспалительных выделений, затем смазывают 15-20-процентным спиртовым экстрактом прополиса и покрывают тонким слоем 10-процентной прополисной мази. Через 2-3 дня наступает заживление пораженных участков кожи).

Для лечения острого воспаления среднего уха рекомендуют 5-10-процентный экстракт или настойку прополиса, смешанные с его масляной вытяжкой в соотношении 1:4 (закапывают в ухо).

При лечении невритов слухового нерва ушную раковину оттягивают назад и вверх и в слуховой проход вводят марлевую турунду, смоченную смесью настойки прополиса с его масляной вытяжкой.

При хронических катарах среднего уха наряду с физиотерапевтическими процедурами используют введение турунд с 15-процентной прополисной мазью в течение 2-3 недель. Это способствует рассасыванию спаек, частичному восстановлению подвижности барабанных перепонок, что обусловливает улучшение слуха.

При хроническом гнойном воспалении среднего уха следует ежедневно удалять ватным тампоном гнойные выделения, затем вкладывать в слуховой проход турунды с 20-30-процентным спиртовым экстрактом прополиса в смеси с растительным маслом (1:4). Марлевый тампон пропитывают полученной масляно-спиртовой эмульсией и ежедневно на ночь вводят в слуховой проход. Это приводит к затуханию гнойного процесса и устранению воспаления. Процесс считается затихшим, если полость уха становится сухой и в течение месяца по окончании лечения нет выделений. Курс лечения 10-15 процедур (в зависимости от тяжести заболевания).

При тугоухости эффективна 30-40-процентная настойка прополиса в смеси с растительным маслом (1:4), если она не является следствием недоразвития органа слуха и полной гибели специфической ткани в улитке или стволе нерва. Препарат взбалтывают, чтобы получилась однородная масляно-спиртовая эмульсия, пропитывают ею турунды и вводят глубоко в слуховой проход так, чтобы они достигали барабанной перепонки (детям эту процедуру делают ежедневно на ночь на 10-12 ч, взрослым — на 24 ч). Улучшение слуха отмечается уже через 6-8 процедур, а наибольшего эффекта можно достигнуть после проведения 15-20 процедур.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис и глазные болезни

Прополис и глазные болезни

Препараты прополиса применяют при лечении ожогов глаз, язв роговицы, микробных и вирусных кератитов (воспаления роговицы), конъюнктивитах (воспалительные заболевания соединительной оболочки глаз, выстилающей внутреннюю поверхность век и переднего отдела глаза) и т.п. При этом используют обычно 0,3-2-процентные водные растворы прополиса, 30-50-процентный раствор меда, 5-процентную прополисную мазь на сурочьем жире или вазелиновом масле.

Уже через 1-3 дня от начала лечения уменьшаются боль, слезотечение, светобоязнь; язвы очищаются от гноя. Их заживление наблюдается к 10-12-му дню.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис и кожные болезни

Прополис и кожные болезни

Особенно очевиден благотворный эффект прополиса при кожных заболеваниях.
Прополис и его препараты эффективны при выпадении волос, гнездной плешивости, себорейной экземе, эпидермофитии, юношеских бородавках, пиодермии, фурункулах и карбункулах, нейродермите, острой и хронической экземе, трихофитии, псориазе и других заболеваниях кожи.

Для их лечения прополис наиболее часто применяют в виде 15-30-процентной мази, которой смазывают пораженные места.

При сыпях, угрях, гнойничках на коже, кожном зуде и герпетических высыпаниях обычно используют 15-процентную мазь, а при фурункулах и карбункулах, грибковых заболеваниях и экземе — 20-процентную прополисную мазь.

Более высокие ее концентрации (30-40%) назначают при раке кожи, роже, сибиреязвенном карбункуле, юношеских бородавках и т.п.

Отечественной фармацевтической промышленностью выпускается мазь «Пропоцеум», которая представляет собой ароматную кремообразную массу желтоватого цвета, обладающую противовоспалительным, ранозаживляющим свойством. Мазь содержит 10% экстракта прополиса. Применяют как вспомогательное средство для лечения зудящих дерматозов, хронических экзем, длительно незаживающих ран.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис как анестезирующее средство

Прополис как анестезирующее средство

Анестезия прополисом, осуществляемая, например, его электрофорезом или при местных аппликациях перед операцией, лишена побочных эффектов. Она длится 40-45 мин., местные реакции незначительны, кровотечение быстро останавливается, ускоряется процесс заживления.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при вагините

Прополис при вагините

При лечении трихомонадных, грибковых и бактерийных воспалений влагалища действенное средство — 3-процентный водно-спиртовой раствор прополиса. Смоченный раствором тампон вставляют во влагалище 1 раз в день в течение 7-10 дней.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при геморрое и трещинах прямой кишки

Прополис при геморрое и трещинах прямой кишки

Применение прополисных свечей или повязок с 5%-ной, 10%-ной или 15%-ной прополисной мазью дает отличные результаты. Уже через 2-3 дня уменьшаются боли и неприятные ощущения в области заднего прохода, а через 2-3 недели трещины полностью заживают. Лучшие результаты наблюдаются при использовании 10%-ной прополисной мази; повязки следует менять 2 раза в день, необходимо также делать теплые ванны и соблюдать соответствующую диету.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при лечении инфицированных ран

Прополис при лечении инфицированных ран

С древности прополис был популярен как средство, способствующее заживлению ран, язв и ожогов.

При лечении трофических язв, труднозаживающих ран, трещин, рентгеновских и радиевых лучевых поражений и т.п. удобно использовать лекарственные препараты, изготовляемые на основе прополиса, — мази, пасты, линименты (жидкие мази), спиртовые и водные вытяжки, а также аэрозоли. Спиртовую вытяжку прополиса, например, наносят на область поражения ватным тампоном. По мере подсыхания образуется тонкая пленка, защищающая зону поражения. Помимо этого, прополис оказывает выраженное антисептическое, обезболивающее, противозудное и дезодорирующее действие, устраняет сосудистый спазм и способствует очищению раневой поверхности от гноя. Все это в комплексе весьма важно для быстрейшего ее заживления.

Для заживления ожогов, отморожений, вялогранулирующих язв и ран лучше использовать 15-процентные прополисные мази, меняя повязки через 1-2 дня. При необходимости тампон с мазью можно оставить в раневой полости на 2-3 дня. Есть сообщения, указывающие на то, что повязки с прополисом, наложенные на рану, предупреждают развитие гангрены.

При хронических варикозных язвах, применение прополиса в виде 15 — 20-процентных мазей позволяет добиться их заживления через 50-70 дней. При этом повязки можно менять через 2 дня. При появлении раздражения наложение мази следует временно прекратить. Лечение хорошо сочетать с приемом внутрь поливитаминов.

Хороший эффект при трещинах сосков молочных желез у кормящих матерей, а также при лечении трещин кожи на руках и ногах дают 10-15-процентные прополисные мази.

Мази с небольшим количеством прополиса (1-3-процентные) можно рекомендовать для защиты от солнечных ожогов.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при мозолях

Прополис при мозолях

Для удаления мозолей делают 20-30-минутную «текучую» ванночку, затем накладывают маленькую лепешку из разогретого прополиса, которую держат 3-5 дней. После снятия повязки делают теплую ванночку и размягченный мозоль безболезненно удаляют.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при пародонтозе

Прополис при пародонтозе

Пародонтоз — воспаление тканей, окружающих зуб, одно из наиболее частых заболеваний в стоматологии. Заболевание трудно лечится и часто принимает затяжное, хроническое течение. Приходится удалять шатающиеся зубы и корни и лечить альвеолы. При этом прополис и его препараты дают благоприятные результаты: они оказывают не только бактерицидное, но и стимулирующее действие на ткань десен, восстанавливают ее.

Хороший эффект отмечен при использовании аппликаций с 4-процентной настойкой прополиса на поверхность шейки и корня зуба при одновременном приеме внутрь по 30-40 капель 10%-ного спиртового экстракта прополиса 3 раза в день и 1/2-2/3 чайной ложки цветочной пыльцы 2-3 раза в день.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при респираторных заболеваниях

Прополис при респираторных заболеваниях

После лечения 5-процентным спиртовым раствором прополиса аэрозольным методом быстрее наступает выздоровление при острых респираторных заболеваниях, гриппе; более того, частота их в дальнейшем существенно снижается. Хорошие результаты дает также прием 20-процентной настойки прополиса внутрь по 30-40 капель 3 раза в день с 50 мл кипяченой воды и прием настоев или отваров лекарственных трав, используемых обычно при острых респираторных заболеваниях и гриппе. Лечение последних, а также болезней бронхов и легких, хорошо дополнить включением в диету салата из редьки с морковью (1:1), заправленного растительным маслом.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при стоматите и гингивите

Прополис при стоматите и гингивите

После лечения 5-процентным спиртовым раствором прополиса аэрозольным методом быстрее наступает выздоровление при острых респираторных заболеваниях, гриппе; более того, частота их в дальнейшем существенно снижается. Хорошие результаты дает также прием 20-процентной настойки прополиса внутрь по 30-40 капель 3 раза в день с 50 мл кипяченой воды и прием настоев или отваров лекарственных трав, используемых обычно при острых респираторных заболеваниях и гриппе. Лечение последних, а также болезней бронхов и легких, хорошо дополнить включением в диету салата из редьки с морковью (1:1), заправленного растительным маслом.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при туберкулезе

Прополис при туберкулезе

В специальной литературе можно встретить немало положительных отзывов о применении прополиса и его препаратов при туберкулезной инфекции (особенно в случаях, когда обычно применяемое лечение не давало желаемого эффекта). Например, прием прополисной воды по 1-2 столовые ложки 3-4 раза в день за час до еды при туберкулезе легких. Курс лечения — до 4-10 мес. Через каждые 2 мес. делают перерыв на 2 недели.

Весьма действенна прополисная вода в виде аэрозоля для лечения не только туберкулеза легких, но и туберкулеза внутригрудных лимфатических узлов и бронхов (особенно при наличии противопоказаний к антибиотикам).

При лечении прополисом эффект отмечается даже в тех случаях, когда обычная терапия не дает положительных результатов, причем не только при туберкулезе легких и бронхов, но и при туберкулезе лимфатических узлов, почек, кишечника и т.д. Применяют как прополисную воду, так и прополисное масло, спиртовые настойки и экстракты. Лечение длительное (в течение 4-10 мес.; через 2 мес. делают перерыв на 2 недели). При этом уже через 7-10 дней больные отмечают уменьшение кашля, снижение температуры, улучшение аппетита, нормализацию сна и т.п. Вначале следует принимать прополисное масло 10-процентной концентрации. Если оно хорошо переносится, то можно заменить его 15-процентным. Дозировка — 10-15 г; 2-3 раза в день принимают с теплым молоком за 1-1,5 ч до еды. Такое лечение эффективно не только при туберкулезе легких, но и при других болезнях легких и бронхов, при хроническом тонзиллите, ангине и т.д.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при эрозии шейки матки

Прополис при эрозии шейки матки

Эрозии успешно лечат 10-15-процентной прополисной мазью (сначала тампоном, смоченным в 2-процентном растворе соды, удаляют слизь, затем к эрозии прижимают тампон с прополисной мазью и оставляют его на 10-12 ч). Процедуры проводят ежедневно в течение 10-12 дней. Через 4-5 дней состояние женщины заметно улучшается. У 70% женщин отмечается полное заживление эрозий, у 20% – частичное заживление и лишь у 10% лечебного эффекта не отмечается.

Как показали проведенные исследования 10-процентнaя прополисная мазь не оказывает раздражающего действия и хорошо способствует затягиванию эрозий шейки матки.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополис при язвенной болезни желудка

Прополис при язвенной болезни желудка

Эрозии успешно лечат 10-15-процентной прополисной мазью (сначала тампоном, смоченным в 2-процентном растворе соды, удаляют слизь, затем к эрозии прижимают тампон с прополисной мазью и оставляют его на 10-12 ч). Процедуры проводят ежедневно в течение 10-12 дней. Через 4-5 дней состояние женщины заметно улучшается. У 70% женщин отмечается полное заживление эрозий, у 20% – частичное заживление и лишь у 10% лечебного эффекта не отмечается.

Как показали проведенные исследования 10-процентнaя прополисная мазь не оказывает раздражающего действия и хорошо способствует затягиванию эрозий шейки матки.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополисная мазь при себорейной экземе

Прополисная мазь при себорейной экземе

Прополисная мазь эффективна при себорейной экземе (кожная болезнь детей в возрасте до 5 мес.), которая начинается с появления шелушащихся розовых пятен на голове или в складках тела и сыпи. Кожа становится красной, пятна припухают, появляются тонкие беловатые чешуйки. Младенцы хорошо переносят втирание прополисной мази и довольно быстро поправляются.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Прополисная мазь при туберкулезе кожи

Прополисная мазь при туберкулезе кожи

Концентрированные прополисные мази (30-50-процентные ) позволяют лечить туберкулез кожи. Мази удобны в применении, обеспечивают быстрое рассасывание инфильтрата с формированием нежного косметического рубца. Курс лечения 1-2 мес.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Пыльца

Пыльца растений — очень мелкий порошок, продукт пыльников, окружающих пестик цветка. Пыльца является мужским элементом цветка. Исследования пыльцы показали, что она содержит все незаменимые аминокислоты (такие, которые самостоятельно в организме человека не образуются и должны поступать с пищей).

Пыльца растений имеет в своем составе жиры, белки и углеводы, различные витамины, микроэлементы и другие полезные для человека вещества. Соотношение основных пищевых компонентов в пыльце следующее: сахаров — 18%, жиров — 3,33%, белков — 24,06%, минеральных веществ — 2,55%, молочной кислоты — 0,55%. Пыльца содержит все микроэлементы, необходимые для нормального развития живого организма. В ней обнаружено 28 химических веществ, особенно много калия. Богата она также железом, медью и кобальтом. В ней содержатся и такие важные микроэлементы, как кальций, фосфор, магний, цинк, марганец, хром, йод и др., также в ее состав входят разнообразные витамины, в частности каротиноиды – провитамин А (например, в пыльце акации желтой его в 20 раз больше, чем в красной моркови), витамины группы В, витамины Е, С, Д, Р, РР, К и др.; фитогормоны, стимулирующие рост растительных тканей, и вещества, обладающие антибактериальным действием.

Много в пыльце и фенольных соединений, которые обладают многообразными свойствами: противоатеросклеротическим, противовоспалительным, капилляроукрепляющим, антиоксидантным, мочегонным, желчегонным, противоопухолевым. Ранее их относили к веществам Р-витаминного действия, однако в последние годы доказано, что фенольные соединения не содержат витаминов, а являются биологически активными соединениями лечебно-профилактического действия. Пыльца повышает жизненный тонус, настроение, улучшает адаптацию организма к изменениям погоды и других внешних факторов, нормализует функции организма при перенапряжении, истощении, в период подготовки к операции и после нее. С целью восстановления работоспособности пыльцу назначают спортсменам, а также всем, кто испытывает необходимость в быстрейшем восстановлении сил. Принимать от 1/3 до 1 чайной ложки 2-3 раза в день.

Фармакологические свойства.

Пыльца оказывает следующее действие:
нормализует деятельность нервной и эндокринной системы;
активизирует процесс выделения инсулина клетками поджелудочной железы, в связи
    с чем ее применяют в лечении сахарного диабета;
вызывает некоторое снижение свертываемости крови;
укрепляет капилляры;
снижает содержание холестерина в крови;
обладает антисклеротическим свойством;
оказывает желчегонное, мочегонное, радиозащитное и противоопухолевое действие;
задерживает рост микроорганизмов кишечника и регулирует его функцию;
стимулирует иммунную систему;
обладает общеукрепляющим действием;
повышает аппетит, восстанавливает и увеличивает массу тела;
повышает умственную и физическую работоспособность и способствует восстановлению
    их при утомлении;
усиливает половое влечение и мужскую половую потенцию;
вызывает уменьшение признаков гипертрофии предстательной железы.

Пыльца рекомендуется как иммуностимулирующее средство. Принимать по 1/2-2/3 чайной ложки 2-3 раза в день в течение 3-4 недель. Детям дозу снижают до 1/4-1/3 чайной ложки 2-3 раза в день (пыльца имеет приятный кисло-сладкий вкус с горчинкой, напоминает вкус ржаного хлеба с медом, и дети ее охотно едят).

При заболеваниях печени принимают смесь пыльцы с медом (1:1). Доза составляет сначала 1 десертную ложку, через 1-2 недели — 1 столовую ложку смеси, которую разводят в теплой кипяченой воде и пьют перед едой 3 раза в день. Курс лечения 3-4 месяца с перерывом после 4-6 недель на 2-3 недели.

При язвенной болезни желудка и двенадцатиперстной кишки доза пыльцы — 1 чайная ложка 3 раза в день. Более эффективна пыльца в смеси с медом (1:1). Доза ее — 1 десертная ложка 3 раза в сутки. Если язвенная болезнь сопровождается повышенной кислотностью желудочного сока, то принимать смесь следует за 1,5-2 ч до еды или через 3 ч после еды, но обязательно разводить ее в теплой воде (при этом кислотность снижается). При пониженной кислотности принимают смесь пыльцы с медом, растворенную в холодной кипяченой воде, непосредственно перед едой, что способствует выделению желудочного сока и повышению кислотности.

При подготовке к операции пыльцу назначают в течение 2-3 недель до и после операции. Ослабленным больным может быть рекомендовано провести 2 месячных курса приема пыльцы с десятидневным перерывом между ними. Противопоказания к применению пыльцы и пыльцы с медом: аллергия на пыльцу; сахарный диабет. Следует помнить, что избыточное употребление пыльцы вредит печени и может сильно снизить свертываемость крови.

Выбирайте народные рецепты от все болезней.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Использование апитерапии:
Лечебные сборы при остром простатите
Лечебные сборы при хроническом простатите
Маточное молочко (лечение атеросклероза и ишемической болезни сердца)
Маточное молочко (лечение бронхиальной астмы и астматического бронхита)
Маточное молочко (препараты)
Маточное молочко (состав)
Маточное молочко (фармакологическое действие)
Маточное молочко и беременность
Маточное молочко и головная боль
Маточное молочко и заболевания глаз
Маточное молочко и заболевания периферической нервной системы
Маточное молочко и заболевания центральной нервной системы
Маточное молочко и красная волчанка
Маточное молочко и мед при язвенной болезни
Маточное молочко и нарушения кровяного давления
Маточное молочко и неврозы
Маточное молочко и облысение
Маточное молочко и повышение работоспособности
Маточное молочко и псориаз
Маточное молочко и сахарный диабет
Маточное молочко и хронические кожные заболевания
Маточное молочко, мед и заболевания печени
Мед (методы применения)
Мед (фармакологическое действие)
Мед (целебные свойства)
Мед и аденома предстательной железы
Мед и желудочно-кишечные заболевания
Мед и заболевания глаз
Мед и инфицированные раны
Мед и мышечные спазмы
Мед и нарушения сна
Мед и неврозы
Мед и простуда у детей
Мед и сердечно-сосудистые заболевания
Мед при заболеваниях печени и желчевыводящих путей
Мед при заболеваниях почек и мочевыводящих путей
Мед при кашле и бронхите
Мед при насморке (остром и хроническом)
Мед при простуде
Мед при туберкулезе легких
Медовые соты и заболевания придаточных пазух носа
Перга
Прополис (препараты)
Прополис (состав)
Прополис (фармакологические свойства)
Прополис и болезни полости рта
Прополис и болезни уха, горла, носа
Прополис и глазные болезни
Прополис и кожные болезни
Прополис как анестезирующее средство
Прополис при вагините
Прополис при геморрое и трещинах прямой кишки
Прополис при лечении инфицированных ран
Прополис при мозолях
Прополис при пародонтозе
Прополис при респираторных заболеваниях
Прополис при стоматите и гингивите
Прополис при туберкулезе
Прополис при эрозии шейки матки
Прополис при язвенной болезни желудка
Прополисная мазь при себорейной экземе
Прополисные мази при туберкулезе кожи
Пыльца


Гомеопатия

В 1796 году врач Ганеман опубликовал основные принципы гомеопатии:

—лекарства в минимальных дозах излечивают все те симптомы, которые могут быть вызваны у здорового человека при приеме тех же веществ, но в больших дозах («подобное лечится подобным»);

—необходимо предельно уменьшить дозу лекарственного вещества, чтобы усилить его лечебное действие (чем меньше доза, тем лучше результат).

Малые дозы гомеопатических препаратов поддерживают и возбуждают в организме его целебно-регуляторные реакции. HW гомеопатия — это регулирующая терапия. Ее цель — воздействие на процессы саморегуляции в организме с помощью лекарств, подобранных строго индивидуально.

Читать о принципах лечения гомеопатией, дозировках и приеме гомеопатических препаратов.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатия - принципы лечения

Гомеопатия - принципы лечения

Гомеопатия лечит не болезнь, а больного, поэтому для правильного подбора лекарства у данного пациента выясняют все симптомы заболевания. Их сравнивают с характеристиками лекарственных веществ, а затем назначают одно средство для данной совокупности симптомов. Все заболевания гомеопатия делит на острые и хронические. При острых заболеваниях лекарства следует применять как можно чаще (например, один раз в 15 мин), в зависимости от степени выраженности симптомов заболевания.

При хронических заболеваниях гомеопатическое лечение применяют 1 раз в неделю или в месяц, а порой и реже. В приводимых рецептах обозначены примерные дозы и частота приема лекарств. Их корректирует врач в каждом конкретном случае, исходя из состояния больного, течения болезни.

Читать о принципах лечения гомеопатией, дозировках и приеме гомеопатических препаратов.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатия - дозировка

Гомеопатия - дозировка

Гомеопатические средства для внутреннего употребления назначают в основном в двух формах:

— нерастворимые вещества в форме растираний с сахаром, когда в качестве наполнителей используют молочный сахар (лактоза);

— растворимые вещества в форме тинктур (настоек), когда в качестве наполнителей употребляют разбавленный спирт.

Основой для приготовления гомеопатических лекарств служит настойка 1:10, при этом количество необходимого для приготовления свежего растения или вещества рассчитывают следующим образом: его вес в высушенном виде должен составлять 1/10 часть веса настойки. Лекарственные разведения и растирания готовят по двум шкалам: десятичной и сотенной. По десятичной шкале разведения одну часть настойки смешивают с 9 частями спирта при первом разведении. В дальнейшем одну часть предыдущего разведения смешивают с 9 частями спирта. Обозначение в рецептуре 1х, 2х, 3х, 4х, т.е. 1х – 1:10; 2х – 1:100; 3х – 1:1000; 4х – 1:10 000 и т.д.

По сотенной шкале разведения одну часть настойки смешивают с 99 частями спирта при первом разведении. В дальнейшем одну часть предыдущего разведения смешивают с 99 частями спирта. Обозначение в рецептуре — 1, 2, 3, 4: 1 – 1:100; 2 – 1:10 000; 3 – 1:1 000 000; 4 – 1:100 000 000 и т.д. Исходное лекарство называют «материнской тинктурой» (чистой настойкой) и обозначают буквой Q. По такому же принципу готовят и растирания.

Читать о принципах лечения гомеопатией, дозировках и приеме гомеопатических препаратов.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическая помощь при прорезывании зубов

Гомеопатическая помощь при прорезывании зубов

Феррум фосфорикум 6х: при повышении температуры.

Калькареа фосфорика (фосфорнокислая известь) 3х, 3, 6, 12, 30: облегчает прорезывание зубов, оказывает положительное влияние на минеральный обмен. Принимать 2-3 крупинки ежедневно.

Халюмилла (ромашка аптечная) 6 в разведениях 2х, 3х, 3: назначают в том случае, если ребенок капризен и у него желтый водянистый стул.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение бронхиальной астмы

Гомеопатическое лечение бронхиальной астмы

Бронхиальная астма характеризуется затрудненным дыханием, кашлем, явлениями хронического бронхита.

Аралия Q, 6 или 30: используется в начале приступа после первой фазы сна (в 11-12 часов ночи), сухом кашле, усиливающемся в положении лежа, затрудненном дыхании.

Арсеникум альбум 3х, 3, 6, 12: при ухудшении состояния больных астмой в сырую погоду, ночное время. Принимать внутрь по 5-20 капель с горячей водой каждый час во время приступа астмы и 1-2 раза в день после приступа.

Тартарус 3х, 3: назначают внутрь при бронхиальной астме, воспалении легких, бронхите, коклюше. Принимать по 8 капель или пилюль 3-4 раза в день.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение заболеваний обмена веществ и диабета

Гомеопатическое лечение заболеваний обмена веществ и диабета

Натриум сульфурикум 6х и натриум фосфорикум 6х: принимают в течение нескольких дней — одно утром, другое вечером.

Теребинтина: при жжении во время мочеиспускания, когда в моче обнаруживают белок и сахар.

Секале корнутум (спорынья): в разведении 2х, 3х, 3, 6. ринимать 8 пилюль или капель 3-4 раза в день.

Сицигнум Q — эффективное средство при сахарном диабете.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение заболеваний опорно-двигательного аппарата

Гомеопатическое лечение заболеваний опорно-двигательного аппарата

Гомеопатическое лечение заболеваний опорно-двигательного аппарата (артриты, ревматизм, подагра, ишиас). Симптомы заболевания — боль, припухлость, ограничение функций.

Бриония 3х, 3: при болях, в основном правосторонних, запоре, оказывает противовоспалительное действие. Принимать по 8 капель или пилюль 3-4 раза в день.

Колхикум Q или 30: при острой ревматической боли, усиливающейся ночью, боли в спине, блуждающей боли, лихорадке, подагре.

Аконит 3х или 30: при острой боли, сопровождающейся повышением температуры, припухлостью, беспокойством. Принимать каждые 2 ч, пока не спадет температура и не утихнет боль.

Рус токсикодендрон (сумах ядовитый) 3х, 3, 6: при боли, усиливающейся в покое и уменьшающейся при движении, беспокойстве, ухудшении состояния в сырую погоду и на холодном ветру. Принимать по 8 пилюль или капель 3-4 раза в день.

Цимицифуга: при боли в мышцах груди.

Калькареа флюритака (фтористая известь) 6 в разведениях 3х, 6, 12, 30: назначают в случае ухудшения, наступающего при неинтенсивных движениях или в сырую погоду, при боли в спине. Улучшает обмен веществ, повышает тонус эластических волокон.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение заболеваний печени и желчевыводящих путей

Гомеопатическое лечение заболеваний опечени и желчевыводящих путей

Аконит (боракс) 3х, 3: применяют в острых случаях заболевания, сопровождающихся высокой температурой, ознобом, болью, чувством страха. Содержит несколько алкалоидов, обладающих большой токсичностью.

Берберис 3х, 3, 6: нормализует обмен веществ, снимает боль в области печени и желчевыводящих протоков. Принимать по 8 капель или пилюль 3-4 раза в день.

Бриония (переступень) 3х, 3: оказывает противовоспалительное действие. Назначают при хронических заболеваниях печени, запоре, колющей боли, желтых белках глаз, головной боли. Принимать по 8 пилюль или капель 3-4 раза в день.

Меркуриус дульцис 3х (однохлористая ртуть, каломель): оказывает благоприятное действие на воспалительный процесс в желчных протоках и в печени, на функцию печени и состав вырабатываемой ею желчи. Особенно показан при желчнокаменной болезни

Хелидониум (чистотел) Q 30 в разведении 3х, 3 действует на окончания чувствительных нервов в печени и кишечнике. Используют при разнообразных воспалительных заболеваниях печени. Способствует облегчению болевых ощущений. Одновременно назначают меркуриус дульцис и нукс вомика.

Хина 1х, 2х, 3х, 3, 6, 30: после истощающих длительных заболеваний печени и селезенки, сопровождающихся лихорадкой. Является специфическим катализатором обмена веществ. Принимать в жидком виде или пилюлях по 8 капель (пилюль).

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение заболеваний печени и желчевыводящих путей

Гомеопатическое лечение заболеваний почек и мочевыводящих путей

Гомеопатическое лечение заболеваний почек и мочевыводящих путей

Гомеопатические средства для лечения заболеваний почек и мочевыводящих путей. Симптомы: высокая температура, боль в области поясницы, слабость, одышка, повышенная утомляемость, головная боль. Снижается функция почек, токсины не выводятся полностью из организма.

Теребинтина: при уменьшении количества мочи.

Аконит 30: в начале заболевания при болях, повышении температуры, беспокойстве.

Белладонна 3х, 3, 6: болеутоляющее средство.

Хелидониум Q, 30: в разведении 3х, 3 болеутоляющее средство.

Камфора Q ослабляет симптомы воспаления, назначают при внезапной задержке мочи.

Меркуриус солюбилис (черная закись ртути): в разведении 3х, 3 (в порошке), 6 и выше (в жидком виде или пилюлях) применяют при многих острых и хронических заболеваниях, оказывает глубокое действие на организм.

Кантарис 3, 6: оказывает лечебное воздействие при острых и хронических воспалительных заболеваниях мочеполовых органов (хронический нефрит, хроническое воспаление почечных лоханок, воспаление мочевого пузыря). Способствует прекращению боли, частых позывов на мочеиспускание.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение заболеваний пупка

Гомеопатическое лечение заболеваний пупка

Календула Q: для промывания пупка, для чего готовят раствор из 10 капель средства и 40-50 г теплой воды.

Белладонна: при покраснении пупка и болезненности.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение импотенции

Гомеопатическое лечение импотенции

Ликоподий в разведении 3 (в порошке) и 6, 12 (в жидком виде или пилюлях): при импотенции в пожилом возрасте.

Каладиум: при сильном половом желании, сопровождающемся отсутствием эрекции, а также при импотенции, возникающей в результате онанизма.

Нуфар лютеум Q: при болях в яичниках и полном отсутствии эрекции. Принимать по 2 капли ежедневно.

Стафизагрия: при половой слабости, развившейся в результате половых излишеств.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение карбункулов

Гомеопатическое лечение карбункулов

Тарантула: способствует облегчению боли.

Лахезис: при фурункулах, карбункулах и других местных воспалительных процессах с цианозом воспалительных участков, при очагах воспаления с некротическими изъязвлениями, при септических заболеваниях. Принимать по 8 пилюль или капель 3-4 раза в день.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение кашля, бронхита, воспаления легких

Гомеопатическое лечение кашля, бронхита, воспаления легких

Общие симптомы этих болезней: кашель, повышение температуры, потливость, затруднение дыхания.

Антимониум тартарикум 3х тритурация (растирание порошковое) — вид лекарственной формы, получаемой из сухих лекарственных веществ — особенно полезен при сухом кашле, когда не происходит отхаркивания мокроты. Принимать 4-6 раз в день.

Аконит 3х, 3, 6: при сухом, отрывистом кашле, повышении температуры тела, набухании слизистой оболочки гортани, а также для профилактики при переохлаждении.

Хеноподиум: при полной потере голоса.

Спонгия: при боли в горле и охриплости.

Ипекакуанна 3х, 3: при воспалении мелких и средних бронхов, пневмонии, коклюше. Способствует усилению секреции слизистой оболочки бронхов.

Фосфор 30: при откашливании мокроты с кровью, обильном потении. Принимать 1 раз в день.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение крапивницы

Гомеопатическое лечение крапивницы

Сульфур (сера) 3х, 3, 6, 12 и выше: при хронической крапивнице. Принимать по 8 капель или пилюль 3-4 раза в день.

Калькареа карбоника 3х, 3 (в порошке); 6, 12, 30 (в жидком виде и в пилюлях). Принимать по 8 капель или пилюль 3-4 раза в день.

Антимониум крудум: при ухудшении под воздействием солнца или воды.

Хлоралгидрат 3х: назначают в том случае, если другие средства не помогли.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение острого гастрита

Гомеопатическое лечение острого гастрита

Белладонна 3х, 3, 6: обезболивающее средство.

Ипекакуана 3х, 3, 6: при остром гастрите, сопровождающемся частой рвотой после еды.

Нукс вомика 3х, 3, 12: оказывает регулирующее влияние на секреторную и мышечную деятельность желудочно-кишечного тракта, способствует снятию спазмов.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение повышенной кислотности и язвы желудка

Гомеопатическое лечение повышенной кислотности и язвы желудка

Эти болезни характеризуются жжением и болью в желудке, кислой отрыжкой, изжогой. После приема пищи боль временно утихает.

Калий бихромикум 3, 6: нормализует кислотность желудочного сока, снимает изжогу, отрыжку и боль.

Гидрастис 6 или 30: основное средство при язвенной болезни.

Калькареа карбоника (карбонат кальция из устричных раковин) 3х, 3 (в порошке), 6, 12, 30 (в жидком виде или пилюлях) способствует снижению газообразования в кишечнике и уменьшению болевых ощущений. Принимать по 8 капель или пилюль 3-4 раза в день.

Ацидум сульфурикум 6, 30: при икоте, кислой отрыжке, чувстве жжения в области желудка.

Натриум фосфорикум 6х: при повышенной кислотности желудочного сока. Принимать порошок или таблетки 2-3 раза в день.

Аргентум нитрикум (нитрат серебра, ляпис) 3х, 3, 6: внутрь при болях в области желудка, неустойчивом содержании соляной кислоты в желудочном соке.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение сердечно-сосудистых заболеваний

Гомеопатическое лечение сердечно-сосудистых заболеваний

Аконит 1х или 3х: при острых воспалительных процессах, страхе смерти, возбуждении больного, беспокойстве, болях. Принимать 3-4 пилюли под язык.

Арника: в случаях, когда причиной сердечно-сосудистого заболевания является травма, а также при инфаркте миокарда. Принимать 2х, 3х.

Арсеникум: при приступе стенокардии, сильном возбуждении, выраженной слабости, чувстве жжения, боязни смерти. Принимать в разведении 30 или 200 каждые 0,5-2 ч.

Натриум муриатикум: при эмоциональных нарушениях ритма сердца. Принять 1 дозу в разведении 200.

Кактус Q. Принимать 2-3 раза в день по 4-5 капель в 30 мл воды.

Дигиталис Q при 30: при сердечной недостаточности, миокардите, дистрофии миокарда, мерцании предсердий. Принимать 2х, 3х, 3.

Кратегус Q: тонизирующее сердечное средство, расширяет коронарные сосуды, улучшает обменные процессы в миокарде. Принимать по 5-10 капель 2 раза в день.

Барита карбоника (углекислый барий): основное средство при карбонат, особенно у людей старше 50 лет. Назначают внутрь в разведениях 3х, 3, 6, 12, 30 по 8 капель или пилюль 3-4 раза в день.

Белладонна Зх или 30: при острых случаях гипертонической болезни, сопровождаемой сильной головной болью. Принимать каждые 30 мин, пока не утихнет головная боль.

Гельземиум. Принимать в разведениях 3х, 3.

Сангвинария: при гипертонической болезни, когда больной хуже чувствует себя на свету и лучше — в темноте; при усилении головной боли по утрам.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение хронического гастрита

Гомеопатическое лечение хронического гастрита

Арника Q 3х, 2х: улучшает тонус желудка и кровообращение.

Нукс вомика 3х, 3: регулирует моторную и секреторную функцию желудка. Назначают одновременно с арникой.

Ликоподий 3 (порошок) 6, 12 (в жидком виде или в пилюлях): нормализует обмен веществ, улучшает процессы пищеварения. Назначают при метеоризме, переедании, слабости.

Пульсатилла 3х, 3: регулирует выделение слизи воспаленной слизистой оболочкой желудка. Применяют при плохом усвоении пищи, метеоризме, потере аппетита, чередовании запора и поноса, при соленом привкусе во рту.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение экземы

Гомеопатическое лечение экземы

Бовиста: при мокнущей экземе.

Цикута: при беззудовой экземе с образованием плотных струпьев.

Графит в разведениях 3х, 3, 6, 12, 18, 30: при хронической мокнущей экземе с сильным зудом, наличием трещин и утолщений кожи. Нормализует обмен веществ и благоприятно действует на функцию желез внутренней секреции. Принимать по 8 капель или пилюль 3-4 раза в день.

Олеандр: при мокнущей экземе волосистой части головы, когда образуются плотные корочки, выделяется гной или жидкость.

Калиум муриатикум: при всех видах экзем с образованием белесых чешуйчатых корочек.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Гомеопатическое лечение энуреза

Гомеопатическое лечение энуреза

Белладонна: при мочеиспускании во время глубокого сна.

Вербаскум Q. Принимают по 3-4 капли 2 раза в день.

Хина: применяют в том случае, если ребенок не просыпается даже после мочеиспускания и при наличии глистов.

Гельземиум: при непроизвольном мочеиспускании даже в течение дня.

Феррум фосфорикум 6х, 200х: эффективен, если давать его ежедневно или 1 раз в неделю.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Применение гомеопатических препаратов при лечении:

При прорезывании зубов
Бронхиальной астмы
Заболеваний обмена веществ и диабета
Заболеваний опорно-двигательного аппарата
Заболеваний печени и желчевыводящих путей
Заболеваний почек и мочевыводящих путей
Заболеваний пупка
Импотенции
Карбункулов
Кашля, бронхита, воспаления легких
Крапивницы
Острого гастрита
Повышенной кислотности и язвы желудка
Сердечно-сосудистых заболеваний
Хронического гастрита
Экземы
Энуреза


Водолечение

Водолечение. Вода играет очень важную роль в жизни человека. Организм на 80% состоит из воды. В жидкой среде протекают все биохимические процессы. Вода активно участвует и в биоэнергетических процессах, поглощении и передаче тепла, транспортировке газов и веществ. Вместе с тем, большинство заболеваний связано с расстройством циркуляции жидкостей тела или их состава, а водные процедуры в той или иной степени нормализуют кровообращение и очищают организм от шлаков.

В нормальных условиях наша кожа выделяет вместе с потом различные шлаки, и если их вовремя не смывать, кожа перестает полноценно выполнять свои функции, заселяется микробами, при этом происходит перегрузка других выделительных систем, зашлаковывание организма, что ведет к болезни. Теплые лекарственные ванны, кроме очистки кожных пор, расширяют кровеносные и лимфатические сосуды, снимая сосудистые спазмы и облегчая очищение крови и лимфы, ускоряют метаболические процессы в организме, уничтожают либо подавляют активность многих возбудителей болезни, способствуют эффективной доставке разнообразных полезных веществ с поверхности кожи внутрь организма. Согревающий и увлажняющий эффект водных процедур способствует расслаблению мышц, связок, подвижности суставов. Контрастные процедуры, направляя кровоток то к коже, то в глубь организма, способствуют лучшему вымыванию всего ненужного, тренируют микроциркуляторные процессы.

Водные процедуры способствуют поставке свободных электронов в акупунктурную систему как посредством усиления местного кровотока, так и посредством добавления свободных электронов, которых в воде гораздо больше, чем в воздухе. Энергетическое воздействие очистительного характера вода оказывает и на нашу ауру: патогенная энергия, паразитирующая на ней, снимается в воду. Особенно полезна вода природных источников, так как она поглощает множество природных космических излучений и во время водных процедур отдает их человеку.

Важным в водолечении является местное воздействие (местная ванна, компресс). Лечебный механизм этого метода в том, что существует определенная связь между иннервацией участков поверхности кожи и внутренних органов. В результате при ограниченном температурном воздействии наступает однородная сосудистая реакция во всех органах метамера (сегмента тела). Например, при согревании подложечной области расширяются сосуды желудка, при охлаждении лба сужаются сосуды мозга. Это позволяет проводить целенаправленную гидротерапию. Эффективность, простота и общедоступность делают водные процедуры одним из мощных природных оздоровительных факторов. Они стимулируют защитные силы организма, очищают его от основы болезни.

Основные правила водолечения (по Г. П. Малахову)
1. Теплое купание завершите холодным. Теплая вода расслабляет и растворяет; холодная стимулирует, смывает и укрепляет. Сочетание теплого и холодного закаляет тело, тренирует сосуды и все механизмы, участвующие в терморегуляции, способствует здоровому развитию. На каждом квадратном сантиметре кожи примерно 12-14 нервных окончаний реагируют на холод и только 1-2 — на тепло. Таким образом, теплая вода раскрывает поры, растворяет шлаки. Холодное обливание приводит к резкому сокращению пор, выдавливанию из них всей грязи, которая тотчас смывается, освежает и укрепляет нервную систему.
2. Применяйте холодные процедуры на теплое (но не на разгоряченное) тело. Помните, резкое и быстрое воздействие ледяной воды не охлаждает организм, а вызывает «холодовой ожог» кожи, стимулируя и укрепляя адаптационные механизмы. Если тело не подготовлено (не разогрето), то требуется время на включение механизмов терморегуляции, а это может привести к охлаждению организма, проникновению внутрь биопатогенной энергии холода. Если же тело разгорячено, то «холодовой ожог» может привести к слишком резкому и интенсивному спазму сосудов, блокировке кровотока.
3. Не вытирайтесь после применения водных процедур. На границах разделения сред образуется активная зона, в которой энергетические процессы значительно сильнее, чем в глубине. Поэтому после любой водной процедуры заходите в теплое помещение без сквозняков и активно двигайтесь, согревайтесь и обсыхайте. Можно на мокрое тело надевать одежду. Помимо этого, происходит равномерное и правильное распределение природного тепла.
4. На сильный жар не налагайте сильный холод. Если имеется жар от воспаления (там много крови), то нужно не уничтожать его холодовым воздействием, а распределять кровь по всему телу. Для этого применяйте водные процедуры на противоположные части тела. Например, если от жара болит голова — применяйте компрессы на ноги.
5. Холодные процедуры используйте чаще, чем теплые. Прохладные купания и обливания закаляют и стимулируют организм, повышая его устойчивость к неблагоприятным влияниям.
6. Применяя водные процедуры, всегда учитывайте свою конституцию и биологические ритмы.

Читайте также водолечение Кнейппа, методы закаливания Кнейппа и методы применения воды по Кнейппу.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Водолечение

Водолечение Кнейппа — метод водолечения, включающий в себя холодные ванны, обертывания, обливания и лечение водяным паром; назван по имени священника Себастьяна Кнейппа, который считал, что основа всех болезней заключается в том, что кровь человека начинает циркулировать неправильно, застаивается, нарущается ее состав или другие ткани организма портят кровь. Так как кровь циркулирует по всему нашему организму, то нарушение этой циркуляции ведет к переходу от здорового состояния к болезни.

Чтобы излечить болезнь, необходимо сначала отыскать ее причину и по симптомам узнать, что это за болезнь, а затем выбрать соответствующий способ лечения. Исходя из того, что расстройство крови влечет за собой ту или иную болезнь, Кнейпп считал, что лечение должно восстанавливать нормальное течение крови и одновременно врач должен найти и удалить вещество, портящее ее состав. Обязательно должны применяться меры для общего укрепления организма.

Вода обладает тремя уникальными свойствами: расстворяет вредные вещества, скапливающиеся в крови при болезни, удаляет их из организма и с помощью обливаний и ванн помогает укрепить организм в целом. Вода очищает организм и восстанавливает правильное течение крови. Большую роль играет правильное питание, Кнейпп советовал питаться простой пищей и питьем. Есть лучше сухую еду, не добавляя в нее специй и приправ. Пить следует родниковую воду, стакан вина или пива могут быть полезны при ряде болезней, однако гораздо полезней и важнее для организма овощи и фрукты.

Для здоровья человека, считал Кнейпп, необходим постоянный приток свежего воздуха в легкие. Кроме проветривания, в помещениях желательно поддерживать низкую температуру воздуха, так как в слишком жарких комнатах уменьшается количество кислорода. Температура в комнатах не должна превышать 15 градусов тепла.

Читайте также водолечение Кнейппа, методы закаливания Кнейппа и методы применения воды по Кнейппу.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Водолечение

Хождение босиком
Закаливание как взрослого так и ребенка можно начинать с протых мер — хождения босиком по мокрой траве, камням, мостовой, свежему снегу или просто обмывать холодной водой ступни, затем колени и руки.

Хождение босиком по мокрой траве.
Этот способ закаливания подходит как пожилым так и молодым людям, при любом состоянии здоровья. Ежедневные прогулки по траве в течение 15-45 минут повышают тонус организма и активизируют кровообращение. После прогулки не следует вытирать ноги, нужно надеть обувь и быстро походить по песку или камням, постепенно снижая темп шагов.

Хождение босиком по мокрым камням.
Ходьбу босиком по мокрой траве можно заменить ходьбой по мокрой мостовой или камням. Главное при выполнении этой процедуры — не стоять на месте. Этот способ закаливания также универсален, и особеннно полезен тем, кто страдает малокровием. Длительность процедуры составляет 3-15 минут (для больных людей) и 30 минут и более (для здоровых).

Хождение босиком по свежему снегу.
Третий способ закаливания — хождение по снегу — еще более эффективен. Подобную процедуру лучше всего выполнять ранней весной или в начале зимы. Снег должен слегка приставать к ногам. Для данной процедуры не подходит старый обледенелый наст. Не следует ходить босиком, если дует сильный холодный ветер.

Хождение по воде.
Хождение по воде полезно для всего организма. Оно улучшает работу почек, легких и выводит газы, является отличным средством против головной боли. Данную процедуру можно выполнять в домашних условиях: в ванну наливают холодную воду, примерно до уровня лодыжек. Со временем уровень воды поднимают до икр и колен. Продолжительность процедуры от 1 минуты (для начинающих), до 5-6 минут. Вода должна быть максимально холодной.
После закаливания тело необходимо согреть.

Закаливание рук и ног
После некоторых болезней, при нарушениях кровообращения, руки или ноги часто бывают холодными. Для восстановления нормального кровообращения, Кнейпп советует их закаливать. Ноги следует погружать в холодную воду до уровня колен и выше, руки — до плеч. Вся процедура должна занимать не больше минуты. Температура остального тела должна оставаться нормальной.

Обливание колен.
Обливание колен — еще один способ закаливания по Кнейппу. Колени поливаются струей холодной воды, это вызывает приток крови к сосудам ног, способ особенно полезен при грибковых заболевниях. Этот способ следует сочетать с другими методами закаливания и водолечения. Тело при обливании должно быть предварительно разогрето. Если другие способы закаливания не используются, то обливания колен следует сочетать с обливанием всего тела.

Читайте также водолечение Кнейппа, методы закаливания Кнейппа и методы применения воды по Кнейппу.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Водолечение

Кнейпп предлагает следующие методы водолечения: компрессы, лечение паром, ванны, обмывания, обтирания и питье воды. Метод выбирается исходя из причин заболевания.

Вода расстворяет вредные вещества в крови. При обливании холодной водой укрепляется и закаливается весь организм. Чтобы избежать переохлаждения следует переходить к обливаниям холодной водой постепенно, начиная с температуры воды 14-15 градусов и с каждым днем снижать температуру. Тело после принятия водных процедур вытирать не нужно. Одежду надевают на мокрое тело, при этом оно согревается быстрее и равномернее. После купания в холодной воде необходимо подвигаться, но перегреваться не стоит.

Компресс для туловища.
Для наложения водяного компресса на туловище нужен кусок грубой льняной ткани. Сложенный в несколько раз, он должен прикрывать грудь, живот и горло, свешиваясь с тела по бокам. Ткань вымачивают в холодной (зимой — в чуть теплой) воде, отжимают и кладут на тело больного. Сверху компресс накрывают сложенным в два или три раза шерстяным одеялом. Когда компресс накладывается на горло, во избежании простуды, мокрую ткань дополнительно прикрывают куском сухой ткани. Подобый компресс держат, как правило, от 45 минут до 1 часа. Температура тела больного до наложения компресса должна быть нормальной. После того, как компресс согреется на теле, ткань снова вымачивают в холодной воде и накладывают повторно. По окончании процедуры ткань снимают. Необходимо одеться, подвигаться или, наоборот, некоторое время полежать в постели.

Компресс на спину.
Перед тем как начинать наложения компрессов на грудь и переднюю часть тела, обычно проводят наложение компресса на спину. Чтобы кровать не намокла во время процедуры, на нее кладут кусок сухой плотной ткани и шерстяное одеяло. Для этого компресса требуется такой же кусок ткани как в предыдущем случае, в длину позвоночника. Ткань вымачивают в холодной воде, отжимают, складывают в 3-4 раза и расстилают на одеяле. Больного укладывают на него и сверху прикрывают шерстяным одеялом. Компресс держат около 45 минут. Если требуется, ткань смачивают повторно.
Компрессы для спины помогают избавиться от болей в позвоночнике, их используют также для снижения температуры. Процедуру проводят 2 раза в день.

Холодная ножная вана.
В ванну наливают холодную воду. Вода должна доходить до икры и выше. Время процедуры составляет 1-4 минуты. Холодные ножные ванны освежают и укрепляют организм, избавляют от бессоницы, снимают усталость.

Обливание всего тела.
При выполнении процедуры полного обливания можно стоять, или сидеть в ванне на коленях. Струя воды должна литься на все тело, как спереди, так и сзади, прежде всего на позвоночник, затылок и область желудка. Напор воды не должен быть слишком сильным. Холодное обливание тела укрепляет и закаливает организм, усиливает кровообращение. Очень полезно полным людям. После обмывания нужно подвигаться, согреться и обсохнуть.

Полное обмывание для больных.
Быстрое обмывание холодной водой полезно как здоровым, так и больным людям. Процедура обмывания состоит в споласкивании холодной водой спины, груди, живота. Затем обмывают руки и ноги. Вся процедура занимает несколько минут.
При проведении полного обмывания нужно равномерно облить водой все тело, и не вытираться. Когда человек тяжело болен и нет возможности провести процедуру за один раз, ее распределяют на несколько этапов. Утром опалавкивают руки, грудь и живот, вечером — спину и ноги.
Обмывание помогает сбить высокую температуру и избавиться от лихорадки. Для достижения положительного эффекта процедуру можно проводить довольно часто — примерно каждые полчаса.

Короткое обертывание.
Короткое обертывание — отдельная процедура, и ее можно не совмещать с другими видами водолечения. Эффект от этой процедуры зависит от количества времени, затраченного на нее. Для проведения короткого обертывания нужен кусок материи (холста), такого размера, чтобы сложив его в 3-4 раза, можно было обернуть тело от подмышек до колен. Ткань нужно намочить в холодной воде, сложить и обернуть вокруг тела. Пожилым людям, страдающим малокровием рекомендуется отмачивать холст в теплой воде. Процедура занимает от 1 до 1,5 часов. Данный метод улучшает работу почек, очищает печень, способствует удалению излишка газов и жидкости из организма.

Питье воды.
Разным людям может требоваться в день разное количество воды. Потребность в воде может зависеть от индивидуальных особенностей организма и от потребляемой пищи. Тем, кто часто испытывает жажду, Кнейпп советовал пить столько, сколько хочется, но только до еды. За обедом лучше не пить вообще, чтобы пища переварилась исключительно желудочным соком. Через 1-3 часа после еды человека может снова одолеть жажда, в этом случае можно немного попить.

Кнейпп не рекомендовал потреблять много воды, а придерживаться правила — по столовой ложке каждые 5-10 минут. При высокой температуре также не следует пить сразу и много, гораздо полезнее умеренное, но частое питье, которое будет способствовать скорейшему выздоровлению.

Читайте также водолечение Кнейппа, методы закаливания Кнейппа и методы применения воды по Кнейппу.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Рефлексотерапия

Рефлексотерапия как метод диагностики и лечения имеет многовековую историю. Она связана с учением о жизненной энергии, которая присутствует в любом живом организме и движется по особым энергетическим каналам, соединяющим все органы и ткани. Эти каналы имеют многочисленные выходы на поверхность кожи, называющиеся жизненными, или акупунктурными точками. В системе расположения этих точек был найден определенный порядок — оказалось, что они распределяются строго по определенным линиям, получившим название «меридианы». Доказано участие биоэнергетики в жизнедеятельности органов и систем человеческого организма. Так называемая акупунктурная точка — это небольшой участок кожи и подкожной основы, в котором имеется комплекс взаимосвязанных микроструктур (сосуды, нервы, клетки соединительной ткани). Они создают биологически активную зону, которая оказывает влияние на нервные терминали кислорода, температура выше обычной, меньше электрическое сопротивление кожи, при этом отмечается болезненность при надавливании. Всего таких точек описано более 1000, однако наиболее часто используют 150.

Ученые утверждают, что воздействие на активные точки раздражает многочисленные рецепторы — высокомолекулярные белки определенного строения, способные принимать, трансформировать и передавать энергию (в виде свободных электронов) из внешнего раздражителя в акупунктурную (энергетическую) систему. Скорость и качество передачи зависит от многих условий. Хорошо передаются электроны тогда, когда в области точки много влаги (при отсутствии воды вообще невозможно движение (ускорение) электронов), повышена температура, усилено кровообращение. На этом эффекте основаны все методы рефлексотерапии: иглоукалывание, прижигание, электропунктура, лазеропунктура, магнитотерапия, аппликация металлических пластин (металлотерапия), точечный массаж. Воздействие на акупунктурные точки имеет тройственный характер — в зависимости от типа патологии.

При болезнях недостатка (ослаблена функция органа) добавляются свободные электроны в систему, восполняется энергетика организма — результатом чего является тонизирующий эффект. При болезнях избытка (перенапряжение, гипертонус органа) достигается рассеивание избытка энергии — так называемый седативный эффект. При неправильном функционировании органа необходимо нормализовать энергетические потоки (эффект гармонизации). Необходимый результат получают посредством воздействия на определенные точки меридианов — седативные или тонизирующие, причем в определенном режиме (важно вращение иглы по часовой или против часовой стрелки) и в определенное время (имеется в виду время энергетических приливов и отливов).

Читать о сегментарном массаже и массаже рефлексогенных зон ноги.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Рефлексотерапия - сегментарный массаж

Рефлексотерапия - сегментарный массаж

В основе сегментарного массажа заложено представление о человеческом организме, как о единой цельной системе, когда любое заболевание является не местным процессом, а болезнью всего организма. При этом исходят из того, что на ранних стадиях развития человеческий зародыш состоит из ряда одинаковых сегментов-метамеров, снабженных соответствующим спинномозговым нервом. Связь спинномозговой «нерв-дерматом» (участок кожи соответствующего сегмента) устанавливается рано и остается неизменной. Сохраняется также связь между сегментами спинного мозга и органами соответствующих метамеров. Поэтому при заболеваниях внутренних органов наблюдается напряжение и повышенная чувствительность мышц и участков кожи, относящихся к соответствующему сегменту, изменение их кровоснабжения. Такие участки поверхности тела называют зонами Захарьина-Геда (в соответствии с именами описавших их людей). Сегментация является лишь схемой. Ее смысл заключается в возможности организма отвечать на внешнее раздражение поверхности тела ответной реакцией внутренних органов и образованием местных рефлексов. Каждая отдельная составляющая метамера может влиять на другие. Так, болезнь внутреннего органа проявляется в изменениях соответствующей зоны Захарьина-Геда. С другой стороны, патологические процессы в покровах тела (гнойнички, первичный гипертонус мышц) рефлекторно влияют на внутренние органы.

При проведении сегментарного массажа не используют смазывающие средства, так как они могут повлиять на восприятие ощущений. Перед началом массажного сеанса важно найти измененные области в зоне, соответствующей заболеванию. Они могут быть в коже, соединительной ткани, мышцах, надкостнице. Правильное определение измененной зоны и глубины ее залегания определяет выбор техники и тип проводимого массажа, при этом обычно используют классические приемы — вибрацию, растирание, валяние, разминание, поглаживание, но модифицированные в соответствии с имеющимися рефлекторными изменениями. Один сеанс сегментарного массажа занимает в среднем 20-25 мин. При курсовом лечении по этой методике рекомендуется 2-3 сеанса в неделю в сочетании с другими видами общеукрепляющего массажа.

Сегментарный массаж, как и любой метод рефлексотерапии, при неумелом использовании может привести к нежелательным побочным явлениям. Поэтому не рекомендуется заниматься самолечением без контроля специалиста.

Читать о сегментарном массаже и массаже рефлексогенных зон ноги.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Рефлексотерапия - массаж рефлексогенных зон ноги

Рефлексотерапия - массаж рефлексогенных зон ноги

Массаж рефлексогенных зон ноги. Ни один вид животных, кроме обезьян, не обладает такими руками и ногами, как человек. Именно то, что человек «выпрямился», встал на ноги, послужило причиной развития мозга. С того времени человек подсознательно фиксировал различные ощущения в ногах при их контакте с землей. Развились рефлекторные зоны, рефлексы, образовались множественные связи между ногами и центральной нервной системой, головным мозгом. Организм настроил свое функционирование в соответствии с постоянной ритмической стимуляцией этих зон. Кроме того, утратив основные средства защиты животного — клыки и когти, человек перенес эти функции на ноги: он мог убежать от опасности, догнать жертву. В соответствии с этим организм приспособился включать защитные механизмы, если что-то происходит с ногами. Таким образом, сложились определенные связи между поверхностью ног и внутренними органами человеческого тела. На этом и основан лечебный эффект массажа рефлексогенных зон ноги.

Используя многолетний практический опыт и прямые наблюдения была построена точная проекция человеческого тела на стопы. Причем пропорции тела в этой проекции соответствуют пропорциям плода в период перехода от зародышевого состояния в эмбриональное. Для удобства нахождения проекции определенных органов стопу можно разбить на пять зон, соответствующих голове, груди, животу, тазу, позвоночнику (рефлекторные зоны Вайглхофер - Зодер - Фейхтеншлагера).

массаж рефлексогенных зон ноги Условное расположение рефлексогенных зон ноги

При массаже рефлексогенных зон следует обратить внимание на характер ощущений во время сеанса. Локальные болезненные зоны всегда указывают на наличие острых процессов в соответствующей области тела. Массаж таких зон следует проводить неподвижным нажатием — от легкого через среднее к сильному, и только после этого переходить непосредственно к работе над зоной. Зоны онемения указывают на наличие застарелого, хронического процесса. Эти зоны будут реагировать очень болезненно после «пробуждения» — излечение застарелых хворей возможно только через обострение. В первое время массаж ног может привести к ухудшению состояния здоровья: тошноте, усталости, излишнему потоотделению, сыпи. При этом лучше всего продолжать массаж, соблюдая регулярность и постепенность.

По технике проведения массаж рефлексогенных зон ног напоминает точечный массаж. Используются легкие касания, удары, растирания, надавливания (подвижные и неподвижные, различной интенсивности). Массаж рефлексогенных зон ног способствует укреплению организма, действует профилактически. Однако, как и при всех видах рефлексотерапии, следует очень осторожно подходить к его использованию в лечебных целях.

Читать о сегментарном массаже и массаже рефлексогенных зон ноги.

вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:
Аромотератия
Биоэнерготерапия
Заговоры
Лечение цветом
Исцеляющие настрои Сытина
Восточные бальзамы
Апитерапия
Фитотерапия
Гомеопатия
Водолечение
Рефлексотерапия
Другие методы лечения


Другие методы лечения

Другие методы лечения

В этом разделе представлены методы лечения заболеваний, не вошедшие ни в один из разделов, имеющихся на нашем сайте.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Акупрессура

Акупрессура — искусство исцеления, основанное на тех же принципах, что и иглоукалывание, но вместо игл используются пальцы, иногда только большие, давление которых регулирует поток энергии в организме. Акупрессура воздействует на области по линиям (сечениям, каналам) энергии, уменьшая или изменяя энергию на избранных линиях. В отличие от иглоукалывания, данный способ лечения может применяться дома в качестве самолечения и лечения членов семьи.

Акупрессурный массаж повышает активность иммунной системы, уменьшает напряжение и утомление, помогает снять головную боль, избавляет от диспепсии, способствует лучшему лимфооттоку, может быть использован как средство скорой помощи при болях или судорогах. Особенно эффективно это средство при хронических заболеваниях, включая бессоницу, боль и неподвижность в суставах.

Точки и сечения, применяемые для иглоукалывания, должны быть стеснены по крайней мере 20 секунд большим, средним или указательным пальцем (какой вам покажется удобным). Это давление может менятся по своей интенсивности, в зависимости от конкретного состояния. При утомлении или пониженном тонусе на точку нужно оказывать глубокое давление по часовой стрелке; при необходимости снять боль следует осуществлять давление не столь интенсивное и против часовой стрелки. Если человек, которому вы делаете акупрессурный массаж, почувствует небольшой дискомфорт или напряжение при давлении — точка обнаружена правильно. Точки на теле обычно требуют более жесткого давления и более длительного воздействия, чем на лице.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Аурикулопунктура

Аурикулопунктура — метод рефлексотерапии, воздействие на активные точки ушной раковины. Считается, что ушная раковина имеет тесную связь со всеми внутренними органами человеческого организма. Эта связь обеспечивается как посредством энергетических меридианов (в области ушной раковины проходят практически все принятые в восточной медицине меридианы), так и богатой иннервацией этой области человеческого тела.

Выявлено, что акупунктурные точки ушной раковины представляют собой ограниченные участки площадью 1 кв. мм и являются проекционными зонами различных частей тела подобно тому, как тело человека проецируется в коре головного мозга. Акупунктурные точки характеризуются более низким сопротивлением постоянному току, более высоким энергетическим потенциалом, повышенной болезненностью по сравнению с соседними участками. Причем показатели электропроводности у больных зависят от характера и степени выраженности патологического процесса.

Аурикулопунктура является более болезненной процедурой по сравнению с иглоукалыванием. Поэтому важно настроиться на процедуру, проникнуться доверием к врачу, не допускать чувства страха, которое снижает эффективность лечения, искажает спектр ответных реакций, затрудняет целенаправленное проведение процедуры. При проведении процедуры в месте введения иглы обычно появляется ощущение распирания, жара, тепла или холода, иногда нестерпимой боли и ломоты. Глубина укола и вращение иглы зависят от характера и тяжести заболевания. Больным с резкими болями проводится более глубокое иглоукалывание и более сильное раздражение. Процедура аурикулотерапии длится в среднем 20-30 мин. Курс состоит из 8-12 сеансов, проводимых через день.

Кроме обычного иглоукалывания, применяют также методику микроиглотерапии, оставляя иглы в точках ушной раковины на 7-10 дней. При этом происходит постоянное и длительное раздражение точки. Для микроиглотерапии используют специальные подкожные иглы или иглы-кнопки. В течение всего этого периода больному следует периодически надавливать на иглу, тем самым усиливая раздражение.

Хорошие результаты аурикулопунктуры зависят от правильной диагностики, квалифицированной техники, знания локализации активных точек, строгого соблюдения правил асептики. Поэтому не следует заниматься самолечением. Аурикулопунктура достаточно сильный по воздействию метод, и неквалифицированно проведенная процедура может вызвать нежелательные эффекты.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Гидротерапия

Гидротерапия — это использование воды в целях ускорения лечения. Вода может применяться в виде жидкости или пара, как внутреннее или наружное средство, в виде ингаляции, в горячем или холодном виде. Она может быть дистиллированной или содержать большое количество солей — все зависит от цели использования.

Целебные свойства воды были известны в течение тысячелетий и подробно описаны в древнейшей литературе. Одним из наиболее ярких примеров можно считать римские бани. В настоящее время водолечение стало популярной терапией в саноториях и больницах по всей Европе.

Данная терапия включает ванны, обливания, обтирания, сидячие ванны. Горячие ваны используются для стимуляции и последующей релаксации, а холодные — для повышения тонуса. Чередование горячей и холодной воды стимулирует кровообращение, циркуляцию лимфы, способствует выведению шлаков, тонизирует мышечные ткани. Популярны травяные и минеральные ванны, ванны с добавлением морской соли (талассотерапия). Сидячие ванны используются при лечении болезней таза и брюшной полости, заболеваний почек, печени, запоров и геморроя. Гидротерапия полезна для людей с физическими недостатками, так как водная среда позволяет увеличить диапозон движения. Быстрое облегчение при заболеваниях дыхательных путей приносят распыления и паровые ингаляции с добавлением эфирных масел.

Гидротерапия — один из самых безопасных и дешевых путей лечения общих заболеваний, и поэтому этот метод является идеальным для самолечения.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Гипнотерапия

Слово «гипноз» происходит от греческого слова «hypnos», что означает «спать». Гипноз заключается в создании особого состояния транса, при этом сознание покидает пациента, но его организм остается защищенным, т. к. продолжает управляться подсознанием.

Гипнотерапевт вводит пациента в глубокое расслабление (транс) путем воображения какого-нибудь уютного места. Вслед за этим он стремится внедрить в подсознание пациента определеную идею, например, сигарета — тошнота. Когда сознание возвращается, подсознание удерживает эту идею, и человек, как показывает практика терапевтического гипноза, бросает курить.

Кроме того гипноз предполагает решение неких проблем на уровне подсознания, гипнотерапевт выясняет, какая ситуация в прошлом спровоцировала возникновение у пациента данной проблемы. Подобный гипноз должен проводить только врач, способный оказать психологическую помощь, если это потребуется.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Голодание

Голодание. Одним из самых важных и эффективных путей к сохранению и восстановлению здоровья современного человека является продолжительное добровольное голодание. Однако для лечения голодом человек должен понимать механизмы, происходящие в его организме, четко представлять цель лечения, иметь соответствующий настрой на исцеление.

В процессе переработки пищи человеческий организм затрачивает огромное количество энергии на проталкивание пищи по 9 метрам кишечника, разложение пищевых компонентов на молекулы, доступные к усвоению, метаболические превращения этих молекул, работу всех органов, участвующих в переработке, транспортировке, усвоении и выведении пищевых компонентов. Кроме того, недостаток минералов и витаминов в городском меню заставляет нас есть гораздо больше, чем необходимо организму. Излишек пищи откладывается в тканях в виде жира, либо остается непереваренным, порождая токсины, зашлаковывая организм, что требует еще больших энергетических затрат, ослабляя организм и способствуя развитию заболеваний.

В процессе добровольного голодания процесс снабжения происходит за счет запасов внутри организма. Причем в первую очередь перерабатываются совершенно лишние и ненужные организму ткани: наросты, струпья, срастания, а также накопившийся в тканях жир — они только мешают нормальному функционированию органов и систем. Кроме того, масса энергии, затрачивавшаяся на пищеварение, теперь используется на восстановление организма, нормализацию физиологических процессов и энергетического баланса, очищение. После окончания голодания организм освобожден от всех шлаков, кровь очищена, нормализуется функция органов и систем, восстанавливается энергетический баланс, начинают строиться новые здоровые клетки, и заболеванию уже нет места в теле.

Перспективы голода многих пугают. Однако трудными бывают только первые два дня. Затем приходит чувство легкости и обострение всех органов чувств. Голодание может сопровождаться плохим вкусом во рту, налетом на языке, дурным запахом изо рта. Случаются приступы тошноты, головокружения, слабости, повышенного слюноотделения, поноса. Этого не следует опасаться — это вспомогательные процессы очищения организма. После окончания голодания возвращается нормальный аппетит и самочувствие. Главное, что нужно при голодании — это держать тело в тепле и избегать стрессов. Весьма важен переход от голода к нормальному питанию — этот переход должен быть мягким, постепенным. Продолжительность добровольного голодания всецело зависит от здоровья человека, его образа жизни, от свойств его заболевания и составляет 3-45 суток. После правильного голодания чрезмерно полные люди не возвращаются к прежнему весу, а слишком худые — прибавляют в весе соответственно их конституции.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Грязелечение

Грязелечение — одна из форм гидротерапии. Погружение пациента в специальную грязь для избавления от различного рода заболеваний. Грязи содержат большое количество витаминов и минеральных веществ, небольшие количества которых поглощаются через кожные покровы, улучшая состояние здоровья. Наиболее эффективно грязелечение при внешних заболеваниях кожи — угри, экземы, псориаз. Внутренние заболевания также поддаются лечебному эффекту, но последний не подтвержден документально.

Грязелечение — отличный способ решения дерматологических проблем, но число грязевых курортов невелико. Один из них находится в Австрии в местечке Мур. Этот курорт расположен возле заболоченного озера и болота, где произрастают сотни лекарственных трав, чьи минеральные вещества и витамины проникают в воду и ил озера. Грязи этого курорта особенно показаны при лечении дерматологических заболеваний.

Последнее время курорты подобного типа наладили массовый выпуск своей продукции в форме порошков или специальных туб. Такие экстракты грязей можно использовать дома. Следуйте инструкциии на упаковке. В течении 20 минут принимайте горячую ванну с растворенной в ней грязью, после чего примите душ и ложитесь в теплую постель — вместе с потом из организма выйдут вредные вещества и токсины.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Иглоукалывание

Иглоукалывание (акупунктура) — самый активный метод воздействия, который, кроме механического раздражения рецепторов посредством иглы, предполагает введение в акупунктурную систему металлического проводника, обеспечивающего ускорение потока электронов в канале. Кроме того, металлическая игла обеспечивает взаимообмен электронами между иглотерапевтом и пациентом: в месте укола происходит выравнивание биопотенциалов врача и больного. Поэтому иглотерапевт при лечении должен учитывать конституцию и психический склад пациента, его образ жизни, возраст, пол, время суток, когда проводится терапия, сезон года и пр. При иглотерапии важна взаимосвязь врача и больного. Иглотерапевт должен четко знать все ощущения пациента, чтобы дозировать интенсивность и длительность своего воздействия. При этом врач должен настроиться на лечение, так как эмоции определяют его кожный потенциал.

Иглы, способы их введения и возможные трудности подробно описаны в различных руководствах. Серебряная игла предпочтительна в тех случаях, когда нужно оставить ее в тканях на длительное время, так как на месте введения стальной иглы через 1-2 дня часто возникает воспаление. Перед введением инструмент нужно подержать в пальцах, чтобы согреть его. Каждый иглотерапевт должен знать ориентировочную глубину введения иглы и направление укола, так как это имеет большое значение для правильного попадания в нужную точку и для того, чтобы не повредить сосуд или нерв.

Раздражение от непосредственного введения иглы может быть очень слабым при поверхностном внутрикожном уколе и чуть сильнее при продвижении иглы глубже. Раздражение увеличивается при большем диаметре иглы. Можно усилить раздражение вращением иглы вокруг своей оси или пунктированием (движением иглы вверх-вниз). Наибольшее воздействие достигается при совмещении пунктирования с вращательным движением. Таким сильным и длительным (30 – 40 мин.) раздражением достигают иглоанестезии (обезболивания). Среднее количество одновременно вводимых игл (в точки на туловище) должно составлять от 5 до 30. Продолжительность и количество сеансов определяется индивидуально.

Следует помнить, что иглоукалывание неэффективно, если больной подвергался перед этим рентгеновскому облучению, принимал успокаивающие и гормональные препараты, наркотические анальгетики. Иглотерапия не отрицает параллельного использования лекарственных средств, однако вводимая доза при этом может быть значительно снижена. Во всех случаях, когда восточная рефлексотерапия может применяться, ее необходимо назначать как можно раньше, а не тогда, когда все остальные методы лечения исчерпаны.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Иппликатор Кузнецова

Иппликатор Кузнецова. Среди методов рефлексотерапии самый эффективным считается иглоукалывание. Однако эта процедура может быть весьма болезненной для пациента. Точечный и сегментарный виды массажа — более мягкие процедуры, но и лечебный эффект выражен не так ярко. Московский изобретатель И.И. Кузнецов попытался совместить эти методы рефлексотерапии. Иппликатор Кузнецова представляет собой эластичные ленты, усеянные тысячами тупых игл (пулевидная заточка). На каждом сантиметре поверхности резинового или пластикового ремня закреплено от 1 до 16 игл из специальной стали. Длина их от 0,1 до 1 см. Можно использовать и просто широкие квадратные пластины с иголками. Чрезвычайно густое расположение игл не дает им возможности глубоко вонзаться в кожу. При этом иглы раздражают кожу и нервные окончания в области акупунктурных точек, вызывая стимуляцию местного кровообращения и внутренних органов, рефлекторно связанных с конкретным участком поверхности человеческого тела. Иглы проникают в верхние слои кожи, облегчая электрический контакт энергетических меридианов и металлических игл, и стимулируют непосредственно активные точки, нормализуя биоэлектрические токи.

По сути иппликатор Кузнецова является модификацией поверхностного иглоукалывания. Однако в зону воздействия иголок вовлечены более обширные поверхности тела и контакт игл с кожей более продолжителен, что и определяет эффективность этого метода. Такой массаж в 1,5-2 раза повышает работоспособность организма, хорошо снимает усталость, головную боль. В клинической практике показана эффективность его использования в лечении больных с сердечно-сосудистыми заболеваниями, неврозами, миозитами.

Применяя иппликатор, вы не должны ощущать никакой боли, лишь специфическое ощущение натянутости кожи, которое через несколько минут сменяется ощущением теплоты и легкости. Продолжительность процедуры — от 5 до 20 мин. Этого достаточно, чтобы расслабить мышцы, восстановить их силу. В некоторых случаях по рекомендации врача продолжительность процедуры можно увеличить. Основным критерием применения иппликатора является ваше самочувствие: если процедура неприятна, вызывает ощущение боли, дискомфорта, следует отказаться от этого вида массажа. Противопоказанием являются также некоторые заболевания кожи (гнойничковые воспалительные процессы), беременность. Не следует проводить сеанс после обильной еды или при пустом желудке.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Кинезиология

Кинезиология — это разновидность манипуляторной терапии. Основана на определении дисбаланса или дефицита в питании и энергии с помощью измерения силы мышц. Впервые применена в 1960-х гг американским хиропрактиком Джорджем Гудхартом. Кинезиология сходна с акупрессурой. Гудхарт открыл, что силу мышц стимулирует массаж нейролимфатических участков, и связывал это с идеей жизненной силы, проходящей через все тело, стимулирующейся воздействием на определенные точки. Он также считал, что эффективность этой методики связана с рефлексами спинного мозга. Стимулирование одной мышцы непосредственно влияет на состояние других.

В момент реакции организма на вещество, которое вызывает аллергию или непереносимость, сила мускулов на мгновение изменяется. А при введении составов или веществ, в которых организм нуждается, реагирует положительно.

Группы мышц проверяются в момент, когда на язык пациенту кладутся различные виды пищи. Возможно размещение проверяемых составов на брюшной полости или использование гомеопатических препаратов. На мышечную энергию влияет даже сама мысль о составе, поэтому иногда предлагается слушать названия этих составов, в то время как проверяются группы мышц пациента. Использование кинезиологии вкупе с традиционными методами дает хорошие и точные результаты. Терапевтический эффект связан с акупрессурой и иглоукалыванием.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Китайская медицина

Китайская медицина (Ци-Гун, У-Шу). На Востоке считают, что человек — это многоуровневая система, и тело занимает в ней самый низший уровень. В этом главное отличие восточных оздоровительных техник от западных. Западная медицина развивается по пути интенсивного изучения отдельных аспектов человеческого организма. Это естественный прогресс научного знания. Однако отдельные попытки вмешательства в организм, без учета сложных связей и саморегуляции, могут привести к нежелательным побочным эффектам. Китайская медицина не интересуется деталями устройства конкретных органов, а рассматривает организм как сложную саморегулирующуюся систему, находящуюся в динамическом равновесии с окружающей средой. В человеке выделяют двенадцать основных систем и восемь подсистем, которые взаимодействуют между собой по определенным правилам.

Накопленные веками наблюдения позволили разработать системы их диагностики и установить их взаимосвязь — по пульсу, биологически активным точкам, а также способы воздействия на эти центры. Регулирование организма построено на понятии особого вида энергии Ци («ки» по-японски, «прана» на санскрите), которая циркулирует по этим системам. От равномерного и правильного протекания энергии зависит здоровье человека. Любая закупорка или «шероховатость» энергетических каналов (из-за влияния внутренних или внешних факторов) ведет к застою, либо к неправильному течению Ци — результатом становится нарушение здоровья. На этих представлениях строится оригинальная классификация болезней и разрабатываются методы, средства и принципы лечения: иглоукалывание, прижигание, точечный массаж, психофизические упражнения, лекарственные травы.

Наиболее распространенная в Китае оздоровительная техника — Ци-Гун. В ней используются комплексы особых упражнений, позволяющих укрепить костно-мышечную систему и внутренние органы. По ним можно научиться концентрировать и перемещать по телу жизненные энергии, осуществлять энергетический обмен с внешней средой, можно также овладеть умением сосредотачивать сознание на отдельных частях тела и, наоборот, расслабляться, полностью отрешаясь от мыслей.

Другой вид китайской гимнастики — У-Шу — в отличие от Ци-Гун является воинским искусством и может включать в себя кулачный бой, фехтование, стрельбу из лука и пр. Гимнастика У-Шу направлена на развитие наступательных и защитных способностей организма. Тем не менее, без Ци-Гуна, с его способами психо- и энерготренинга, выдающихся успехов в У-Шу не достичь. Поэтому главное различие этих гимнастик заключается в их целенаправленности, а не в методах.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Клизмотерапия

Клизмотерапия — очистительная процедура, заключающаяся в очищении кишечника с помощью клизмы. Проводится в течение пяти недель. Подготовить 4 л кипяченой воды комнатной температуры. Сначала сделать предварительную клизму с 2 л воды в туалете обычным образом.

Затем делается основная (очистительная) клизма. Для нее берется 2 л кипяченой воды с добавлением в нее 1 столовой ложки лимонного сока. Вместо сока можно использовать сыворотку из под кефира (100-150 г сыворотки на 1,5 л воды).

Процедуру клизмотерапии надо проводить в ванной. В ванне принять упор на коленях и предплечьях. В этом положении поставить клизму. Позволить воде свободно вытекать.

Клизму лучше делать или утром (в 5-7 часов утра), или перед сном. После каждой процедуры наконечник клизмы кипятить или мыть горячей водой с мылом и смазывать маслом. В первую неделю надо ставить клизму ежедневно, во вторую — через день, в третью — через два дня, в четвертую — через три дня, в пятую — один раз. Последнюю клизму лучше делать на сыворотке из под кефира — это восстанавливает микрофлору кишечника.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Лечение звуком

Лечение звуком. Мы живем в океане различных звуков. Звук — одно из основных средств познания окружающей среды любого живого существа, в том числе и человека. Если поместить человека в звукоизолированную камеру, то уже через несколько минут он ощутит чувство дискомфорта. В традиционной медицине широко применяются ультразвуковые вибрации при лечении различных травм. Однако сфера терапевтического воздействия звука гораздо шире. Песнопения и молитвы использовались тысячелетиями для поднятия духа, целительства. Приятная мелодия снимает усталость, подавляет стресс, расслабляет мышцы и, напротив, скрипучий, визгливый звук вызывает неприятные ощущения, раздражает.

По своей физической природе звук — это акустическая волна определенной частоты, а биоэнергетика человека также имеет волновую природу. Каждому органу, каждой клетке нашего тела присущи свои конкретные типы вибрации. Поэтому в силу таких явлений, как резонанс и интерференция, звуковая волна может усиливать или подавлять эти вибрации, усиливая или подавляя функции соответствующего органа. Особенно сильно влияние звука на энергетические центры человека (чакры), которые перерабатывают все поступающие биоэнергетические потоки до определенных для каждой чакры частот. Звук достаточной интенсивности и длительности, проникая через слуховые анализаторы в подсознание, может повлиять на функционирование чакры и тем самым нарушить (или восстановить) биоэнергетику всего организма.

Связь между звуками и чакрами можно проследить по истории музыкальной культуры. В древности люди были более духовны, религиозны, больше связаны с природой, поэтому основными энергетическими центрами были верхние чакры. В соответствии с этим музыка состояла практически из высокочастотных звуков (флейта, высокие голоса) — небесная музыка. Причем античная мелодия обычно не сопровождалась текстом — звуки сами по себе вызывали соответствующие ощущения, были понятны слушателям.

В дальнейшем связь человека с природой стала нарушаться, увеличился темп жизни, и основная энергетическая нагрузка перешла на низкочастотные чакры. В соответствии с этим изменилась и музыка: стали популярны поп, рок, техно, которые обеспечивают соответствующую низкочастотную энергетическую подпитку. Для усиления понятия мелодии потребовалось текстовое (информационное) сопровождение.

Существует много терапевтических способов использования звуков, пения, ритмических движений и музыки для того, чтобы вызвать глубокие эмоции. Звуковые вибрации могут вызвать состояние транса, угнетения, депрессии, гипнотического сна, радости, могут снять душевные и мышечные спазмы. Особенно эффективно гармоническое сочетание звуков — мелодия. Возможно, результат воздействия музыкой заключается в установлении гармонии в энергетических полях организма, и музыкальная стимуляция — один из путей к здоровью.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Лечение медью

Лечение медью. Для лечения лучше всего брать пластины меди марки МОБ (медь очищенная бескислородная), БРА (бронза, алюминий), желательно штамповку, толщиной примерно 6 мм. Можно использовать медную фольгу и медные монеты выпуска до 1961 года.

Медь отнимает заряд у бактерий, связывает токсины, диффундирует внутрь организма (в том случае, когда в ней есть потребность, она прилипает к телу), ликвидируя дефицит меди в больных органах.

Свинец, золото, медь передают себя в организм (диффузия); олово, серебро — извлекают из организма себе подобных.

Медь сама притягивается к больному месту.

Медь лучше всего прибинтовывать или прикладывать к больному месту в мешочке из марли; медь не должна контактировать с синтетикой и шерстью.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Лечение минералами

Лечение минералами. Факт наличия энергоинформационных полей вокруг всех объектов Вселенной уже не вызывает сомнения. Минералы не являются исключением.

Уникальность минералов определяется огромными энергозатратами на образование кристалла (следовательно, огромен и потенциал энергии, заключенной в кристалле) и длительностью образования природных минералов. Природа работала над их созданием, образуя структуры, полностью подчиненные всем естественным ритмам и энергетическим потокам Космоса, и никакие урбанистические катаклизмы не в состоянии нарушить эту жесткую организацию.
Любое энергетическое излучение, попав в минерал, подвергается преобразованию в его кристаллических решетках и на выходе получается модулированный по частоте, длине волны, форме и пр., свойственный именно этому минералу, энергетический поток. Идет постоянный энергообмен минералов с окружающей средой. При контакте с камнем излучаемая им энергия влияет на наше тело, клетки, ткани, организует энергетические потоки организма. Минерал защищает энергоструктуру человека от неблагоприятных энергетических выбросов как космического характера, так и в случае энергетического нападения.

Энергетические вибрации излучений минералов в одних случаях находятся в резонансе с человеческим организмом, в других — наоборот. Поэтому важно правильно подобрать свой камень, тогда он входит в биорезонанс с естественной энергетикой человеческого тела.

Одним из весьма эффективных методов лечения является облучение определенных зон поверхности человеческого тела и акупунктурных точек минералами, специфичными для данного заболевания. Эта методика напоминает современную КВЧ-терапию, использующую определенные длины волн для лечения того или иного больного органа. Вторым методом минералотерапии является ношение специально подобранных украшений из драгоценных и полудрагоценных камней. Причем поверхность минерала должна быть открытой для излучений.

Обработанные драгоценные камни, помимо лечебных свойств, обусловленных их энергоструктурой и цветом, обладают еще и психотерапевтическим воздействием: украшения из драгоценных камней приносят всегда ощущение праздника, радости, являются источником положительных эмоций. Только одно это определяет жизненный тонус и устойчивость к неблагоприятному влиянию окружения.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Магнитотерапия

Наблюдения и эксперименты последних лет показали, что человек очень чувствителен к самым слабым магнитным воздействиям. Они не фиксируются основными органами чувств, зато изменяют биомагнитные поля организма и, тем самым, ощутимо влияют на его физиологию. За последние годы в России было проведено несколько научно-практических конференций и симпозиумов по магнитотерапии и свойствам омагниченной воды; вышло немало печатных работ. Минздравом РФ разрешены к применению магнитный браслет, пояс магнитофорный лечебный, магнитные клипсы, устройства для магнитной обработки воды УМОВ-4008, СО-2, СО-3 и др. По-видимому, действие магнита обусловлено структуризацией и ускорением (либо замедление) тока свободных электронов в области акупунктурных точек (и, следовательно, во всей энергетической системе организма), в соответствии с полем магнита.

Магнитотерапия применяется при коррекции состояния сердечно-сосудистой системы, головных болях, болезнях органов дыхания, лекарственных токсикозах, переутомлениях, стрессовых состояниях, для улучшения адаптационных функций (при акклиматизации, гелиомагнитных возмущениях, колебаниях погоды). Предполагается, что действие магнита усиливает приток энергии к области акупунктурных точек, увеличивает местный кровоток, расширяет капилляры, повышает проницаемость биологических мембран, влияет на обмен веществ и имеет бактерицидный эффект. Полоскание полости рта омагниченной водой способствует удалению зубного камня, устранению пародонтоза, рассасыванию флюса, очищению эмали от мягкого налета, прекращению кровоточивости десен. Отмечено значительное улучшение состояния больных атеросклерозом, мочекаменной болезнью, заболеваниями кожи.

Однако биологическое действие магнитофоров подвержено изменениям — в зависимости от интенсивности солнца, магнитных бурь. На эффективность омагниченной воды в значительной мере влияют различные вещества, растворенные в ней. Поэтому в разных местах омагничивание воды может иметь различный результат. Пока нет сведений о негативном воздействии такой воды на человека, но исследований все же недостаточно, чтобы однозначно рекомендовать всем использование омагниченной воды. Рекомендуется проводить двухмесячные курсы приема воды внутрь с 1-2-месячными перерывами. Магнитофорные браслеты, пояса и клипсы также не стоит носить постоянно, так как для магнитотерапии существует ряд противопоказаний. В любом случае, если вы почувствуете ухудшение самочувствия в процессе использования магнитных аппликаций или омагниченной воды, стоит проконсультироваться с врачом.

Магнитный браслет.

Магнитный браслет является безлекарственным методом профилактики и лечения ряда заболеваний посредством воздействия высокоградиентного магнитного поля на биологически активные точки запястья руки человека. Устройство разрешено для применения в медицинской практике МЗ СССР еще в 1978 г.

Браслет надевается на лучезапястный сустав левой или правой руки таким образом, чтобы магнитики располагались в области биологически активных точек. Он предназначен для длительного ношения, при ухудшении самочувствия — в дневное время суток. Положительный эффект браслета достигается воздействием на биологически активные точки, сконцентрированные в области лучезапястного сустава. Тут проходят шесть из двенадцати основных энергетических меридианов человеческого организма. Мы наблюдаем здесь переход инь-меридианов в ян-меридианы. Концепция инь-ян составляет мировоззренческую основу древнекитайской медицины и является основой рефлексотерапии. Понятия инь и ян выражают две стороны любого предмета или явления, и не могут существовать изолированно друг от друга. Если преобладает одна сторона, то ослабевает другая. В основе нормальной жизнедеятельности организма лежит уравновешенное соотношение инь и ян; нарушение этой гармонии ведет к патологии. Таким образом, в терминах классической медицины, магнитный браслет способствует восстановлению гомеостаза и стимуляции защитных сил организма.

Ношение браслета рекомендуется при гипертонии в ранней стадии, головных болях, болезнях сердечно-сосудистой системы, переутомлениях, стрессовых состояниях, болезнях органов дыхания.

Ношение браслета противопоказано при беременности (любые сроки), остром инфаркте миокарда, инфекционных заболеваниях, системных заболеваниях крови, индивидуальной непереносимости.

Пояс магнитофорный лечебный.

Пояс магнитофорный лечебный представляет собой эластичный пояс с кармашками для магнитов. Он используется для профилактики и лечения болезней опорно-двигательного аппарата, нервной и сердечно-сосудистой систем.

При лечении артритов крестцово-позвоночных сочленений рекомендуется ношение магнитов на позвоночно-крестцовой области в течение 30 мин. 3-4 раза в день, в течение 14-21 дней.

При болезненных менструациях показано ношение пояса на надлобковой областью в течение 1-2 часов, 1-2 дня.

При остеохондрозе позвоночника рекомендуется ношение пояса над болезненной областью 30 мин. в день, в течение 10-15 дней.

При радикулите магнитный пояс носят постоянно над болезненной областью — над местом выхода ущемленных нервных корешков. Продолжительность ношения определяется в зависимости от наличия болевых ощущений; максимум — 7 дней. Однако после 4-5 дневного перерыва курс лечения можно повторить.

Следует особо отметить, что если во время магнитотерапии проводится медикаментозное лечение, дозировки препаратов следует сократить на 1/3, либо отменить полностью.

Противопоказанием при применении магнитофорного пояса являются все виды электролечения, беременность (любые сроки), системные заболевания крови, индивидуальная непереносимость.

Магнитные клипсы.

Магнитные клипсы применяются для лечения и профилактики различных заболеваний посредством магнитного воздействия на биологически активные точки, расположенные в области ушной раковины — аурикулярные точки. Аурикулярная рефлексотерапия успешно используется при лечении многих функциональных заболеваний, различных болевых синдромов, всех видов абстиненций (алкоголизм, наркомания и др.). Эффективность метода обусловлена большим количеством аурикулярных точек в этой сравнительно небольшой области тела — на ушной раковине выделяют 170 активных точек. Практически все органы и системы человеческого организма связаны с ушной раковиной. В связи с этим наложение клипсы задействует сразу несколько активных точек и вызывает комплексный эффект. При этом, во-первых, осуществляется длительное механическое раздражение рефлекторной зоны, во-вторых — магнитное воздействие, захватывающее и окололежащие области (оно ослабевает с удалением точек от магнита).

Магнитные клипсы не повреждают тканей и являются устройством многократного использования. Уровень магнитной индукции клипс сохраняется более 10 лет (если не подвергать их сильным ударам и взаимодействию с мощными электромагнитами). Они хорошо сочетаются с любыми видами рефлексотерапии, лечебной физкультурой и спортивными тренировками. Их можно применять для коррекции состояния сердечно-сосудистой системы, при головных болях, при начальных стадиях гипертонии, болезнях органов дыхания и простудных заболеваниях, лекарственных токсикозах, тошноте при укачивании, резких колебаниях погоды, для снятия стрессового состояния, переутомления.

Клипсы устанавливают так, чтобы магнит располагался на точке проекции внутренних органов на ушную раковину. Если эффект не наступает в течение 10-15 минут, необходимо развернуть клипсы на 180° — т.е. поменять полярность. При длительном ношении рекомендуется один раз в час сделать 10-15 вращательных движений относительно оси расположения магнитов (на 90°-120°).

Противопоказания к применению магнитных клипс следующие: беременность, системные заболевания крови, острый инфаркт миокарда, инфекционные заболевания, индивидуальная непереносимость.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Мануальная терапия

Мануальная терапия и диагностика — система ручных приемов, направленных на коррекцию или ликвидацию патологических проявлений, вызванных изменениями в позвоночнике, суставах, мышечном и связочном аппарате. Несмотря на то, что в медицине до настоящего времени еще не сформировались единые представления о механизме действия мануальной терапии, этот метод завоевывает все большую популярность и его высокая эффективность неоспорима.

При теоретическом обосновании мануальной терапии главенствующее значение придают восстановлению нормального положения позвонков и межпозвонковых дисков. Дело в том, что смещенный со своего физиологически обусловленного места позвонок может вызвать ущемление межпозвонкового диска, спинномозговых корешков, нервов, которые в свою очередь вызывают напряжение мышц и связок, блокируют их подвижность, приводят к венозному застою в определенной области. Все это вызывает патологические изменения во всех органах, рефлекторно связанных с данным сегментом (метамером). С другой стороны патологические изменения могут начаться в межпозвонковом диске (или мениске сустава). Его деформация также вызывает ущемления спинномозговых корешков и все прочие патологические изменения в организме. Манипуляции, отдаляющие поверхности суставов друг от друга и восстанавливающие кровообращение в данной области, создают условия для его регенерации. Кроме того, имеется теория венозного застоя, когда замедление удаления продуктов обмена из тел позвонков и межпозвонковых дисков, сопровождается болевыми ощущениями и рефлекторными изменениями в метамере.

При проведении мануальной терапии основное внимание уделяется восстановлению нормального положения позвонков и суставов, их естественной подвижности. Для этого используют грубые и сильные, но строго целенаправленные, пальцевые давления на суставы. Часто используют методику «длинных рычагов»: один рычаг — конечность больного, другой — туловище. При этом определенное перекручивание тела способствует возвращению смещенного сустава на свое физиологическое место. Воздействие на определенные группы мышц, вызывающее их напряжение или, наоборот, расслабление, также вызывает перемещение суставов, связанных с этими мышцами, в нужном направлении. Восстановленное положение сустава фиксируют «мышечным каркасом». Особенно большое внимание уделяется восстановлению нормального кровотока в области восстановленного позвонка или сустава.

Мануальная терапия не является универсальным методом лечения, однако она позволяет значительно сократить применение фармакологических препаратов или даже полностью обойтись без них при лечении ряда заболеваний.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Металлотерапия

Металлотерапией называется прикладывание металлических пластин к участкам тела, соответствующим акупунктурным точкам. Применялся этот метод еще в древности. Так, Аристотель писал, что прикладывание меди к ушибу предупреждает появление синяка и лечит отечность. В древней Греции медь применяли для лечения глухоты и при воспалении миндалин. Однако, несмотря на многовековую историю металлотерапии, природа целебного воздействия этого метода до сих пор не ясна. По-видимому, прикладывание металлических пластин к поверхности тела вызывает изменение течения биотоков организма. В результате достигается раздражение биорецепторов, возникают рефлекторные реакции в органах, находящихся в нервно-энергетической связи с сегментом поверхности тела, к которому приложена пластина. Установлено, что при контакте меди, золота, цинка или свинца с кожей человека ток идет от металла к коже. При контакте серебра и олова — от кожи к металлу. Поэтому медью, золотом, свинцом рекомендуется лечить болезни недостатка, ослабленной функции, а серебром и оловом — болезни избытка, гиперфункции. В настоящее время доказана эффективность металлотерапии при мышечной боли, заболеваниях периферической нервной системы, опорно-двигательного аппарата, органов дыхания и пищеварения. Аппликация меди снижает температуру, уменьшает кровотечение, интенсифицирует водный и минеральный обмен, активизирует действие инсулина в крови, наконец, дает ярко выраженный бактерицидный эффект. Наиболее удачными считаются следующие сочетания пластин (в зависимости от характера заболевания): стальные и медные — при радикулите, плексите и миозите, серебряные — при сильной боли, серебряные и стальные — при болевых синдромах неясного происхождения, ревматических артритах. Эффект повышается, если в пластине просверливать отверстие диаметром 200-700 мкм.

При наложении металлических пластин нужно внимательно следить за тем, как организм реагирует на воздействие. На пораженном участке металл притягивается и удерживает пластину; когда же металлическая аппликация становится излишней, пластина отторгается. При неправильном проведении металлотерапии под пластиной появляется краснота, припухлость, во рту чувствуется привкус металла, появляются слабость, головокружение.

Для проведения эффективной металлотерапии лучше проконсультироваться со специалистом по рефлексотерапии — для грамотной локализации мест аппликации и продолжительности операций. Курс металлотерапии в среднем занимает 10 дней: два раза по 3-4 дня с перерывом в 2 дня, а количество пластин определяется характером и остротой течения болезни.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Метод Бейтса

Метод Бейтса — техника естественного сохранения и улучшения зрения, названная по имени ее изобретателя доктора У. Г. Бейтса, нью-йоркского окулиста. В написанной им книге «Лучшее зрение без очков» (1919), была описана эта методика, оснаванная на обучении человека грамотному, правильному зрению.

Существует семь основных упражнений, которые следует выполнять ежедневно. Главная цель этих комплексов — расслабить напряженность в глазных мышцах. Упражнения предлагают ряд конкретных приемов: «сплэщинг» — многократное смачивание закрытых глаз попеременно теплой и холодной водой (эта процедура обычно осуществляется утром и вечером), «пальминг» — в течении 10 минут два-три раза в день пациент закрывает глаза руками, «шифтинг и свингинг» — имитация изучения объекта движением глаз. Бейтс также полагал, что пользу приносит частое мигание (1-2 раза каждые десять секунд), отмечал важность диеты и применения гомеопатии.

Данная методика оказалась весьма популярной, многие врачи применяющие другие терапевтические методики, используют метод Бейтса в качестве дополнительного средства лечения. Освоить эти приемы и упражнения очень просто — достаточно прочитать его книгу или проконсультироваться у врача, практикующего метод Бейтса.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Музыкальная терапия

Музыкальная терапия. Чувство музыки относится к врожденным качествам человека. Она ни в коем случае не зависит от специального музыкального образования и крайне редко нарушается из-за серьезной травмы. С помощью музыкальной терапии выражают свои чувства люди с умственными или физическими нарушениями, те, кто не может это сделать посредством связной речи. Основа этого метода — развитие отношений между врачом и пациентом. В этой ситуации музыка — главное средство коммуникации, способ духовного роста и развития.Музыкальную терапию используют по-разному, в зависимости от стиля врача и реальных потребностей пациента. Как правило, это игра на различных музыкальных инструментах, пение и прослушивание музыки группами или индивидуально. Умение играть или петь необязательно, поощряется импровизация. В процессе музыкального «разговора» врач поощряет положительные изменения в поведении и самочувствии больного.

Метод особенно полезен для лечебного психологического воздействия на детей с проблемами речи, поведения и врожденными дефектами, поскольку музыка облегчает понимание, развивает внимание, умение сосредотачиваться и память. Однако музыкальная терапия применяется для людей всех возрастов. Все чаще к этому виду лечения обращаются люди, у которых нет никаких определенных проблем в общении и выражении эмоций. Они стремятся увеличить свой творческий потенциал, познать самого себя и осознать свое место в обществе.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Нейролингвистическое программирование

Нейролингвистическое программирование (NLP) — форма психотерапии. Ее суть в воздействии на нервы (нейро) компьютерного языка (лингвистический), в процессе чего происходит реорганизация мышления человека, что позволяет его эмоциям развиться ранее невозможным способом.

Успешность данной терапии зависит прежде всего от характера взаимоотношений между пациентом и врачом, от взаимного доверия. Врач стремится воспринимать каждого пациента как уникальную личность, отмечает особенности его поведения и определяет к какому типу визуальному или слуховому (аудиторному) тот относится. Тогда врач может общаться с пациентом самым предпочтительным для последнего образом.

Нейролингвистическое программирование может использоваться для лечения глубоко заложенных комплексов, и поэтому чаще всего практикуется психотерапевтами. Нередко практикующие врачи обучаются гипнотерапии, что помогает им достичь самых глубоких областей подсознания пациентов. Эта методика помогает пациентам осознать, как их мысли, оценки и убеждения влияют на общее восприятие мира, и изучить новые модели мышления. Нейролингвистическое программирование — метод размышления и действия, эффективно влияющий на все сферы человеческой жизни.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Оксигенотерапия

Оксигенотерапия (включая озонолечение и терапию перекисью кислорода) — лечение заболеваний путем увеличения концентрации кислорода в тканях организма.

Данная методика включает в себя дыхательную гимнастику и введение антиоксидантов через органы дыхания. Кроме того, оксигенотерапия предполагает и внутривенное лечение — введение в кровь озона (три объединенных молекулы кислорода) и перикиси водорода (две молекулы кислорода с двумя молекулами водорода), оказывающих непосредственное влияние на организм.

Кислородолечение применяется при параличах, опухолях, заболеваниях сердца, сосудов. В настоящее время этот метод используется для лечения ВИЧ-инфицированных и больных СПИДом.

Теоретически обогащение кислородом тканей организма полезно при любых заболеваниях. Но данное лечение сопряжено с некоторой долей риска и должно выполняться квалифицированным врачом. Опасность заключается в процедуре внутривенного введения препарата, а поскольку прямое попадание в кровь различных лекарственных средств может вызвать неожиданную биохимическую реакцию — врач проводящий лечение должен обладать навыками реанимации.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Поверхностное иглоукалывание

При поверхностном иглоукалывании раздражающее воздействие на конкретную точку менее выражено, однако в процесс воздействия вовлекается обширная окололежащая рефлекторная зона. Эффект такого лечения обусловлен тем, что кожа сама по себе является полем, содержащим огромное количество рецепторов, связанных с мозговыми центрами кожного и болевого анализаторов. Кроме того, в зоны воздействия, как правило, входят участки, где сконцентрированы активные точки.

Поверхностное иглоукалывание осуществляют специальным молоточком, на котором закреплено от 5 до 13 коротких игл, причем они не должны быть острыми (в них применяется пулевидная заточка). Степень раздражения зависит как от силы ударов и их количества в минуту, так и от особенностей организма больного — у одного и того же человека кожная реакция в разные дни может быть разной. Общий покров тела человека условно разделен на семь областей, которые, в свою очередь, делятся на районы. При этом выделяют важные районы — те, где проходят меридианы с важными в функциональном отношении активными точками, и специальные районы — участки кожи, воздействие на которые вызывает специфический эффект.

Основным показанием для применения поверхностной иглотерапии является необходимость добиться стойкой активности кровообращения в определенной зоне. Ее предпочтительно использовать при хронических патологических состояниях, сопровождающихся нарушением кровотока (например, при хронических неспецифических заболеваниях легких, мигренях, бессоннице, невралгиях и пр.).

Не рекомендуется применять иглотерапию при некоторых заболеваниях кожи (гнойничковых воспалительных процессах), беременности, не следует также проводить лечение после обильной еды или натощак.

Многолетний опыт свидетельствует о ценности и эффективности этого вида лечебного рефлекторного воздействия.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Прижигание

Прижигание, точнее, прогревание биологически активных точек, осуществляется путем наложения на данный участок горящей сухой полыни, приготовленной в виде полынных конусов или полынных сигарет. В результате раздражаются кожные рецепторы, повышается температура, усиливается кровообращение в области акупунктурной точки, а также увеличивается количество влаги, особенно при ожоговом прижигании (с образованием ожогового пузыря). Реакция организма на прижигание активных точек аналогична реакции на иглоукалывание, но протекает в менее явной форме и при отсутствии повреждений целостности тканей. Поэтому такой метод лечения показан ослабленным больным, а также при наличии противопоказаний к иглоукалыванию.

Полынный конус, используемый при прижигании, приготавливают из спрессованной в виде конуса сухой полыни. Размер конусов может быть от горошины и больше. Для приготовления полынных сигарет растение заворачивают в тонкую бумагу длиной 20 см и шириной 4 см; края бумаги склеивают яичным белком.

Этот вид прижигания осуществляется тремя способами. Так, выделяется тепловое прижигание, при котором тлеющий конец сигареты приближают к поверхности кожи в области точки до появления ощущения тепла. Продолжительность процедуры — 15-20 мин. В месте прогревания появляется интенсивное покраснение и ощущение внутреннего тепла. Этот способ вызывает успокаивающий, расслабляющий эффект. При «клюющем» способе прижигания тлеющий конец сигареты периодически приближают и удаляют от нужного места, вызывая появление и исчезновение чувства жжения. Продолжительность воздействия 2-3 мин. Результатом воздействия является тонизирующий эффект. При «утюжащем» прижигании сигарету устанавливают таким образом, чтобы больной ощущал приятное тепло, затем водят по коже в течение 15 мин. Достигается прогревание более широкой области, при этом образуются покраснения средней интенсивности. Применяется этот метод для гармонизации организма.

Прижигание применяется как самостоятельный метод лечения, а также в сочетании с иглоукалыванием. Например, если активная точка слишком болезненно реагирует на иглоукалывание, ее рекомендуется предварительно прогреть полынной сигаретой. Акупунктурное воздействие иглы может быть усилено, если на ее ручку надеть полынный конус и поджечь его.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Светотерапия

Светотерапия. Свет оказывает непосредственное влияние на работу организма в целом, а также на наше настроение. Свет стимулирует железы внутренней и внешней секреции, способствует выработке витамина D. Существует ряд научных доказательств, показывающих, что некоторые химические вещества в организме, типа мелатонина (контролирует сон, но при переизбытке приводит к дипрессиям) производятся или подавляются солнечным светом. Сезонное эмоциональное нарушение (СЭН), т. е. дипрессия, появляющаяся зимой, может быть легко устранена, если подвергнуть человека воздействию потоков солнечного света полного спекта.

Светолечение применяется для устранения широкого круга различных нарушений и проблем, связанных с неустойчивостью гормонального фона. С его помощью излечиваются предменструальные боли, менопауза, бесплодие и потеря полового влечения. Особенно показано светолечение лицам с проблемной кожей (угри, экземы, псориаз), с остеопорозом. Применение этого метода также значительно повышает защитные свойства иммунной системы человека и улучшает кровообращение.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Символика цвета

Цвет и его характеристики

Цвет неотделим от света. Цвет существует как цвет излучаемого каким-либо телом света или как поверхность тела, когда он воспринимается с помощью отраженных от тела световых лучей. Если поместить на пути сфокусированных лучей солнечного света призму, то можно наблюдать разложение белого света на части (цвета). Спектр солнечного света состоит из 7 цветов: красного, оранжевого, желтого, зеленого, голубого, синего, фиолетового. К ним добавляется пурпурный, образованный из крайних оттенков красного и фиолетового цветов.

Цвета принято характеризовать по трем параметрам: длина волны (L) — измеряется в микронах, миллимикронах, нанометрах; насыщенность — измеряется в процентах; яркость — измеряется в процентах.

Воспринимаемая глазом часть солнечного света охватывает излучение с длиной волны от 0,38 до 0,78 микрон.

Насыщенность — свет одной волны (цвет) может выглядеть по-разному: интенсивнее, гуще, светлее, бледнее — в зависимости от степени приближения к спектральному свету.

Для спектральных цветов выделяют интервалы длин волн (в микронах), в которых
    данный цвет является преобладающим:
— красный — 0,78-9,63;
— оранжевый — 0,63-0,6;
— желтый — 0,6-0,57;
— зеленый — 0,57-0,49;
— голубой — 0,49-0,46;
— синий — 0,46-0,43;
— фиолетовый — 0,43-0,38.

Длина волны и насыщенность определяют цветность. Понятие «цветность» распространяется только на хроматические цвета, образующиеся от разложения белого цвета. Ахроматические цвета — белый, черный и серый. Серый образуется от смеси белого и черного и имеет около 300 оттенков.

Яркость определяется освещением, т. е. количеством отраженного светового потока.

Восприятие цвета формируется в результате того, что глаз, получив раздражение от электромагнитных колебаний, передает его в высшие отделы головного мозга человека. Цветовые ощущения имеют двойственную природу: они отражают свойства, с одной стороны, внешнего мира, а с другой — нашей нервной системы.

Все цвета делятся на «теплые» и «холодные», «тяжелые» и «легкие». Самый «легкий» — желтый цвет. От него по обе стороны спектра цвета «утяжеляются». Насыщенность и яркость цветов создают иллюзию приближенности или отдаленности предметов.

Воздействие цвета на человеческую психику и физиологию

Красный цвет. Проникает глубоко в человеческий организм. Ощущение тепла красного цвета чисто психологическое. Оно может создавать у человека чувство благополучия и соответственно влиять на его физиологию. При воздействии на человека красные лучи увеличивают питание тканей, активизируют обмен веществ и кровообращение. Их проникновение в человеческий организм усиливает мускульное напряжение, повышает кровяное давление, учащает ритм дыхания, оказывает стимулирующее влияние, вызывает эмоциональные реакции, стимулирует деятельность мозга. Этот цвет — цвет огня и крови. Он, как правило, ассоциируется со страстностью, борьбой, активной жизнедеятельностью, наивысшим напряжением. Вагнер мог писать музыку только при красном свете, поэтому его музыка действует возбуждающе.

Однако у человека есть определенный порог положительного восприятия красного цвета, за которым он сначала чрезмерно возбуждает, затем подавляет, угнетает, приводит к утомлению и перегрузке нервной системы, раздражает, и, наконец, при продолжительном влиянии приносит ощутимый вред, ведет к упадку сил и общей депрессии.

У нервных людей, особенно у детей, красный цвет вызывает сильные чувственные реакции и раздражение.

Оранжевый цвет. Горячий, огненный цвет, возбуждает, создает ощущение тепла и радости, повышает настроение, но при интенсивном воздействии на человека способен вызывать раздражение. Улучшает пищеварение, ускоряет пульсацию крови, но кровяное давление не меняет. Снимает глазное давление, излечивает мигрень (в течение 10 мин.), создает чувство благополучия и веселья, стимулирует общее самочувствие. В частности, было отмечено, что при пребывании человека в красно-оранжевом освещении у него исчезают головные боли и снимается усталость. После еды оранжевый цвет создает ощущение эйфории, как после наркотиков.

Желтый и оранжевый — динамичные цвета, их используют в кабинетах руководителей; комнаты, выходящие на север, окрашивают в оранжевый цвет, создавая ощущение тепла.

Желтый цвет. Солнечный цвет, отличается наибольшей яркостью; золотисто-желтый — самый веселый из всех цветов. Желтый цвет улучшает настроение, создает ощущение легкости, стимулирует работу мозга, тренирует зрение, имеет способность успокаивать и снимать нервное напряжение (используется в лечении психоневроза). Способствует вырабатыванию красных кровяных телец, ускоряет рост ребенка, повышает его активность.

Зеленый цвет. Цвет растительного мира, природы. Вызывает ощущение свежести и влаги. Болеутоляющий, гипнотизирующий цвет. На человека воздействует благоприятно, успокаивает: дает разрядку нервной системе, понижает внутриглазное давление, улучшает слух, усиливает циркуляцию крови, снижает кровяное давление (расширяет сосуды), облегчает мышечную деятельность, повышает тонус, создает ощущение тепла. Зеленый цвет связан с представлением о горизонтали и с ощущением пассивности, нейтрализует воздействие шумов, делает человека терпеливым. Освежает, уменьшает слишком яркое солнечное освещение в помещении. Дает некоторый отдых уму. Дисциплинирует ум и тело. Человек, когда его ум переутомлен, инстинктивно выбирает для отдыха голубое море или успокаивающее воздействие зелени.

Голубой цвет. Цвет воды и неба создает впечатление свежести и покоя, кажется прозрачным, легким, раздвигающим пространство (однако оттенки голубого, близкие к синему цвету, притупляют восприятие, вызывают сонливость, угнетают). Голубой цвет снижает мускульное напряжение, кровяное давление, нормализует пульс и успокаивает дыхание, побуждает к размышлениям, напоминает о мире. Нервных людей он успокаивает лучше, чем зеленый. Но при слишком долгом воздействии вызывает чувство усталости, угнетенности.
Синий цвет. Производит (как и фиолетовый) реакцию, противоположную красному цвету: вызывает чувство пассивности и угнетенности, создает ощущение холода, снижает кровяное давление, успокаивает пульс, регулирует ритм дыхания, уменьшает мускульное напряжение. Связан с представлением о горизонтали.

Фиолетовый цвет. Создает ощущение тяжести, печали, меланхолическое настроение, чувство душевной депрессии. Не случайно поэты часто передают состояние меланхолии через фиолетовые тона. Цвет считается особо благородным, так как вызывает печаль. Действует на сердце, легкие, увеличивает их выносливость. Фиолетовые лучи содержат больше всего электрохимических лучей.

Коричневый цвет. Темно-бурый и красно-коричневый цвета успокаивают; на учеников в классах действуют усыпляюще, но могут вызвать даже депрессию, поэтому, окрашивая стены в классе в коричневый цвет, желательно добавлять желтую или оранжевую краску, снимающую этот эффект. Коричневый цвет отрицательно действует на психику, вызывая чувство печали. Светло-коричневый цвет — цвет энергетики Земли.

Белый цвет.Вызывает ощущения холода и дискомфорта. Его считают холодным, если он не употребляется с красным, желтым или оранжевым цветами. Белый цвет — символ чистоты.

Серый цвет. Темно-серый цвет навевает печаль, создает впечатление бесцветности окрашенной в этот цвет поверхности.

Черный цвет. Цвет демонический, отрицающий другие цвета и поглощающий свет. Символизирует смерть и печаль. Употребляется в латенто-магике с целью получить эффект «исчезновения» объекта.

Розовый цвет. Это символ приятной, спокойной и счастливой жизни. «Розовая» жизнь — это счастье, равновесие, прежде всего в физическом смысле (не случайно у японцев существовал обычай вставлять розовые пластинки в глаза тому, кто готов был в любой момент затеять драку).

Использование цвета в интерьере

В гостиных и комнатах, приготовленных для друзей, необходимо избегать бледных и слишком ярких тонов. Не рекомендуется использовать небесно голубой, все оттенки гранатового, золотого или киновари, нежно розовый и бутылочно зеленый цвета.

Желтый и оранжевый цвета. Желтый и оранжевый являются динамичными цветами. Их используют в кабинетах руководителей, залах заседаний (эти цвета возбуждают и облегчают умственную работу). На Западе все офисные помещения окрашивают именно в такие цвета, которые обычно символизируют холодный, расчетливый ум. Комнаты, выходящие на север, окрашивают в оранжевый цвет для создания ощущения тепла, для комнат, выходящих на юг, используют освежающий голубой колорит.

Для того чтобы комната казалась приятной молодым и старым, юношам и девушкам, женатым и холостым, при ее оформлении необходимо использовать бежевые тона или желтую охру, оживленную желтым или оранжевым хромом. Такие оттенки создают ощущение тепла, интима и гармонии. У детей, которые любят рисовать на стенах, желание что-либо вычерчивать на желтых обоях, как правило, пропадает. Бежевые, кремовые и желтые тона рекомендуется использовать для окрашивания учебных и производственных помещений.

В солнечные — оранжевый, желтый и золотой цвета — хорошо одевать малышей; они способствуют росту детей, стимулируют их жизнедеятельность и до некоторой степени оказывают очищающее воздействие.

Действие желтого цвета на человека в самолете так же неблагоприятно, как и коричневого — при морской болезни. Желтый и оранжевый цвета снимают сонливость и депрессию, вызываемую коричневым цветом. Их применяют в разных областях для предупреждения об опасности, в частности, в карантинных отделениях на флоте; раньше в желтый цвет окрашивали одежду прокаженных. Им помечают опасные для людей низкие балки, рукоятки, подвижные и режущие части станков.

Красный цвет.В общественных столовых, окрашенных в красный или желтый цвет, посетители едят быстрее, что уменьшает очереди. Окрасив залы ресторанов в желтый и красный цвета, можно добиться увеличения товарооборота. Красный цвет цехов нередко является причиной производственного брака и несчастных случаев. Спортсмены, носящие во время соревнований красные очки, достигают более высоких результатов. У детей красный цвет ассоциируется с резкими действиями, поэтому стена, возле которой обычно спит и играет ребенок, как и его игрушки, не должна быть красной. Дети грудного возраста часто плачут, если видят на стене что-то красное.

Специфика красного цвета заключается в том, что он плохо виден при слабой освещенности.

Зеленый цвет. Использование зеленого цвета не ведет ни к каким вредным последствиям. В учреждениях светло-зеленый цвет действует на сотрудников успокаивающе. В ярко-зеленый (золотисто-зеленый) окрашивают помещения для деловых встреч; он успокаивает и дает разрядку нервной системе, смягчает воздействие яркого солнечного освещения в комнате. Темно-зеленый пол (например, в спортзалах) создает ощущение равновесия и уверенности.

При употреблении пищи голубой и зеленый тона интерьера не способствуют аппетиту, зеленоватый же цвет во время еды просто невыносим. Излишняя насыщенность окружающего фона светло-зеленым цветом вызывает чувства тоски и усталости.

В самолетах и на кораблях зеленый цвет, как и голубой, успокаивает и предотвращает появление тошноты.

Голубой цвет. В этот цвет окрашивают операционные, а также палаты для больных, страдающих бессонницей и навязчивыми идеями, наваждениями. Комнаты для сиделок хорошо окрашивать в желто-голубой цвет.

Для учреждений использование светло-голубого цвета не рекомендуется, ибо он вызывает сонливость, а кассы лучше окрашивать в голубой — он успокаивает. В столовой этот цвет действует угнетающе.

Синий цвет. Холодный, пронзительно-синий цвет рекомендуется для окрашивания переходов в коридорах, так как он не вызывает желания задерживаться в них. Чтобы несколько ослабить впечатление холода, производимое на человека стенами синего цвета, полы в этих коридорах желательно красить в цвета теплых тонов, например, карминный.

Коричневый цвет. Темно-бурый и красно-коричневый цвета успокаивают, однако могут вызывать и депрессию, поэтому при использовании этих цветов следует добавлять желтую или оранжевую краски.

Коричневый цвет поглощает много света, поэтому он не рекомендуется для окрашивания производственных помещений, для его нейтрализации следует применять гранатовый, золотой, табачный или серебряный цвета.

Белый цвет. В столовых, ресторанах белый цвет производит значительно более благоприятное впечатление, чем любой другой.

Поскольку белый цвет имеет наибольший коэффициент отражения (он лучше всего виден), его чаще всего применяют для окраски автомобилей, разметки ступенек и т. д. Не случайно в производственных помещениях все ступеньки, выступающие балки и т. п. красят в белый или желтый цвета. Он вызывает ощущение чистоты, но вместе с тем — и отчужденности, как, например, белый цвет больничных палат, ассоциации с которым могут вызвать неприятные ощущения у пассажиров даже в самых комфортабельных каютах, окрашенных в этот цвет.

Предметы, выкрашенные в белый цвет, слабее других нагреваются и дольше остывают.

Серый цвет. По сравнению с другими цветами он почти незаметен (его коэффициент отражения — 30%), поэтому не должен употребляться для окраски станков, машин, их движущихся частей. Нейтрально серый цвет предпочтителен в помещениях для экспозиций всевозможных образцов, экспонатов, стендов, витрин и т. п.

Черный цвет. Сам по себе черный цвет угнетает, но может широко использоваться для создания контрастов; хорошо поглощает тепло.

Розовый цвет. Находиться в помещении, в интерьере которого преобладают розовые тона, всегда приятно. Розовый цвет и его оттенки помогает адаптироваться даже к постоянному шуму печатных машинок в машбюро. Кроме того, было замечено: розовый цвет так воздействует на кур, что они начинают лучше нестись.

Символика цвета

Белый цвет — это цвет чистоты и материнства. Девушке-невесте предстоит стать матерью, поэтому ее свадебный наряд должен быть белым. Кроме того, белый цвет представляет собой совокупность всех цветов радуги, символизирующей богатство проявлений жизни.

Красный, желтый, зеленый, голубой — отцовские цвета. Сочетания белого с этими четырьмя цветами образуют цвета сыновние. Каждый цвет имеет 64 оттенка.

Черный цвет — демонический, в какой-то мере цвет зла.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Точечный массаж

Точечный массаж. В основу точечного массажа положен тот же принцип, что и при иглоукалывании с той лишь разницей, что на биологически активную точку воздействуют пальцем или кистью руки. При проведении точечного массажа, кроме непосредственного раздражения рецепторов акупунктурной точки, усиливается кровоснабжение этой области, регулируется трофика тканей. При этом также снижается нервное и мышечное напряжение (общемассажный эффект). При надавливании на точку у массируемого, как правило, возникают ощущения ломоты, распирания, болезненности, тепла. В то же время окололежащие области не дают таких ощущений. Этот эффект используют для точного определения искомой точки. Кроме того, при скользящих движениях подушечки пальца в области точки появляется чувство шероховатости, прилипаемости, тепла.

Как и в любом методе рефлексотерапии при точечном массаже выделяют тонизирующее, успокаивающее (седативное) и гармонизирующее воздействия. Успокаивающего эффекта добиваются надавливанием на активные точки против хода меридиана. Надавливание проводят плавно и глубоко: 5-6 сек — надавливание, 1-2 сек — фиксация, 5-6 сек — ослабление давления. Тонизирующего эффекта добиваются менее глубоким надавливанием по ходу меридиана, причем это делается в течение 3-4 сек, затем руку резко отпускают.

Гармонизирующий метод массажа по технике исполнения находится между седативным и тонизирующим. В качестве общего ориентира в дозировке раздражения можно использовать степень покраснения кожи: слабое покраснение — тонизация, интенсивное покраснение — седатирование. Ориентировочная продолжительность седативного сеанса 10-20 мин., тонизирующего — около 3 мин., а продолжительность лечебного курса в среднем составляет 10-15 сеансов. Разновидности точечного массажа могут быть применены в комплексе с лекарственной терапией и лечебной физкультурой.

При проведении точечного массажа (как и любого метода рефлексотерапии) необходимо учитывать состояние больного, тип его конституции, время суток, сезон года, а также течение заболевания. В процессе лечения могут измениться как симптомы заболевания (например, мигрирующая боль при ревматизме), так и чувствительность точек, что потребует новой тактики процедуры. Точечный массаж, как и любой метод восточной рефлексотерапии, при неумелом использовании может привести к резкому ухудшению здоровья. Поэтому категорически запрещается самолечение. Однако овладеть техникой профилактического самомассажа для укрепления организма невредно.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Уринотерапия

Уринотерапия. О целебных свойствах мочи (урины) было хорошо известно еще древним целителям. Об уринотерапии упоминают многие духовные книги йогов, тибетских и китайских врачей, Библия и др. Основным аргументом противников уринотерапии является утверждение, что с мочой выводятся ненужные организму шлаки и поэтому урина является токсичной и даже ядовитой. Однако такое заключение может сделать только человек, совершенно не сведущий в физиологии человеческого организма.

Урина содержит только те вещества, которые приносятся в почки током крови, по сути она является профильтрованной плазмой крови и поэтому не может содержать токсичных веществ. Более того, известно, что все поступающие извне вещества подвергаются метаболическому преобразованию, чтобы стать «своим» веществом для конкретного организма. Урина содержит только «свои» вещества, и повторное поступление их в организм уже не требует энергетических затрат. Так, на структуризацию поступающей воды организм затрачивает 25 ккал на каждый литр. Таким образом, прием урины внутрь экономит собственную энергию, а при регулярном приеме такая экономия существенно сказывается на адаптационном резерве человека и его продолжительности жизни.

Современное питание человека обеднено микроэлементами, поэтому регулярный прием урины — это великолепная «минеральная подкормка» организма. С уриной в основном выделяются продукты белкового обмена. Однако наш организм может вновь использовать в своих целях вышедший аминный азот. Поэтому прием урины может снизить норму белкового питания без всякого ущерба для организма. Особенно это важно при наличии патологического процесса, связанного с повышенным распадом белков в организме (лихорадка, ожог, отравление, распад тканей и пр.), когда организм и так истощен болезнью и дополнительные энергетические затраты на преобразование пищевого белка только ухудшают состояние больного.

Во время заболевания с уриной выводятся гормоны, ферменты и прочие вещества, синтезированные организмом для коррекции данного вида патологического процесса, возврат которых весьма полезен для его подавления. Возможное появление в моче патологических элементов определяет гомеопатический эффект уринотерапии (лечение подобного подобным).

Применяется урина как внутрь, так и наружно в виде примочек, массажной смазки. Причем местно лучше применять выпаренную мочу — это увеличивает концентрацию минеральных веществ в ней и усиливает лечебный эффект. Конкретные методики приема урины определяются целью уринотерапии.

Уринотерапия — это продуманный и систематизированный метод оздоровления и лечения.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Флотация

Флотация. Тело и сознание постоянно оказываются в зоне так называемых «сенсорных атак». Мы постоянно находимся в окружении шума, зрительных образов, запахов и прочих сенсорных раздражителей. Хорошая медитационная техника помогает избавить нас на время от наших чувств и проблем. Но более легкий и действенный путь — флотационная ванна. Эта ванна или бассейн, содержащий концентрированный физиологический раствор (к примеру, эпсомитовые соли, нагретые до температуры тела). Резервуар должен быть глубоким, чтобы позволить телу плавать, кроме того он должен быть помещен в специальную капсулу или небольшое закрытое помещение. В помещении обычно совершенно темно (для страдающих клаустрофобией, можно использовать нежный неяркий свет), оно звуконепроницаемо и не имеет никакого выраженного запаха. Плавание в соляном растворе высокой концентрации придает большую плавучесть, что позволяет организму полностью расслабиться и приостановить любые силовые движения. Сведя, таким образом, все чувства к минимуму, пациент легко погружается в глубокую релаксацию. Это состояние сохраняется в течение определенного времени после процедуры (до нескольких дней).

Данная техника абсолютно безопасна, помогает снять стресс, уменьшить боль и особенно подходит для тех пациентов, которые находят другие методы релаксации, например медитацию, слишком сложными. Флотация — спасительная техника для подобных людей, т. к. она пассивна и не требует никаких усилий.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия


Хелатная терапия

Хелатная терапия. Хелатия — соединение токсического вещества, обычно металла, с молекулой другого вещества. В природе существует множество подобных соединений. Хелатная терапия основана на использовании одного химического соединения — этилендиаминтетрауксусной кислоты (ЭДТУ) — используемой для удаления из организма тяжелых металлов и токсинов из крови.

Хелатная терапия начала использоваться в 1940-х гг., для лечения отравлений свинцом. Несколько позже врачи отметили, что лечение ЭДТУ полезно для расширения кровеносных сосудов.

ЭДТУ, вводимая капельным внутривенным способом, применяется в традиционной медицине, чтобы вызвать химическую реакцию с металлами ртути или свинца, которые могли оказаться в организме. Подобная терапия может оказаться полезной и для очищения от промышленных токсинов, которые попадают в наш организм вместе с приемом пищи или из окружающей среды.

Хелатная терапия используется в современной медицине в комбининации с кислородообогащающей и витаминной терапией в борьбе раковыми опухолями. Лечение может проводить только высококвалифицированный врач, т. к. ЭДТУ токсична и требуется расчет точной дозировки.

посмотреть, что предлагает народная медицина
вернуться на первую страницу раздела

НАРОДНАЯ МЕДИЦИНА

все о народной медицине: статьи, рецепты и советы

Народная медицина утверждает, что важнейшая задача в оздоровлении организма -
помочь ему самому бороться с недугами и не мешать программе, заложенной в нем Природой.

Методы лечения:

Акупрессура
Аурикулопунктура
Гидротерапия
Гипнотерапия
Голодание
Грязелечение
Иглоукалывание
Иппликатор Кузнецова
Кинезиология
Китайская медицина
Клизмотерапия
Лечение звуком
Лечение медью
Лечение минералами
Магнитотерапия
Мануальная терапия
Металлотерапия
Метод Бейтса
Музыкальная терапия
Нейролингвистическое программирование
Оксигенотерапия
Поверхностное иглоукалывание
Прижигание
Светотерапия
Символика цветов
Точечный массаж
Уринотерапия
Флотация
Хелатная терапия