СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

100 штук зеленых плодов грецкого ореха диаметром трехкопеечной монеты, собранных вдали от дороги и за городской чертой, нарезать каждый на 3—4 части, сложить в трехлитровую банку, залить пчелиным медом до расстояния трех пальцев от горлышка. Хорошо перемешать содержимое банки деревянной ложкой и закатать, в противном случае крышку может сорвать. Банку зарыть в погребе, либо в сарае на глубину до 70 см сроком на б месяцев.
По истечении срока банку открыть, содержимое процедить через капроновое сито, немножко отжать. Полученную массу (два литра) хранить в закрытых банках на холоде (в холодильнике).
Принимать по 1 столовой ложке 3 раза в день с водой (30—50 мл) после еды. В зависимости от возраста и состояния здоровья курс лечения по-вторить через 3—5 лет.
По многолетним наблюдениям автора средство является одним из лучших как от склероза сосудов головного мозга, так и от гипертонии.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Плоды или цветы софоры настаивать месяц на пол-литре водки. Принимать по чайной ложке три раза в день за 20 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

1 столовую ложку плодов или цветков софоры заварить в стакане кипятка и оставить на ночь в тепле. Процедить и принимать по чайной ложке три раза в день за 20 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Омела белая — порошок. Одну чайную ложку с верхом залить стаканом кипятка на ночь, выдержать в тепле, процедить и принимать по две столовые ложки мелкими глотками за 20 минут до еды.
Софору и омелу рекомендуется принимать в течение трех-четырех месяцев, чередуя их.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Это средство применяют также для лечения гайморита, отита, ангины, гриппа и желудочно-кишечных заболеваний. Состоит оно из следующих компонентов: шиповник коричный, толченый — 100 г; бефунгин — 200 мг; сосновые почки — 200 г; тысячелистник — 100 г; полынь горькая — 5 г; коньяк — 200 мл; сок алоэ — 200 мл; мед — 600 г.
Все сырье смешать с тремя литрами дистиллированной или холодной кипяченой воды и выдержать 2 часа. Кипятить на малом огне в течение 2 часов, выдержать 24 часа в термосе, либо в хорошо укутанной посуде. Процедить и добавить 200 мл сока алоэ, 200 мг коньяка, 600 г меда. Закрыть банку и оставить на 24 часа, а затем 7 суток держать в темном месте.
Принимать по чайной ложке 3 раза в день за час до еды в течение 5 дней, затем по столовой ложке 3 раза в день за 1 час до еды. Принимать от 2—3 недель до 2—3 месяцев.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Мед весенний (майский) — 625 г, сок алоэ — 375 г, вино красное виноградное (каберне) — 675 г. Алоэ — 3—4-летнее, выращенное без применения химического удобрения для домашних цветов, до срезания 5 суток не поливать.
Все компоненты перемешать в эмалированной кастрюле деревянной ложкой, затем слить в двухлитровую банку и выдержать в темном месте 5 суток.
Принимать первые 5 дней по столовой ложке 1 раз в день за 30 минут до еды, в дальнейшем — 3 раза в день по столовой ложке за 30 минут до еды в течение 11 дней — двух месяцев. Применяется также при гайморите, тромбофлебите, подагре, болезнях крови, легких, астме.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Валериана лекарственная (корневище, корни) — 15 г. Залить 200 мл остуженной кипяченой воды, настаивать 12 часов.
Принимать по столовой ложке 3—4 раза в день до еды (пограничная гипертония, гипертоническая болезнь I степени).


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Пустырник пятилопастный (трава) — 15г. Залить 200 мл остуженной кипяченой воды, настаивать в закрытом сосуде 12 часов.
Принимать по 50 мл 3—4 раза в день за час до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Хвощ полевой (трава) — 20 г, сушеница болотная (трава) — 15 г, донник лекарственный (трава) — 20 г, астрагал шерстистоцветковый (трава) — 20 г. Одну столовую ложку сбора залить стаканом кипятка, настаивать 2—3 часа.
По одной столовой ложке 2—3 раза в день (гипертоническая болезнь I—II степени).


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Хороший эффект при гипертонической болезни дает применение меда в домашних условиях в следующей комбинации: стакан свежего морковного сока, стакан сока хрена, стакан меда и сок одного лимона. Состав перемешать деревянной ложкой в эмалированной кастрюле, переложить в литровую банку и хранить ее закрытой в нижнем отделе холодильника. Перед приемом хорошо взбалтывать, так как мед оседает на дно банки.
Принимать три раза в день по чайной ложке за час до еды, либо спустя 2—3 часа после еды. Продолжительность лечения приблизительно 45 дней.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Восемь листьев сирени залить тремя стаканами холодной кипяченой (либо дистиллированной) воды и кипятить на медленном огне до выпаривания двух стаканов воды, должен остаться один стакан жидкости.
Этот состав надо выпить в три приема за день, принимать за 30 минут до еды (первый день лечения). Второй и последующие б дней ежедневно увеличивать количество листьев сирени на 8 штук; на 8-й день отвар делается из 64 листьев. Воды всегда 3 стакана.
Листья сирени в период цветения особенно ядовиты. В связи с этим применять их следует после полного увядания цветов на кустах, то есть с июня до осени. Способ приготовления препарата основан на длительном выпаривании токсинов листьев сирени.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Настой астрагала расширяет кровеносные сосуды, снижает кровяное давление, уменьшает дефицит пульса, повышает скорость кровотока, обладает успокаивающим и мочегонным действием. Растения применяются для лечения гипертонии, стенокардии, хронической сердечно-сосудистой недостаточности с застойными явлениями и при заболевании сосудистой системы почек.
Способ применения: 1-2 столовые ложки (5-10 г) травы настаивают 1-2 часа в стакане кипятка. Принимают по 2-3 столовые ложки настоя (можно с медом по вкусу) 3-5 раз в день до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Сушеница болотника — 40 г, листья омелы — 40 в термос, залить литром крутого кипятка, выдержать 2 часа, процедить.
Принимать 3 раза в день по 2 столовые ложки за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Сок свеклы столовой — 1 стакан, сок морковный свежий — 1 стакан, 500 г пчелиного меда, сок одного лимона; 1 стакан тертого хрена выдержать в 200 г холодной кипяченой воды в течение 36 часов в темноте в закрытой банке. После этого соединить все в эмалированной кастрюле, перемешать деревянной ложкой, процедить и переложить в двухлитровую банку.
Принимать по столовой ложке три раза в день за час до еды, либо 3 часа спустя после еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

2 кг синего лука пропустить через мясорубку, отжать сок через плотную ткань, добавить 300 — 400 г пчелиного меда. Перемешать, переложить в банку, хранить в холодильнике.
Принимать три раза в день по столовой ложке за 30—40 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Копытень европейский, тмин песчаный (бессмертник) — равные части. 15 г сбора залить 200 г кипятка на 1 час, процедить и принимать 3—4 раза в день по 100 мл за 30 минут до еды в течение 20 дней.
Из этих же растений, либо их корней, можно приготовить лекарство по-другому: 20 г сбора растений или корней 7 суток настаивать в 100 г спирта или 200 мг водки. Процедить и принимать 3 раза в день по 20 капель на столовую ложку воды до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

При учащенном сердцебиении хорошо принимать сухое виноградное вино (60 г), в которое добавить 24 капли свежего сока тысячелистника и столько же сока руты. Пить до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

При гипертонии и атеросклерозе осенью и весной рекомендуется принимать водный настой следующего состава: кора ивы водяной — 5 г, цветки и листья одуванчика — 1 г, полынь горькая — 10 г, тысячелистник — 15 г.
5 г сбора (одна столовая ложка) залить 150 г крутого кипятка на 30 минут. Процедить и принимать 2 раза в день за 20 минут до завтрака и обеда в течение месяца.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Листья или верхние ветки с цветками мелиссы лекарственной (8 чайных ложек) залить 0,5 л крутого кипятка в термосе на 4 часа. Процедить, принимать 4 раза в день по 50 г до еды. Рекомендуется лицам, страдающим гипертонией и другими болезнями сердца.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Один стакан мелко нарезанного чеснока выдержать в 0,5 л водки 14 суток в темном месте. Процедить и принимать три раза в день по 1 столовой ложке за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Скорлупу 30 грецких орехов кипятить 15 минут в 0,5 л воды на малом огне и выдержать в термосе 2 часа, затем процедить настой. Вновь кипятить скорлупу в таком же количестве чистой воды. Выдержать в термосе 2 часа. Процедить и оба настоя соединить в одной посуде. Хранить настой в холодильнике.
Принимать три раза в день по 1 столовой ложке за 20 минут до еды. Кроме гипертонии, помогает при склерозе сосудов головного мозга, сопровождаемом головокружениями, онемением рук, ног. Курс лечения — 1 месяц.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Сок плодов рябины черноплодной — 500 г — принимать по 2—3 столовые ложки 3 раза в день за полчаса до еды. Хранить в холодном месте.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

40 г очищенных от шелухи зубчиков чеснока залить 100 г 96° спирта, настоять 7 суток в закрытом сосуде. Желтый раствор слить и добавить по вкусу настойку мяты, принимать по 10—15 капель 2—3 раза в день за полчаса до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Листья руты, цветки арники, цветки боярышника, трава чистотела — по 20 г. Столовую ложку сбора залить стаканом кипятка, когда остынет, процедить, принимать в течение дня три раза за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Луковицы чеснока — 30 г, цветки боярышника — 30 г, цветки арники — 10 г, плоды боярышника — 30 г, трава хвоща полевого — 30 г, трава тысячелистника — 40 г, лист омелы — 30 г. Столовую ложку сбора залить стаканом кипятка. Когда остынет, процедить, принимать по 100 г 3—4 раза в день за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Девясил высокий, корни и корневища — 16 г (1 столовая ложка) залить 200 г горячей кипяченой воды, закрыть крышкой и нагревать (на водяной бане) при частом помешивании в течение 30 минут, охладить, отжать. Полученный отвар долить кипяченой водой до 200 г. Хранить в прохладном месте не более 2 суток.
Принимать в теплом виде по 100 г 2—3 раза в день за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

30 г сухого корня и корневищ девясила настоять в 0,5 л водки 7 суток, процедить и принимать по 25 г 3 раза в день до еды. Рекомендуется при старческом склерозе.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Валериана лекарственная (корни) — 30 г, анис обыкновенный (трава) — 20 г, пустырник сердечный (листья) – 30 г, тысячелистник (трава) – 20 г.
2 столовые ложки сбора настоять в 200 г горячей кипяченой воды (на водяной бане) 20 минут, охладить 45 минут, отжать.
Принимать по 1/3 стакана 2—3 раза в день при болях в сердце.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Измельченные корни валерианы — 1 чайную ложку — выдержать в стакане воды с утра до вечера. Прокипятить 2—3 минуты, остудить, процедить и выжать, принимать перед сном при тахикардии.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Корень валерианы — 15 г, листья мелиссы лекарственной — 15 г, трава тысячелистника — 50 г. Две чайные ложки сбора залить 200 г кипятка на 3 часа, поставить в прохладное место, затем прокипятить, остудить и процедить. Настой принимать в несколько приемов за день при тахикардии и плохом сне.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Трава хвоща полевого — 20 г, горца птичьего (спорыш) — 30 г, цветки боярышника — 50 г.
Измельченное сырье хорошо перемешать, 2 чайные ложки с верхом залить стаканом крутого кипятка на 30 минут. Отжать и выпить в течение дня глотками.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Трава руты — 10 г, корень валерианы — 10 г, листья мяты перечной — 10 г, листья валерианы — 20 г. Готовить и принимать как в предыдущем рецепте.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Трава пустырника сердечного — 40 г, трава золотарника — 40 г, листья мелиссы лекарственной — 40 г. Готовить и принимать как в предыдущем рецепте.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Трава пустырника лекарственного — 20 г, трава золотарника — 20 г, кора побегов калины — 20 г, корень валерианы — 20 г. 2 чайные ложки сбора залить стаканом воды и кипятить 2—3 минуты. Настой пить глотками в течение дня.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Корень стальника колючего — 25 г, трава горицвета — 25 г, листья белой березы — 25 г. Столовую ложку сбора залить стаканом кипятка и выдержать 20 минут. Пить в течение дня.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Шишки хмеля — 20 г, трава тысячелистника — 20 г, корень валерианы — 20 г, листья мелиссы лекарственной — 20 г.
Столовую ложку сбора залить стаканом горячей воды и выдержать 20 минут. Выпить глотками в течение дня при неврозе сердца.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Листья арники — 5 г, трава тысячелистника — 25 г, трава зверобоя — 20 г. Столовую ложку сбора залить стаканом холодной воды на 3 часа, затем прокипятить 5 минут, остудить, процедить и выпить глотками при атеросклерозе и гипертонии.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Василистник - вонючая трава — 2ч., омела белая — 1 ч., василек — 2 ч., мелисса лекарственная — 2ч., шиповник — 10ч. Как в предыдущем рецепте.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Омела белая — 3 ч., барвинок малый — 3 ч., кукурузные рыльца — 4 ч., хвощ полевой — 2 ч., листья терновника — 2 ч., черешки вишни — 3 ч., листья и кора молодых веток шелковицы — 3 ч., лист брусники — 4ч.
Одну столовую ложку сбора настаивают в 200 мл холодной воды б часов, процеживают, заливают 1 стаканом кипятка и томят на водяной бане 30 минут. Процеживают и принимают по 1/3 стакана 3 раза в день до еды за 30 минут.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Боярышник (плоды) — 4ч., пустырник — 5 ч., горицвет (адонис) — 4 ч., донник лекарственный — 2ч., земляника — б ч.
Все растения в период первого плодоношения, плоды и цветы. Применять как в предыдущем рецепте.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Малина (молодые побеги, которые собираются цвести) — 4ч., кукурузные рыльца — 5ч., ландыш (цветки и листья) — 2ч., календула — 4ч.
1 столовую ложку сбора залить 1 стаканом холодной воды на ночь. Утром процедить, отставить в сторону. Остатки залить стаканом кипятка, нагревать на водяной бане 30 минут. Соединить отвар с настоем.
Принимать по 100 мл 3 раза в день за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония и склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония и склероз сосудов головного мозга

Рослянка - насекомоядный паразит, выделяет протеолитический фермент, уничтожающий белок склеротических бляшек.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония, гиперкоагуляция (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония, гиперкоагуляция

Донник лекарственный — 5 ч., укроп (плоды) — 3 ч., сушеница — 4 ч., пустырник — 3 ч., боярышник (плоды) — 5ч.
Можно добавить кору ивы и лабазника по 2—3 части.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Гипертония, склероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Гипертония, склероз

Цикорий (корень) — 4ч., семя льна — 2 ч., хвощ полевой — 4 ч., шелковица белая (почки) — 5ч., лист ореха грецкого — 3 ч., рослянка — Зч., бессмертник (тмин песчаный) — 5 ч., боярышник (цветки) — 4ч., пустырник — 2ч., крапива жгучая — 3 ч.
Одну столовую ложку сбора залить 0,5 л холодной воды, настоять сутки, процедить, остатки залить 100 мл кипятка, томить на водяной бане 30 минут. Отвар соединить с настоем. Принимать по 1/3 стакана 3 раза в день за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

1 • 300 г сухого корня девясила высокого настоять в 0,5 л водки 10 суток, процедить.
Принимать по 25 г 3 раза в день за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

10 грецких орехов сухих, 2 дольки чеснока, 1 столовую ложку растительного масла (нерафинированного) перемешать.
Употреблять в виде бутербродов с добавлением голландского или плавленого сыра.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Смесь из равных частей свежего сока репчатого лука и меда. Принимать по одной чайной ложке 3—4 раза в день до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

При атеросклерозе (как диуретическое средство), при диабете и для улучшения пищеварения:
2—3 измельченных луковицы залить 300 мл тепловатой кипяченой воды, выдержать 7—8 часов, процедить и полученный настой пить по 100 г 3 раза в день перед едой за 20 минут.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Лук — 50 г, омела белая, боярышник — по 25 г. 1—2 чайные ложки сбора залить стаканом кипятка и оставить на ночь. Процедить и пить по стакану 3 раза в день за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Омела белая, подорожник — по 30 г, хвощ, рута, лапчатка гусиная (корень) — по 10 г.
Столовую ложку сбора залить 200 мл холодной кипяченой воды и выдержать на холоде 3 часа. Затем нагревать в течение 5 минут на малом огне и опять оставить настаиваться 15 минут.
Принимать по частям в течение одного дня.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Земляника лесная — 5 г, хвощ полевой — 10 г, зверобой (трава) — 10 г, мать-и-мачеха (листья) — 10 г, чабрец (трава) — 20 г, укроп (семена) — 20 г, сушеница лесная (трава) — 30 г, пустырник (трава) — 30 г.
5—б г сбора залить 0,5 л кипятка, настаивать 30 минут, процедить. Принимать по 150 мл 3 раза в день за 15 минут до>еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Береза белая (листья) — 5 г, донник лекарственный — 10 г, солодка голая (корень) — 10 г, лён посевной (семена) — 20 г, душица (трава) — 20 г, мать-и-мачеха (листья) — 20 г, подорожник большой (листья) — 20 г, хвощ полевой — 30 г, шалфей — 30 г, сушеница лесная (трава) — 30 г, укроп огородный (семена) — 30 г, шиповник (плоды) — 50 г, бессмертник песчаный — 30 г.
1 столовую ложку сбора заварить 0,5 л кипятка, настаивать 30 минут. Принимать по 150 мл 3 раза в день за 20 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Душицу обыкновенную, листья шалфея и березы по 100 г залить 3 л кипятка, настоять в течение 2 часов и процедить, влить в ванну с температурой воды 35—36° С. Принимать ванну в течение 10—15 минут 2 раза в неделю. Курс 10—12 ванн.
После окончания курса лечения через 3—4 месяца нужно повторить ванны с чабрецом и листьями березы, либо использовать следующий состав:
донник лекарственный, хвощ полевой, таволга и лабазник траволистник — по 100 г. Кора дуба, лист лопуха и шишки можжевельника — по 100 г; лист подорожника, лист лопуха, трава крапивы — по 100г.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

10 г цветков арники горной настаивают 21 день в 100 мл 70 %-го спирта. Процеживают, отжимают. Принимают 30—40 капель на воде или молоке.
Одну столовую ложку цветков арники горной помещают в эмалированную посуду и заливают 200 мл горячего кипятка, греют на кипящей водяной бане 30 минут, охлаждают при комнатной температуре, процеживают, отжимают.
Принимают по 1 столовой ложке 3 раза в день на воде или молоке.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

При нормальном артериальном давлении и при сильном шуме в ушах: 10 г клевера лугового на 20 мл горячего кипятка греть на водяной бане 10 минут, охладить в комнатной температуре 45 минут. Процедить, очистить. Объем настоя доводят холодной кипяченой водой до 200 мл.
Принимают по столовой ложке 4—5 раз в день 21 сутки. Затем после перерыва на 7—10 дней курс приема клевера повторить трижды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

При избыточной массе тела в сборы добавить кукурузные рыльца, уменьшающие аппетит, и растения, активирующие обмен веществ в организме:
траву тысячелистника, корень одуванчика, корень цикория, лист шалфея.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Если атеросклерозу сопутствует гипертоническая болезнь, то, кроме предыдущего сбора, нужно использовать также следующий сбор.
Плоды тмина — 20 г, листья барвинка — 20 г, корень валерианы — 20 г, листья мелиссы лекарственной — 30 г, цветки боярышника — 40 г, травы омелы белой — 60 г.
Две полные столовые ложки сбора поместить в эмалированной посуде и залить 400 мл крутого кипятка. Греть на кипящей водяной бане с закрытой крышкой 2 часа, охлаждать 45 минут при комнатной температуре, процедить, отжать. Объем настоя довести до 200 мл холодной кипяченой водой.
Принимают 4 раза в день по 100 мл после еды в течение 21 дня.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Цветки боярышника — 20 г, трава хвоща полевого — 10 г, трава омелы белой — 10 г, листья барвинка — 10 г, трава тысячелистника — 10 г.
Полную столовую ложку сбора настоять на стакане холодной дистиллированной воды 3 часа, не доводя до кипения подогреть, затем греть с закрытой крышкой на кипящей водяной бане 10 минут, охлаждать 15 минут при комнатной температуре. Пить в течение дня 4 раза по 50 мл глотками.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Цветки арники горной — 10 г, трава тысячелистника — 20 г, трава зверобоя — 25 г.
Стакан настоя, приготовленного по стандартной методике, выпивается в течение дня до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Трава хвоща полевого — 10 г, лист березы — 10 г, корень одуванчика — 10 г, корневище пырея — 10 г, корень мыльнянки — 10 г, плоды рябины черноплодной — 10 г.
Столовую ложку сбора залить стаканом кипятка, настоять 30 минут, процедить и отжать. Объем настоя довести кипяченой водой до 200 мл.
Принимать по 100—150 мл настоя 3 раза в день после еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

Плоды земляники лесной — 10 г, трава хвоща полевого — 20 г, трава зверобоя — 20 г, листья мать-и-мачехи — 20 г, семена укропа — 20 г, трава сушеницы болотной — 30 г, трава пустырника сердечного — 30 г.
3 столовые ложки сбора помещают в эмалированную посуду, заливают 0,5 л кипятка и греют 30 минут на кипящей водяной бане, охлаждают 45 минут, процеживают, отжимают.
Принимают по 150 мл 3 раза в день до еды в течение 21 дня. Затем после перерыва в две недели курс повторить.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Атеросклероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Атеросклероз

При сочетании атеросклероза с заболеваниями печени, желчевыводящих путей и почек необходимо использовать отвар: 10—15 г цветков тмина песчаного (бессмертника) залить 400 мл кипятка и греть на кипящей водяной бане 25 минут. Охлаждать при комнатной температуре 45 минут, процедить и отжать.
Принимать по 100 мл 3—4 раза в день до еды. При этом помнить, что тмин песчаный может усиливать выделение желудочного сока, а иногда вызывать подъем артериального давления. Задерживает развитие атеросклероза подсолнечное и другие растительные масла за счет содержания в них ненасыщенных жирных кислот.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Сердечные боли неврогенного характера (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Сердечные боли неврогенного характера

Лук репчатый, омела белая, плоды боярышника, цветы боярышника, валериана, хвощ полевой, листья березы — по 20 г.
Одну чайную ложку сбора настоять в 200 мл кипятка 45 минут, процедить и выпить 3 стакана в течение дня.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Сердечные боли неврогенного характера (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Сердечные боли неврогенного характера

Трава пустырника, корень валерианы, цветы лаванды, плоды тмина, плоды фенхеля — по 20 г.
Заварить чайную ложку сбора стаканом кипятка, выдержать 30 минут, остудить, процедить.
Пить 3 раза в день по 50 мл.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Нервное сердцебиение и бессонница. (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Нервное сердцебиение и бессонница.

Цветки ромашки аптечной — 10 г, цветки ландыша майского — 10 г, плоды фенхеля — 20 г, листья мяты перечной — 30 г, корень валерианы — 40г.
Чайную ложку сбора настоять в 200 мл холодной воды 3 часа. Варить 3 минуты, процедить и остудить.
Выпить в несколько приемов за день.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Инсульт, воспаление легких, высокая температура (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Инсульт, воспаление легких, высокая температура

Литровую молочную бутылку набить цветками софоры и залить одеколоном «Сирень». Выдержать в темном месте 10 дней.
Подогреть на водяной бане и горячим растирать конечности рук и ног при инсульте и пить на воде. При низком давлении запивать витамином С.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии

Настой травы астрагала шерстистоцветкового: 2 столовые ложки травы залить 200 мл горячей кипяченой воды (лучше дистиллированной), держать на водяной бане 15 минут, остудить, через 45 минут долить кипяченой водой до 200 мл.
Принимать 2—3 раза в день по 2—3 столовые ложки.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии

Боярышник кроваво-красный, колючий и пятипестичный. Соцветия и плоды растения обладают высоким терапевтическим эффектом при различных заболеваниях сердечно-сосудистой системы и центральной нервной системы.
Одну столовую ложку цветков боярышника залить 200 мл кипятка в эмалированной посуде, закрыть крышкой и томить на водяной бане 15 минут. Охлаждать 45 минут. Процедить, отжать. Объем полученного настоя довести до 200 мл, добавив кипяченой воды.
Принимать по 100 мл 2—3 раза в день за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии

Настой плодов боярышника. Измельченные плоды — 1 столовая ложка (15 г) — готовят так же, как цветки.
Принимать 2—3 раза в день по 100—150 мл настоя за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии

Настойка горицвета, настойка ландыша, настойка валерианы — по 10 мл аптечной формы.
Принимать три раза в день по 25 капель на столовую ложку воды до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии

Корень валерианы — 40 г, ландыш майский — 10 г, плоды фенхеля — 20 г, мята перечная — 30 г.
Столовую ложку сбора залить 200 мл кипятка, настоять 35 минут, процедить.
Выпить по глотку в течение дня.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии

0,5—1 г измельченных листьев дигиталиса (наперстянки) заливают 180 мл кипятка и томят на водяной бане 15 минут, охлаждают 45 минут. Процеживают и доводят объем настоя до 180 мл.
Принимают по столовой ложке 3—4 раза в день за 20—30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии

Омела белая, цветы боярышника, хвощ полевой — по 30 г.
Столовую ложку сбора заливают стаканом кипятка, охлаждают 45 минут. Процеживают и пьют 3 раза в день за 30 минут до еды по 100 мл.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Водянки и отеки сердечно-сосудистого происхождения (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Водянки и отеки сердечно-сосудистого происхождения

15 г сушеных корней аира болотного варить в 600 мл воды 15 минут на малом огне в плотно закрытой эмалированной кастрюле, выдержать в термосе или плотно укутанной посуде 1—2 часа, процедить.
Принимать 3 раза в день по 100 мл за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Водянки и отеки сердечно-сосудистого происхождения (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Водянки и отеки сердечно-сосудистого происхождения

15 г сушеных и измельченных корней аира болотного настоять в 0,5 л водки 7 суток. Процедить, принимать три раза в день по 1 чайной ложке за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Водянки и отеки сердечно-сосудистого происхождения (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Водянки и отеки сердечно-сосудистого происхождения

1 чайную ложку сушеных камышовых листьев в порошке, половину чайной ложки пищевой соды залить 200 мл кипятка, поставить на 9—10 суток в теплое светлое место.
Процедить и принимать по чайной ложке утром за 20 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Водянки и отеки сердечно-сосудистого происхождения (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Водянки и отеки сердечно-сосудистого происхождения

20 г березовых листьев, собранных ранней весной, когда они липкие, залить 200 мл кипятка, настаивать 3 часа в тепле, процедить. Объем настоя довести до 200 мл, добавить около половины ложки пищевой соды.
Принимать по 100 мл два раза в день при отеках сердечно-сосудистого происхождения.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Водянки и отеки сердечно-сосудистого происхождения (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Водянки и отеки сердечно-сосудистого происхождения

Василек, плоды петрушки, березовые почки, корень девясила — по 1 части, листья толокнянки и трилистника водяного — по 2 части.
Две чайные ложки сбора прокипятить на малом огне в 200 мл воды, остудить, процедить. Объем отвара довести до исходного. Принимать по 100 мл 3 раза в день за 30 минут до еды.
Сбор употребляют также при заболеваниях почек и сердечной недостаточности.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Водянки и отеки сердечно-сосудистого происхождения (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Водянки и отеки сердечно-сосудистого происхождения

Корень цикория — 5ч., лен, трава и семена — 5 ч., овес посевной, колоски — 10ч., шиповник — 10ч.
Одну столовую ложку смеси залить 1 стаканом кипятка, заваривать в термосе 6 часов. Процедить и принимать 3 раза в день по 1 /З стакана за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Эндертерит, варикозное расширение вен, ишемическая болезнь сердца (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Эндертерит, варикозное расширение вен, ишемическая болезнь сердца

250 г очищенного чеснока натереть на мелкой терке или пропустить через мясорубку и залить 350 г жидкого меда, тщательно перемешать и настоять в течение недели.
Принимать по столовой ложке 3 раза в день за 40 минут до еды в течение 2—3 месяцев.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Болезни сердца, бронхов, одышка, расстройство нервной системы (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Болезни сердца, бронхов, одышка, расстройство нервной системы

Натощак жевать 3—4 г сухих корней любистока лекарственного. 40 г корней настаивать 12 часов в 1 литре воды, кипятить 5 минут и еще настаивать полчаса, принять за день в 4—5 приемов.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Порок сердца (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Порок сердца

Почки шелковицы — 1ч., арника горная, соцветия — 2ч., голубика, молодые побеги — 2ч., володушка — 4ч., мята — 1ч., шиповник — 5ч.
Одну столовую ложку сбора залить в термосе 1 стаканом кипятка и выдержать 6 часов.
Принимать три раза в день по 1/3 стакана за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Порок сердца (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Порок сердца

Кора ивы белой — 1ч., медуница — 2ч., таволга (лабазник) — Зч., зверобой — 2ч., спорыш — 2ч., володушка — 3 ч.
Готовить и принимать как в первом рецепте. Можно добавить в 1 и 2 сбор по 2—3 части манжетки, содержащей стероидные гормоны.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Для укрепления сердечных мышц (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Для укрепления сердечных мышц

По 250 г ядер грецкого ореха, изюма, кураги, 1 лимон пропустить через мясорубку и добавить 250 г меда.
Принимать по 1 столовой ложке 3 раза в день после еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | При повышенном артериальном давлении (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

При повышенном артериальном давлении

Орех грецкий — 50 штук (ядра), изюм — 0,5 кг, 2 лимона.
Все компоненты (лимоны с кожурой, без косточек) пропустить через мясорубку, перемешать.
Принимать по 1 столовой ложке 3 раза в день. Второй вариант этого лекарства: добавить 0,5 кг урюка, мякоть одного грейпфрута, 400 г меда с цветочной пыльцой и 400 г меда.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

Почки и бутоны сирени обыкновенной обдать кипятком, разложить их равномерно на плотной ткани и наложить компресс на больной участок с утра до вечера.
Такие процедуры рекомендуется принимать с появлением почек сирени до полного распускания цветков.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

Одну сторону листа капусты белокочанной смазать подсолнечным маслом и наложить промасленной стороной на участок тела, держать в течение суток.
Курс лечения — один месяц.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

В течение года принимать измельченный мускатный орех 3 раза в день по 30 г на 30 мл воды за полчаса до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

Бодяк или осот огородный (1—3 столовые ложки) кипятить в 200 мл воды 2—3 минуты. С этим отваром делать согревающие компрессы на места расширения вен.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

При тромбофлебите и болезненной закупорке вен во время цветения сирени можно делать ножные согревающие ванны, прикладывать к местам тромбов промытые в горячей воде листья сирени. Таким же средством лечат болезнь «конский волос» (ришта). Кроме того, состригают тонкие стручки молодых побегов сирени и прикладывают к ранам, тромбам, меняют их по мере высыхания.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

Для лечения тромбофлебита эффективно действуют ножные ванны из сушеницы болотной: 50 г травы выдержать в литре кипятка 1 час.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

5 кг крапивы двудомной свежей выдерживают в 5 литрах кипятка в течение 5 часов (тепло укутывают), или 2—3 кг сушеной крапивы залить 10 литрами кипятка и выдержать 1 час. Настой выливают в ванну с температурой 36°. Продолжительность ванны — 30 минут.
Такие ванны принимать до полного выздоровления.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Тромбофлебит

Если при тромбофлебите (варикозном расширении вен) болят ноги, то полезно принимать ножные ванны до колен по 30 минут при температуре 37—38° из корней ивы и дуба (по 50 г на 10 л воды). После ванн на ноги надевают бандаж или резиновые чулки и отдыхают лежа.
Если после продолжительной болезни больной начинает поправляться, для укрепления ног рекомендуется ежедневно принимать ножные ванны из крутого отвара корней ивы (100 г на 10 литров воды). Температура ванны 37—38°.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Пониженное артериальное давление (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Пониженное артериальное давление

6 лимонов среднего размера хорошо помыть, удалить плодоножки и семена, пропустить через мясорубку, перемешать, переложить в трехлитровую банку, добавить 1 литр холодной кипяченой воды (лучше дистиллированной). Выдержать 36 часов в холодильнике в закрытой банке, затем добавить 500 — 600 г жидкого пчелиного меда, перемешать и вновь поместить в холодильник на 36 часов.
Принимать три раза в день по 50 г за 30—40 минут до еды. Если эффект незаметен, спустя 2—3 недели курс лечения повторить.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Застарелый склероз (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Застарелый склероз

30 г измельченных сухих корней девясила высокого залить 0,5 л кипятка в термосе на 4 часа.
Процедить и принимать 3 раза в день по столовой ложке. На курс лечения — 1,5 литра. В течение года можно принять два курса. 2. 12 г свежих корней девясила высокого кипятить на малом огне 10 минут в 0,5 л портвейна.
Принимать 2—3 раза в день по 50 мл за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Склероз сосудов головного мозга (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Склероз сосудов головного мозга

200 г измельченной сухой коры молодых побегов рябины, собранной весной и осенью, кипятить в 200 мл воды на малом огне в закрытой эмалированной посуде 2 часа. Процедить, долить холодной кипяченой воды до 200 мл.
Принимать три раза в день по 1 столовой ложке за 30 минут до еды. Отвар рябины — горький, поэтому можно добавлять немного меда.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Суставный ревматизм (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Суставный ревматизм

Полтора стакана корней шиповника коричного, откопанных поздней осенью или весной, выдержать в 0,5 л водки 15 суток, ежедневно взбалтывая. Процедить и принимать первые три дня три раза в день по одной столовой ложке, затем по 50—100 мл три раза в день до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Кровоостанавливающее средство (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Кровоостанавливающее средство

Перезрелые, позднеосенние плети огурцов обладают хорошим кровоостанавливающим действием при кровотечениях кишечника, маточных кровотечениях, геморроидальных узлах. 50 г сухих плетей огурцов залить 0,5 л воды и довести до кипения, снять посуду с огня и выдержать отвар в термосе 3 часа. Процедить и принимать три раза в день по 100 мл за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Сердечная астма, склероз сосудов головного мозга, эмфизема легких (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Сердечная астма, склероз сосудов головного мозга, эмфизема легких

Три столовые ложки сухого измельченного чистотела выдержать в 600 мл кипятка 2 часа в тепле. Процедить и принять в два приема по 100 мл за 20 минут до завтрака и обеда.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Сердечная астма, склероз сосудов головного мозга, эмфизема легких (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Сердечная астма, склероз сосудов головного мозга, эмфизема легких

Крапива двудомная сушеная, собранная в апреле, — 2 стол. ложки, камышовые листья сушеные — 1 чайная ложка в виде порошка.
Сбор залить 1 стаканом крутого кипятка, добавить 0,5 чайной ложки пищевой соды и выдержать 9—10 суток в закрытой банке в светлом и теплом месте.
Процедить и принимать по чайной ложке один раз в день утром за 20 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Варикозное расширение вен (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Варикозное расширение вен

Собрать те цветки жгучей крапивы, которые длиннее ножек листьев, высушить и измельчить.
Одну столовую ложку залить 200 мл кипяченой воды на час. Процедить и принимать три раза в день по 1 столовой ложке за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | От болей при сердечной слабости (водянке) (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

От болей при сердечной слабости (водянке)

Измельченные и сухие корни цикория (15 г) выдержать в 200 мл кипятка в термосе 2 часа, процедить, принимать три раза в день по 60—70 г за 30 минут до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | От болей при сердечной слабости (водянке) (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

От болей при сердечной слабости (водянке)

40 г сухих измельченных корней любистока (эории лекарственной) кипятить в 1 литре воды 7— 8 минут, настаивать в термосе 30 минут, процедить.
Отвар принимать один день три-четыре раза до еды.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Паралич (инсульт) и тромбофлебит (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Паралич (инсульт) и тромбофлебит

Литровую банку плотно наполнить сухими цветками белой акации. Цветы собирать в лесу, подальше от автомобильных трасс. Цветы акации залить спиртом на палец выше уровня цветков. Закрытую банку держать в темном месте 15 суток.
Процедить и этим спиртовым настоем протирать участки тела с тромбофлебитом 2—3 раза в день.
При параличе (инсульте) таким раствором протирать неподвижные конечности — руки, ноги.


СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ | Сердечная недостаточность (Народная медицина)

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

Сердечная недостаточность

Ядра ореха грецкого пропустить через мясорубку — 1 стакан, сок лимонный — 250 мл (либо измельченные лимоны), мед пчелиный — 1 стакан.
Соединить все в эмалированной посуде, перемешать деревянной ложкой, переложить в банку, держать ее закрытой в холодильнике. Перед приемом перемешивать.
Принимать 3 раза в день по одной столовой ложке за 20 минут до еды, либо после еды.
При необходимости курс повторить через 3—4 недели, а в течение года принять 3—4 курса с перерывом между курсами в 1 месяц.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Бронхиальная астма и туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Бронхиальная астма и туберкулез легких

Алоэ — сок, либо протертое через мясорубку — 0,5 л, прополис — 25 г, спирт медицинский (96°) — 0,5 л, мед пчелиный — 0,5 кг, сосновые почки — 200 г, бефунгин (аптечный) — 200 г, настойка полыни — 25 мл, сушеная трава чистотела —10 г.
Прополис протереть на мелкой терке и залить 0,5 л спирта, банку закрыть и поставить в холодильник на трое суток, ежедневно взбалтывать. Процедить через капрон, слегка отжать. Все компоненты соединить в эмалированной посуде, перемешать деревянной ложкой, переложить в двухлитровую банку и хранить в холодильнике. Перед приемом перемешивать деревянной ложкой.
Принимать три раза в день по 1 столовой ложке за 30—40 минут до еды. Запивать 50 мл кипяченого молока комнатной температуры или фруктовыми, овощными соками — 50 мл.
Если в начале лечения обнаружится, что лекарство раздражает желудок, то его надо разбавлять кипяченой водой комнатной температуры (30 мл).
Больной должен помнить, что ему противопоказано курение, а также спиртные напитки, даже пиво.
После завершения первого курса лечения резкого перелома в течении болезни не наступает. Через 3—4 недели принять второй курс, а третий курс, в зависимости от самочувствия, повторить через 1 — 2 месяца.
Это средство одинаково успешно лечит как бронхиальную астму, так и туберкулез легких.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Бронхиальная астма и туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Бронхиальная астма и туберкулез легких

В широкую посуду нарезать 7 лимонов и сверху положить 3 свежих яйца домашних кур целыми, поставить посуду в прохладное темное место. Каждый день добавлять столько же лимонов и яиц. Количество уложенных лимонов довести до 49 штук, яиц — до 21. Через день после этого залить 3 литра меда и положить все в погреб на 1 месяц.
Процедить и принимать по 1 столовой ложке 3 раза в день за 40 минут до еды — одну неделю. Перерыв две недели. Три недели опять принимать. Так в течение года, пока лекарство не кончится.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Бронхиальная астма и туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Бронхиальная астма и туберкулез легких

При лимфогранулематозе легких, бронхите и сильном кашле применяют следующее средство:
мед пчелиный — 400 г, алоэ — 300 г, вино красное домашнее без сахара — 700 г.
Алоэ 5 суток не поливать, листья срезать и положить в холодильник на трое суток и выжать 300 г сока. Соединить компоненты в эмалированной посуде, перемешать деревянной ложкой, переложить в двухлитровую банку и закрытой хранить в нижнем отделе холодильника 5 суток. Затем начинать принимать три раза в день за 30 минут до еды по 1 столовой ложке. Перед приемом состав перемешивать.
Перерыв — 1 месяц, а при необходимости повторять — 3—4 курса в год.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При лимфогранулематозе легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При лимфогранулематозе легких

Сосать подсолнечное масло до еды 15 минут — первую неделю — 3 раза в день, вторую неделю — 2 раза в день, третью неделю — 1 раз в день. Не бояться обострения болезни.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При лимфогранулематозе легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При лимфогранулематозе легких

На ночь нюхать валериану — 3—4 вдоха в каждую ноздрю.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При лимфогранулематозе легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При лимфогранулематозе легких

Делать обволакивание по Кнейпу: всю грудь помыть хозяйственным мылом, затем протереть спиртом, чтобы очистить поры, особенно подмышечные области. Очищенную область груди смазать смесью: в ступе размешать очищенную серу и мед в соотношении 1:1, добавить одну часть настойки софоры. После смазывания обложить грудь байковой тканью или марлей, предварительно смоченной в смеси уксуса столового 200 г, 1 литр воды, соли поваренной — 2 столовые ложки. Повязку сверху обмотать пергаментной бумагой и снова тканью. Хорошо укутаться одеялом и сверху накрыться вторым одеялом. Так попотеть часа 2. Сперва у больного бывает озноб, потом — жар. Все тряпки каждый раз хорошо стирать и сушить, а тело обтирать сухим полотенцем.
У таких больных в пище не хватает соли калия, которую нужно восполнить одуванчиком. Свежие листья выдержать в соленой воде 20—30 минут, из них делать салаты. Из корней одуванчика готовить спиртовую либо водную настойку: две чайные ложки измельченных сухих корневищ или листьев заливают стаканом холодной кипяченой воды и настаивают в течение 8 часов, затем настой варят 5—8 минут, процеживают и выпивают глотками в несколько приемов.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Прополис - 25 г; медицинский спирт 96° - 500 г. Прополис размельчить, залить спиртом и настаивать три недели, ежедневно взбалтывая.
Процедить и принимать три раза в день за 20 минут до еды, запивая молоком, по следующей схеме: 5 дней по 5 капель 3 раза в день, 5 дней по 10 капель 3 раза в день, 5 дней по 15 капель 3 раза в день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Мать-и-мачеха - 25 г, тысячелистник - 15 г, девясил высокий - 10 г, подорожник - 20 г, богульник - 15г.
Весь сбор залить литром водки, прокипятить 5 минут. Настоять один час. Процедить и принимать по 50 г 3-4 раза в день в течение 21 дня после еды.
Готовый раствор хранить не более трех дней в холодильнике.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Паста рассасывающая: 20 грецких орехов - ядра - пропустить через мясорубку; три лимона с кожурой без семян пропустить через мясорубку; алоэ - 300 г пропустить через мясорубку; 500 г крестьянского сливочного масла; вино кагор - 200 г; пчелиный мед - 500 г.
Все компоненты соединить в эмалированной посуде, перемешать деревянной ложкой. Принимать по 1 стол. ложке три раза в день за 30 минут до еды. Все три средства принимать последовательно.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Три головки чеснока почистить и вместе с 5 лимонами пропустить через мясорубку, либо протереть на мелкой терке, залить их литром кипяченой воды комнатной температуры и выдержать в закрытой банке 5 суток, процедить и отжать.
Принимать три раза в день по 1 стол. ложке за 20 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Семена аниса обыкновенного (30 г) кипятить на малом огне в 400 мл воды 7 минут. Остудить, процедить и принимать 3-4 раза в день по 50- 100 мл за 30 минут до еды. Лекарство хранить в холодильнике.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

15-20 г молодых побегов двухколосковой Кузьмичевой травы (хвойника) прокипятить в 200 мл воды до выпаривания половины воды. Остудить, процедить и принимать 2-3 раза в день по 2 стол. ложки (30 мл) за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Овес посевной - 1,2 кг, свежие листья алоэ - 200 г, коньяк - 200 г, мед пчелиный - 500 г.
Овес залить пятью литрами дистиллированной или кипяченой воды в эмалированной кастрюле и поставить ее на 3 часа в духовку, нагретую до 180 - 250°. Остудить, процедить и отжать, добавить по 200 мл коньяка, алоэ и меда. Вновь подержать посуду в духовке до кипения. Остудить, процедить и отжать. Затем добавить 3 литра свежей сыворотки, 1 стакан меда, 100 г измельченного корня девясила и снова кастрюлю поставить в духовку на 4 часа. После остужения процедить, отжать. Лекарство хранить в холодильнике в плотно закрытой эмалированной, либо в стеклянной посуде.
Принимать после приема легкой пищи 3 раза в день по 1 столовой ложке в течение 2-4 месяцев, до полного выздоровления.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Листья чертополоха курчавого высушить и смолоть в кофемолке. Положить 1 столовую ложку на стакан кипяченой воды, хорошо перемешать и принять в один день три раза до еды.
Это же растение против бронхиальной астмы применяется по-другому: сухие листья чертополоха курчавого положить на горящие угольки и несколько минут вдыхать этот дым.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

В пору цветения малины, а еще лучше поздней осенью, откопать корни, хорошо промыть их щеткой в воде, чтобы полностью освободить от земли. Высушить в тени, в хорошо проветриваемом месте. 50 г измельченных корней прокипятить на малом огне в 0,5 л воды 30-40 минут. Остудить и процедить, выпарившуюся воду довести до 0,5 л.
Принимать по 50-60 мл 3 раза в день за 20 минут до еды до прекращения приступов бронхиальной астмы. Затем через два-три дня продолжить лечение еще 2 недели. Если астма сопровождается кашлем - бронхитом, лекарство принимать 6 раз в день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Листья лопуха майского сухие, измельченные - 0,5 стакана, листья тополя - 0,5 стакана, чайную ложку свежих <игл> пихты, 0,5 чайной ложки пищевой соды: залить 250 мл крутого кипятка и выдержать 5-6 суток.
Процедить и принимать один раз в день утром за 20 минут до еды по 1 столовой ложке до полного выздоровления.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Почки сирени обыкновенной, либо сушеные цветочные бутоны: 1 столовую ложку залить литром крутого кипятка, выдержать в термосе 3 часа. Процедить и принимать три раза в день по 1 столовой ложке за 20 минут до еды в течение одного месяца.
Данное средство применяется также для лечения гепатита.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

Измельченные семена конопли (5-10 г) прокипятить 5-10 минут в 200 мл воды или молока. Остудить, процедить и выпить за три приема до еды в один день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рассасывающие средства при болезнях легких и бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рассасывающие средства при болезнях легких и бронхов

В литровую банку или кувшин помещают 800 г сливочного масла и половину пол-литровой банки свежих березовых почек. Почки собирать ранней весной до распускания, в это же время нужно готовить и принимать лекарство. Банку герметически закрывают, обмазывают недрожжевым тестом толщиной с палец всю поверхность банки и выдерживают два часа в негорячей духовке с небольшим огнем. После остывания банки содержимое процедить через двойную марлю.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При астме, коклюше и других инфекционных болезнях бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При астме, коклюше и других инфекционных болезнях бронхов

Корень алтея - 50 г, трава тимьяна - 50 г. 1/4 чайной ложки сбора выдержать 2 часа в 200 мл воды, затем прокипятить 3 минуты.
Выпить в три приема в течение дня за 20 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При астме, коклюше и других инфекционных болезнях бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При астме, коклюше и других инфекционных болезнях бронхов

Почки сосновые - 30 г, подорожник - 30 г, мать-и-мачеха - 30 г. 4 полные чайные ложки сбора выдержать 2 часа в 200 мл сырой воды, потом прокипятить 5 минут.
Выпить до еды в три приема за день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При астме, коклюше и других инфекционных болезнях бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При астме, коклюше и других инфекционных болезнях бронхов

Сосновые почки - 10 г, корни фиалки пахучей - 20 г, исландский мох - 40 г. Готовить и принимать по первому рецепту.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При астме, коклюше и других инфекционных болезнях бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При астме, коклюше и других инфекционных болезнях бронхов

Листья розмарина - 20 г, сосновые почки - 20 г, ягоды можжевельника - 20 г, корень алтея - 20г. Готовить и принимать по первому рецепту.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При астме, коклюше и других инфекционных болезнях бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При астме, коклюше и других инфекционных болезнях бронхов

Трава тимьяна - 10 г, лист мать-и-мачехи - 10 г, корень девясила высокого - 10 г, семена аниса - 10 г.
Готовить и принимать по первому рецепту.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | При астме, коклюше и других инфекционных болезнях бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

При астме, коклюше и других инфекционных болезнях бронхов

Шиповник - 20 г, семена аниса - 20 г, лист мать-и-мачехи - 10 г, кора молодых побегов ивы водяной - 10 г, цветки бузины черной - 10 г.
Готовить и принимать по первому рецепту.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хронический кашель (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хронический кашель

Ромашка аптечная, шиповник, календула (ноготки), девясил - по 1 столовой ложке каждого.
Сбор залить литром воды и кипятить 5 минут, настаивать в тепле 5 часов, процедить.
Принимать три раза в день по 1 столовой ложке теплым до еды. Отвар хранить в закрытой банке в холодильнике.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хронический кашель (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хронический кашель

Свежий сок моркови и мед пчелиный 1:1. Принимать по 1 столовой ложке 5 раз в день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хронический кашель (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хронический кашель

При хроническом кашле в пожилом возрасте:
сливочное несоленое масло - 200 г, свиной жир - 200 г, мед - 200 г, какао порошок - 200 г, 15 яичных желтков. Хорошо перемешать их и кипятить 10 минут на малом огне, потом остудить.
Принимать мелкими глотками один раз в день по 1 чайной ложке на стакан кипяченого молока. Заметное улучшение наступает через 5-7 дней.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Острый и хронический трахеобронхит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Острый и хронический трахеобронхит

Алтей лекарственный (корень) - 30 г, мать-и-мачеха (листья) - 15 г, подорожник большой (листья) - 15 г, солодка голая (корень) - 10 г.
Столовую ложку сбора залить 400 мл кипятка, настаивать 3-4 часа, процедить и принимать по 2 столовые ложки через каждые 2-3 часа.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Острый и хронический трахеобронхит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Острый и хронический трахеобронхит

Алтей лекарственный, корень - 20 г, душица, трава - 10 г, мать-и-мачеха, листья - 20 г.
Одну столовую ложку сбора залить 400 мл кипятка, настаивать 20 минут, процедить и принимать по 100 мл через каждые 2-3 часа при сухом и частом кашле.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Острый и хронический трахеобронхит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Острый и хронический трахеобронхит

Алтей лекарственный, корень - 20 г, анис, плоды - 20 г, корень солодки - 20 г, шалфей, листья - 20 г.
Столовую ложку сбора залить 400 мл кипятка, настаивать 2-3 часа, процедить и принимать по 2 столовые ложки через каждые 2-3 часа.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Острый и хронический трахеобронхит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Острый и хронический трахеобронхит

Листья мать-и-мачехи - 5 г, цветки коровяка - 5 г, цветки просвирника (мальвы лесной) - 10 г, плоды аниса - 5 г, корень алтея лекарственного - 10 г, корень солодки - 25 г.
Столовую ложку сбора настоять на стакане холодной кипяченой воды в течение 2 часов. Довести до кипения, кипятить в течение 3-5 минут. Процедить и выпить теплым в несколько приемов за один день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Острый и хронический трахеобронхит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Острый и хронический трахеобронхит

Трава тысячелистника - 100 г, трава медуницы и листья подорожника - по 50 г, корень алтея и листья шалфея - по 25 г.
Полную чайную ложку сбора залить стаканом воды, настоять 2-3 часа для вытяжки, нагреть до кипения, снова охладить и пить теплым 3-4 стакана в день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

Цветочные головки клевера лугового - 12 чайных ложек и столько же сухого измельченного корня лопуха залить литром крутого кипятка на 1 час. Процедить, принимать по 200 мл 4 раза в день за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

Листья мать-и-мачехи - 15 г, корень солодки - 15 г, трава пикульника - 15 г, горец птичий (спорыш) - 15 г, трава медуницы - 15 г, хвощ полевой - 15 г.
Сбор измельчить. 3' стол. ложки сбора залить 0,5 л крутого кипятка на 15 минут. Процедить и выпить за один день в три приема за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

15-20 г семян аниса настоять на 1 литре крутого кипятка 1 час, процедить и принимать каждый час по 2-3 столовые ложки, чтобы мокрота стала жиже и легче отходила.
Это средство хорошо принимать 3 раза в день по 100 мл при затяжной астме, для улучшения работы желудка и кишечника.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

Листья камыша сушеные (полстакана) залить половиной стакана кипятка, кипятить 5 минут, выдержать 2 часа, процедить.
Принимать три раза в день по 2 столовые ложки за 20 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

Трава пастушьей сумки - 2 столовые ложки, кора дуба - 1 столовая ложка, вино портвейн - полстакана.
Все это залить 2 стаканами кипяченой воды, кипятить 10 минут в закрытой кастрюле на малом огне. Остудить и выпить отвар за один день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

Два стакана белого меда и стакан льняного масла смешать в эмалированной посуде и варить до тех пор, пока масса не загустеет, как твердый красноватый студень.
Из этого состава по вечерам и утрам принимать по кусочку, величиной с лесной орех лещины. Держать во рту, глотая слюну, пока не растает. После приема около часа не пить и не есть.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

Спирт медицинский - 1 стакан, мед пчелиный - 2 стакана, сухих березовых почек - 1 стакан. Соединить все в стеклянной банке, перемешать Деревянной ложкой и настаивать 9 суток.
Принимать 3 раза в день по одной столовой ложке до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Туберкулез легких

При туберкулезе легких, экземе, параличе, опухолях, алкоголизме, психических и гинекологических заболеваниях. 1 кг алоэ возраста 3-5 лет пропустить через мясорубку. Алоэ перед срезкой 5 дней не поливать.
В стеклянную посуду поместить алоэ, добавить 2,5 кг меда, 2,5 литра домашнего виноградного вина. Хорошо перемешать деревянной ложкой. Закрыть крышкой герметически и поставить в темное прохладное место, но не на холод, на 5 дней.
Первые 5 дней принимать по чайной ложке 3 раза в день за час до еды. Через 5 дней по 1 столовой ложке за час до еды 3 раза в день.
Минимальный срок лечения - 2-3 недели, максимальный - полтора месяца.
При необходимости через 2-3 месяца курс лечения можно повторить.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

180 г листьев алоэ пропустить через мясорубку, добавить одну чайную ложку соли. Выдержать в темном месте 12 часов. Принимать три раза в день по столовой ложке за час до еды. Данная заготовка - на два дня.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

Листья мать-и-мачехи - 1 столовая ложка, цветки черной бузины - 1 столовая ложка, горец птичий (спорыш) - 1 столовая ложка. Залить литром кипятка на 20 минут, процедить и принимать 4 раза в день по одному стакану за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

На ночь растирать грудь, спину, стопы ног настойкой календулы аптечной формы. Для улучшения эффекта лечения рекомендуется взять равные части шалфея, тысячелистника, зверобоя, душицы либо мяты, чабреца, листьев эвкалипта, цветов бузины и липы.
Одну десертную ложку измельченного сбора помещают в эмалированную посуду, заливают стаканом горячей воды дистиллированной, греют на кипящей водяной бане 1 час, охлаждают при комнатной температуре 45 минут, процеживают, отжимают и объем настоя доводят до 200 мл такой же дистиллированной водой комнатной температуры.
Принимают 4 раза в день по 50 мл через час после еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

Корень алтея - 40 г, корень солодки - 15 г, листья мать-и-мачехи - 20 г, плоды фенхеля -10 г.
Одну столовую ложку сбора помещают в эмалированную посуду и заливают стаканом кипятка. Посуду закрывают крышкой и греют на кипящей водяной бане 30 минут, охлаждают 30 минут при комнатной температуре, процеживают и отжимают. Объем настоя доводят до исходного.
Отвар принимают теплым по 2 столовые ложки через каждые 2-3 часа до успокоения кашля и свободного отделения мокроты.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

Цветочные корзинки календулы - 15 г, листья мать-и-мачехи - 20 г, листья подорожника большого - 20 г, солодка голая, корень - 10 г.
Столовую ложку сбора залить 1 стаканом кипятка, настаивать 5 часов, процедить и принимать по 1 столовой ложке 4-5 раз в день до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

Крапива двудомная, листья - 30 г, пастушья сумка, трава - 30 г, спорыш (горец птичий), трава - 10 г, тысячелистник, соцветия - 30 г.
Одну столовую ложку сбора залить стаканом кипятка, настаивать 30 минут, процедить и принимать 25 мл 3-4 раза в день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

Подорожник большой, листья - 15 г, росянка круглолистная, трава - 20 г, сосновые почки - 20 г, сушеница болотная, трава - 10 г, фиалка трехцветная, трава - 20 г, чабрец, трава - 25 г.
Две столовые ложки сбора залить 400 мл кипятка, настаивать 20 минут. Принимать по 50 мл 4-5 раз в день до еды (при вязкой и гнойной мокроте).


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

Сочетать втирание пихтового масла с ингаляцией. Использовать ингалятор Махольдта, а в домашних условиях делать следующим образом. В эмалированную кастрюлю налить кипяток, капнуть 3-4 капли пихтового масла, накрыться и дышать. Когда масло испарится, добавить вновь 3-4 капли.
Продолжительность ингаляции - 5-7 минут. После ингаляции больного накрыть теплым одеялом и дать ему потогонный чай с медом.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление легких, острый бронхит и плеврит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление легких, острый бронхит и плеврит

На ночь растирают грудь, спину, стопы ног настоем календулы аптечной формы. Для улучшения эффекта лечения рекомендуется: взять равные части шалфея, тысячелистника, зверобоя, душицы либо мяты, чабреца, листьев эвкалипта, цветков бузины и липы.
Одну десертную ложку измельченного сбора помещают в эмалированную посуду, заливают стаканом горячей дистиллированной воды, греют на кипящей водяной бане один час, охлаждают при комнатной температуре 45 минут, процеживают, отжимают, затем объем настоя доводят до 200 мл такой же дистиллированной водой комнатной температуры.
Принимают 4 раза в день по 50 мл после еды за час.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хронический катар легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хронический катар легких

Почки тополя - 2 столовые ложки, листья будры - 2 столовые ложки, цветы бузины черной - 1 столовая ложка. Вечером залить их 600 мл кипятка в термосе и выдержать до утра. Процедить и принимать пять раз в день по 120 мл за 20 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хроническая эмфизема легких (для повышения диуреза) (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хроническая эмфизема легких (для повышения диуреза)

Ягоды можжевельника, листья березы, корни одуванчика - по 10 г каждого растения.
Одну столовую ложку сбора помещают в эмалированную посуду и заливают 200 мл горячей кипяченой воды и помещают на кипящую водяную баню на 30 минут, охлаждают при комнатной температуре 45 минут, процеживают, отжимают и настой доводят до исходного объема кипяченой водой.
Принимают 1-2 раза в день по стакану за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хроническая эмфизема легких (для повышения диуреза) (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хроническая эмфизема легких (для повышения диуреза)

Листья березы, трава хвоща полевого - по 10 г.
Столовую ложку сбора залить 200 мл горячего кипятка и греть на кипящей водяной бане 30 минут. Охлаждать 45 минут, процедить и отжать. Объем настоя довести до исходного холодной кипяченой водой.
Настой принимать по 1 стакану 1-2 раза в день за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хроническая эмфизема легких (для повышения диуреза) (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хроническая эмфизема легких (для повышения диуреза)

Плоды (семена) петрушки и трава чистотела - по 10 г, листья толокнянки - 40 г.
Столовую ложку сбора помещают в эмалированную посуду, заливают 200 мл горячей кипяченой воды и греют на кипящей водяной бане 30 минут. Охлаждают 45 минут, процеживают и отжимают. Объем настоя доводят до исходного.
Настой принимают по 1 стакану 1-2 раза в день до еды.
Все четыре настоя принимают в разное время, но в течение 21 суток.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Аллергия от цветочной пыльцы (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Аллергия от цветочной пыльцы

Свежий березовый сок пить вместо воды и чая продолжительное время.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хроническая ангина и тонзиллит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хроническая ангина и тонзиллит

Василек синий - одну столовую ложку - выдержать в 200 мл крутого кипятка 2 часа. Процедить, принимать 4 раза в день по одной столовой ложке до еды.
Этим же настоем в теплом виде несколько раз в день полоскать горло.
При первых признаках заболевания ангиной (головная боль, температура, ломота в теле), при простуде и гриппе в стакан свежего морковного сока добавляют 2-3 зубца натертого чеснока и принимают за 40 минут до еды два раза в день в течение 2-3 дней. При этом следует соблюдать постельный режим даже после нормализации температуры.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Флегмонозная ангина и полипы в носу (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Флегмонозная ангина и полипы в носу

По 4 столовые ложки чистотела измельченного, сухого с цветками ромашки аптечной кипятить в 1,5 л воды в течение 45 минут на малом огне. Настоять в тепле 8 часов, процедить.
В теплом виде делать ванны, полоскать горло, промывать ноздри. Стараться, чтобы при полосканиях и ваннах жидкость не попадала в желудок.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Флегмонозная ангина и полипы в носу (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Флегмонозная ангина и полипы в носу

Если в ноздрях есть экзема или другие повреждения слизистой носа, а также при лорингите, одну чайную ложку аптечной ромашки выдержать в 200 мл кипятка 20 минут, процедить и полоскать нос, класть горячие тампоны в ноздри, полоскать горло.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Полипы в носу (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Полипы в носу

Трава чистотела - 1 столовая ложка, ромашка аптечная - 1 столовая ложка, залить стаканом кипятка и настаивать 45 минут, процедить.
Полоскать горло и нос.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Рак и туберкулез легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Рак и туберкулез легких

1 стакан красных дождевых червей настаивать в 1 литре спирта или 0,5 л водки 5 суток. Профильтровать и пить по 1 столовой ложке 3 раза в день за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Болезни дыхательных путей - астма, коклюш, воспаление легких, туберкулез, а также ревматизм (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Болезни дыхательных путей - астма, коклюш, воспаление легких, туберкулез, а также ревматизм

Свежие сосновые побеги собрать до 15 мая в темную сумку, сушить в темном месте. Заварить как чай, закрыть, завернуть в теплое и выдержать одну ночь. Пить по половине стакана за 10-15 минут до еды, пока болезнь не отступит.
При воспалении легких натирать грудь и спину горячей настойкой софоры с одеколоном <Сирень>. При этом пить витамины С, облепиху с медом, лимоны, шиповник, черную смородину.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | От хронической астмы (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

От хронической астмы

Сок алоэ - 200 г, сок калины - 200 г, мед майский - 200 г, коньяк - 200 г. Смешать, принимать три раза в день по 1 столовой ложке за 30 минут до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Бронхиальная астма (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Бронхиальная астма

Адамов корень (тамус обыкновенный) свежий, тертый на мелкой терке, сливочное масло и мед пчелиный смешивают в равных частях, принимают по 1 чайной ложке 3 раза в день до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Бронхиальная астма (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Бронхиальная астма

Боярышник, цветки - 15 г, девясил высокий, корень - 10 г, крапива двудомная, листья - 10 г, календула, цветы - 15 г, подорожник большой, листья - 25 г, тысячелистник - 15 г, эфедра, трава - 10 г.
20 г сбора залить стаканом кипятка, настаивать 10 минут, процедить.
Принимать по 50 мл 3-4 раза в день после еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Бронхиальная астма (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Бронхиальная астма

Березовые почки либо листья - 15 г, крапива двудомная, листья - 10 г, подорожник большой, листья - 15 г, спорыш (горец птичий) - 10 г, эфедра, трава - 10 г, череда трехраздельная - 30 г, ромашка аптечная - 10 г.
20 г сбора залить одним стаканом кипятка, настаивать 10 минут, процедить.
Принимать по 100 мл 3-4 раза в день после еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Бронхиальная астма (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Бронхиальная астма

Календула, цветочные корзинки - 10 г, подорожник большой, листья - 15 г, сушеница болотная - 15 г, чабрец, трава - 10 г.
Две столовые ложки сбора залить 200 мл дистиллированной воды, кипятить на малом огне 15 минут, процедить в стерильных условиях.
Делать ингаляцию 15-20 минут. Курс лечения - 15-20 процедур.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Для укрепления бронхов (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Для укрепления бронхов

Сок из листьев алоэ, выдержанных 3 дня на холоде - 350 г, мед - 700 г, вино кагор - 1 бутылка. Перед приготовлением мед подогреть на водяной бане до температуры 40° (не более). Смешать все в эмалированной кастрюле деревянной ложкой и переложить в двухлитровую банку, выдержать 2 суток в холодильнике, перемешивая каждый день.
Принимать 3 раза в день по 1 столовой ложке до еды.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | От кашля (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

От кашля

1 лимон варить на медленном огне 10 минут, разрезать пополам и выжать сок. Влить сок в стакан, добавить 2 столовые ложки глицерина, тщательно перемешать и долить стакан доверху медом. Если нет лимона, можно использовать яблочный уксус.
Принимать индивидуально в зависимости от характера кашля: при сильном кашле - одну чайную ложку утром, встав с постели, одну чайную ложку до обеда, одну - после обеда и еще по одной под вечер, после ужина и на ночь. По мере уменьшения кашля сократить число приемов смеси.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | От кашля (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

От кашля

К одной чайной ложке меда добавляют две столовые ложки семян аниса и щепотку соли. Все это заливают стаканом воды и доводят до кипения, затем процеживают и охлаждают.
Принимают по две столовые ложки каждые два часа.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | От кашля (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

От кашля

Для маленьких детей от кашля, особенно при коклюше, мед и теплое оливковое масло в соотношении 1:1 смешивают и дают ребенку по одной чайной ложке несколько раз в течение дня.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | От кашля (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

От кашля

В верхней части хорошо промытой черной редьки делают ножом такое углубление, чтобы в него вошли две столовые ложки жидкого меда. Ставят вертикально в какой-нибудь сосуд, накрывают плотной бумагой и настаивают 3-4 часа.
Взрослым и детям дают при кашле по чайной ложке 3-4 раза в день до еды. Такое средство хорошо принимать перед сном.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | От кашля (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

От кашля

Вскипятить литр воды, положить в воду десертную ложку багульника, накрыть крышкой. Через 15 минут можно делать ингаляцию. Один и тот же отвар можно использовать 2-3 раза, подогревая и добавляя каждый раз по одной чайной ложке багульника.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | От кашля (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

От кашля

Вскипятить 1 л воды, поместить в нее десертную ложку багульника, накрыть крышкой и через 15 минут можно вдыхать этот пар.
Один и тот же отвар используют 2-3 дня, подогревая и добавляя каждый раз по одной чайной ложке багульника.
При гриппе, если больного невозможно изолировать, чтобы не заразил других, - дважды-трижды в день распылите в квартире отвар багульника, либо эвкалипта. Для настоя заливают десертную ложку эвкалипта или багульника двумя стаканами кипятка, подержите час-полтора в закрытой посуде. Такого объема настоя хватит на два-три дня.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Острый и хронический бронхит, бронхопневмония, абсцесс легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Острый и хронический бронхит, бронхопневмония, абсцесс легких

Корни синюхи голубой (6 г) поместить в эмалированную посуду и залить 200 мл горячей кипяченой воды. Поставить на водяную баню на 15 минут, охлаждать 45 минут, процедить. Объем полученного настоя довести кипяченой водой до 200 мл.
В качестве отхаркивающего средства принимать по 1 столовой ложке 3-5 раз в день после еды.
При язвенной болезни - по 1 столовой ложке 3 раза в день после еды одновременно с настоем сушеницы болотной.
Приготовленный настой хранить в холодильнике не более двух суток.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Острый и хронический бронхит, бронхопневмония, абсцесс легких (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Острый и хронический бронхит, бронхопневмония, абсцесс легких

Хорошее отхаркивающее средство - настой корня солодки. 1 столовую ложку (10 г) измельченного корня солодки залить в эмалированной посуде 200 мл кипятка, закрыть крышкой и выдержать на водяной бане 15-20 минут, затем охладить при комнатной температуре 45 минут, процедить и отжать оставшееся сырье.
Полученный настой долить кипяченой водой до 200 мл, хранить в прохладном месте не более 2 суток.
Принимать по 1 столовой ложке 3-4 раза в день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление гортани (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление гортани

Столовую ложку травы зверобоя заливают стаканом крутого кипятка, настаивают 15-20 минут и процеживают.
На одно полоскание нужно употреблять полстакана настоя, добавив к нему 20 капель настойки прополиса. Полоскать горло 2-3 раза в день. Это полоскание обладает сильным противовоспалительным действием.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Воспаление гортани (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Воспаление гортани

Воспаление полости рта и горла. Кора ивы белой - 3 части, липовый цвет - 2 части.
Две столовые ложки смеси залить двумя стаканами кипятка, закрыть и выдержать 15-20 минут, процедить через марлю.
Полоскать рот и горло несколько раз в день.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хронический гайморит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хронический гайморит

Вскипятить один литр воды и поставить кастрюлю с кипятком на стол. В кастрюлю с кипятком опустить 2-3 капли мятной настойки и 4-5 капель эвкалиптовой настойки и, закрывшись большим полотенцем или одеялом, закрыв глаза, дышать носом.
Продолжительность ингаляции - 5-6 минут. В течение процедуры периодически прибавляют в воду, как и первый раз, немного мятной настойки и эвкалипта в том же количестве, через носоглотку начнется выделение гнойной слизи из гайморовых полостей. Сплевывайте его в заранее приготовленную посуду. По окончании ингаляции задерживают полотенце на лице, чтобы оно не остывало мгновенно, на ночь повязывают голову и лоб легкой ситцевой повязкой.
Такие процедуры делают 5-6 дней подряд, либо через день. Затем курс лечения повторяют дважды с перерывами 2-3 недели.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Хронический гайморит (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Хронический гайморит

Сок алоэ, чистотела и мед смешать в равных частях в эмалированной посуде, перемешать деревянной ложкой. 3-5 раз в день прокапывать через носоглотку и сплевывать.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Насморк (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Насморк

7 чайных ложек свежего сока свеклы (еще лучше - сока листьев) и 3 чайные ложки меда смешать. Закапывать по 5-б капель в каждую ноздрю 4-5 раз в день при остром или затянувшемся насморке. Такое средство особенно эффективно для лечения насморка у детей, вызванного аденоидными воспалениями в носоглотке.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Насморк (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Насморк

В стакан кипяченой воды комнатной температуры добавить одну столовую ложку яблочного уксуса, полоскать горло через каждый час и проглатывать после полоскания.
По мере уменьшения боли в горле полоскание продолжать через каждые два часа, а на второй и последующие дни - через три часа. Обычно через 1-2 дня болезнь отступает.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Насморк (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Насморк

Столовую ложку сухого измельченного подорожника залить стаканом кипятка на 2 часа, процедить и принимать 3 раза в день по 1 столовой ложке за 15 минут до еды.
Этим же настоем лечат хронический бронхит, плеврит, острые респираторные заболевания, колит, язву желудка.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ | Лечение увеличенных гланд без хирургии (Народная медицина)

БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

Лечение увеличенных гланд без хирургии

В течение 2-3 месяцев два раза в неделю гланды смазывать свежим соком чеснока (например, по понедельникам и четвергам после еды). Чтобы избавиться от запаха чеснока, надо через 30 минут после смазывания пожевать корень петрушки или пополоскать рот содовым раствором (половина чайной ложки соды на полстакана теплой кипяченой воды).


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Среди средств народной медицины наиболее популярным является сок черной редьки с медом в соотношении 1:2.
Первый способ: вырезать ножом сердцевину редьки объемом 3-4 столовые ложки и налить в отверстие разжиженный пчелиный мед. Оставить на сутки. Затем смесь сока редьки с медом перелить в посуду и принимать 3 раза в день по столовой ложке через 30-40 минут после еды в течение 3-4 недель.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Второй способ: выжать сок черной редьки. Одну столовую ложку сока смешать с двумя столовыми ложками меда. Принимать три раза в день по столовой ложке через 30 - 40 минут после еды в течение 3 - 4 недель.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Кукурузные рыльца и медвежье ушко - по 1 столовой ложке, трава спорыша - 1 чайная ложка. Сбор залить 0,5 л холодной кипяченой воды и довести до кипения. Настоять в темном месте несколько часов и пить вместо воды и чая.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Створки стручков фасоли, листья черники, трава тысячелистника, цветки терновника - по 30 г, трава хвоща полевого и трава зверобоя - по 40г.
Одну полную столовую ложку сбора настоять в 200 мл холодной дистиллированной воды 6 часов. Затем закрыть крышкой и греть на кипящей водяной бане 25 минут, охлаждать 45 минут, процедить и отжать. Объем настоя довести до 200 мл.
Настой выпить за день по 50 мл 4 раза в день за 20 минут до еды.
Данный настой противопоказан при беременности и острых воспалительных заболеваниях почек и мочевыводящих путей.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Плоды шиповника, листья толокнянки, плоды можжевельника - по 30 г, ботва петрушки - 40 г, плоды аниса - 20 г, корень стальника - 30 г, трава пастушьей сумки - 10 г.
Столовую ложку сбора поместить в эмалированную посуду и залить 200 мл горячей дистиллированной воды и закрыть крышкой. Поместить на кипящую водяную баню на 30 минут, охлаждать 45 минут, процедить и отжать. Объем настоя довести до 200мл.
Принимать три раза в день по 1/3-1/2 стакана за 15-20 минут до еды 21 день.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Листья березы, листья брусники, плоды можжевельника, трава чистотела, корень петрушки, листья крапивы, плоды фенхеля - по 10 г каждого растения.
Приготовление и применение по предыдущему рецепту.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Трава грыжника гладкого, кукурузные рыльца, трава спорыша, лист толокнянки, створки стручков фасоли - по 25 г каждого растения.
20 г сбора залить 200 мл кипятка. Настоять 6-8 часов, процедить, объем настоя довести до 200 мл.
Принимать 3-4 раза в день по 50 мл через 1 час после еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

При аскататных камнях рекомендуется сбор:
корень марены красильной - 30 г, корень стальника полевого - 20 г, льняное семя - 50 г.
Столовую ложку сбора поместить в эмалированную посуду и залить 200 мл горячей дистиллированной воды и закрыть крышкой. Поместить на кипящую водяную баню на 30 минут, охлаждать 45 минут, процедить и отжать. Объем настоя довести до 200мл.
Принимать три раза в день по 1/3-1/2 стакана за 15-20 минут до еды 21 день.
1 горсть березовых почек и листьев, измельченных в порошок, выдержать 20 минут в 200 мл кипятка. Процедить и принимать утром и вечером по 100 мл за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

При этой болезни хорошее лечебное действие оказывают семена цикория. Их собирают в сентябре, сушат.
Три столовые ложки семян цикория заливают 300 мл крутого кипятка вечером и оставляют до утра. Процедить и принимать теплым три раза в день по стакану за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Три столовые ложки тертой моркови залить вечером тремя стаканами кипятка, утром подогреть и пить горячим по стакану три раза в день.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Сок моркови - 100 г. По столовой ложке 3 раза в день как вспомогательное средство.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

2 г сухой измельченной травы чернобыльника, 3 г листьев толокнянки, 2 г хвоща полевого, 2 г семян укропа огородного выдержать в 2 стаканах кипяченой воды, на ночь поставить в теплую духовку или в печь, утром кипятить 5-7 минут. Когда остынет, процедить и принимать 4 раза в день по полстакана.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках и мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках и мочевом пузыре

Трава горец птичий (спорыш) также применяется при наличии камней или песка в почках и мочевом пузыре. 10 г сухой травы горец птичий залить 1 литром кипятка на 30 минут, процедить. Принимать 4 раза в день по 200 мл до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Хронические заболевания почек, мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Хронические заболевания почек, мочевого пузыря

Семена конопли, цветы липы, листья ежевики, цветки черной бузины, трава зверобоя - каждого по 2 столовые ложки и одна ложка аптечной ромашки (цветки).
Все смешать, 4 столовые ложки сбора залить 0,5 л кипятка на 40 минут, процедить, отжать и принимать настой четыре раза в день за час до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Хронические заболевания почек, мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Хронические заболевания почек, мочевого пузыря

Когда из-за болезни почек плохо отходит моча, появляется водянка, от болезней сердца и кишечника, для очищения крови хорошее действие оказывает отвар корней любистока.
30-40 г сухих измельченных корней любистока вечером залить литром сырой воды, утром прокипятить 7 минут на малом огне, остудить, процедить, отжать.
Отвар выпить за один день 5 раз до еды. Это же средство хорошо очищает легкие от мокроты. В этом случае хороший лечебный эффект дает не только отвар, но и перетертые в порошок корни. На кончике ножа порошок принимать с водой три раза в день до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Хронические заболевания почек, мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Хронические заболевания почек, мочевого пузыря

Если больной при мочеиспускании испытывает боль, то нужно пить <чай> из настоянных в горячей воде трав: хвощ полевой, ромашка - по 2 столовые ложки залить литром кипятка в термосе на 2 часа. - Принимать три раза в день по стакану горячим за 10 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Хронические заболевания почек, мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Хронические заболевания почек, мочевого пузыря

При недостаточном выходе мочи рекомендуется пить горячий <чай> из трав: цветки василька - 20 г, корни бузины травовидной - 15 г, хвощ полевой - 5 г, трава грыжника - 10 г, кукурузные рыльца - 10 г, листья толокнянки - 15 г, березовые почки - 15г.
4 столовые ложки сбора вечером залить 1 литром холодной воды, утром кипятить 5-7 минут. Процедить и принимать 5 раз в день в горячем виде за 30 минут до еды в течение 6 недель.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Спазмы мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Спазмы мочевого пузыря

Чайную ложку цветков василька залить 200 мл кипятка на 30 минут, процедить и принимать три раза в день по 70-100 мл до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Боли в мочевом пузыре (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Боли в мочевом пузыре

Подорожник ланцетовидный - 40 г, грыжник - 40 г, листья толокнянки - 40 г, мин песчаный - 30 г, березовые почки - 30 г, побеги туи - 30 г, горец птичий - 30 г.
40 г сбора вечером залить 1 литром сырой холодной воды. Утром прокипятить 10 минут, процедить, принимать утром 1 стакан за 30 минут до еды, затем четыре раза по 1 стакану после еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Воспаление мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Воспаление мочевого пузыря

Тысячелистник - ложка, корень аира - 30 г, манжетка - 1 столовая 1 столовая ложка, березовые почки - 2 столовые ложки, листья толокнянки - 2 столовые ложки.
Две столовые ложки сбора кипятить в 0,5 л воды 5-7 минут, когда остынет, процедить.
Отвар принять за один день четыре раза до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Воспаление мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Воспаление мочевого пузыря

Молочай прутьевидный скосить во время цветения, высушить, 20 г измельченной травы кипятить в 1,5 литра воды 5-10 минут. После остужения процедить и принимать три раза в день по 120 г на 10-15 минут до еды в течение месяца.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Воспаление мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Воспаление мочевого пузыря

1 чайную ложку сухого измельченного горца почечуйного кипятить 15 минут в 300 мл воды, настоять в термосе 2 часа, процедить, принимать три раза в день по 100 мл за 15 минут до еды.
Растения двух последних рецептов сильно ядовиты, поэтому их применение требует тщательной дозировки.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

20 г листьев травы мелиссы лекарственной настоять в 300 мл кипятка 4 часа в термосе. Процедить и принимать 4 раза в день по 100 мл до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

30 г сухих листьев толокнянки (медвежье ушко) кипятить 15 минут в 0,5 л воды, выдержать в термосе 20 минут. Процедить и принимать три раза в день по 120 г до еды.
Данное средство рекомендуется и для лечения нефрита.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

Сборы для сидячих ванн: трава будры плюЩевидной, трава спорыша, трава хвоща полевого - по 50 г, цветки календулы - 30 г, трава чистотела большого - 20 г.
Три столовые ложки сбора залить одним литром воды и довести до кипения, охладить, процедить.
Использовать для сидячей ванны продолжительностью 10-15 минут 1-2 раза в день. Курс лечения 8-12 ванн.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

Трава душицы - 30 г, листья черной смородины - 50 г, трава фиалки трехцветной - 20 г, трава чабреца - 40 г, листья эвкалипта шарикового - 10 г.
Три столовые ложки сбора залить одним литром воды и довести до кипения, охладить, процедить.
Использовать для сидячей ванны продолжительностью 10-15 минут 1-2 раза в день. Курс лечения 8-12 ванн.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

Положительные результаты при лечении цистита дают прикладывания на надлобковую область полотняных подушечек, наполненных горячей распаренной травой ромашки аптечной, шалфея, сушеницы болотной, хвоща полевого.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

Листья березы, листья толокнянки, кукурузные рыльца, корень солодки - по 10 г каждого растения.
Одну столовую ложку сбора помещают в эмалированную кастрюлю, заливают 200 мл горячей дистиллированной воды, греют на кипящей водяной бане 30 минут, охлаждают при комнатной температуре 45 минут, процеживают, отжимают. Объем настоя доводят до 200 мл.
Принимают 3 раза в день по 1/3-1/2 стакана за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

Солома зеленого овса, плоды шиповника, кукурузные рыльца, корень солодки голой - по 10 г всех растений.
Одну столовую ложку сбора помещают в эмалированную кастрюлю, заливают 200 мл горячей дистиллированной воды, греют на кипящей водяной бане 30 минут, охлаждают при комнатной температуре 45 минут, процеживают, отжимают. Объем настоя доводят до 200 мл.
Принимают 3 раза в день по 1/3-1/2 стакана за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Цистит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Цистит

Солома зеленого овса, плоды шиповника, трава чабреца, трава горца птичьего, корень цикория, почки березы, листья подорожника большого - по 20 г каждого растения.
Одну столовую ложку сбора заливают стаканом горячей дистиллированной воды в эмалированной посуде, греют на кипящей бане с закрытой крышкой 30 минут, охлаждают при комнатной температуре 45 минут. Процеживают и отжимают.
Принимают 3 раза в день по 1/3-1/2 стакана за 30 минут до еды 21 день.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Слабое, затрудненное мочеиспускание (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Слабое, затрудненное мочеиспускание

Березовые почки - одну столовую ложку (собранных в марте-апреле, до распускания) в сухом виде настоять в 200 мл кипятка 1 час. Процедить и выжать.
Принимать один раз за 30 минут до еды. Курс лечения 10-15 дней.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Недержание мочи (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Недержание мочи

50 г зверобоя сушеного выдержать в 1 литре кипятка 15 минут, процедить и пить в течение дня вместо чая и воды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Недержание мочи (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Недержание мочи

50 г шалфея лекарственного выдержать 30 минут в одном литре кипятка, процедить и пить в течение дня вместо чая и воды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Недержание мочи (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Недержание мочи

1 столовую ложку семян укропа огородного кипятить в 200 мл воды на малом огне 4 .минуты, выдержать 1 час, процедить и принимать в течение дня вместо чая и воды.
Можно применять и следующее средство: столовую ложку семян укропа огородного залить 200 мл кипятка в термосе на 3 часа. Процедить, принять за один раз весь настой. Курс лечения 7 суток.
Если в печени, желчном пузыре, почках, мочевом пузыре камни, то нужно есть турнепс. Кроме того, необходимо принимать горец птичий (спорыш) : 50 г залить 300 мл кипятка, настоять 3 часа, процедить и принимать три раза в день по 100 мл до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Недержание мочи (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Недержание мочи

Более простой рецепт от мочекаменной болезни:
ежедневно в течение 10 дней утром за 40 минут до еды съедать зерна 15 семян тыквы, совершенно сырых, только что вынутых из тыквы. Для этого делают круглое отверстие размером с кулак, вынимают семена, а <пробку> опять закрывают.
Продолжительность лечения зависит от запущенности болезни, времени появления камней. Поэтому даже после прекращения болей в почках, мочевом пузыре, печени необходимо сделать анализы к проконсультироваться у лечащего врача.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | При болезнях почек и мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

При болезнях почек и мочевого пузыря

25 г сухой травы золототысячника зонтичного настоять в 200 мл водки в течение 15 суток, процедить и принимать три раза в день за 30 минут до еды по 1 столовой ложке.
Это же растение можно приготовить на воде: 15 г травы выдержать в 200 мл кипятка 30 минут, процедить и принимать три раза в день по столовой ложке за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | При болезнях почек и мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

При болезнях почек и мочевого пузыря

Кукурузные рыльца, створки фасоли толокнянки - по 40 г. 40 г сбора кипятить в 1 литре воды 15 минут. Отвар процедить и выпить в течение дня в б приемов.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | При болезнях почек и мочевого пузыря (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

При болезнях почек и мочевого пузыря

Листья земляники лесной - 10 г, крапива -10 г, ежевика (лист) - 10 г, семя льна - 50 г, листья березы - 20 г.
Столовую ложку смеси залить стаканом холодной воды на 6 часов, затем кипятить 15 минут. Принимать по 1-2 стакана в день.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Увеличенная селезенка (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Увеличенная селезенка

Лесной мальвы - 200 г, полыни - 15 г, ромашки аптечной - 15 г, литровая банка овса.
Сбор 12 часов выдержать в 5 литрах воды, затем настой вылить в ванну. Температура ванны 38°, продолжительность 15-20 минут.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Увеличенная селезенка (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Увеличенная селезенка

50 г травы тысячелистника залить 200 мл кипятка в термосе на 1 час. Процедить и принимать три раза в день по 80 мл за 30 минут до еды.
Это средство оказывает более эффективное действие в сочетании с календулой. 50 г календулы залить 0,5 литра кипятка, выдержать настой 25 минут.
Принимать по 200 мл утром и вечером за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Увеличенная селезенка (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Увеличенная селезенка

1 чайную ложку полыни горькой залить 400 мл кипятка на 30 минут. Процедить и принимать три раза в день по 25 мл.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Болезнь желудка при пониженной и нормальной кислотности желудочного сока (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Болезнь желудка при пониженной и нормальной кислотности желудочного сока

500 г меда смешивают с 500 г сока подорожника большого и варят на слабом огне 20 минут. Охлажденный сок принимают за 20-30 минут до еды по 1 столовой ложке три раза в день.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках

Одну столовую ложку дурнишника залить 200 мл кипятка, кипятить 1 минуту, настаивать б часов.
Принимать 2 раза в день по 100 мл за 20 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках

В течение 1 месяца принимать по 2 чайные ложки глицерина с 100-150 мл дистиллированной воды, три раза в день за 20 минут до еды.
Такой раствор удаляет из организма фосфорнокислый и углекислый кальций.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Камни в почках (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Камни в почках

Для удаления камней из печени и желчного пузыря надо принимать свежеприготовленный сок свеклы темно-бурого цвета по 100-120 мл 2-3 раза в день за 40 минут до еды.
Один стакан конопляного семени пропустить через мясорубку, смешать с тремя стаканами непастеризованного молока, кипятить на малом огне до выпаривания одного стакана жидкости, процедить горячим и пить до еды по 1 стакану в день в течение 5 дней. Через 10 дней повторить. Во время курса лечения не есть острого.
Повторить через год.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Лямблии в печени (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Лямблии в печени

Перед едой за 30-40 минут пить по 100 мл рассола квашеной капусты.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Гепатит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Гепатит

Настой из сбора лекарственных растений. Корень валерианы - 20 г, листья мяты перечной - 30 г, кора барбариса - 30 г, цветки боярышника - 20 г.
Две-три столовые ложки сбора залить 200 мл горячей воды, выдержать 15 минут на водяной бане, остужать в течение 45 минут, процедить и принимать по 100-150 мл утром за 30 минут до еды и вечером перед сном.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | От простатита (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

От простатита

Чистотел, душица, бессмертник, лист эвкалипта, цветки липы, зверобой. По 500 г каждой травы мелко нарезать. Три столовые ложки сбора залить 0,5 л воды, кипятить на малом огне 10 минут, выдержать 9-10 часов, процедить.
Принимать по 100 мл 4 раза в день после еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | От простатита (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

От простатита

Состав сбора: семена петрушки, семена кориандра, чернушка, листья и кора осины, трава пустырника, пастернак посевной, трава льнянки, трава зимолюбки, трава сурепки, трава вереска, корень ятрышника, трава дурнишника.
Сбор готовится из равных частей всех растений. 2 столовые ложки измельченного сбора настаивают в 400 мл кипятка в течение 30 минут, процеживают и принимают по 50 мл 3 раза в день за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Хронический и острый холецистит, желчно-каменная болезнь (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Хронический и острый холецистит, желчно-каменная болезнь

Почечный чай: 2-3 столовые ложки чая поместить в эмалированную посуду, залить 200 мл горячей воды, закрыть крышкой и томить на водяной бане 15 минут. Через 45 минут процедить, полученный настой довести до объема 200 мл, хранить не более 2 суток в прохладном месте.
Принимать по 100-150 мл 2-3 раза в день после еды как спазмолитическое средство при холециститах.
Рекомендуется также употреблять жареную кукурузу с медом.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Для улучшения аппетита и пищеварения (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Для улучшения аппетита и пищеварения

Трава хвоща полевого - 20 г, трава тысячелистника - 20 г, трава зверобоя - 20 г, корень цикория - 20 г.
Две столовые ложки измельченного сбора поместить в эмалированную посуду и залить 200 мл кипятка, выдержать на водяной бане 20 минут, дать остыть в течение 1 часа, процедить и объем настоя довести до 200 мл.
Пить в 2-3 приема в течение дня.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Для улучшения аппетита и пищеварения (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Для улучшения аппетита и пищеварения

Трава зверобоя - 10 г, кора крушины - 10 г, плоды тмина - 10 г, трава тысячелистника - 10 г.
Две столовые ложки измельченного сбора поместить в эмалированную посуду, залить крутым кипятком и выдержать на водяной бане 15 минут, остужать в течение 1 часа, объем настоя довести до 200 мл.
Дневная норма приема - 2-3 стакана до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Для улучшения аппетита и пищеварения (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Для улучшения аппетита и пищеварения

Адонис (трава) - 20 г, трава хвоща полевого - 20 г, трава тысячелистника - 20 г, трава чистотела - 40 г.
Две столовые ложки измельченного сбора залить 400 мл кипятка и выдержать на водяной бане 20 минут, остудить в течение 1 часа. Объем настоя довести до 400 мл.
Отвар принимать по 1 стакану 2 раза в день.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Глистогонное средство (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Глистогонное средство

Две столовые ложки очищенных и измельченных семян тыквы и шесть столовых ложек меда перемешать деревянной ложкой и принимать по 2 столовые ложки 3 раза в день за 40 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Глистогонное средство (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Глистогонное средство

1 стакан меда и 100 г семян тыквы пропустить через мясорубку.
Принимать по 1 столовой ложке 3 раза в день за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Запоры и хронический гастрит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Запоры и хронический гастрит

Курага - 400 г, чернослив, очищенный от косточек, - 400 г, александровский лист (лист сенны) - одна пачка. Пропустить через мясорубку, добавить 200 г жидкого пчелиного меда и хорошо перемешать.
Принимать по чайной ложке за ужином, запивая теплой водой.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Запоры и хронический гастрит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Запоры и хронический гастрит

300 г чернослива, 300 г урюка, 2 пачки травы сенны пропустить через мясорубку и добавить 300 г меда.
Принимать по 1 столовой ложке 3 раза в день после еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Запоры и хронический гастрит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Запоры и хронический гастрит

Сок алоэ - 100 г, мед натуральный - 100 г. Принимать по 1 столовой ложке за 20 минут до еды 5 недель.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Женские болезни (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Женские болезни

Одним из популярных средств лечения болезней женских половых органов является масло шиповника. При его отсутствии в аптеке масло шиповника можно приготовить в домашних условиях. Из всех видов шиповника наиболее ценным является шиповник коричный. Внешние его признаки:
шипы на стволах (ветках) загнуты концами вниз, плоды продолговатые. Время сбора только после полного созревания, когда плоды становятся яркокрасными, но еще не мягкими. После сильных заморозков плоды шиповника теряют свои ценные лечебные качества.
Свежие, спелые плоды шиповника надо разрезать и удалить семена, сушить в тени, либо в хорошо проветриваемом помещении. Хорошо высушенные семена перемолоть в кофемолке. В одной посуде смешивают равные части муки плодов шиповника и оливкового, кукурузного или рафинированного подсолнечного масла. Посуду ставят на водяную баню на 3 часа (температура 60°), для этой цели хорошо использовать специальную электроплитку <Электромармит>. Затем массу процеживают через двойную марлю и хранят в банке или бутылке в прохладном темном месте.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Эрозия матки (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Эрозия матки

Сока каланхое аптечного - 1 столовую ложку. меда липового, а если нет, то любого другого натурального - 1 чайную ложку хорошо перемешать.
Пропитать обильно ватный тампон и вложить во влагалище утром и на ночь.
Курс лечения - одна неделя.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Эрозия матки (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Эрозия матки

Листья грецкого ореха - 10 г, трава фиалки трехцветной (анютины глазки) - 10 г, корень первоцвета лекарственного - 10 г, корень аниса дикого - 10 г, либо цветки терна - 10 г.
Одну столовую ложку сбора залить стаканом кипятка на 30 минут. В течение дня принимать два стакана глотками.
Это средство применяется также при хронической сыпи на теле.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Тяжелое протекание климакса (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Тяжелое протекание климакса

Ясменник пахучий - 20 г, листья ежевики - 25 г, цветки боярышника - 10 г, трава пустырника сердечного - 20 г, сушеница болотная - 15г.
Весь сбор залить 4 стаканами кипятка на 30 минут. Процедить и принимать 4 раза в день по одному стакану, за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Тяжелое протекание климакса (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Тяжелое протекание климакса

Листья мяты перечной - 20 г, трава полыни горькой - 20 г, плоды фенхеля обыкновенного -20 г, цветки липы сердцевидной - 20 г, кора крушины ольховидной - 20 г.
4 столовые ложки сбора залить 400 мл кипятка, подержать на водяной бане 15 минут, охлаждать 45 минут, процедить, отжать. Объем полученного настоя кипяченой водой довести до 400 мл.
Принимать утром и вечером по 200 мл при климактерическом неврозе.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Тяжелое протекание климакса (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Тяжелое протекание климакса

Трава лапчатки гусиной - 25 г, трава чистотела большого - 25 г, трава тысячелистника обыкновенного - 25 г, ромашка аптечная - 25 г.
Две столовые ложки сбора залить 200 мл кипятка, подержать на водяной бане 15 минут, охлаждать 45 минут, процедить, отжать. Объем полученного настоя довести до 200 мл.
Принимать по 100-125 мл настоя в день небольшими глотками при климактерическом неврозе.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Тяжелое протекание климакса (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Тяжелое протекание климакса

Если при наступлении климакса появляются тахикардия, головокружение, сыпь на теле, головные боли, нарушается сон, надо приготовить такое лекарство. Корень стальника колючего, корень любистока (зоря лекарственная), корень крушины, пистозира бородавчатого (фукус пузырчатый) - по 10 г.
Одну столовую ложку сбора залить стаканом кипятка и выдержать 30 минут.
В течение дня 2 стакана настоя принимать мелкими глотками.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Нормализация менструального цикла (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Нормализация менструального цикла

Тысячелистник, подорожник, зверобой, горец птичий - по столовой ложке каждой травы кипятить в литре воды 2-3 минуты и выдержать в термосе 5 часов, процедить, принимать 3-4 раза в день по 120 мл. Прием лекарства прекращается за 3-4 дня до наступления следующей менструации.
И так до полной нормализации менструального цикла.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Стимулирование менструации (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Стимулирование менструации

Трава руты - 20 г, трава лапчатки гусиной - 20 г, ягоды можжевельника - 30 г, трава полыни горькой - 30 г.
Одну столовую ложку сырья кипятить 2-3 минуты в стакане воды, остудить и процедить.
Принимать по 2 стакана вечером.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Регулирование обильной менструации (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Регулирование обильной менструации

Трава пастушьей сумки - 30 г, горец птичий - 30 г, омела белая - 30 г.
Одну столовую ложку сбора кипятить 2-3 минуты в 200 мл воды.
Принимать утром и вечером по 1 стакану до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Регулирование обильной менструации (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Регулирование обильной менструации

Трава лапчатки гусиной - 30 г, тысячелистника - 30 г, корни валерианы - 30 г.
Две чайные ложки сырья выдержать в стакане кипятка 30 минут. Процедить, принимать по 1 стакану утром и вечером за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Регулирование обильной менструации (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Регулирование обильной менструации

1 стакан шелухи сибирского кедрового opexa залить литром кипятка на 2-3 часа. Процедить и принимать три раза в день по 100 мл за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Начинающийся мастит (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Начинающийся мастит

Один яичный желток, по одной столовой ложке меда и растительного масла смешать, добавить муки пшеничной или ржаной и сделать лепешку. Теплую лепешку приложить к очагу воспаления, сверху положить пергаментную бумагу, обвязать как согревающий компресс.
В течение нескольких дней менять лепешки по мере высыхания.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | При опущении матки и для ускорения послеродовых очищений. (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

При опущении матки и для ускорения послеродовых очищений.

Измельченную скорлупу 5 свежих сырых яиц смешивают с девятью мелко нарезанными лимонами (с кожурой), настаивают 4 дня, затем добавляют 0,6 л водки, процеживают и отжимают.
Принимают по 50 г 3 раза в день за 15 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Женское бесплодие (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Женское бесплодие

Экстракт родиолы розовой. Дозировка индивидуальная - от 5 до 25 капель 3 раза в день за 15-30 минут до еды, продолжительностью от 10 дней до 4 месяцев.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Женское бесплодие (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Женское бесплодие

20 г сухой травы горца птичьего (спорыша) залить 1 литром кипятка и выдержать в термосе 1 час. Процедить и пить вместо чая и воды в течение дня.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Для стимуляции выделения молока (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Для стимуляции выделения молока

Семена укропа, фенхеля и семена аниса - равные части. 1 столовую ложку сбора залить стаканом кипятка на 30 минут, процедить.
Принимать по две столовые ложки 2 раза в день за 30 минут до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Для стимуляции выделения молока (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Для стимуляции выделения молока

Семена укропа, фенхеля и аниса истолочь в ступе. 1 чайную ложку сырья выдержать 3 часа i 200 мл кипятка.
Принимать 2-3 раза в день по стакану за 30 минут до еды.
Для улучшения выделения молока нужно есть хлеб, испеченный с тмином, вместе со сливками сваренными с тмином. Норма приготовления: одну столовую ложку тмина кипятить в стакане сливок несколько минут.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | Для уменьшения выделения молока (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Для уменьшения выделения молока

Листья грецкого ореха - 1 часть, <шишки> хмеля - 2 части, листья шалфея лекарственного - 2 части.
Одну столовую ложку сбора залить стаканом кипятка и настаивать 1 час, процедить.
Принимать по 70 мл два раза в день до еды.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | При маточных кровотечениях (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

При маточных кровотечениях

1 стакан скорлупы сибирского кедра залить 1 литром воды и кипятить 3 часа на малом огне либо на водяной бане. Остудить, процедить, восстановить объем испарившейся жидкости, добавив холодной кипяченой воды.
Принимать отвар три раза в течение дня.


БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ | При маточных кровотечениях (Народная медицина)

БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

При маточных кровотечениях

Три раза в день принимать по стакану чая из цветков тысячелистника (1 столовую ложка на стакан кипятка).


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

1 чайную ложку сушеных березовых почек выдерживают в 50 г кипятка в тепло укутанной посуде 1 час. Процеживают и принимают 3 раза в день до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

50 г березовых почек (лучше свежие либо первого года сбора) настаивают в 500 мл водки в течение 10 дней, процеживают, слегка отжимают, принимают от половины до одной чайной ложки с водой три раза в день за 15-20 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

30-35 г березовых почек настаивают в 1 литре спирта (70°) 5 суток. Процеживают и принимают три раза в день за 20 минут до еды по 15-20 капель на 1 столовую ложку воды.
Это средство, кроме лечения язвы, применяется при несварении желудка, водянке, болезнях почек, является глистогонным, лечит болезни кожи, мочевого пузыря, ревматизм.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

5-10 г березовых почек кипятить в 1 литре воды 5-7 минут. Остудить в течение 45 минут.
Процедить и принимать по 1 столовой ложке 3 раза в день за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Вместо березовых почек применяют также молодые листья березы, когда они еще с однокопеечную монету и липкие.
20 г сушеных листьев залить 200 мл кипятка на 5-6 часов, держать в тепло укутанной посуде. Процедить и принимать два раза в день по 100 мл.
Если при болезни сердца болят мышцы ног, необходимо после процеживания к настою добавить половину чайной ложки пищевой соды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Очищенный картофель пропустить через мясорубку и выжать сок.
Принимать два раза в день за 20 минут до завтрака и обеда по полстакана или по 70 мл в течение недели, затем сделать недельный перерыв и повторить курс лечения.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Очищенные, хорошо промытые картофелины сварить в несоленой воде.
Этот отвар пить три раза в день по 100 мл за 15 минут до еды. Хранить отвар в холодильнике, еще лучше готовить его ежедневно.
Так как это средство резко снижает артериальное давление, его не следует принимать гипотоникам.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Урюк (сушеные абрикосы) - 1 кг, изюм - 1 кг, ядра грецкого ореха - 1 кг, лимон - 4-5 штук (в зависимости от размера).
Все компоненты пропустить через мясорубку, добавить 1 кг жидкого меда. Хранить в холодильнике, перед приемом перемешивать.
Принимать по 1 столовой ложке 3 раза в день за 30 минут до еды. При необходимости курс повторить через месяц.
Это средство оказывает положительное действие также при болезни сердца.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Если от недиетической пищи и напитков болит желудок, больного тошнит и рвет (острый гастрит), то в течение нескольких дней надо принимать настой следующего сбора: зверобой продырявленный - 10 г, репешок обыкновенный (трава) - 40 г, подорожник большой - 20 г, листья мяты перечной - 20 г, ромашка аптечная (цветки) - 20 г.
б г сбора залить 500 мл кипятка на 30 минут. Процедить и принимать по 75 мл каждый час. После рвоты необходимо сразу принять настой теплым Е мелкими глотками.
В течение суток сделать 2 настоя. Первые дни в настой не нужно добавлять сахар, через три-четыре дня можно добавлять немного сахара (1 чайная ложка на дозу приема).


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Ягоды шиповника сушеные и измельченные - 40 г, чабрец - 20 г, подорожник большой - 40 г, зверобой (трава, листья и цветки) - 40 г, пустырник сердечный (трава) - 20 г, валериана (корень) - 10 г, ежевика (листья и цветки) - 30 г, вероника лекарственная (наземная часть) - 10 г.
6 г сбора залить 500 мл кипятка на 30 минут, не кипятить.
Принимать 4 раза в день по 100 мл за 30 минут до еды при язве желудка и двенадцатиперстной кишки.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Мед натуральный - 0,5 кг, оливковое масло - 0,5 л, сок двух лимонов среднего размера. За неимением лимонов можно использовать яблочный уксус - 50-100 мл.
Состав перемешать в литровой банке, хранить в прохладном месте, перед приемом мешать деревянной ложкой.
Пить 3 раза в день за 30-40 минут до еды по столовой ложке. Желудочные боли обычно прекращаются на 4-5 день.
Курс повторить через 3-4 недели.
Из всех народных средств лечения язвы желудка и двенадцатиперстной кишки данное лекарство самое действенное. Оно одновременно лечит и болезни печени. Поскольку язвенная болезнь всегда связана с повышенной кислотностью желудочного сока, то рекомендуется ежедневно есть по 25-30 г ядра грецкого ореха (5-6 штук).
Независимо от того, есть боли или нет, ежегодно в конце осени - в начале зимы и весны необходимо повторить лечение.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Одну столовую ложку измельченного корня лопуха варить 10 минут в 0,5 л воды. Отвар процедить и пить по 50 мл 4 раза в день перед едой за 20-30 минут.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Свежий сок листьев подорожника большого - 0,5 л, мед пчелиный - 0,5 кг соединить в эмалированной кастрюле и варить 20 минут. Смесь хранить в закрытом сосуде в прохладном месте и принимать по 2-3 столовые ложки утром за 30 минут до еды и вечером перед сном.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Трава горца птичьего, цветы и трава календулы, трава цикория, окопник лекарственный, трава зверобоя, трава хвоща полевого, листья подорожника - по 40 г каждого растения.
Две столовые ложки сбора варить 5-10 минут в 0,5 л воды, охладить 45 минут, процедить.
Пить 4 раза в день по 50 г за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Семена льна, корень алтея, исландский мох - по 25 г.
Две столовые ложки сбора залить двумя стаканами воды (холодной), оставить на 5 часов, затем варить в течение 5 минут.
Принимать 5-6 раз в течение дня по 80 мл до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

Корень алтея лекарственного - 20 г, корень солодки - 20 г, корень окопника лекарственного - 20г.
Столовую ложку сбора залить стаканом кипятка, варить 5-7 минут, остудить 30 минут. Процедить и выпить вечером до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Язва желудка и двенадцатиперстной кишки (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Язва желудка и двенадцатиперстной кишки

На голодный желудок три раза в день нужно пить по 150 г свежеприготовленного картофельного сока. Непременное условие: сок нужно выпить, прежде чем он успеет потемнеть. После принятия картофельного сока желательно полежать минут 30, на той стороне, куда отдает боль.
Картофель лучше использовать не магазинный, то есть выращенный без применения удобрений.
Срок лечения: при язвах желудка и 12-перстной кишки 3-4 недели. При гастрите, эрозивном бельбите - 2-3 недели.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Рак желудка (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Рак желудка

Свежий корень лопуха очистить, хорошо промыть и натереть на мелкой терке. Ежедневно есть его как хрен с хлебом при приеме пищи.
Лучшим считается лопух майский.
Принимать корень лопуха до полного выздоровления.
Опущение желудка, поносы, дизентерия, желтуха.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Болезни печени и подагра (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Болезни печени и подагра

1 столовую ложку сухих измельченных корневищ лапчатки прямостоячей (калган дикий) 3 минуты кипятить в стакане воды, настаивать 2 часа, процедить.
Принимать по 1 столовой ложке 3 раза в день за полчаса до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Колит (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Колит

500 мл воды вскипятить на малом огне, добавить 5 столовых ложек цветков зверобоя и выдержать в закрытой посуде 2 суток, процедить и принимать по 1 столовой ложке 2 раза в день утром и вечером за 30 минут до еды.
Вслед за этим средством принимать по 1 столовой ложке второе: крушина ломкая (кора) и соцветия ольхи - по 1 столовой ложке - залить 200 мл кипятка на 2 часа, процедить.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Боли в желудке и кишечнике

200 г цветков и семян конского щавеля залить 200 мл воды и кипятить 4 часа на медленном огне. Процедить, принимать по 50 мл перед завтраком за час, можно добавить сахару и пить вместо чая.
Это же средство применяется для лечения холеры и дизентерии.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Дизентерия (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Дизентерия

4 чайные ложки мелко нарезанной высушенной ветки ежевики залить 400 мл кипятка, подержать в тепле, процедить и принимать 4 раза в день по 100 мл за 30 минут до еды. . Это средство применяется и при желудочных кровотечениях, при болезненных менструациях.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Дизентерия (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Дизентерия

Плоды тмина - 10 г, кожура апельсина - 10 г, кора крушины ломкой - 80 г.
Одну столовую ложку сырья кипятить в стакане воды 2-3 минуты. Остудить, процедить и принимать утром и вечером по стакану до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Дизентерия (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Дизентерия

10 столовых ложек овса 3 часа кипятить на малом огне в 1 литре воды, остудить (1 час), процедить, вместо выпарившейся добавить холодной кипяченой воды до 1 литра.
Принимать 4-5 раз в день за 20 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Дизентерия (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Дизентерия

Такое же послабляющее действие на желудок оказывает рассол капусты в теплом виде, чай из сушеной вишни, яблок, проросшие зерна пшеницы и других злаковых, пропущенные через мясорубку и сваренные на молоке (50 г зерна на 100 мл).


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Дизентерия (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Дизентерия

Сушеница болотная - 10 г, ромашка аптечная - 10 г, роза крымская, белая - 10 г, календула, цветочные корзинки - 10 г, хвощ полевой - 10 г, тысячелистник - 70 г.
6 г сбора залить 200 мл кипятка, томить 30 минут в водяной бане, остудить и процедить.
Принимать 4 раза в день по 50 мл за 20 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Дизентерия (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Дизентерия

Отвар овса способствует улучшению обмена веществ в организме, показан при язвенной болезни, хронических гастритах, независимо от состояния кислотности. Особенно полезен отвар овса, если желудочное заболевание отягощено хроническим гепатитом, панкретитом.
Один стакан промытого овса заливают литром дистиллированной воды комнатной температуры, настаивают 10-12 часов, затем доводят до кипения на медленном огне и кипятят 30 минут при плотно закрытой крышке, укутывают и настаивают 12 часов. Процеживают, объем отвара доводят до литра дистиллированной водой.
Принимают за 20-30 минут до еды, либо между приемами пищи три раза в день по 100-150 мл в течение месяца.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Повышенная кислотность желудочного сока (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Повышенная кислотность желудочного сока

Принимать морковный сок домашнего приготовления 3-4 раза в день по 200-300 мл за 40 минут до еды, пока желудочный сок не станет нормальным.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Повышенная кислотность желудочного сока (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Повышенная кислотность желудочного сока

150-200 мл теплой кипяченой воды с медом по З0 г утром и вечером и 40 г перед обедом за полтора-два часа до еды.
При пониженной кислотности желудочного сока - такая же дозировка, но на воде комнатной температуры, а прием непосредственно перед едой.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Повышенная кислотность желудочного сока (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Повышенная кислотность желудочного сока

Трава чистотела - 10 г, цветки ромашки аптечной - 20 г, трава зверобоя - 20 г.
Одну столовую ложку сбора залить стаканом кипятка на 30 минут.
Принимать 2-3 раза в день по стакану за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Желудочно-кишечные заболевания (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Желудочно-кишечные заболевания

Корень алтея, корень солодки, корень окопника лекарственного - по 20 г, чистотел (трава) -10 г.
Одну столовую ложку сырья 3 минуты кипятить в стакане воды.
Принимать по стакану два-три раза в день за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Желудочно-кишечные заболевания (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Желудочно-кишечные заболевания

Трава золототысячника - 20 г, листья мяты перечной - 80 г.
Две чайные ложки сырья залить стаканом кипятка на 15 минут.
Принимать по стакану три раза в день за 30 минут до еды при гастрите и болях в печени.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Желудочно-кишечные заболевания (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Желудочно-кишечные заболевания

Трава полыни горькой - 10 г, хвощ полевой - 20 г, тысячелистник - 20 г, корневища лапчатки прямостоячей - 10 г.
Две чайные ложки сырья 3 минуты кипятить в стакане воды.
Принимать по 1-2 стакана в день при метеоризме (вздутии) желудка, при плохом переваривании пищи.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Желудочно-кишечные заболевания (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Желудочно-кишечные заболевания

4 чайные ложки сушеных и измельченных листьев ежевики залить 0,5 л кипятка в термосе на 4 часа. Процедить и принимать один день 4 раза по 100 мл за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Желудочно-кишечные заболевания (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Желудочно-кишечные заболевания

2 чайные ложки листьев ежевики, цветков календулы - 1 чайную ложку залить стаканом кипятка на 2 часа. Процедить и принимать 2 раза в день по 100 мл за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Желудочно-кишечные заболевания (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Желудочно-кишечные заболевания

Мелисса лекарственная - 15 г, настаивается в 200 мл водки 5-7 дней. Процедить, принимать по 15 капель 3 раза в день до еды с чайной ложкой воды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Цветки ромашки аптечной - 30 г, трава мять перечной - 30 г, цветки пижмы - 30 г. Готовить и принимать по первому рецепту.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Цветки пижмы - 20 г, цветки тыквы - 20 г, кора крушины ломкой - 20 г.
Одну столовую ложку сбора кипятить 2-3 минуты в стакане воды. Остудить и процедить.
Принимать три дня подряд утром и вечером по одному стакану за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Ромашка аптечная (цветки) - 10 г, кора крушины ломкой - 10 г, цветки пижмы - 20 г, трава полыни горькой - 60 г.
Одну столовую ложку сырья 2-3 минуты кипятить в 200 мл воды. Остудить и процедить.
Принимать три дня подряд утром и вечером по стакану за 30 минут до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Кору корня и ствола граната высушить, измельчить. 15 г залить 0,5 л воды, кипятить 2-3 минуты, добавить немного известковой воды, чтобы сильно не крепило желудок. Отвар процедить :
выпить его в течение 2-3 часов небольшими дозами.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Цветки ромашки аптечной, корень горечавки желтой, цветки пижмы, трава полыни горькой, кора крушины ломкой - по 25 г.
Одну столовую ложку сырья залить 200 мл воды: кипятить 2-3 минуты. Остудить и процедить.
Принимать три дня подряд утром и вечером по одному стакану (от аскарид и остриц).


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Цветки пижмы - 50 г. Одну столовую ложку цветков прокипятить в 0,5 л воды.
От остриц делать клизму один раз в день. Воду необходимо выдержать 5 минут.
Детям это средство не рекомендуется.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

5-10 г чеснока мелко истолочь и 250 мл воды, сделать клизму.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Два раза в день, утром за 30 минут до еды, вечером перед сном принимать стакан чая из полыни горькой (три чайные ложки полыни на стакан). Каждый раз вслед за <чаем> принимать полстакана тертой на мелкой терке моркови.
Курс лечения 10 дней (от аскарид).


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Мелкие белые глисты (лямблиоз) обычно обитают в конце толстой кишки, поэтому для их уничтожения следует несколько дней подряд делать клизмы из отвара чеснока.
В одном стакане воды кипятить 10 минут очищенные зубчики среднего размера головки чеснока. Одну чайную ложку травы полыни кипятить 2 минуты в 30 мл воды, процедить, остудить и добавить к отвару чеснока.
Клизмы делать сразу после стула. Перед употреблением жидкость надо выдержать.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Масло грецкого ореха - 100 г. По столовой ложке 3 раза в день при глистной инвазии и мочекаменной болезни.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | От глистов (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

От глистов

Семена тыквы - 70 г, цветки пижмы - 10 г, хорошо перемешать и принимать в течение двух дней при ленточных глистах.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

30 штук зеленых грецких орехов размером с трехкопеечную монету мелко нарезать и выдержать в 1 литре спирта 14 суток на солнце. Процедить, разлить в склянки и хранить в темном месте.
Принимать три раза в день по чайной ложке с 1 столовой ложкой воды перед едой.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

Спелые сушеные семена подорожника большого смолоть в кофемолке. По одному грамму порошка принимать ежедневно с водой до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

Листья мяты перечной - 15 г, бобовник - 2 г, цветки тысячелистника - 15 г, трава зверобоя - 30 г.
Две столовые ложки сырья залить 400 мл кипятка на 2 часа. Процедить, принимать в течение дня глотками весь настой.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

Горец птичий - 2 части, хвощ полевой - 1 часть.
Столовую ложку сырья прокипятить в 700 мл вина кагор.
Принимать через каждые четыре часа по 70- 100 мл при поносе.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

30 г корней девясила высокого залить 1 литром кипятка и поставить в духовку на всю ночь. Процедить и принимать по 100 мл 3 раза в день, подсластив медом или сахаром.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

Травы зверобоя и тысячелистника по одной столовой ложке кипятить 3 минуты в 200 мл воды, остудить в течение 40 минут, процедить и принимать по 70 мл три раза в день до еды, при болезненном поносе.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

По 1 чайной ложке шалфея и полыни горькой залить 200 мл кипятка на 30 минут. Процедить и принимать каждые 2 часа по 1 столовой ложке при катаре толстой кишки.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

При появлении болей в толстой кишке утром и вечером принимать спиртовую настойку полыни - 12-15 капель на 1 столовую ложку воды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

При вздутии живота: 15 г сухой мелиссы лекарственной выдержать в 200 мл водки 5-7 дней. Процедить, принимать три раза в день по 15 капель до еды с 1 столовой ложкой воды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

При неспецифических язвенных колитах: Юг плодов тмина обыкновенного залить 200 мл кипятка и держать на водяной бане 15 минут, остудить в течение 45 минут, процедить. Объем полученного настоя разбавить кипяченой водой до 200 мл.
Принимать по 50-100 мл 3 раза в день до еды.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Плохое сварение желудка, боли в желудке и кишечнике (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Плохое сварение желудка, боли в желудке и кишечнике

При обыкновенном колите: половину чайной ложки семян укропа огородного принять с водой за 30 минут до завтрака. А после еды - одну чайную ложку перетертой мяты, одну чайную ложку цветков ромашки аптечной, одну четвертую чайной ложки травы полыни выдержать в 1 литре кипятка 4 часа, процедить и принимать три раза в день по 50 мл две недели подряд, затем перерыв одна неделя и снова принимать 2 недели.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

Две столовые ложки сухих цветков коровяка метельчатого настаивать 1 час в 200 мл кипятка, процедить.
Принимать по 50 мл 4 раза в день до еды горячим, подслащенным медом или сахаром.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

В эмалированной кастрюле вскипятить 7 литров воды и растворить в ней 400 г квасцов. Кастрюлю закрыть деревянной крышкой, в центре которой Должно быть отверстие диаметром около 5 см. Над этим отверстием прогревать задний проход до тех пор, пока будет выходить пар. После такого сеанса нужно смазать задний проход (внутри и снаружи) вазелином и обязательно принять слабительное.
Сеанс прогревания следует делать не чаще, чем раз в неделю.
Курс лечения - два-три прогревания, не более. В русской народной медицине практикуется параллельное лечение геморроя двумя приведенными прописями.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

В 7 л горячей воды опускается около 2 кг негашеной извести, при этом необходимо соблюдать осторожность, ибо при сильной реакции известь начинает <стрелять>.
Применять как во 2 рецепте.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

Одну высушенную еловую шишку положить в один литр воды, лучше дистиллированной, и на малом огне довести до кипения. Проследить точно за тем, чтобы кипение не доилось более 30 секунд, затем воду с шишкой перелить в термос и выдержать двое суток, процедить. Полученный настой разделить на три части и пить равными дозами три дня по три раза за 30 минут до еды.
Одновременно рекомендуется делать клизмы из кусочков хозяйственного мыла, вдвое больших геморроидальной свечи, на ночь и днем два-три раза, при этом нужно находиться дома.
При необходимости курс повторить через 3-4 недели.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

Три литра кипятка окрасить марганцовкой в светло-розовый цвет (обычная доза порошка - слой на мокрой спичечной головке), добавить один стакан кипяченого молока, одну столовую ложку оливкового, кукурузного или подсолнечного масла, чайную ложку пищевой соды. Температура ванны (в круглом тазике) в пределах терпимости, продолжительность около 50-60 минут, то есть пока не остынет вода. Ванны рекомендуется делать перед сном.
Курс лечения 12-16 ванн.
Лечение особенно эффективно для лиц с запущенной формой геморроя.
Противопоказано мужчинам, страдающим хроническим простатитом (аденома предстательной железы).


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

400 г свежей травы водяного перца 15 минут варить в 2 литрах воды, настаивать 20 минут, процедить. К отвару добавить 2 стакана очень горячего молока (лучше - козьего), в котором варилось примерно 400 г белого мелко нарезанного хлеба. Все содержимое перелить в таз и сесть в него на 15 минут, затем подмыться теплой водой.
Такой сеанс проделывают после освобождения кишечника ежедневно в течение месяца.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

Из свежего сока тысячелистника благородного, приготовленного в период цветения растения (150-200 мл) делают микроклизмы от геморроя. После введения сока надо некоторое время полежать и потерпеть жжение в толстой кишке, затем опорожнить кишечник.
От микроклизмы с соком тысячелистника лопаются геморроидальные узлы, которые вскоре заживают, так как тысячелистник обладает кровоостанавливающим и рано заживляющим действием. При необходимости клизму повторить через один-два месяца. В большинстве случаев одна клизма излечивает даже запущенные формы этой изнуряющей болезни.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

В парном отделении бани (только не с сухим горячим паром) сидеть на мокром березовом венике столько, сколько можно терпеть, но не через силу. Лучше при каждом посещении бани заходить в парное отделение 2-3 раза.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Прописи от геморроя (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Прописи от геморроя

Для лечения геморроя всех видов верное средство - свежий сок виноградной лозы, выжатый с наступлением весны и началом сокодвижения. Необходимо помнить, что движение сока виноградной лозы продолжается только до распускания почек.
Сок принимать ежедневно по одной столовой ложке три раза в день за 30 минут до еды в течение одного месяца. Появление крови при стуле означает, что геморроидальные узлы начинают разрушаться, поэтому нужно продолжать лечение.


БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА | Универсальные лекарства - в запас (Народная медицина)

БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

Универсальные лекарства - в запас

Зверобойное масло: цветки зверобоя отделить и плотно уложить в литровую банку на 3/4 объема, залить лучше всего оливковым, а при отсутствии - кукурузным или подсолнечным рафинированным маслом на два пальца выше уровня цветков. Крышку герметически закрыть, лучше закатать и выдержать в темном месте не менее одного месяца. Процедить, отжать через плотную ткань.
Зверобойное масло применяется для лечения открытых ран, гастрита, язвы желудка и двенадцатиперстной кишки, колита, болезней уха.
Для лечения болезней толстой кишки рекомендуется после стула делать микроклизмы с чаем из трав: крапивы, ромашки, тысячелистника, шалфея - по одной части. Одну столовую ложку сбора выдержать в 200 мл кипятка 10 часов, процедить, к настою добавить одну чайную ложку зверобойного масла.
Температура настоя должна соответствовать норме температуры для клизмы.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Болезни печени и желчных путей (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Болезни печени и желчных путей

Мед пчелиный - 1 кг, масло оливковое - 200 мл, 4 лимона среднего размера (с двух лимонов срезать кожуру). Все четыре лимона пропустить через мясорубку, переложить все сырье в эмалированную кастрюлю и перемешать деревянной ложкой. Перелить в двухлитровую банку и хранить в нижнем отделении холодильника. Перед приемом перемешивать деревянной ложкой.
Принимать три раза в день по 1 столовой ложке за 30-40 минут до еды.
В течение года принять 3-4 курса от холецистита, гепатита и цирроза печени.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Камни в протоках печени и желчного пузыря (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Камни в протоках печени и желчного пузыря

Ромашка аптечная - 2 чайные ложки. Душица - 1 чайная ложка. Лист брусники - 0,5 чайной ложки. Фиалка трехцветная - 1 столовая ложка, солодка голая - перетертый корень - 1 щепотка.
Весь сбор настоять в тепле в литре кипятка 2 часа, процедить и принимать по 100 г 4 раза в день за 30 минут до еды в течение месяца.
Кроме того, каждое утро натощак жевать 2 кусочка корня горечавки желтой размером со спичечную головку и запивать водой (1 месяц).


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Камни в протоках печени и желчного пузыря (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Камни в протоках печени и желчного пузыря

1/3-1/5 литровой банки геркулеса с вечера до утра настоять в воде, нагретой до 70°. Остудить и выпить настой за 30 минут до еды утром и вечером.
Курс проводится весной и осенью по 2 месяца.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Камни в протоках печени и желчного пузыря (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Камни в протоках печени и желчного пузыря

Кровоочищающий чай. Три стакана истолченного шиповника варят в 3-х литрах воды 7-10 минут на малом огне. Выключив огонь, положить туда 4 столовых ложки с верхом чистотела, 10 столовых ложек шалфея и настоять в тепле 10-12 часов. Процедить и принимать три раза в день по 100 г за час до еды 20 дней подряд каждый квартал в течение двух лет.
Это средство благотворно действует при болезни Боткина (гепатите), растворяет камни в печени и почках.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Камни в протоках печени и желчного пузыря (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Камни в протоках печени и желчного пузыря

Ежедневно за 25 минут до еды принимать по одной столовой ложке оливкового масла при болезнях печени и почек.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Камни в протоках печени и желчного пузыря (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Камни в протоках печени и желчного пузыря

100 г корней пырея ползучего кипятить в одном литре воды до выпаривания половины жидкости, процедить и принимать 4-5 раз в день по столовой ложке при желтухе и мочекаменной болезни.
Если камни в желчном пузыре, то рекомендуется такой отвар принимать три раза в день по 200 мл до еды.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Камни в протоках печени и желчного пузыря (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Камни в протоках печени и желчного пузыря

Горец птичий (спорыш), листья толокнянки (медвежье ушко), кукурузные рыльца, стручки фасоли, грыжник голый (либо другие его разновидности - грыжник волосистый, грыжник многобрачный) - равные части.
15 г сырья залить на час 150 мл кипятка, процедить и принимать три раза в день по 50 мл за 40 минут до еды.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Камни в протоках печени и желчного пузыря (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Камни в протоках печени и желчного пузыря

50 г сушеных березовых почек выдержать 10 суток в 0,5 л водки. Процедить и принимать три раза в день по 1 чайной ложке с глотком воды за 15 минут до еды 1 месяц при болезнях печени.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Лямблиозный холецистит (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Лямблиозный холецистит

Сок моркови - 100 г, сок свеклы - 100 г, мед - 100 г, коньяк - 100 г.
Все смешать, принимать по 100 г за 30 минут до еды 3 раза в день.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

15 г сушеных березовых почек кипятить на малом огне в 200 мл воды 10 минут. Остудить в течение 40 минут, процедить и принимать по 1-2 столовые ложки 3 раза в день за 15-20 минут до еды.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

50 г корней ясменника пахучего. Две чайные ложки выдержать в 400 мл кипяченой воды 8 часов. Процедить и принимать в течение дня глотками при гепатите.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

50 г корней цикория отварить в двух стаканах воды, выдержать 2 часа, процедить и принимать глотками в течение дня при наличии камней в желчном пузыре.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

50 г корня лапчатки гусиной. Столовую ложку корня залить 200 мл кипятка на 3 часа. Процедить, принимать в течение дня 3-4 раза по 50-100 мл до еды в качестве желчегонного средства.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

Трава чистотела - 30 г, трава лапчатки - 30 г листья мелиссы - 30 г, листья мяты перечной - 30г.
Готовить и принимать по предыдущему рецепту.
Корни одуванчика, стальника колючего, крушины, листья мяты перечной - по 30 г. Готовить и принимать по 4 рецепту.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

Корень цикория - 40 г, цветки тмина песчаного - 40 г, корни одуванчика - 30 г.
Одну столовую ложку сырья кипятить в 200 м-воды 5 минут. Остудить, процедить и принять в течение дня за три раза.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

Листья мяты перечной - 10 г, трава полыни) горькой - 10 г, цветки цмина песчаного - 10 г кора крушины - 10 г, цветки одуванчика - 10 г корень марены - 40 г.
Две столовые ложки сырья кипятить 3-5 мину в одном стакане воды.
Принимать утром и вечером по 1 стакану до еды.
Мочегонное, растворяет камни в желчном пузыре.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

Трава чистотела - 50 г, листья мяты перечной - 50 г.
Две столовые ложки сырья прокипятить в стакане воды, остудить, процедить.
Принимать через день по 2-3 стакана.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

Листья мяты перечной - 20 г, трава полыни - 20 г, корень валерианы - 20 г, трава зверобоя - 30 г, <шишки> хмеля - 10 г.
Две столовые ложки сырья кипятить 3 минуты в 200 мл воды. Остудить и процедить.
Принимать утром и вечером по стакану.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

1 кг сушеных огуречных семян смолоть в кофемолке, муку выдержать в 1 литре кипятка в за крытой эмалированной кастрюле 1 час. Процедить через капроновое сито и в течение дня съесть, в этот день другой пищи не принимать.
Повторить через 2 недели.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

Сок лимонный - 0,5 г, холодная кипяченая вода - 0, 5 л, карловарская соль - 100 г, глицерин медицинский, очищенный - 100 г.
В эмалированную кастрюлю налить воды и растворить в ней карловарскую соль, а затем постепенно вливать в кастрюлю сок лимона и мешать деревянной ложкой. Когда реакция пройдет, добавить 100 г глицерина. Лекарство перелить в темные бутылки и держать в холодильнике.
Принимать три раза в день по 1,5 столовой ложки за 30 минут до еды.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

От полипов в желчном пузыре. Одну столовую ложку травы чистотела прокипятить в 1 литре воды и выдержать в термосе 12 часов. Процедить и принимать три раза в день по 50 г за 30 минут до еды.
Кроме того, мумие размером со спичечную головку держать под языком до полного растворения 1 раз в день.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

От лямблий в печени. После окончания брожения квашеной капусты, когда она уже вполне пригодна для пищи по вкусовым качествам, к одному ведру такой капусты добавить 500 г перетертого хрена, дать постоять 3-4 дня.
Принимать по 200 мл рассола 2 раза в день за 30 минут до еды в течение 3 дней. В течение тех же трех дней необходимо принимать водный настой полыни горькой. 1 столовую ложку на 200 мл кипятка выдержать 8 часов в тепле, процедить и принимать два раза в день по 50 г за 20 минут до еды. В те же три Дня два раза в день принимать по 100 мл настоя шиповника.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ | Желчегонные прописи (Народная медицина)

БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

Желчегонные прописи

100 штук зеленых орехов размером с трехкопеечную монету разрезать на 3-4 части каждый, засыпать их 800 г сахара или меда, залить 700- 1000 мл водки и выдержать 14 суток в герметически закрытой банке в темноте, желательно в погребе. Процедить, принимать по 0,5 чайной ложки с чаем 3 раза в день.
Это средство очищает печень, кишечник и является хорошим антисклеротическим средством.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Болезни костей, суставов и нарушение обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Болезни костей, суставов и нарушение обмена веществ

50 г сушеной травы хвоща полевого варить 10 минут на малом огне в 0,5 л воды, затем делать теплые компрессы на ночь до выздоровления.
От остеомиелита - воспаления костного мозга.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Болезни костей, суставов и нарушение обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Болезни костей, суставов и нарушение обмена веществ

Свежие перетертые цветы лилии - 1 стакан, спирт медицинский - 1 стакан. Настоять 10 дней в темном месте, не процеживать. Растирать больные места. Одновременно принимать настойку софоры японской по 1 чайной ложке с настоем или сиропом шиповника - 2 столовые ложки.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | От артроза, инфекционного полиартрита, суставного ревматизма и остеохондроза (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

От артроза, инфекционного полиартрита, суставного ревматизма и остеохондроза

В литровую банку поместить перемолотые семена софоры японской на 3/4 объема, залить медицинским спиртом до края. Настаивать 10 дней в темном месте, процедить.
Принимать по 1 чайной ложке с настоем или сиропом шиповника (2 столовые ложки), 100 г сливок 4 раза в день за 20-30 минут до еды и перед сном в течение 10-15 дней.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Остеохондроз (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Остеохондроз

Стакан морковного сока выпить с 15 г сливочного масла за 45 минут до еды. Спустя 15 минут выпить стакан сырой воды, через 30 минут - завтрак. Так каждое утро в течение месяца.
Курс повторить через 3-4 месяца.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Артроз (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Артроз

Два зеленых листа фикуса (нижние, полные) мелко нарезать, залить одним флаконом тройного одеколона и выдержать в темном месте 14 суток. Процедить и натирать легко и без нажима. Лучше делать это на ночь.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Ревматизм, отложение солей (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Ревматизм, отложение солей

На 1 литр кипяченой холодной воды натереть на мелкой терке 50 г детского мыла, добавить 1 мл салициловой кислоты и 500 г очищенного скипидара. Эту смесь вылить в ванну воды с температурой 37-38°. В ванне находиться 15 минут. После ванны завернуться в простыню и лечь спать.
Курс лечения - 15 ванн, каждый раз увеличивать дозу смеси на 5 мл.
Курс повторить через б месяцев.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Ревматизм, отложение солей (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Ревматизм, отложение солей

При отложении солей - в горячей софоровой настойке с одеколоном <Сирень> на водяной бане парить руки, ноги 5-10 минут, затем настойку вылить в бутылку, а конечности закутать в теплое.
Снимает боль и опухоль. Если сразу не помогло - повторить.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Деформирующий полиартрит (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Деформирующий полиартрит

Мелко нарезать два листа фикуса и залить их 300 мл нашатырного (аммиачного) спирта, обернуть посуду черной бумагой и выдержать 7 суток в прохладном месте.
Натирать больные места утром и вечером.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Деформирующий полиартрит (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Деформирующий полиартрит

Сок корней сельдерея - 500 мл, мед пчелиный - 0,5 кг.
Все перемешать в эмалированной посуде деревянной ложкой, переложить в литровую банку, держать в холодильнике.
Принимать по 1 столовой ложке 3 раза в день за 30 минут до еды 1 месяц. При необходимости повторить через месяц. Кроме того, ежедневно употреблять 5-6 грецких орехов и 2-3 яблока.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Обменный полиартрит и отложение солей (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Обменный полиартрит и отложение солей

Больное место натереть пчелиным медом, лист горчичника опустить в теплую воду и наклеить на участок, натертый медом, сверху обвязать как компресс и выдержать 2,5 часа. При сильном жжении компресс снять через 2 часа.
Процедуру повторить через 2 дня.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Обменный полиартрит и отложение солей (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Обменный полиартрит и отложение солей

Картофель натереть на мелкой терке, добавить немного керосина (до 1 чайной ложки), перемешать состав, наложить на плотную ткань, сверху пергаментную бумагу приложить как компресс и продержать 2 часа.
Процедуру можно делать ежедневно.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Обменный полиартрит и отложение солей (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Обменный полиартрит и отложение солей

Свежими цветами конского каштана на 1/3 наполнить литровую банку и залить медицинским спиртом так, чтобы цветки были покрыты спиртом. Герметически закрыть банку и выдержать месяц в темном месте, не процеживать.
2-3 раза в день натирать больные места.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Обменный полиартрит и отложение солей (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Обменный полиартрит и отложение солей

Цветки ромашки аптечной - полстакана, лепестки красного георгина - полстакана, лепестки незабудки - столовая ложка, измельченная кора ольхи, кора ивы - по чайной ложке. Кора, цветки и лепестки сырья должны быть заготовлены в сентябре.
Залить сбор одним стаканом холодной кипяченой воды, перемешать в эмалированной посуде и добавить половину чайной ложки соли. Выдержать в холодной воде в холодильнике 11-16 суток. Настой процедить и натирать больные места 2-3 раза в день.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Обменный полиартрит и отложение солей (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Обменный полиартрит и отложение солей

Равные части цветков бузины белой, цветков ромашки аптечной перемешать, залить кипятком. Горячие тампоны прикладывать к больным местам.
Это же средство снимает боль в ушах.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Остеохондроз, подагра,

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Остеохондроз, подагра, <шпоры> в пятках ног

В банку из-под майонеза положить свежее яйцо домашней курицы (предпочтительно), залить 70 %-ной уксусной кислотой и герметически закрыть пластмассовой крышкой, обернуть черной бумагой или тканью и 10 суток выдерживать в холодильнике (можно в погребе).
Если нет мерного стакана на 0,5 литра, то в бутылку 0,7 л влить ровно 0,5 литра воды и отметить ее уровень в бутылке. Эту воду вылить. Приготовить холодную кипяченую воду 0,5 литра. Банку с яйцом и уксусом открыть, уксус вылить в бутылку, из яйца удалить белок. Желток тщательно размять с двумя столовыми ложками воды и вылить в бутылку. Разбить свежее яйцо в тарелке, залить его двумя столовыми ложками воды и тщательно взбить, тоже вылить в бутылку. До отметки 0,5 литра долить бутылку холодной кипяченой водой, хорошо взболтать, обернуть черной бумагой и поставить в прохладное место на сутки.
Натирать больные места два-три раза в сутки.
Через 10 дней заметно улучшение.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Остеохондроз, подагра,

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Остеохондроз, подагра, <шпоры> в пятках ног

Корень валерианы, полевой хвощ, толокнянка (медвежье ушко), ягоды можжевельника - по одной чайной ложке.
Сырье кипятить 10 минут на малом огне в одном литре воды, выдержать 2-3 часа в тепле и процедить. Этот настой - двухдневная доза.
Принимать 3 раза в день по 120 мл до еды в течение 10 дней.
Приготавливая настой во второй раз, сырье увеличить в два раза, остальное - как указано для первой заготовки настоя. Курс приема также 10 Дней. В период приема этого настоя рекомендуется через день делать внутривенные инъекции уротропина.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Остеохондроз, подагра,

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Остеохондроз, подагра, <шпоры> в пятках ног

Одну столовую ложку сушеных листьев брусники выдержать 1 час в термосе в 300 мл кипятка. Процедить и принимать за день 3-4 раза в день до еды в течение нескольких месяцев.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Остеохондроз, подагра,

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Остеохондроз, подагра, <шпоры> в пятках ног

При остеохондрозе позвоночника, обменно-дистрофических полиартритах спорыш - 300 г, залить 5 л кипятка, настоять 2 часа, процедить и влить в ванну с температурой воды 34-36° С. Длительность приема ванны - 15-20 минут ежедневно, либо через день. Весь курс - 10-12 ванн.
При ревматических полиартритах рекомендуется ромашковые либо папоротниковые ванны. 300 г стеблей с цветками ромашки залить 5 л кипятка, настоять 2 часа.
300 г зеленых побегов папоротника залить 5 л кипятка, настоять 2 часа. 200 г стеблей и листьев шалфея залить 5 л кипятка, настоять 2 часа, затем влить в ванну, наполненную водой с температурой 34° С, с постепенным снижением температуры воды до 26° С.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Остеохондроз и спондилез (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Остеохондроз и спондилез

Американская агава - комнатное растение, выращивается на западном Кавказе как садово-парковое растение.
50 г свежих измельченных листьев агавы выдержать в 0,5 литра водки в темном месте 15 суток, ежедневно взбалтывая. Процедить и принимать три раза в день по 20 мл на чайной ложке воды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Острая боль подошв ног, остеохондроз и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Острая боль подошв ног, остеохондроз и подагра

Аптечная трава бодяга - 50 г, спирт медицинский - 100 мл, спирт нашатырный - 100 мл, керосин - 100 мл, горчичный порошок - 4 столовые ложки, перец красный горький - 4-5 штук пропустить через мясорубку.
Все сырье соединить, перемешать, переложить в банку и закрытой выдержать 7 суток.
Натирать больные места перед сном.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Острая боль подошв ног, остеохондроз и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Острая боль подошв ног, остеохондроз и подагра

При подагре, суставном ревматизме, спондилезе, артрите надо спать на матрасе, наполненном свежими растениями папоротника.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Острая боль подошв ног, остеохондроз и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Острая боль подошв ног, остеохондроз и подагра

Болеутоляющие компрессы от подагры и отложения солей.
1-2 листа свежей капусты опустить на несколько секунд в горячую воду, затем на больное место положить их как компресс с вечера до утра.
Применять до прекращения болей.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Острая боль подошв ног, остеохондроз и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Острая боль подошв ног, остеохондроз и подагра

Соль поваренная - 200 г, горчичный порошок - 100 г, керосин очищенный - 100 мл.
Перемешать их в одной посуде до получения сметанообразной мази, которой растирают досуха на ночь больные места при ревматизме.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Воспаление суставов, полиартрит (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Воспаление суставов, полиартрит

Три головки чеснока среднего размера и четыре лимона пропустить через мясорубку. Трехлитровую банку обернуть черной бумагой или материей и влить в нее 2 литра холодной кипяченой воды вместе с сырьем из чеснока и лимона, выдержать в холодильнике 5 суток.
Принимать три раза в день по 50 г за 20 минут До еды. Оставшийся в банке осадок залить одним литром холодной кипяченой воды и выдержать 2 дня.
Принимать 3 раза в день по 50 г за 15 минут до еды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Суставной ревматизм (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Суставной ревматизм

Три столовые ложки риса выдержать в трех литрах воды 12 часов, процедить. Затем рис залить одним литром кипяченой воды и сварить на малом огне так, чтобы зерна риса не рассыпались. Рис процедить и съесть вместо завтрака без соли.
Курс лечения три месяца.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Суставной ревматизм (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Суставной ревматизм

Семена туи, собранные в августе, мелко истолочь в ступе, настоять в медицинском спирте (1:1) 10-12 суток в герметически закрытой банке в темном месте. Процедить и натирать больные места 2-3' раза в сутки. Кроме того, больной участок покрыть сухой повязкой.
Через 4-б процедур боли прекращаются.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Суставной ревматизм (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Суставной ревматизм

Полтора стакана измельченных корней шиповника выдержать в 0,5 литрах воды 3-5 суток процедить.
Первые три дня принимать по 1 столовой ложке за 20 минут до еды, а затем по 100 мл три раза в день Лечение продолжать до полного выздоровления.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Острая форма подагры (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Острая форма подагры

Корень лопуха большого - 25 г, корень пырея ползучего - 20 г, корневища череды - 20 г, трава фиалки трехцветной - 20 г. 40 г сырья кипятить на малом огне в 1 литре воды 15 минут. Остудить в течение 45 минут, процедить.
Принимать по 200 мл утром за 30 минут до еды - днем и вечером - после еды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

Молодые сушеные березовые листья - 10 г, листья мать-и-мачехи - 10 г, листья ежевики - 40 г, трава вереска - 40 г.
Одну столовую ложку сырья залить 200 мл крутого кипятка на 20 минут. Процедить, принимать 2-3 стакана в день до еды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

Цветы липы - 20 г, трава золотарника - 20 г, трава зверобоя - 20 г, цветки черной бузины - 20г.
Одну столовую ложку сырья залить стаканом крутого кипятка на 20 минут, процедить.
Принимать в день по 2-3 стакана.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

Семена каштана конского - 10 г, цветки бузины черной и липы - по 30 г.
Одну столовую ложку сырья выдержать в стакане крутого кипятка 20 минут, процедить.
Дневная норма - 2 стакана.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

Кора крушины - 10 г, березовые листья - 40 г, кора ивы - 50 г.
Столовую ложку сырья залить стаканом кипятка на 20 минут.
Дневная норма - 2 стакана.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

Сушеные ягоды можжевельника выдержать в 100 мл спирта, либо в 200 мл водки 15 суток, процедить.
Натирать больные места несколько раз в сутки.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

300 г свежих корней хрена пропустить через мясорубку и в эмалированной кастрюле перемешать с 1 кг меда пчелиного, переложить сырье в трехлитровую банку и долить холодной кипяченой водой до верха. Держать закрытой в холодильнике.
Принимать три раза в день по одной ложке за 15 минут до еды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

200 мл сока алоэ и 200 мл спирта денатурата перемешать.
Энергично массировать и натирать этим сырьем суставы, а на ночь ставить компрессы.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Стимулирование обмена веществ (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Стимулирование обмена веществ

Сок черной редьки - 300 мл, морская соль (аптечная) - 1 стакан, мед - 1 стакан, желчь медицинская - 1 стакан, спирт медицинский - 100 г.
Сырье перемешать в литровой банке. Льняную ткань опустить в кипяток, отжать, полить полученным составом и наложить как компресс на больной участок тела на ночь. Утром, после снятия компресса, кожу протереть тройным одеколоном.
Курс лечения от 10 до 30 суток.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Ревматизм (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Ревматизм

Свежие цветки боярышника в пропорции 1:10 настоять в 70 %-ном спирте 7 суток, процедить.
Принимать по 45-90 капель, разбавленных в воде, 3 раза в день после еды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Сборы трав для лечения ревматоидного артрита (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Сборы трав для лечения ревматоидного артрита

Цветки бузины черной - 10 г, листья березы - 40 г, кора ивы - 50 г.
Сырье поместить в эмалированную посуду и залить 1 литром кипятка, выдержать на водяной бане 20 минут, настоять 1 час. Процедить, объем настоя довести кипяченой водой до 1 литра. Хранить в прохладном месте не более двух суток.
Принимать по 100 мл 4 раза в день за 30 минут до еды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Сборы трав для лечения ревматоидного артрита (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Сборы трав для лечения ревматоидного артрита

Цветки бузины черной - 30 г, листья крапивы двудомной - 30 г, корень петрушки - 30 г, кора ивы - 30 г.
Готовить и принимать как в первом рецепте.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Сборы трав для лечения ревматоидного артрита (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Сборы трав для лечения ревматоидного артрита

Листья березы - 25 г, листья крапивы двудомной - 25 г, трава фиалки трехцветной - 25 г. Готовить и принимать как в первом рецепте.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Хронический ревматизм и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Хронический ревматизм и подагра

Корни лопуха большого заготавливают в августе-сентябре. 120 г сухих корней замачивают в кипяченой воде, затем очищают и натирают их на мелкой терке. Кашицу залить 0,5 литра воды и подержать на малом огне 15 минут, не доводя до кипения. Через 45 минут процедить.
Настой принять в течение дня 4 раза до еды.
Курс лечения 1 месяц.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Хронический ревматизм и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Хронический ревматизм и подагра

Сшить мешочки, по форме соответствующие больному органу, например, ноге. Молодыми листьями березы (размером с копеечную монету) изнутри обложить мешочки так, чтобы слой листьев плотно облегал ноги. При этом они очень сильно потеют. Иногда в полночь листья следует сменить, так как они становятся мокрыми.
Всего несколько сеансов - и болезнь отступает.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Хронический ревматизм и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Хронический ревматизм и подагра

Сливочное масло несоленое и непастеризованное - 800 г. В двухлитровую банку положить слоями одинаковой толщины масло и березовые почки. Полную банку закрыть крышкой, закатать, сверху покрыть слоем теста толщиной с палец и поставить банку в хорошо протопленную русскую печь или в духовку газовой плиты, нагретую до 110-120°. Открыть банку и выжать масло из почек через плотную ткань, в выжатое масло добавить 7 г камфоры, истолченной в порошок. Полученную мазь держать в прохладном месте в плотно закрытой банке. Натирать все больные места вечером перед сном.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Хронический ревматизм и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Хронический ревматизм и подагра

Накопать красных дождевых червей, отмыть их от земли и положить в стеклянную банку, чтобы они занимали 1/3, доверху долить водкой. Банку покрыть толстой бумагой, пленкой пузыря животных и завязать шнуром, не закрывать банку пробками и крышками герметически. Банку держать на солнце 3-5 дней.
Полученную настойку втирать в больные места вечером перед сном.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Хронический ревматизм и подагра (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Хронический ревматизм и подагра

В бутылку из-под шампанского с хорошей пробкой налить 200 мл оливкового масла, положить 20 стручков горького красного перца и 200 мл очищенного керосина. Состав хорошо взболтать. Поставить в теплое место на 9 суток, ежедневно взбалтывая.
Этой смесью делать натирания на ночь. Утром необходимо надевать теплое шерстяное белье и чулки.
В домашних условиях керосин очищается от вредных для организма примесей очень просто. В двухлитровую банку надо налить один литр керосина и 800 мл горячей кипяченой воды. Придерживая пластмассовую крышку рукой, содержимое банки следует энергично взболтать, дать отстояться, затем шлангом выкачать воду вместе с мутным осадком на стыке воды и керосина.
Так повторять трижды.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | При отложении солей в суставах рук, ног и т.д. (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

При отложении солей в суставах рук, ног и т.д.

5 столовых ложек сушеных корней сабельника болотного настаивать в 0,5 литра водки в течение 5-7 суток. Процедить, принимать по 50-100 мл 3 раза в день перед едой до выздоровления.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | При отложении солей в суставах рук, ног и т.д. (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

При отложении солей в суставах рук, ног и т.д.

На больные участки тела при подагре и отложении солей накладывать лепешки теста, смазанные авиационным бензином, на 20-25 минут, не более. После удаления лепешки тело оросить противоожоговой аэрозолью.
Процедуру повторить через 2-3 дня, когда сойдет покраснение.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Инфекционный полиартрит (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Инфекционный полиартрит

Корни и ботва сельдерея - 4 кг, сок корней хрена - 400 г, сок чеснока - 400 г, сок 4-5 лимонов.
Соки перемешать в эмалированной кастрюле деревянной ложкой, хранить в закрытой банке в холодильнике.
Принимать утром за 30 минут до еды по 1 десертной ложке.


БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ | Отложение солей в межпозвоночной области и смещение позвонков (Народная медицина)

БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

Отложение солей в межпозвоночной области и смещение позвонков

0,5 литра винного уксуса разбавить литром холодной кипяченой воды. Один пакет морской соли (аптечной) смешать с таким же количеством речного песка. Пропитать полотенце или плотную тряпку уксусным раствором и приложить к больному месту, сверху положить мешочек с морской солью и песком. При болях в области поясницы или выше ее, при болях в области шейных позвонков - 15 минут.
Курс лечения 1 месяц. После каждой недели перерыв 3 дня.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Снотворные сборы (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Снотворные сборы

Душица - 1 столовая ложка, мята перечная - 1 столовая ложка, рутин - 1 чайная ложка, трилистник - 1 столовая ложка, корень валерианы - 1 десертная ложка, хмель - 1 десертная ложка.
Столовую ложку сырья залить 200 мл воды и кипятить 3 минуты. Настаивать 40 минут в тепле, процедить.
Принимать по 1 столовой ложке 3 раза в день за 30 минут до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Снотворные сборы (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Снотворные сборы

Толченый корень валерианы лекарственной заваривают 250 мл кипятка и томят 2 часа, процеживают и принимают утром и вечером за 30 минут до еды по 100 мл. Вечернюю дозу рекомендуется принимать перед сном в теплом виде и с медом.
От неврозов, мигрени, бессонницы, при приливах крови к голове, особенно у женщин в климактерический период, при учащенном сердцебиении (тахикардии) хорошо заваривать валериану вместе с цветками ландыша в равных частях.
Принимать с перерывами.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Снотворные сборы (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Снотворные сборы

Трава пустырника - 3 части, трава сушеницы - 3 части, корни валерианы - 1 часть, трава вереска - 1 часть.
4 столовые ложки сырья заливают литром кипятка в термосе на 12 часов, процеживают.
Принимают по 1 столовой ложке 4 раза в день до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Листья вахты - 2 части, листья мяты перечной - 2 части, корни дягиля - 3 части, корни валерианы - 1 часть.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Трава пустырника - 1 часть, плоды тмина - 1 часть, плоды фенхеля - 1 часть, корни валерианы - 1 часть.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Листья вахты - 2 части, листья мяты перечной - 2 части, <шишки> хмеля - 1 часть, корни валерианы - 1 часть.
Столовую ложку любого из этих сборов заваривают стаканом кипятка, выдерживают 1 час, процеживаюти принимают три раза в день по одному стакану.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Трава ясменника душистого - 4 части, трава сушеницы - 3 части, трава пустырника - 4 части, трава чабреца - 2 части, листья ежевики - 5 частей. 4 столовые ложки сбора залить литром кипятка на 2-3 часа. Принимать по полстакана 4 раза в день через 1 час после еды при повышенной нервной возбудимости и истерических припадках.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Трава пустырника - 1 часть, корень валерианы - 1 часть, семена тмина - 1 часть, семена фенхеля - 1 часть.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Листья вахты - 1/2 части, листья мяты - 3 части, корни валерианы - 3 части.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Листья вахты - 2 части, листья мяты перечной - 2части, корни дягиля -3 части, корни валерианы-3 части.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Сборы, действующие успокаивающе на центральную нервную систему (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Сборы, действующие успокаивающе на центральную нервную систему

Листья вахты - 2 части, листья мяты - 2 части, корни валерианы - 1 часть, <шишки> хмеля - 1 часть.
1 столовую ложку сырья залить в 200 мл кипятка, настаивать 1 час, процедить.
Принимать теплым по 100 мл 3 раза в день до еды, последний раз - на ночь.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | При коликах в кишечнике, судорогах и плохом сне (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

При коликах в кишечнике, судорогах и плохом сне

Одну столовую ложку семян укропа огородного настаивать в 200 мл кипятка 2 часа, процедить и принимать три раза в день по 50-60 мл за 30 минут до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Повышенная нервозность (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Повышенная нервозность

Василек синий, шероховатый (50 г) кипятить в литре воды до выпаривания половины жидкости. Остудить, процедить и принимать три раза в день теплым по 100 мл до еды в течение 5-6 недель.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Повышенная нервозность (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Повышенная нервозность

Вахта трехлистная (листья) - 30 г, листья мяты перечной - 30 г, корни валерианы - 30 г.
Одну столовую ложку сбора залить 200 мл кипятка на 20 минут, остудить и процедить.
Принимать в течение дня по 1-2 столовые ложки до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Повышенная нервозность (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Повышенная нервозность

<Шишки> хмеля - 20 г, листья розмарина - 20 г, листья мяты перечной - 20 г, трава зверобоя - 20 г, листья мелиссы лекарственной - 20 г, корни валерианы - 20 г.
Две столовые ложки сырья залить 200 мл кипятка на 20 минут.
Принимать глотками в течение дня.
Особенно эффективно при бессоннице.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Повышенная нервозность (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Повышенная нервозность

Кора крушины - 10 г, цветки аптечной ромашки - 10 г.
Одну столовую ложку сырья залить 200 мл кипятка на 10 минут.
Принимать 1-2 столовые ложки вечером при плохом сне.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Повышенная нервозность (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Повышенная нервозность

Омела белая широко используется в народной медицине от повышенного артериального давления, атеросклероза, головокружения, при судорогах, истерических припадках, от головных болей, легочных и маточных кровотечениях, при поносе, от круглых глистов:
а) 1 чайную ложку листьев и веток измельченной омелы выдержать в 1 стакане холодной кипяченой воды 8 часов, процедить и принимать в течение дня глотками;
б) одну чайную ложку сухих перетертых ягод омелы выдержать в стакане холодной кипяченой воды б часов. Процедить и принимать 3 раза в течение дня глотками при истерии и эпилепсии;
в) листья и ягоды омелы белой (по 15 г) прокипятить в 1 литре воды, остудить в течение 40 минут и натирать опухоли, а также использовать при ревматических болях.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Повышенная нервозность (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Повышенная нервозность

Ясменник пахучий - 20 г, листья ежевики - 25 г, чабрец - 10 г, пустырник сердечный - 20 г, сушеница болотная - 15 г.
Сбор залить литром воды и выдержать 30 минут, процедить.
Принимать в течение дня 4 раза вместо чая и воды за 30 минут до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Повышенная нервозность (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Повышенная нервозность

Любисток (зоря лекарственная) - по утрам жевать корень, за 30 минут до завтрака. Кроме того, отвар корней этого растения стимулирует нервную систему, укрепляет сердце, бронхи.
Рекомендуется при одышке - 40 г сухих корней выдержать в 1 литре воды 12 часов, затем прокипятить и залить в термосе на 30 минут, процедить и принимать в течение дня четыре-пять раз до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Эпилепсия (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Эпилепсия

3 столовые ложки травы молодило кровельное выдержать в 200 мл водки 7 суток. Процедить и принимать по 30 капель три раза в день до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Эпилепсия (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Эпилепсия

20-30 г сушеных ягод волчьего лыка кипятить 7 минут в 50-100 мл воды, настаивать 20 минут. Процедить, принимать по 1 чайной ложке 2-3 раза в день (при эпилепсии).
Данная пропись вызывает глубокий сон. Растение ядовитое, поэтому требуется осторожность в приеме.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Эпилепсия (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Эпилепсия

Подмаренник цепкий - свежий сок травы по 50 мл 3 раза в день за 40 минут до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Эпилепсия (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Эпилепсия

20-30 г корней волчьего лыка варить 3-5 минут в 100 мл воды. Выдержать 20-30 минут.
Принимать по одной чайной ложке 3 раза в день до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Эпилепсия (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Эпилепсия

3 столовые ложки листьев молодила кровельного настоять в 200 мл водки 7 суток, процедить. Принимать по 20-30 капель 3 раза в день до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Эпилепсия (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Эпилепсия

Чернобыльник - 1 столовая ложка, синьяк - 1 столовая ложка, омела белая - 2 чайные ложки, пустырник - 2 чайные ложки, лапчатка гусиная - 1 столовая ложка, спаржа (корень) - 3 чайные ложки, адонис (весенняя трава) - 7 г, подмаренник обыкновенный - 1 столовая ложка, цветки липы - 1 чайная ложка, донник - 2 чайные ложки, зверобой - 15 г, сурепка - 1 столовая ложка, валериана (корень) - 1 столовая ложка, лист ландыша - 1 столовая ложка, корень борщевика - 3 чайные ложки, чистец лесной - 1 чайная ложка.
Одну столовую ложку сбора настоять в 200 мл кипятка 30 минут. Процедить, принимать утром и вечером по 100 мл за 30 минут до еды.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Простой способ лечения невралгии (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Простой способ лечения невралгии

При невралгическом приступе сварить вкрутую яйцо, разрезать его пополам и обе половины немедленно приложить к месту, где боль ощущается сильнее всего. Когда остынет яйцо, тогда и исчезнет боль. После этого долгое время невралгия не будет беспокоить.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Чтобы легко расстаться с привычкой курения табака (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Чтобы легко расстаться с привычкой курения табака

Ячмень, овес, рожь и просо по 100 г кипятить в 1 литре воды 10 минут. Выдержать в термосе сутки, процедить.
Принимать 3-5 раз в день по 100 мл до еды, пока не появится отвращение к курению.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Для избавления от пристрастия к алкоголю (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Для избавления от пристрастия к алкоголю

Один корень зори лекарственной (любистока) и два листа благородного лавра настоять на 0,5 литра водки 3 суток, процедить. Дать выпить не менее 100 мл пациенту со здоровым желудком (без язвенной болезни). Через полчаса начнется рвота.


БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ | Для избавления от пристрастия к алкоголю (Народная медицина)

БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

Для избавления от пристрастия к алкоголю

По 50 г полыни и золототысячника варить 5 минут в 500 мл воды, настоять 30 минут.
Давать пить больным, страдающим алкоголизмом, 3-4 раза в день по 50 мл глотками до еды.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

Трава тимьяна ползучего - 30 г, кора ивы - 30 г, кора дуба - 15г.
Кору дуба и ивы предварительно выдержать в воде 6-8 часов, затем сбор кипятить в 1 литре воды 15 минут. Процедить и втирать в голову 2 раза в день при облысении.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

В течение шести недель ежедневно брить голову и натирать одну неделю соком репчатого лука, другую - соком чеснока.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

Кора и корневища ивы, корни лопуха - равные части. 4 столовые ложки сырья кипятить 3-5 минут в 1 литре воды.
Мыть голову отваром три раза в неделю.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

Листья крапивы и мать-и-мачехи - по 3 столовые ложки кипятить в 1 литре воды б минут, процедить.
Три раза в неделю мыть голову этим отваром.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

Сухие корни аира болотного - 2 стол. ложки, сухие корни лопуха - 2 стол. ложки, <шишки> хмеля - 4 стол. ложки. Сырье варить в 1 литре воды 5 минут, процедить.
Мыть голову три раза в неделю.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

В банку положить горсть листьев и цветков тимьяна, влить один литр минеральной воды, две столовые ложки спирта медицинского. Выдержать в прохладном темном месте 3-4 дня, процедить. Хранить в холодильнике.
Настой втирать в корни волос в течение 2 недель. Кроме того, этим настоем ополаскивать голову после мытья.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

<Шишки> хмеля - 1 часть, корни лопуха - 2 части, трава вереска - 2 части, крапива жгучая - 2 части. 7 столовых ложек сырья кипятить 5 минут в 1 литре воды, процедить.
Мыть голову три раза в неделю.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

Корни лопуха большого, цветочные корзинки календулы, <шишки> хмеля - по 20 г. Кипятить в 1 литре воды 15 минут, процедить.
Мыть голову три раза в неделю.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

Корневища аира болотного - 10 г, корни лопуха большого - 20 г, <шишки> хмеля - 20 г.
Сбор кипятить в 1 литре воды 15 минут, процедить и мыть голову три раза в неделю.


БОЛЕЗНИ КОЖИ | Выпадение волос, перхоть и зуд кожи (Народная медицина)

БОЛЕЗНИ КОЖИ

Выпадение волос, перхоть и зуд кожи

Кора ивы - 20 г, корни лопуха большого - 20 г. Кипятить в 1 литре воды 15 минут, процедить, мыть голову три раза в неделю.
Народной медицине известно, что грецкий орех способствует укреплению волос, поэтому необходимо ежедневно съедать 3-5 орехов.


БОЛЕЗНИ КОЖИ | Рожистое воспаление (Народная медицина)

БОЛЕЗНИ КОЖИ

Рожистое воспаление

С двухлетних побегов бузины черной удаляют наружную тонкую кору, затем снимают следующий слой (кору и вамбий), кружочки коры заливают горячим <молоком> семени льна. На тампоне прикладывают к больному месту. Если лекарство высохнет на теле, то надо осторожно протереть <молоком> семени льна и снова положить пасту до полного выздоровления.


БОЛЕЗНИ КОЖИ | Рожистое воспаление (Народная медицина)

БОЛЕЗНИ КОЖИ

Рожистое воспаление

<Ришта> (конский волос). Связку колосьев ржи или ячменя либо небольшие свежие березовые веники приложить к больному участку тела и орошать горячей водой, постепенно поднимая температуру воды до тех пор, пока можно терпеть.
При таком лечении болезнь отступает за четыре дня.


БОЛЕЗНИ КОЖИ | Рожистое воспаление (Народная медицина)

БОЛЕЗНИ КОЖИ

Рожистое воспаление

От кожных болезней - ванны из пырея ползучего. 50-100 г травы пырея ползучего кипятить в 10 литрах воды 30 минут в закрытой посуде на малом огне.
Ежедневно принимать ванны в течение 20 минут при температуре воды 38°.


БОЛЕЗНИ КОЖИ | Рожистое воспаление (Народная медицина)

БОЛЕЗНИ КОЖИ

Рожистое воспаление

Если тело покрывается сыпью подобно псориазу или экземе: три литра воды довести до кипения и во время кипения добавить три столовые ложки поваренной соли. Появившуюся на воде пену снять. Кастрюлю снять с огня, добавить 1 столовую ложку пищевой соды и вновь кипятить несколько минут на малом огне. На этой воде вечером сделать теплые ванны, не вытирать тело, а дать ему высохнуть и лечь спать.


БОЛЕЗНИ КОЖИ | Себорейная экзема (Народная медицина)

БОЛЕЗНИ КОЖИ

Себорейная экзема

На теле нет прыщей, но кожа шелушится, словно при перхоти. Это явный признак себорейной экземы.
Болезнь успешно лечат, накладывая на больные участки компресс из корки апельсина на ночь.


БОЛЕЗНИ КОЖИ | Обыкновенная экзема (Народная медицина)

БОЛЕЗНИ КОЖИ

Обыкновенная экзема

По 1 стол. ложке корней лопуха и одуванчика, заготовленных и высушенных осенью, вечером заливают 600 мл холодной кипяченой воды, утром кипятят 10 минут.
Принимают 4-5 раз в день по 120 мл.


БОЛЕЗНИ КОЖИ | Гнойные раны, фурункулы. (Народная медицина)

БОЛЕЗНИ КОЖИ

Гнойные раны, фурункулы.

К гнойной ране на 2 часа прикладывается свежий, слабо отжатый от сыворотки домашний сыр, несоленый. Процедура повторяется 2 раза в день.
При фурункулах повязка с домашним сыром оставляется на ноге.


БОЛЕЗНИ КОЖИ | Жирная себорея (Народная медицина)

БОЛЕЗНИ КОЖИ

Жирная себорея

К стакану отвара дубовой коры добавляют чайную ложку меда и протирают кожу лица или втирают в корни волос.


БОЛЕЗНИ КОЖИ | Экзема ушей, ушной зуд (Народная медицина)

БОЛЕЗНИ КОЖИ

Экзема ушей, ушной зуд

Экзема ушей, ушной зуд у больных, склонных к аллергическим реакциям на антибиотики и другие лекарственные препараты.
Скорлупу зеленого грецкого ореха измельчить и настаивать в 70-градусном этиловом спирте (10 г скорлупы на 100 мл спирта). Через 4-5 дней процедить через 2-3 слоя марли и добавить равное количество настойки прополиса.
При зуде протирают кожу наружных слуховых проходов орехово-прополисной настойкой, а при экземе в уши вкладывают марлевые жгутики, смоченные этой смесью, на 30-40 минут два раза в день.
Лечение продолжается не более 10 дней.


БОЛЕЗНИ КОЖИ | При лишае и чесотке (Народная медицина)

БОЛЕЗНИ КОЖИ

При лишае и чесотке

При лишае и чесотке больные места ежедневно смазывать латексом (молоком) любого вида молочая.


БОЛЕЗНИ КОЖИ | Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли. (Народная медицина)

БОЛЕЗНИ КОЖИ

Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли.

Тщательно вымыть, почистить, натереть на мелкой терке сырой картофель. К полстакану кашицы добавить чайную ложку меда и перемешать.
Смесь накладывают на кусок бинта или марлевую салфетку слоем в 1 см и прикладывают к пораженному участку кожи. Затем салфетку с кашицей фиксируют бинтом и держат не менее двух часов. Такие повязки в течение дня можно делать несколько раз.
На ночь на пораженную поверхность можно наложить повязку с прополисной мазью (аптечная форма, пропоцеум), а днем вновь повторить аппликации из картофеля и меда.
Проследить, не вызывает ли мазь пропоцеум аллергической реакции.


БОЛЕЗНИ КОЖИ | Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли (Народная медицина)

БОЛЕЗНИ КОЖИ

Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли

50 г уксусной эссенции, свежее куриное яйцо, столовая ложка свиного несоленого смальца.
В стеклянную банку положить яйцо, налить в нее эссенции, закрыть крышкой и поставить в темное прохладное место на 24 часа, затем добавить смалец и размешать содержимое до однообразной массы.
Больные места хорошо промыть, вытереть насухо, потом смазать этой мазью. Хотя будет больно, но выдержать нужно хотя бы час. Затем смазать детским кремом.
Процедуру повторяют несколько раз. Улучшение наступает сразу.


БОЛЕЗНИ КОЖИ | Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли. (Народная медицина)

БОЛЕЗНИ КОЖИ

Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли.

200 г плодов шиповника, 100 г сушеной крапивы, зеленую скорлупу двух грецких орехов помещают в эмалированную посуду и заливают 0,5 л дистиллированной воды и варят 10 минут на малом огне. Настаивают сутки. Процеживают. Две столовые ложки смешивают со свежим творогом и пчелиным медом (по 50 г).
Полученный бальзам держать на пораженных местах по 20 минут 3 раза в день.


БОЛЕЗНИ КОЖИ | Потливость ног, мокрая экзема рук (Народная медицина)

БОЛЕЗНИ КОЖИ

Потливость ног, мокрая экзема рук

Отвар дубовой коры (1 часть коры, 5 частей воды настаивать 6 часов). К стакану отвара добавить чайную ложку 30-40 % -ной спиртовой настойки прополиса.
Эту смесь наносить на кожу.
При потливости ног делают ножные ванночки, но из более слабого отвара дубовой коры (1:10). К литру отвара прибавляют 2 чайные ложки спиртовой настойки прополиса. Температура ванночки - не более 38°, а продолжительность процедуры - 20 минут.
Достаточно десятидневного курса лечения.


БОЛЕЗНИ КОЖИ | Мокрая экзема (Народная медицина)

БОЛЕЗНИ КОЖИ

Мокрая экзема

300 г корней щавеля конского сухого кипятить 20 минут в трех литрах воды, время от времени помешивая. Настаивать в закрытой посуде 4 часа.
Участки тела, пораженные экземой, орошать ежедневно 2-3 раза, не делая повязок.


БОЛЕЗНИ КОЖИ | При воспалении кожи, экземе, лишаях и грибках (Народная медицина)

БОЛЕЗНИ КОЖИ

При воспалении кожи, экземе, лишаях и грибках

Листья ежевики, цветковые корзинки календулы, трава хвоща полевого, варенье из лепестков розы садовой, дубовая кора, трава вербены.
Из всех перечисленных элементов взять по одной столовой ложке, залить холодной кипяченой водой 200 мл, варить 15 минут.
Применяется наружно в виде примочек, меняя их по мере высыхания.


БОЛЕЗНИ КОЖИ | Стигучий лишай (трихофития) (Народная медицина)

БОЛЕЗНИ КОЖИ

Стигучий лишай (трихофития)

Пораженные участки тела сначала натирают свежим соком чеснока. После этого истолченный уголь березы и свежий сок корней лопуха смешать и натирать больные участки тела в течение 20-30 минут. При таком уходе за кожей лишай исчезает.
Этим же средством лечат чесотку.


БОЛЕЗНИ КОЖИ | Прыщи на теле (Народная медицина)

БОЛЕЗНИ КОЖИ

Прыщи на теле

4 столовые ложки сухой или свежей травы тысячелистника в марлевых мешочках кипятят 3-5 минут и этими мешочками обкладывают больные участки тела.
Внутрь принимают настой: 1 столовую ложку тысячелистника залить 200 мл кипятка на 1 час. Процедить и принимать 3-5 раз в день по 1 столовой ложке за 15 минут до еды.


БОЛЕЗНИ КОЖИ | Грибковые заболевания (Народная медицина)

БОЛЕЗНИ КОЖИ

Грибковые заболевания

2 кг свежей травы молочая кипятят в 3 литрах воды в течение 20 минут либо настаивают в кипятке 10 часов.
Ноги держат в согревающих ваннах 30-50 минут 3-5 раз в день до полного излечения.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Для полного восстановления обожженных участков тела. Растопленный нутряной бараний жир - 500 г. Растапливать жир в закрытой посуде на медленном огне так, чтобы куски его немного пожелтели, добавить 5 мелко нарезанных среднего размера луковиц. Жир пропустить через марлю в теплом виде, сразу добавить 100 г измельченного нафталина.
При лечении ожогов, ран и фурункулов мазью пропитывать марлю и делать компресс на рану.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Свежую крапиву промыть, мелко нарезать и уложить в банку до верха, залить водкой так, чтобы она покрывала крапиву. Выдержать 5-б суток в темноте. Процедить, пропитывать бинт настоем и прикладывать к обожженному участку тела до полного заживления.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Тонко нарезанные ломтики картофеля розового прикладывают в виде компрессов на обожженные участки тела.
Хорошие результаты дает также свежий сок моркови.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Еловая живица, свежий несоленый нутряной жир (лучше козий, барсучий) и воск - по 100 г.
Сырье прокипятить в эмалированной посуде до получения однородной массы. Предварительно промыв ожог известковой водой (1 столовую ложку негашеной извести развести в 1 литре воды), наложить повязку с мазью.
После 3-4 перевязок заживает любой ожог.
Это средство можно применять также для лечения незаживающих ран.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Крапива двудомная - 8 чайных ложек измельченных листьев настоять на стакане кипятка 30 минут. Для компрессов 3 раза в день в течение 10-12 дней.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Крапива глухая - 30 г цветков сварить в одном литре воды для охлаждающих компрессов 2-3 раза в день в течение 10-12 дней.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Картофель, натертый на терке. Массу накладывают на обожженные участки кожи.


БОЛЕЗНИ КОЖИ | Прописи от ожогов (Народная медицина)

БОЛЕЗНИ КОЖИ

Прописи от ожогов

Отварить вкрутую необходимое количество свежих куриных яиц, извлечь желтки и пережарить их до тех пор, пока не получится черная тягучая мазь.
Если такой мазью смазать обоженное место, то оно заживает не по дням, а по часам.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

Масло зверобоя: 20 г свежих цветков зверобоя (с 15 мая по 15 июня) залить 200 мл льняного масла, либо подсолнечного, оставляют на 14 суток, временами взбалтывают сосуд.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

20 г свежих цветков зверобоя заливают 200 мл оливкового масла и настаивают 40 дней, процеживают, отжимают.
Для наружного применения, для успокоения зубной боли и т.д.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

Вероникой лекарственной лечат хронические кожные болезни, грибковые заболевания, различные кровотечения, укусы змей, пауков.
Для лечения незаживающих ран, грибковых заболеваний - 4 столовых ложки сушеной травы залить 200 мл крутого кипятка в термосе на 4 часа. Процедить, настоем часто промывать рану и накладывать смоченные тампоны.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

Для остановки кровотечения: 4 растения настаивать в одном литре кипятка в термосе 2-3 часа. Процедить и принимать теплым три раза в день по 130 мл после еды в течение месяца.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

20 г свежих цветков лилии чисто-белой выдерживают в 40-градусном спирте (водке) 6 часов. Процеживают и принимают наружно.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

20 г лепестков лилии, настоянные на оливковом масле 40 дней, хорошее средство для лечения ожогов.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

Луковицы лилии, печеные, применяются для лечения абсцессов, фурункулов. Необходимо их менять каждые 6 часов.


БОЛЕЗНИ КОЖИ | Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм (Народная медицина)

БОЛЕЗНИ КОЖИ

Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм

Из луковиц лилии получают 5 %-ый настой либо отвар и смазывают им пораженное место несколько раз в день.


БОЛЕЗНИ КОЖИ | Лечение обморожения (Народная медицина)

БОЛЕЗНИ КОЖИ

Лечение обморожения

Корень дуба - 100 г. Две столовые ложки корня кипятить 15 минут в 1 литре кипятка.
Из смоченных в отваре тампонов делать компресс на обмороженные участки, меняя их по мере высыхания.


БОЛЕЗНИ КОЖИ | Лечение обморожения (Народная медицина)

БОЛЕЗНИ КОЖИ

Лечение обморожения

Листья ореха грецкого - 50 г, ромашки аптечной - 50 г.
Одну столовую ложку сырья залить 200 мл кипятка, на 30 минут делать компрессы на обмороженные участки.


БОЛЕЗНИ КОЖИ | От бородавок (Народная медицина)

БОЛЕЗНИ КОЖИ

От бородавок

Крепким настоем или отваром любого вида полыни несколько раз натирать бородавки (до 20 раз в сутки).


БОЛЕЗНИ ГЛАЗ | Глаукома (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Глаукома

Для профилактики глаукомы перед сном натирать верхние веки пчелиным медом, разведенным с водой 1:1.


БОЛЕЗНИ ГЛАЗ | Глаукома (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Глаукома

Одну столовую ложку семян тмина кипятить 3-5 минут в 200 мл воды. К горячему отвару, перед тем как процедить его, добавить 1 чайную ложку цветков василька и столько же измельченной поганки и подорожника. Выдержать одни сутки, затем процедить через плотную ткань и еще раз - через вату.
1-2 раза в день закапывать по 1-2 капли в глаза.
Применяется при постоянной слезливости глаз, особенно в ветреную погоду.


БОЛЕЗНИ ГЛАЗ | Катаракта (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Катаракта

Собрать свежих дождевых червей, помыть, засыпать сахаром и положить томиться в духовку на 6 часов. Полученную жидкость отфильтровать и закапывать в глаза.
Через 2 недели катаракта рассасывается и восстанавливается зрение.
Другой способ лечения: обмыть дождевых червей и слегка посыпать их солью, они выделяют жидкость. Процедить и закапывать в глаза.
Обычно через 2 недели лечения бельмо рассасывается полностью.


БОЛЕЗНИ ГЛАЗ | Катаракта (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Катаракта

Третий способ: на ночь натирать веки глаз разжиженным медом в течение года. Повторить курс через пять лет.


БОЛЕЗНИ ГЛАЗ | Катаракта (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Катаракта

При катаракте натуральный чистый мед без примесей сахара и т. д. к взятке одну часть соединить с тремя частями дистиллированной воды и капать в глаза утром и вечером по 2-3 капли в течение года. При необходимости повторить.


БОЛЕЗНИ ГЛАЗ | Куриная слепота (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Куриная слепота

Кусок бараньей или говяжьей печени кипятить на медленном огне в небольшом количестве воды, голову с открытыми глазами держать над паром. Больному есть печень только вареную. Кроме того, 3-4 раза в день пить свежий морковный сок за 40 минут до еды по 200 - 300 мл.


БОЛЕЗНИ ГЛАЗ | Блищорукость (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Блищорукость

Для приостановления быстро прогрессирующей близорукости с ранней весны надо: 5 столовых ложек молодой крапивы кипятить в 200 мл воды 3-5 минут. Пить 3 раза в день за 30 минут до еды. Одновременно принимать по 1-2 чайной ложке муки ячменного солода 2 раза в день после еды.
Крапиву рекомендуется принимать с ранней весны до появления цветков. За один сезон такого лечения зрение значительно улучшается.


БОЛЕЗНИ ГЛАЗ | Профилактика (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Профилактика

Для улучшения зрения с ранней весны до осени полезно есть свежую крапиву. Для этого горсть крапивы промывают под проточной водой, отжимают, немного солят и растирают между ладонями до появления пены. Несколько таких горстей съедают 1-2 раза в день после еды. В первые дни приема крапива расслабляет кишечник.
Одновременно можно принимать муку ячменного солода - 1-2 чайные ложки 1-2 раза в день с 60-80 мл кипяченой воды комнатной температуры.


БОЛЕЗНИ ГЛАЗ | Воспаление глаз (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Воспаление глаз

При воспалении глаз, различных конъюнктивитах.
а) Цветки черемухи - 5 г заливают 200 мл холодной кипяченой воды, выдерживают в закрытой посуде 8 часов. Процеживают и применяют для примочек, полосканий и ванночек глаз.
б) Очанка лекарственная - 3 чайные ложки отваривают 5 минут в 400 мл воды для теплых ванночек, используют для этого специальную чашечку.
в) Ячмень века глаз. 5 столовых ложек очанки лекарственной, измельченной, заливают стаканом кипятка и настаивают 10 минут. Полученную кашицу разложить на марлевую салфетку и накрыть терпимо горячей на ячмень глаза.


БОЛЕЗНИ ГЛАЗ | Трахома (Народная медицина)

БОЛЕЗНИ ГЛАЗ

Трахома

Гигроскопической ватой обмотать конец спички, на котором нет фосфора. Срезать верхушку лимона и в рюмку выдавить до 20 капель сока. Вату со спичкой обмакивают в сок и смазывают им веки. Первый раз смазывают только снаружи один раз в день 2-3 дня подряд. На третий день смазывают не только снаружи, но и внутреннюю поверхность, осторожно оттягивая веки. После этого больной должен поморгать для лучшей смазки.
Курс лечения - одна неделя.


Народная медицина

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ

  • Гипертония и склероз сосудов головного мозга Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11; Рецепт 12; Рецепт 13; Рецепт 14; Рецепт 15; Рецепт 16; Рецепт 17; Рецепт 18; Рецепт 19; Рецепт 20; Рецепт 21; Рецепт 22; Рецепт 23; Рецепт 24; Рецепт 25; Рецепт 26; Рецепт 27; Рецепт 28; Рецепт 29; Рецепт 30; Рецепт 31; Рецепт 32; Рецепт 33; Рецепт 34; Рецепт 35; Рецепт 36; Рецепт 37; Рецепт 38; Рецепт 39; Рецепт 40; Рецепт 41; Рецепт 42;
  • Гипертония, гиперкоагуляция Рецепт 1;
  • Гипертония, склероз Рецепт 1;
  • Атеросклероз Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11; Рецепт 12; Рецепт 13; Рецепт 14; Рецепт 15; Рецепт 16; Рецепт 17; Рецепт 18;
  • Сердечные боли неврогенного характера Рецепт 1; Рецепт 2;
  • Нервное сердцебиение и бессонница. Рецепт 1;
  • Инсульт, воспаление легких, высокая температура Рецепт 1;
  • Начальная стадия гипертонической болезни и хроническая недостаточность кровообращения I и II стадии, острые гломерулонефриты в ранней стадии Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7;
  • Водянки и отеки сердечно-сосудистого происхождения Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6;
  • Эндертерит, варикозное расширение вен, ишемическая болезнь сердца Рецепт 1;
  • Болезни сердца, бронхов, одышка, расстройство нервной системы Рецепт 1;
  • Порок сердца Рецепт 1; Рецепт 2;
  • Для укрепления сердечных мышц Рецепт 1;
  • При повышенном артериальном давлении Рецепт 1;
  • Тромбофлебит Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8;
  • Пониженное артериальное давление Рецепт 1;
  • Застарелый склероз Рецепт 1;
  • Склероз сосудов головного мозга Рецепт 1;
  • Суставный ревматизм Рецепт 1;
  • Кровоостанавливающее средство Рецепт 1;
  • Сердечная астма, склероз сосудов головного мозга, эмфизема легких Рецепт 1; Рецепт 2;
  • Варикозное расширение вен Рецепт 1;
  • От болей при сердечной слабости (водянке) Рецепт 1; Рецепт 2;
  • Паралич (инсульт) и тромбофлебит Рецепт 1;
  • Сердечная недостаточность Рецепт 1;

    БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

  • Бронхиальная астма и туберкулез легких Рецепт 1; Рецепт 2; Рецепт 3;
  • При лимфогранулематозе легких Рецепт 1; Рецепт 2; Рецепт 3;
  • Рассасывающие средства при болезнях легких и бронхов Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11; Рецепт 12; Рецепт 13;
  • При астме, коклюше и других инфекционных болезнях бронхов Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6;
  • Хронический кашель Рецепт 1; Рецепт 2; Рецепт 3;
  • Острый и хронический трахеобронхит Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5;
  • Туберкулез легких Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8;
  • Воспаление легких, острый бронхит и плеврит Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9;
  • Хронический катар легких Рецепт 1;
  • Хроническая эмфизема легких (для повышения диуреза) Рецепт 1; Рецепт 2; Рецепт 3;
  • Аллергия от цветочной пыльцы Рецепт 1;
  • Хроническая ангина и тонзиллит Рецепт 1;
  • Флегмонозная ангина и полипы в носу Рецепт 1; Рецепт 2;
  • Полипы в носу Рецепт 1;
  • Рак и туберкулез легких Рецепт 1;
  • Болезни дыхательных путей - астма, коклюш, воспаление легких, туберкулез, а также ревматизм Рецепт 1;
  • От хронической астмы Рецепт 1;
  • Бронхиальная астма Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4;
  • Для укрепления бронхов Рецепт 1;
  • От кашля Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6;
  • Острый и хронический бронхит, бронхопневмония, абсцесс легких Рецепт 1; Рецепт 2;
  • Воспаление гортани Рецепт 1; Рецепт 2;
  • Хронический гайморит Рецепт 1; Рецепт 2;
  • Насморк Рецепт 1; Рецепт 2; Рецепт 3;
  • Лечение увеличенных гланд без хирургии Рецепт 1;

    БОЛЕЗНИ ПОЧЕК И МОЧЕВЫВОДЯЩИХ ПУТЕЙ

  • Камни в почках и мочевом пузыре Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11; Рецепт 12; Рецепт 13;
  • Хронические заболевания почек, мочевого пузыря Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4;
  • Спазмы мочевого пузыря Рецепт 1;
  • Боли в мочевом пузыре Рецепт 1;
  • Воспаление мочевого пузыря Рецепт 1; Рецепт 2; Рецепт 3;
  • Цистит Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8;
  • Слабое, затрудненное мочеиспускание Рецепт 1;
  • Недержание мочи Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4;
  • При болезнях почек и мочевого пузыря Рецепт 1; Рецепт 2; Рецепт 3;
  • Увеличенная селезенка Рецепт 1; Рецепт 2; Рецепт 3;
  • Болезнь желудка при пониженной и нормальной кислотности желудочного сока Рецепт 1;
  • Камни в почках Рецепт 1; Рецепт 2; Рецепт 3;
  • Лямблии в печени Рецепт 1;
  • Гепатит Рецепт 1;
  • От простатита Рецепт 1; Рецепт 2;
  • Хронический и острый холецистит, желчно-каменная болезнь Рецепт 1;
  • Для улучшения аппетита и пищеварения Рецепт 1; Рецепт 2; Рецепт 3;
  • Глистогонное средство Рецепт 1; Рецепт 2;
  • Запоры и хронический гастрит Рецепт 1; Рецепт 2; Рецепт 3;
  • Женские болезни Рецепт 1;
  • Эрозия матки Рецепт 1; Рецепт 2;
  • Тяжелое протекание климакса Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4;
  • Нормализация менструального цикла Рецепт 1;
  • Стимулирование менструации Рецепт 1;
  • Регулирование обильной менструации Рецепт 1; Рецепт 2; Рецепт 3;
  • Начинающийся мастит Рецепт 1;
  • При опущении матки и для ускорения послеродовых очищений. Рецепт 1;
  • Женское бесплодие Рецепт 1; Рецепт 2;
  • Для стимуляции выделения молока Рецепт 1; Рецепт 2;
  • Для уменьшения выделения молока Рецепт 1;
  • При маточных кровотечениях Рецепт 1; Рецепт 2;

    БОЛЕЗНИ ЖЕЛУДКА И КИШЕЧНИКА

  • Язва желудка и двенадцатиперстной кишки Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11; Рецепт 12; Рецепт 13; Рецепт 14; Рецепт 15; Рецепт 16; Рецепт 17;
  • Рак желудка Рецепт 1;
  • Болезни печени и подагра Рецепт 1;
  • Колит Рецепт 1;
  • Боли в желудке и кишечнике Рецепт 1;
  • Дизентерия Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6;
  • Повышенная кислотность желудочного сока Рецепт 1; Рецепт 2; Рецепт 3;
  • Желудочно-кишечные заболевания Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6;
  • От глистов Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11;
  • Плохое сварение желудка, боли в желудке и кишечнике Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11;
  • Прописи от геморроя Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9;
  • Универсальные лекарства - в запас Рецепт 1;

    БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

  • Болезни печени и желчных путей Рецепт 1;
  • Камни в протоках печени и желчного пузыря Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7;
  • Лямблиозный холецистит Рецепт 1;
  • Желчегонные прописи Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10; Рецепт 11; Рецепт 12; Рецепт 13; Рецепт 14;

    БОЛЕЗНИ КОСТЕЙ, СУСТАВОВ И НАРУШЕНИЕ ОБМЕНА ВЕЩЕСТВ

  • Болезни костей, суставов и нарушение обмена веществ Рецепт 1; Рецепт 2;
  • От артроза, инфекционного полиартрита, суставного ревматизма и остеохондроза Рецепт 1;
  • Остеохондроз Рецепт 1;
  • Артроз Рецепт 1;
  • Ревматизм, отложение солей Рецепт 1; Рецепт 2;
  • Деформирующий полиартрит Рецепт 1; Рецепт 2;
  • Обменный полиартрит и отложение солей Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5;
  • Остеохондроз, подагра, <шпоры> в пятках ног Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4;
  • Остеохондроз и спондилез Рецепт 1;
  • Острая боль подошв ног, остеохондроз и подагра Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4;
  • Воспаление суставов, полиартрит Рецепт 1;
  • Суставной ревматизм Рецепт 1; Рецепт 2; Рецепт 3;
  • Острая форма подагры Рецепт 1;
  • Стимулирование обмена веществ Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8;
  • Ревматизм Рецепт 1;
  • Сборы трав для лечения ревматоидного артрита Рецепт 1; Рецепт 2; Рецепт 3;
  • Хронический ревматизм и подагра Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5;
  • При отложении солей в суставах рук, ног и т.д. Рецепт 1; Рецепт 2;
  • Инфекционный полиартрит Рецепт 1;
  • Отложение солей в межпозвоночной области и смещение позвонков Рецепт 1;

    БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ

  • Снотворные сборы Рецепт 1; Рецепт 2; Рецепт 3;
  • Сборы, действующие успокаивающе на центральную нервную систему Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8;
  • При коликах в кишечнике, судорогах и плохом сне Рецепт 1;
  • Повышенная нервозность Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7;
  • Эпилепсия Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6;
  • Простой способ лечения невралгии Рецепт 1;
  • Чтобы легко расстаться с привычкой курения табака Рецепт 1;
  • Для избавления от пристрастия к алкоголю Рецепт 1; Рецепт 2;

    БОЛЕЗНИ КОЖИ

  • Выпадение волос, перхоть и зуд кожи Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8; Рецепт 9; Рецепт 10;
  • Рожистое воспаление Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4;
  • Себорейная экзема Рецепт 1;
  • Обыкновенная экзема Рецепт 1;
  • Гнойные раны, фурункулы. Рецепт 1;
  • Жирная себорея Рецепт 1;
  • Экзема ушей, ушной зуд Рецепт 1;
  • При лишае и чесотке Рецепт 1;
  • Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли. Рецепт 1;
  • Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли Рецепт 1;
  • Экзема, ожоги, язвы, пиодермии, угри и болезненные мозоли. Рецепт 1;
  • Потливость ног, мокрая экзема рук Рецепт 1;
  • Мокрая экзема Рецепт 1;
  • При воспалении кожи, экземе, лишаях и грибках Рецепт 1;
  • Стигучий лишай (трихофития) Рецепт 1;
  • Прыщи на теле Рецепт 1;
  • Грибковые заболевания Рецепт 1;
  • Прописи от ожогов Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8;
  • Ожоги, раны, ушибы, абсцессы, фурункулы, ревматизм Рецепт 1; Рецепт 2; Рецепт 3; Рецепт 4; Рецепт 5; Рецепт 6; Рецепт 7; Рецепт 8;
  • Лечение обморожения Рецепт 1; Рецепт 2;
  • От бородавок Рецепт 1;

    БОЛЕЗНИ ГЛАЗ

  • Глаукома Рецепт 1; Рецепт 2;
  • Катаракта Рецепт 1; Рецепт 2; Рецепт 3;
  • Куриная слепота Рецепт 1;
  • Близорукость Рецепт 1;
  • Профилактика Рецепт 1;
  • Воспаление глаз Рецепт 1;
  • Трахома Рецепт 1;