Беспозвоночные (от простейших до насекомых)

Насекомые

Насекомые

В 1961 году в издательстве "МОЛОДАЯ ГВАРДИЯ" вышла первая книга Игоря Ивановича Акимушкина - "Тропою легенд", которая приобрела большую популярность у читателей.

Игорь Иванович Акимушкин
Игорь Иванович Акимушкин

Эта книга посвящена насекомым. Когда приходит весна, а за ней лето, мы видим насекомых повсюду. Их жизненная энергия, изобилие красок и форм поражают и восхищают. И хотя образ жизни этих животных необычайно интересен, инстинкты сложны и разнообразны, в их ганглиях удивительно мало нервных клеток.

Игорь Иванович Акимушкин пишет книги о животных и это не монографии, и даже не научно-популярный обзор систематических групп живтотного царства в духе классических изданий, а книги для чтения. Основное содержание их - рассказы о поведении животных.

  • От автора
  • Насекомые
  • Низшие, или первичнокрылые, насекомые
  • Стрекозы, поденки, веснянки и ручейники
  • Тараканообразные
  • Прямокрылые и уховёртки
  • Пухоеды, вши, клопы и блохи
  • Равнокрылые хоботные
  • Чешуекрылые
  • Сетчатокрылые
  • Жёсткокрылые
  • Перепончатокрылые
  • Двукрылые

© Алексей Злыгостев, подборка материалов, разработка ПО 2001–2006


Мир животных (Рассказы о насекомых) (Акимушкин И.И.)

Насекомые

Мир животных (Акимушкин И.И.)

В 1961 году в издательстве "МОЛОДАЯ ГВАРДИЯ" вышла первая книга Игоря Ивановича Акимушкина - "Тропою легенд", которая приобрела большую популярность у читателей.

Игорь Иванович Акимушкин
Игорь Иванович Акимушкин

Эта книга посвящена насекомым. Когда приходит весна, а за ней лето, мы видим насекомых повсюду. Их жизненная энергия, изобилие красок и форм поражают и восхищают. И хотя образ жизни этих животных необычайно интересен, инстинкты сложны и разнообразны, в их ганглиях удивительно мало нервных клеток.

Игорь Иванович Акимушкин пишет книги о животных и это не монографии, и даже не научно-популярный обзор систематических групп живтотного царства в духе классических изданий, а книги для чтения. Основное содержание их - рассказы о поведении животных.

  • От автора
  • Насекомые
  • Низшие, или первичнокрылые, насекомые
  • Стрекозы, поденки, веснянки и ручейники
  • Тараканообразные
  • Прямокрылые и уховёртки
  • Пухоеды, вши, клопы и блохи
  • Равнокрылые хоботные
  • Чешуекрылые
  • Сетчатокрылые
  • Жёсткокрылые
  • Перепончатокрылые
  • Двукрылые

Акимушкин И.И. Мир животных (Рассказы о насекомых)/Серия Эврика; Художники А.Блох, Б.Жутовский - Москва:Молодая Гвардия - 1975, с.240


От автора

Приходит лето, и они в великом изобилии наполняют наши леса, сады, поля, даже пустыни. Сколько насекомых на планете? Не на гектаре земли (это подсчитали приблизительно для разных широт), а на всей Земле? Мыслимо ли сосчитать колосья на возделанных полях мира? Возможен ли учет каждого листа на деревьях леса? Где тот всемогущий компьютер, способный выразить в цифрах шестиногое население Земли?

Как предполагают, насекомых на всей Земле 1018 Миллиард миллиардов! Больше, чем звезд в нашей Галактике, Только бактерии и прочие одноклеточные существа более многочисленны.

Подсчет, безусловно, очень приблизительный и для каждого момента весьма неодинаков, ибо очень многие причины решительно влияют на численность насекомых. Иные их виды, правда, из года в год обитают вокруг нас примерно в одинаковом количестве (например, бабочка-капустница), другие (боярышница, сосновая совка, сосновая пяденица, сибирский шелкопряд) то почти незаметны в лесах, то, вдруг расплодясь в великом множестве, буквально пожирают их.

Описано примерно миллион разных насекомых: 70—75 процентов всех видов животных, населяющих Землю. Каждый год (в основном в тропиках) открывают тысячи новых видов насекомых.

Сколько же их всего на Земле? Полагают, что от двух до пяти миллионов! А возможно, что и 10 миллионов. Больше всего жуков (250000 видов), потом бабочки (140000 видов) и перепончатокрылые (муравьи, осы, пчелы и пр.) — около 90 000 видов. Двукрылых (комары, мухи) — 100 000 видов. Сравните: птиц лишь 8663 вида, зверей — 4237.

Насекомые населяют все широты: от Заполярья (гнус вам об этом напомнит, если там побываете) до тропиков, все низины и высоты (до вечных ледников), все пресные воды (даже горячие + 55 градусов), воздух над ними и землю под нашими ногами (на одном квадратном метре сможет их тут быть 50 000 и больше), саму почву, травы, листву, корни, грибы, живых и мертвых животных... Проще сказать, где их нет: в морях (хотя некоторые и тут живут), и на снегу (впрочем, и здесь не без исключений). Даже в нефти, разлитой на поверхности земли, можно их встретить!

Самые древние и примитивные (бескрылые) насекомые появились в девоне, 350, возможно, 400 миллионов лет назад. Крылатые — в каменноугольном периоде, 280—350 миллионов лет назад. 10 вымерших и 26, 28 либо 33 ныне существующих отряда (цифры разные, так как мнения систематиков разных школ тут не сходятся).

Приношу большую свою благодарность и признательность исследователям, трудами которых я пользовался, работая над этой книгой. Прежде всего члену-корреспонденту АН СССР М. С. Гилярову, профессору Ф. Н. Правдину и другим авторам книги о насекомых из шеститомного издания «Жизнь животных», всем авторам II тома четырнадцатитомного издания «Grzimeks-Tierleben» и III тома шеститомника «Urania Tierreich». А также авторам книг о насекомых — профессору П. И. Мариковскому/ С. И. Малышеву, В. В. Яхонтову, И. А. Халифману, Р. Шовену, Н. Тинбергену, Г. Ольбергу, Ж. Ростану, К. Фришу, М. Байер, Уг Ф. Хейкертингеру, Г. Вейднеру, К. Джордану, В. Уиглесворту, А. Голу и многим другим, здесь не упомянутым.

В заключение хочу выразить свою искреннюю признательность О. А. Кузнецову (некоторые главы о пчелах, муравьях и термитах написаны нами совместно).

Класс насекомых принадлежит к типу членистоногих (в этом типе также ракообразные, пауки и многоножки). Тело насекомых сверху обычно покрыто хитиновой более или менее толстой оболочкой, кутикулой, и разделено на голову, грудь и брюшко. Грудной отдел несет три пары ног, а у крылатых насекомых еще и крылья. Дышат насекомые с помощью трахейной системы либо всей кожей.


Насекомые

Насекомые

Шестиногие членистоногие

У низших насекомых, которые живут только во влажных местах, кутикула проницаема для воды и газов, они дышат всей поверхностью тела. Кожное дыхание играет важную роль и в жизни личинок, обитающих в воде, в сырой почве, в тканях растений.

У большинства других насекомых — особая респираторная (дыхательная) система. Все их тело пронизано тончайшими канальцами, или трубочками — трахеями. Они ветвятся многократно, переплетаются друг с другом. Воздух попадает в трахеи через крохотные отверстия — дыхальца. Они располагаются на боках тела насекомого, на груди и брюшке. Их может быть десять пар (у взрослых) либо всего одна пара (у некоторых личинок).

Воздух через дыхальца и далее по трахеям распространяется путем простой диффузии. Даже большие гусеницы получают таким простым способом весь необходимый им кислород. Но наиболее активные насекомые, быстро бегающие или летающие, нагнетают воздух в трахеи дыхательными движениями брюшка. Оно то расширяется, то сжимается. При расширении воздух засасывается в трахеи. Когда брюшко сжимается, особые клапаны закрывают дыхальца и воздух наружу не выпускают. Он проталкивается дальше по трахейной системе, наполняет воздушные мешки, расширения трахей. Дыхальца открываются и закрываются не одновременно, а в такой слаженной последовательности, что воздух беспрепятственно и в определенном порядке буквально прокачивается через все тело насекомого.

У птиц и млекопитающих особые физиологические «механизмы» поддерживают температуру тела на определенном, оптимальном для каждого вида уровне, в пределах от 34 до 42 градусов, у кого как. Насекомые такими способностями не обладают: они холоднокровные животные. Тело их разогревается или охлаждается в зависимости от того, тепло или холодно вокруг них, в окружающей среде. Однако для наиболее активных из шестиногих летунов такое утверждение не вполне справедливо.

1. Крупные ветви трахейной системы постельного клопа. 2. Крыло таракана. 3. Трахеола увеличенная в 20 000 раз.
1. Крупные ветви трахейной системы постельного клопа. 2. Крыло таракана. 3. Трахеола увеличенная в 20 000 раз.

Установлено, что крылья насекомых работают наиболее эффективно при температуре 38—40 градусов. Их мышцы сокращаются в очень быстром темпе: взмахи крыльев следуют у пчелы, например, до 200, у обычных комаров до 600, а у мелких комариков мокрецов до 1000 раз в секунду! При всякой работе выделяется тепло. Сами мышцы и грудка насекомого, в которой они помещаются, быстро разогреваются до оптимального «рабочего режима».

Но и перед полетом некоторые насекомые, сидя на месте, быстро-быстро трепещут крыльями. Бражники нередко прогревают таким способом свой «мотор» несколько минут, и за это время температура внутри их грудки повышается до 32—36 градусов, даже если воздух вокруг значительно холоднее.

Другой и главный источник тепла — это, конечно, солнце. Жизнедеятельность насекомых зависит от него полностью. Быстро, за пять минут, температура в грудке шмеля повышается от 28 градусов (когда он сидит в тени) до 41,6 (на солнце) и быстро падает, если снова пересадить его в тень.

Многие ночные бабочки густошерстистые. Это и теплоизоляция и защита от эхолотов летучих мышей
Многие ночные бабочки густошерстистые. Это и теплоизоляция и защита от эхолотов летучих мышей

Как известно, шмель весьма лохматый, его тело густо поросло волосками. «Подстриженный» шмель (с удаленными волосками) остывает в тени гораздо быстрее лохматого. Мелкие чешуйки, которыми покрыты крылья, да и все тело (даже ножки) бабочек и мотыльков, сохраняют тепло, полученное от работы мышц либо от солнца. Под чешуйками залегает тонкий слой воздуха — достаточная теплоизоляция для такого малого животного, как насекомое. При определенных условиях опыта у сиреневого бражника с неповрежденными чешуйками температура тела на 17 градусов выше окружающего его воздуха. Если чешуйки удалить — только на восемь градусов.

Стрекозы — активные летуны. Следовательно, тепловой режим мышц, приводящих в движение крылья, и у них должен поддерживаться на определенном уровне. Однако никаких чешуек или густой поросли волосков на их гладкой кутикуле нет. У стрекоз термоизоляция другого типа: воздушные мешки, расширения трахей, располагаются под хитиновым грудным панцирем довольно плотно друг к другу.

У каждого вида насекомых свои температурные пределы, оптимальные и критические. Одни и при нескольких градусах тепла активны, даже при нуле (например, обитающие в водоемах тундры личинки веснянок и комаров) и ниже (некоторые живущие на снегу), другие только при 20—30 градусах тепла. Для таракана прусака температура в 42 градуса уже губительна. Личинки же некоторых комаров-звонцов живут и не умирают в горячих источниках Северной Америки (в Йеллоустонском парке), темг эратура воды в которых 49—51 градус. А личинок африканского комара полипедилюма находили иногда даже в источниках с температурой 60—70 градусов

Упомянутый прусак, неприятный наш сожитель, уже при семи градусах тепла неспособен двигаться, если незадолго перед тем жил он при темп фатуре 30 градусов. А когда поживет хотя бы один день при 15 или 36 градусах тепла, то теряет подвижность соответственно при 2 и 9,5 градуса.

Зимующие в северных широтах насекомые неделями переносят морозы в минус 20—40 граду :ов и не погибают (они, конечно, не активны, в глубокой спячке проводят зиму). Как показали некоторы з исследования, жидкость, заключенная в клетках и < тела, при этом не замерзает. Почему? Возможно, промерзанию препятствуют какие-то вещества, образующиеся осенью в их тканях и действующие как антифриз в радиаторе автомобиля. Концентрация некоторых веществ, глицерина, например, в крови зимующих насекомых повышена, у иных до 20 процентов. Не ясно только: сами эти вещества обеспечивают морозоустойчивость живых клеток или они лишь побочный продукт тех физиологических процессов, которые протекают в тканях готовящегося к анабиозу насекомого.

Жизнь свою насекомые начинают из яиц, вид и форма которых весьма разнообразны, но все они богато наделены желтком — питательным продуктом, потребляя который развивается эмбрион. Вода и кислород ему не менее необходимы.

У некоторых насекомых, бабочек и мотыльков например, яйца укрывает сверху толстая и плотная оболочка. Ее выделяют особые железы яйцекладущей самки, подобно тому, как это происходит и с куриным яйцом. Но оболочка эта проницаема для воды. Если же наступят слишком сухие дни, яйца бабочек, чтобы сохранить запасы влаги, выделяют особые вос-коподобные вещества: те тонким, но уже водонепроницаемым слоем покрывают яйцевую оболочку изнутри.

У саранчи и водяных жуков «скорлупа» яиц тонка и непрочна. Она легко рвется. Но, чтобы этого не случилось, эмбрион уже на самых ранних стадиях развития укрепляет ее, изнутри покрывая яйца плотной дополнительной оболочкой. Она состоит из хитина, как и внешние покровы насекомых.

Еще Реомюр в XVIII веке заметил: только что отложенные яйца многих насекомых быстро впитывают воду и разбухают почти вдвое. А у пустынной саранчи и больше, чем вдвое. Саранча, размножаясь в сезон дождей, закапывает их в сырой песок. Однако это разбухание — процесс вполне контролируемый. Влага поступает в яйцо в одном особом месте — в гидропиле, — и, как только яйцо достаточно напитается водой, ее впитывание тут же прекращается. Яйца некоторых наездников, попав в тело хозяина, разбухают в тысячу раз!

Если воды в яйце недостаточно, развитие приостанавливается. Вынужденный покой бывает весьма длительным — до 270 дней, например, у ногохвостки, зеленого сминтура. Яйца саранчи могут пролежать обезвоженные даже три с половиной года. И не погибают! Как только в нужной мере напитаются водой, тут же начинают быстро развиваться. Через пару недель из них выходят личинки.

Случается, что и при достаточной влажности яйца насекомых не развиваются, обмен веществ в них почти прекращается, наступает так называемая диапауза — обязательная стадия покоя.

Комары из рода эдес часто откладывают яйца в наполненные водой пазухи листьев, в дупла деревьев, даже в консервные банки, словом, в микроводоемы, которые быстро пересыхают. Пока в них есть вода, яйца комаров развиваются быстро, и обычно эмбрион успевает созреть до стадии вполне сформированной личинки. Затем, когда «водоем» пересохнет, личинка впадает в длительную спячку, чтобы пробудиться и выйти из яйца, как только вновь (а это случается обычно следующей весной) упомянутые микроводоемы наполнятся водой.

У другого комара полипедилюма из семейства хирономид, личинки которых в обиходе именуются мотылем, способность переносить засуху еще более поразительная. Личинки его живут в Западной Африке во всякого рода лужах, обычно в выбоинах, среди скал. В сезон дождей они полны водой, но очень скоро пересыхают. Тогда высыхают и личинки комаров, и так основательно, что кажется: лишь тонкая шкурка от них осталась. Но в этой «шкурке» таится всемогущая искра жизни: если личинку охладить до минус 190 градусов и продержать при этой температуре три дня, она не умрет. Можно на минуту окунуть ее в кипяток — все равно выживет! Понятно, что африканский зной ей и подавно не страшен, когда, слегка зарывшись в ил, неподвижная и обезвоженная, личинка ждет сезона новых дождей.

Но вернемся к яйцам насекомых. Развиваясь, они дышат. Кислород у некоторых, у яиц саранчи, например, проникает под оболочку диффузно по всей ее поверхности. Но у большинства насекомых развивающееся яйцо обеспечивает кислородом особый респираторный, дыхательный механизм. Обычно это губчатая выстилка внутренней поверхности оболочки яйца. Поры ее заполнены белковым веществом, которое жадно усваивает, словно впитывает в себя, кислород из воздуха. Тонкие канальцы соединяют это вещество с поверхностью яйца,

Яйца водяного скорпиона ранатра, пронзающие лист водяной лилии. Обратите внимание на два длинных усика или рога, которыми снабжено каждое яйцо: в них скрыт тонко устроенный респираторный аппарат, снабжающий яйцо кислородом
Яйца водяного скорпиона ранатра, пронзающие лист водяной лилии. Обратите внимание на два длинных усика или рога, которыми снабжено каждое яйцо: в них скрыт тонко устроенный респираторный аппарат, снабжающий яйцо кислородом.

У водяных скорпионов, клопов непа и ранатра яйца погружены в ткани водяных растений. Наружу торчат только два длинных выроста, похожие на рога или усы: они пористые и заполнены веществом, усваивающим кислород.

Яйца многих насекомых словно в пакеты упакованы в оотеки. Оотека саранчи образуется из пенистой жидкости, которую выделяет яйцекладущая самка. Жидкость окружает яйца, цементирует вокруг них землю, получается плотная капсула, которую называют кубышкой. Оотека жука-водолюба — овальный шелковистый кокон с длинным отростком, который нию» кошелька. Яйца лежат в оотеке аккуратными рядами, верхними концами к шву. Здесь у яиц возвышаются небольшие бугорки. Они пористые и заполнены усваивающим кислород веществом. Два небольших «рожка» на респираторных бугорках яиц упираются снизу в шов оотеки, как раз в те его места, где тончайшие канальцы пронизывают оотеку насквозь. По ним воздух поступает к дыхательной системе яиц.

Развивающийся эмбрион буквально плавает в жидкости, наполняющей яйцо. Когда он совсем сформируется, то начинает заглатывать эту жидкость. Все это можно разглядеть при небольшом увеличении, через лупу например, если оболочка яйца прозрачна, как у стрекоз, бабочек, постельных клопов, вшей и многих других насекомых. Видно, что рот и глотка эмбрионов на манер насоса работают беспрерывно: глотают и глотают амниотическую жидкость яйца. Их тело «разбухает» буквально на глазах, и вскоре эмбрион заполняет все яйцо. Внутри его нет уже никакой жидкости, лишь тонкая прослойка разделяет оболочку и упирающиеся в нее хитиновые покровы готовой выйти из яйца личинки.

Еще незадолго перед тем обильно напитанные водой хитиновая кутикула и все ткани личинки теперь быстро подсыхают, наружный скелет личинки становится твердым. Упираясь им изнутри в оболочку яйца, дергаясь рывками из стороны в сторону, всеми силами старается она прорвать стены своего заключения. Яйцо лопается, и личинка выходит из него.

Но не у всех так. Яйца саранчи, например, как мы уже знаем, укреплены изнутри цементирующими выделениями эмбриона и не поддаются давлению стремящейся наружу личинки. Тогда вступают в действие ферменты хитиназа и протеиназа, растворяющие оболочку яйца. Их выделяют железы первого сегмента брюшка личинки.

Не всегда оболочка рвется где попало, у многих насекомых предусмотрены определенные зоны: отделенные круговым швом крышечки на вершине яйца либо продольные швы. Здесь «скорлупки» яиц более тонки. Да и личинки действуют по-разному: у комариных, например, особые «яйцевые зубы» — прочные шипы на голове, похожие на рожки, — дырявят и рвут изнутри оболочку яйца. Гусеницы грызут ее челюстями, а у личинок мух есть особые крючья во рту.

У вполне развитых эмбрионов вшей «яйцевые зубы», острые шипы, располагаются сбоку на их теле. Личинка энергично вертится под оболочкой яйца, режущие шипы на ее кутикуле расположены прямо против кольцевого шва, отделяющего крышечку яйца от прочей его поверхности. Они скребут по шву, который становится все тоньше и тоньше. Затем личинка, всосавшая уже всю жидкость внутри яйца, эергично заглатывает ртом имеющийся в нем воздух и выпускает его через анальное отверстие. Таким образом у заднего ее конца создается повышенное давление. Под его напором личинка выползает из яйца, приподнимая головой крышечку.

Так или иначе личинка насекомого выбралась из яйца. Она питается и растет. Но растет урывками лишь в определенные периоды своей жизни. Прочный наружный скелет членистоногих не позволяет им увеличивать размеры тела. Только во время линьки, когда старые хитиновые доспехи сброшены, а новые еще мягки и растяжимы, животное может расти. Насекомые, за очень малыми исключениями, растут только в стадии личинки. Взрослые не линяют и, следовательно, не растут (опять-таки повторяю, кроме немногих исключений: например, щетинохвосток, поденок).

Линек у личинок высших насекомых обычно 4—5, иногда и 20 (например, у цикад). А их жизнь до превращения во взрослое насекомое длится от нескольких дней (около десяти у комнатной мухи) до 3— 4 лет у майского жука. А у одного жука из рода бупрестис иногда продолжается и 51 год.

Как известно, из правил бывают исключения. Наиболее впечатляющий пример такого исключения — матки в гнездах термитов. Уже взрослые и половозрелые, они продолжают расти. Но увеличивается только брюшко, распираемое многими тысячами созревающих яиц. Размеры головы, груди, ног, скованных прочным и толстым хитином, остаются прежними, но брюшко все полнеет и полнеет, раздувается, пухнет: в длину увеличивается в восемь раз и больше, а его поверхность — в пятьдесят раз!

Растягивается эластичная перепонка, соединяющая толстые щитки брони — склериты. Растягивается так сильно, что склериты заметны на толстом вздувшемся брюшке, как маленькие темные островки.

Мягкая кутикула гусениц складчатая и не плотно прилегает к телу, поэтому они могут расти и между линьками, но до известного предела, пока складки кутикулы не растянутся и тело гусеницы не заполнит весь объем наружного скелета. Так называемые «гормоны линьки», вещества, содержащиеся в жидкости, которая заполняет промежуток между старой кутикулой и новой, образовавшейся под ней, растворяют мягкие покровы гусениц почти на 90 процентов, и гусеница при линьке сбрасывает очень тонкую кожицу.

У насекомых с твердым панцирем «гормоны линьки» растворяют кутикулу только в определенных местах, которые заметны в эту пору в виде тонких белых линий на голове и груди. Вдоль этих линий и рвется старый панцирь.

Закончившее линьку насекомое обычно окрашено бледно. Вскоре, примерно через час, покровы его темнеют и приобретают свойственную виду окраску. Но новая кутикула еще долго — несколько дней или даже недель — остается мягкой. В это время насекомое быстро растет. У жуков только через три недели после метаморфоза толщина кутикулы увеличивается до свойственной взрослому насекомому нормы: нарастают новые слои хитина, втрое и больше увеличивается их массивность.

Щетинохвостки, один из отрядов низших насекомых, выходят из яиц во всем похожие на взрослых, только ростом меньше. От рождения и до смерти ни их внешний вид, ни образ жизни, по существу, не меняется. Когда насекомые достигнут определенного размера, наступает половозрелость. Самки откладывают яйца, затем снова линяют. Так чередуются у них яйцекладки и линьки, которых бывает и пятьдесят! Поэтому и рост свой, даже после того, когда обретут половозрелость, некоторые щетинохвостки увеличивают втрое.

Если нет необходимого корма, личинка перестает расти. Но линьки не у всех прекращаются. Пробовали содержать без пищи личинку жука из рода трого-дерма. Она регулярно линяла, но не росла, а, наоборот, словно усыхала. В начале опыта длина ее была около восьми миллиметров. К концу пятого года вынужденной голодовки рост ее уменьшился в восемь раз, а вес в шестьсот!

Бывает, что корма достаточно только для поддержания жизни, но не роста. Личинка североамериканского жука эбуриа в таком случае остается живой в сухом дереве, по крайней мере, сорок лет (В. Уиглесворт).

Долгие месяцы, иногда годы могут жить насекомые в стадии глубокого покоя, или диапаузы. Наступает она при неблагоприятных условиях: в наших широтах зимой, в пустынях и тропиках в сухой сезон. Тогда всякий рост прекращается, обмен веществ падает до самого низкого уровня, накопленные в теле пищевые резервы (в основном жир) поддерживают искру жизни в покоящемся насекомом.

Насекомые могут впадать в диапаузу на разных стадиях развития: одни покоятся в виде яиц, другие — личинок, куколок и даже взрослых (например, колорадские жуки).

У куколки бабочки эриогастер (из семейства коконопрядов) диапауза длится 2—3 года. Но рекорд принадлежит одной галлице: ее личинка, закопавшись в землю и окутав себя коконом, лишь через восемнадцать лет окукливается и превращается во взрослого комара.

Но это исключительные случаи. Многие насекомые в наших широтах в стадии диапаузы лишь перезимовывают. Примером может служить всем известная бабочка-капустница. За лето две, а если оно жаркое, то и три генерации сменяют друг друга: из яиц выходят гусеницы, растут, окукливаются, превращаются в бабочек, которые снова откладывают яйца. Но в сентябре развитие у куколок останавливается и наступает диапауза. Как узнают они, что близится зима?

Оказывается, главную роль играет длина светового дня. Когда световой день становится 12 часов и меньше, наступает диапауза. Можно искусственным освещением продлить световой день, тогда диапаузы не бывает, и куколка продолжает развиваться.

Метаморфоз и зрелость

Метаморфоз — это превращение личинки во взрослое насекомое. Есть два основных типа метаморфоза — неполное превращение и полное. У насекомых с неполным превращением из яиц выходят личинки, внешне во многом похожие на взрослых. Нет у них только крыльев, лишь зачатки, и половой системы. Тараканы, термиты, богомолы, кузнечики, уховертки, веснянки, стрекозы, вши, клопы, пухоеды и другие менее известные насекомые развиваются с неполным превращением. Линяя, они растут и без окукливания превращаются во взрослых.

Полное превращение с прохождением через стадию куколки у жуков, бабочек, ручейников, муравьев, пчел, ос, шмелей, блох, мух и комаров.

Некоторые насекомые, ночные бабочки — типичный пример, окружают куколку коконом из шелка. Многие же этого не делают. Куколки дневных бабочек ничем не прикрыты и часто висят на открытых местах. Другие насекомые ищут какие-нибудь укрытия, прежде чем окуклиться: щели под корой, свернутые листья, зарываются в землю.

Не все куколки неподвижны. Куколки комаров и ручейников, например, хорошо плавают. Ползают куколки златоглазок. У других насекомых, которые окукливаются в древесине или в земле, куколки перед самым превращением преодолевают значительные расстояния, пробираясь ближе к выходу на поверхность.

Куколки настоящих мух совершенно неподвижны: их называют боченковидными. Оболочка таких куколок (пупарий, или ложнококон) образуется из последней личиночной шкурки, которая твердеет, темнеет и раздувается.

Глядя на куколку снаружи, и не подумаешь, какие сложные процессы происходят под ее покровами. Почти все органы личинки, все ткани ее, за исключением нервной, половой системы и сердца, разрушаются, растворяются. Их пожирают и переваривают особые клетки — фагоциты. Затем получившиеся после переваривания вещества поступают в кровь куколки. Они служат строительным материалом для особых клеток, из которых образуются новые органы, необходимые взрослому насекомому.

«Особенно сложные перестройки происходят у таких насекомых, как мухи, у которых в первые дни после окукливания основная масса внутренних органов куколки представляет жидкую кашицу» (член-корреспондент АН СССР М. С. Гиляров).

Тем или иным путем насекомое стало взрослым. Дальнейшая его жизнь сводится в основном к одной главной цели — размножению. Самцы и самки должны найти друг друга, и это не такое простое дело, как может показаться. Разные чувства: зрение, обоняние, осязание, слух — помогают таким встречам. Самцы многих бабочек активно ищут самок, полагаясь в своих поисках на первое из упомянутых чувств — зрение. Определенный тип окраски и характер полета привлекает их. Случаются порой доcадные ошибки: самец сатира-семелы, например, бывает, бросается в погоню за пролетающими мимо жуками, бабочками другого вида, большими мухами, маленькими птичками, даже за падающими листьями. Гоняется иногда и за собственной тенью! Его (так же, как и самца перламутровки) можно привлечь грубой, сделанной из бумаги, моделью самки.

Пахучие железы на брюшке самки — дополнительный, а у многих бабочек и главный сигнал, привлекающий самцов. У некоторых бабочек шелкопрядов и волнянок доверие к запахам, распространяемым самкой, настолько велико, что внешний вид надушенных этим запахом предметов их не интересует. Самцы слетаются к отделенному от прочего тела брюшку самки, даже к кусочкам бумаги, пропитанным привлекающей их жидкостью.

Количество этой жидкости может быть фантастически малым — 10-10 миллиграмма! Самцов некоторых сатурний, или павлиноглазок, заранее помеченных, уносили от самки, которая сидела в небольшой клетке: 26 процентов прилетели обратно за 11 километров! 46 процентов — с расстояния в четыре километра. Трудно даже представить, как тонко обоняние этих бабочек.

Не только у самок, но и у самцов есть железы, испускающие запах, который привлекает представителей противоположного пола. У бабочек сатиров такие железы располагаются на передних крыльях. В брачных церемониях этих бабочек давно замечен один, если так можно выразиться, странный ритуал. Когда самец найдет самку, он, встав перед ней, некоторое время ритмично складывает и расправляет крылья, затем широко их раскидывает в стороны, склонившись перед самкой как бы в поклоне. Но вот он складывает крылья вместе, зажимая между ними усики самки. Теперь известно, что как раз там, где усики касаются его крыльев, и расположены пахучие железки—удостоверение его мужской зрелости.

Запахи самцов усиливаются в тысячи раз, когда они собираются стаями. Многие комары, веснянки, поденки вьются на определенных местах большими скоплениями, самки прилетают к ним, руководствуясь не только обонянием, но и зрением.

Светящиеся насекомые привлекают партнеров, зажигая свои природные фонарики, которые горят непрерывно, как у нашего обычного светлячка, либо мигают в определенном ритме.

Звуковые сигналы — всевозможное стрекотание — наилучшим образом используются цикадами, сверчками и кузнечиками.

У одних насекомых оплодотворение повторяется несколько раз в жизни, у других случается только однажды. Пример — медоносная пчела. Она улетает в брачный полет с несколькими трутнями. Сперма хранится в ее теле несколько лет, пока пчелиная матка живет и плодоносит. Несколько сот тысяч яиц успевает она отложить за это время. «Царица» некоторых термитов ежедневно откладывает несколько тысяч яиц. Так как порой она доживает и до пятидесяти лет, то общая ее продукция может достигать десятков миллионов яиц!

Плодовитость других насекомых в общем невелика. У жучка, которого часто можно встретить на розах и других цветах, садового хрущика, всего 14 яиц. Интересно, что питательные вещества, из которых образуются яйца, были заготовлены еще личинкой. Жук ест растения, но пища эта идет только на поддержание его собственной жизни.

Многие бабочки, мотыльки, то есть дневные и ночные чешуекрылые, и другие насекомые (взрослые) вообще ничего не едят, только сосут нектар и воду. Значит, белковой пищи они совсем не получают, а для развития яиц необходим и белок и жиры. Их запасы сберегает в своем теле тоже личинка. Некоторые бабочки не пьют и нектара, яйца, которые они откладывают, образовались и вполне созрели, когда эти бабочки были еще куколками.

Зрение

Тремя путями воспринимают свет насекомые: всей поверхностью тела, простыми глазками и сложными, так называемыми фасеточными, глазами.

Как показали опыты, всей поверхностью тела чувствуют свет гусеницы, личинки водяных жуков, тли, жуки (даже слепые пещерные), мучные черви, тараканы и, конечно, многие другие насекомые. Свет через кутикулу проникает к голове и вызывает соответствующие реакции в воспринимающих его клетках мозга.

Наиболее примитивные простые глазки, пожалуй, у личинок некоторых комаров. Это пигментные пятна с небольшим числом светочувствительных клеток (их нередко всего две или три). У личинок пилильщиков (отряд перепончатокрылых) и жуков глазки более сложные: пятьдесят и больше светочувствительных клеток, прикрытых сверху прозрачной линзой, утолщением кутикулы.

С каждой стороны головы личинки жука-скакуна шесть глазков, два из которых много больше других (в них шесть тысяч зрительных клеток). Хорошо ли они видят? Едва ли они способны передать в мозг впечатление о форме предмета. Однако приблизительные размеры увиденного два больших глазка засекают неплохо.

Личинка сидит в вертикальной норке, вырытой в песке. С расстояния в три-шесть сантиметров она замечает жертву или врага. Если проползающее близко насекомое не больше 3—4 миллиметров, личинка хватает его челюстями. Когда больше, прячется в норку.

Пять-шесть простых глазков на каждой стороне головы гусениц содержат каждый всего по одной «ретинальной палочке» — зрительному элементу — и прикрыты сверху линзой, способной концентрировать свет.

Каждый глаз в отдельности не дает представления о форме наблюдаемого предмета. Однако в опытах гусеница проявляла поразительные способности. Вертикальные предметы она видит лучше, чем горизонтальные. 'Из двух столбов или деревьев выбирает более высокое и ползет к нему, даже если заклеить черной краской все ее простейшие глазки, оставив лишь один. В каждый данный момент он видит лишь точку света, но гусеница вертит головой, рассматривая единственным своим глазом поочередно разные пункты предмета, и этого достаточно, чтобы в ее мозгу сложилась приблизительная картина увиденного. Конечно, неясная, нечеткая, но все-таки показанный ей объект гусеница замечает.

Простые глазки типичны для личинок насекомых, есть они, впрочем, и у многих взрослых. У последних главное — так называемые сложные, или фасеточные, глаза: по бокам головы. Сложены они из множества удлиненных простых глазков омматидиев. В каждом омматидии — соединенная нервом с мозгом воспринимающая свет клетка. Поверх нее — удлиненный хрусталик. Оба, светочувствительная клетка и хрусталик, окружены непроницаемым для света чехлом из пигментных клеток. Лишь сверху оставлено отверстие, но там хрусталик прикрыт прозрачной кутикулярной роговицей. Она общая для всех омматидиев, плотно прилегающих друг к другу и соединенных в один фасеточный глаз. В нем может быть всего 300 омматидиев (самка светлячка), 4000 (комнатная муха), 9000 (жук-плавунец), 17 000 (бабочки) и 10 000—28 000 у разных стрекоз.

Каждый омматидии передает в мозг только одну точку из всей сложной окружающей насекомое картины мира. Из множества отдельных точек, увиденных каждым из омматидиев, складывается в мозгу насекомого мозаичное «панно» предметов ландшафта.

У ночных насекомых (светлячков, других жуков, у мотыльков) эта мозаичная картина оптического видения, так сказать, более смазанная. Ночью пигментные клетки, отделяющие омматидии сложного глаза друг от друга, сокращаясь, стягиваются кверху, к роговице. Лучи света, попадающие в каждую фасетку, воспринимаются не только ее светочувствительной клеткой, но и клетками, расположенными в соседних омматидиях. Ведь теперь они не закрыты темными пигментными «шторками». Этим достигается более полное улавливание света, которого не так уж много в ночном мраке.

Днем же пигментные клетки заполняют все промежутки между омматидиями, и каждый из них воспринимает только те лучи, которые концентрирует его собственный хрусталик. Иными словами, «суперпозиционный», так его называют, глаз ночных насекомых днем функционирует как «аппозиционный» глаз насекомых дневных.

Не менее важна, чем число фасеток, другая их особенность: угол зрения каждого омматидия. Чем он меньше, тем выше разрешающая способность глаза и тем более мелкие детали наблюдаемого объекта он может увидеть. У омматидия уховертки угол зрения 8 градусов, у пчелы 1 градус. Подсчитано, что на каждую точку в мозаичной картине увиденного уховерткой у пчелы приходится 64 точки. Следовательно, мелкие детали наблюдаемого предмета глаз пчелы улавливает в десятки раз лучше.

Но в глаз с меньшим углом зрения проникает и меньше света. Поэтому величина фасеток в сложных глазах насекомых неодинакова. В тех направлениях, где нужна более яркая видимость и не так уж необходимо точное рассматривание деталей, располагаются более крупные фасетки. У слепня, например, в верхней половине глаза фасетки заметно крупнее, чем в нижней.

Подобные же четко разделенные арены с разновеликими омматидиями есть и у некоторых мух. У пчелы иное устройство фасеток: их угол зрения в направлении горизонтальной оси тела в два-три раза больше, чем по вертикали.

У жуков-вертячек и самцов поденок, по существу, два глаза с каждой стороны, один с крупными, другой с мелкими фасетками.

Помните, как гусеница, рассматривая предмет всего одним глазом (другие были замазаны краской), могла, однако, составить известное, правда, очень грубое представление о его форме. Она, вертя голо-, вой, весь объект разглядывала по частям, а запоминающий аппарат мозга складывал в единое впечатление все увиденные в каждый данный момент точки. Так же поступают и насекомые с фасеточными глазами: рассматривая что-либо, вертят головой. Сходный эффект достигается и без поворота головы, когда наблюдаемый объект движется или когда летит само насекомое. На лету фасеточные глаза видят лучше, чем в покое.

Пчела, например, способна постоянно держать в поле зрения предмет, который мелькает 300 раз в секунду. А наш глаз даже и вшестеро более медленного мелькания не заметит.

Близкие предметы насекомые видят лучше, чем дальние. Они очень близоруки. Четкость увиденного у них намного хуже, чем у нас.

Интересный вопрос: какие цвета различают насекомые. Опыты показали, что пчелы и падальные мухи видят самые коротковолновые лучи спектра (297 миллимикрон), которые только есть в солнечном свете. Ультрафиолет, к нему наш глаз совершенно слеп, различают также муравьи, ночные бабочки и, очевидно, многие другие насекомые.

Чувствительность к противоположному концу спектра у насекомых разная. Пчела слепа к красному свету: он для нее все равно что черный. Самые длинные волны, которые она еще воспринимает, — 650 миллимикрон (где-то на границе между красным и оранжевым). Осы, натренированные прилетать за кормом на черные столики, путают их с красными. Красное не видят и некоторые бабочки, сатиры например. Но другие (крапивница, капустница) красный цвет различают. Рекорд, однако, принадлежит светлячку: он видит темно-красный цвет с длиной волны в 690 миллимикрон. Ни одно из исследованных насекомых на такое не было способно.

Для человеческого глаза самая яркая часть спектра — желтая. Опыты с насекомыми показали, что у одних зеленая часть спектра воспринимается глазом как самая яркая, у пчелы — ультрафиолетовая, у па-дальной мухи наибольшая яркость отмечалась в красной, сине-зеленой и ультрафиолетовой полосах спектра.

Несомненно, бабочки, шмели, некоторые мухи, пчелы и другие насекомые, посещающие цветы, различают цвета. Но в какой мере и какие именно, мы еще мало знаем. Необходимы дополнительные исследования.

С пчелами в этом отношении были проведены наиболее многочисленные опыты. Пчела видит окружающий мир, окрашенный в четыре основных цвета: красно-желто-зеленый (не каждый из названных в отдельности, а вместе, слитно, как единый неведомый нам цвет), затем — сине-зеленый, сине-фиолетовый и ультрафиолетовый. Тогда как объяснить, что пчелы прилетают и на красные цветы, на маки, например? Они, а также многие белые и желтые цветы отражают много ультрафиолетовых лучей, поэтому пчела их видит. В какой цвет окрашены они для ее глаз, нам неизвестно.

У бабочек, очевидно, цветовое зрение более близкое к нашему, чем у пчелы. Мы уже знаем, что некоторые бабочки (крапивница и капустница) различают красный цвет. Ультрафиолет они видят, но он не играет для них такой большой роли, как в зрительных восприятиях пчелы. Наиболее привлекают этих бабочек два цвета — сине-фиолетовый и желто-красный.

Разными методами было доказано, что и многие другие насекомые различают цвета, и лучшим'образом цвета растений, на которых кормятся либо размножаются. Некоторые бражники, жуки-листоеды, тли, шведские мушки, клопы сухопутные и водяной клоп гладыш — вот далеко не полный перечень таких насекомых. Интересно, что у гладыша только верхняя и задняя часть глаза обладает цветовым зрением, нижняя и передняя — нет. Почему так, непонятно.

Помимо восприятия ультрафиолетовых лучей, другое свойство глаза насекомых, которого лишены наши глаза, — это чувствительность к поляризованному свету и способность ориентироваться по нему. Не только фасеточные глаза, но и простые глазки, как показали опыты с гусеницами и личинками перепончатокрылых, способны воспринимать поляризованный свет. Рассмотрели под электронным микроскопом глаз насекомого и нашли в ретинальной светочувствительной палочке молекулярные структуры, действующие, очевидно, как поляроид.

Некоторые наблюдения последних лет убеждают: ночные насекомые обладают органами, улавливающими инфракрасные лучи.

Осязание, слух и другие чувства

Тут и там по телу насекомого рассеяны мельчайшие органы. Всего одна чувствующая клетка и нерв, соединяющий ее с мозгом, — так просто они устроены. Некоторые чувствующие клетки этих органов лишь касаются снизу кутикулы, другие через микроскопически малое отверстие в ней выходят на поверхность.

Местами — на усиках, на ногах, вокруг рта — много клеток объединяются в один большой орган. Часто над ним растут щетинки и волосики. Малейшее прикосновение к ним сейчас же вызывает соответствующую реакцию насекомого. Эти щетинки чувствуют даже слабые дуновения воздуха.

Каждому, конечно, приходилось ловить мух. Вы знаете, что сделать это нелегко: муха не только видит, но и чувствует колебания воздуха, которые вызывает приближающаяся к ней рука. Но, если между рукой и мухой поставить стекло, она подпускает руку на более близкое расстояние, хотя и отлично видит ее.

Предполагают, что эти же щетинки помогают насекомым избегать в полете столкновений с встречными предметами: завихрения воздуха около них, ощущаемые щетинками, предупреждают о том, что впереди препятствие. Однако почему так часто натыкаются насекомые на стекла?

Во всяком случае, какую-то еще не вполне ясную роль щетинки выполняют в полете. Можно заставить крылатое насекомое, так сказать, «летать на месте», если привязать или приклеить к нему ниточку и направить на него спереди струю воздуха. Но с замазанными краской щетинками саранча, например, долго в таком полете не продержится. Сложит крылья и повиснет на ниточке.

Щетинки ощущают мельчайшие колебания воды, и таким образом водяные насекомые узнают о приближении хищников или жертв, на которых охотятся сами. У клопа гладыша, который плавает вниз спиной, между основаниями усиков «зажат» небольшой пузырек воздуха. Щетинки на усиках клопа удерживают этот пузырек и постоянно чувствуют напряжение, вызванное его стремлением оторваться и взмыть вверх, к поверхности воды. По этому напряжению, как полагают некоторые исследователи, гладыш определяет свое положение в пространстве: вверх спиной он повернут или нет.

Некоторые наиболее тонкие волоски на теле насекомых способны улавливать и звуковые колебания. Это доказано на гусеницах: если эти волоски удалить или брызнуть на них водой, гусеница не реагирует на звук, С неповрежденными волосками слышит звуки определенных частот. У сверчка основные органы слуха — на передних ножках, а вспомогательные — щетинки на церках, придатках на конце брюшка. У других прямокрылых и у тараканов эти выросты на конце брюшка, церки, тоже несут волоски, ощущающие звуковые колебания.

В основании усиков насекомых, между вторым сегментом и прочей частью усиков, находятся особые джонстоновы органы. Главное их назначение — контроль за полетом: регистрация скорости и направления. Но у некоторых насекомых, у комаров например, джонстоновы органы воспринимают и звук. Усик вибрирует в унисон со звуковыми колебаниями определенного тона. Джонстонов орган возбуждается и передает в мозг соответствующие сигналы.

Наиболее специализированные органы слуха насекомых — тимпанальные. Они построены по типу нашей барабанной перепонки, колебания которой передаются слуховым нервам. Обычно тимпанальные органы располагаются по обеим сторонам брюшка сразу за тораксом (то есть грудкой) или на нем самом. Это у многих бабочек и мотыльков, у цикад, саранчи и некоторых водяных клопов. Но у кузнечиков и сверчков — на голенях передних ножек. Поворачивая в сторону звука одну или обе ножки, наделенные «ушами», они могут быстро и точно определять направление на источник звука.

Клетки, ощущающие изменение оружающей температуры, располагаются на разных местах тела насекомых. У таракана, например, чувствующие тепло волосики — на лапках. У клопов — на усиках. Если посадить голодного клопа в банку и снаружи прижать к ней палец, он довольно быстро почувствует тепло, подползет и попытается через стекло уколоть хоботком ваш палец. С отрезанными усиками ничего подобного он уже не сделает: тепла не почувствует.

Вкусовые органы, которые, как и наш язык, различают сладкое от соленого, горького и кислого, располагаются у насекомых во рту, а кроме того, и на усиках (например, у муравьев, пчел, ос), на ножках — у многих мух, бабочек, пчел. К сахару, скажем, эти распознающие вкус ножки насекомых в 200, а по некоторым данным и в 2000 раз более чувствительны, чем наш язык.

По-видимому, личинки некоторых общественных насекомых не обладают чувством вкуса. Корм для них выбирают взрослые насекомые. С осами делали такие опыты. Взрослым и личинкам дали съедобные продукты (мясной и фруктовый сок, сахарный сироп) и несъедобные (раствор аммония, формалин, стрихнин). Взрослые, естественно, брали только все съедобное, а личинки — все, что им предлагали

Наконец, органы очень тонкого обоняния располагаются у большинства насекомых на усиках.

А где находятся органы, позволяющие некоторым насекомым чувствовать земной магнетизм и электрическое поле, и какие они, пока неизвестно. Но они его чувствуют: так показали опыты с термитами, майскими жуками, мухами. Подопытные насекомые в подавляющем большинстве случаев располагались на горизонтальной поверхности так, что продольная ось их тела была повернута либо с востока на запад, либо с севера на юг.


Низшие, или первичнокрылые, насекомые

Немало есть насекомых, бескрылых от рождения до смерти, на всех стадиях своего существования. Вши, например, блохи, пухоеды. Однако доказано: их дальние предки крылья имели.

Первичнобескрылые насекомые, у предков которых никогда не было крыльев, составляют четыре самых примитивных отряда: бессяжковые (протура), ногохвостки (коллембола), вилохвостки, или двухвостки (диплюра), и, наконец, щетинохвостки (тизанура). Первые три отряда систематики выделяют в особый подкласс скрыточе-люстных либо вообще исключают из класса насекомых. Скрыточелюстными их называют потому, что ротовые части у этих насекомых втянуты в головную капсулу. Все прочие насекомые, в том числе и четвертый отряд первичнобескрылых — щетинохвостки, — относятся к подклассу открыточелюстных, или настоящих, насекомых.

Четыре самых примитивных отряда

Отряд первый — протура, или бессяжковые. Единственный «безусый» отряд среди насекомых. Нет у них, кстати сказать, и глаз. Передняя пара ножек заменяет им отсутствующие усики: ходят на четырех ногах, а передние две, вытянув вперед, употребляют как осязательные сяжки. На концах они острые, как стилеты, ими и хватают протуры мелких насекомых, например ногохвосток. Прежде полагали, что только ногохвостками они и кормятся. Но сравнительно недавние работы мо.лодого немецкого исследователя Г. Штурма доказали, что ротовые органы протур, превращенные эволюцией в колюще-сосущие «щетинки», легко протыкают гифы («корни») грибов, соками которых протуры в основном и питаются.

Мало кого способны поймать и съесть слепые бессяжковые: очень уж они малы, 0,5 — 2 миллиметра их рост. Крохотные, бесцветные, медлительные жители сырых мхов и пней, верхних слоев земли, они настолько малоприметны, что были открыты лишь в 1907 году итальянским зоологом Ф. Сильвестри. Это была немалая сенсация для науки. Позднее нашли протур во многих частях света.

«Протуры должны, очевидно, рассматриваться лишь как деградирующая, рано возникшая боковая ветвь группы насекомых» (профессор Герман Вебе р).

В отряде бессяжковых около 220 видов.

Второй отряд первичнобескрылых — ногохвостки (коллембола) — известен науке тоже, по существу, недавно. Хотя и упоминались они в сочинениях некоторых натуралистов XVII и XVIII веков как «снежные черви» или «падающие со снегом насекомые», первое значительное описание появилось лишь в 1871 году.

Ногохвостки, самые древние из насекомых, известны с девона. Они же и самые мелкие: обычный размер — 0,2—6 миллиметров. Это значит, что самые крохотные ногохвостки ростом меньше, чем некоторые... инфузории. В то же время это и самые многочисленные из насекомых: в почве их до 45000 на квадратном метре, а на гектаре поля (например, в Англии) — до 625 миллионов!

Где только не живут ногохвостки! Во всевозможных почвах на глубине до двух метров и больше. Даже в цветочных горшках, а в парниковых компостах по непонятной причине порой собираются такими плотными комками, размером сантиметров в десять, что в каждом ногохвосток больше, чем людей в столичном городе. Живут ногохвостки и под корой деревьев, в пнях, грибах, в термитниках и муравейниках, в гнездах птиц, на цветах и листьях, на снегу и глетчерных полях высокогорий (питаясь здесь, очевидно, приносимой ветром пыльцой растений), на поверхностной пленке пресных, а некоторые и морских вод, на выброшенных морем водорослях литторали и даже в «лужах» соленой воды, оставленных приливом. Это одни из немногих морских насекомых. Трупы людей, животных и растений ногохвостки быстро превращают в перегной и гумус. Не только они, разумеется, этим занимаются. Однако роль ногохвосток в почвообразовании очень велика. Местами на каждом квадратном метре они производят 175 кубических сантиметров гумуса.

Кормятся в основном спорами грибов, водорослями, лишайниками, простейшими одноклеточными и пыльцой высших растений. Некоторые едят и зеленую мякоть стеблей, листьев и корней и тем приносят вред полям. Крохотный зеленый сминтур, завезенный в Австралию вместе с люцерной, стал злейшим губителем урожаев: «люцерновой блохой» называют его здесь.

Некоторые ногохвостки светятся: одни за счет съеденных бактерий и грибков, но у других собственная биолюминесценция.

Два особых органа помогают многим ногохвосткам передвигаться на манер блохи, скачками на дистанцию до 10 сантиметров! Это «прыгательная вилка», тонкий, раздвоенный конец брюшка. Подгибая его под себя и резко, пружиной, разгибая, ногохвост-ка отталкивается от земли (или от поверхности воды!) и летит вперед. Даже если приземлится на гладкий лист или скользкое стекло, не упадет, а тут же прилипнет. «Вентральная трубка», похожий на хоботок вырост снизу на брюшке, выделяет вязкую капельку, она ногохвостку и «приклеивает». Из-за этой «трубки» ногохвостки и получили свое научное название «кол-лембола», что означает приблизительно «клейкий шпенек».

«Ногохвостки «приклеиваются» своей вентральной трубкой, кроме того, через ее тонкую кожу они воспринимают кислород, в сухой среде ею же всасывают и воду, а некоторые виды, у которых вентральный «шланг» особенно длинный, могут им даже чиститься» (Фридрих Шаллер).

Описано более 1250 видов ногохвосток (по другим данным, более 2000). Распространены они по всему свету, дальше многих других насекомых проникают в Арктику и высокогорья. Этих крохотных шестиногих созданий в последнее время активно изучают почвоведы, физиологи, экологи, даже этологи и генетики (в слюнных железах ногохвосток — гигантские, как у дрозофил, хромосомы). Время самых интересных открытий среди представителей отряда коллембол еще впереди.

Двухвостки (диплюра), третий отряд первичнобескрылых, или древних, насекомых, узнаются по двум длинным «усикам» на конце хвоста, а щетинохвостки (тизанура) — по трем подобным придаткам, образующим словно бы трехвильчатый хвост (у ногохвосток нет никаких «усовидных» выростов на конце тела, бессяжковые, как известно, безусые и спереди). Двухвостки более крупные шестиногие животные, чем ногохвостки и протуры, от 2 до 50 миллиметров, обычно около сантиметра. У представителей одного из их семейств хвостовые «усы», которые нередко длиннее настоящих усиков на голове, и функционируют так же: удирая задом вперед, двухвостка ощупывает ими возможные пути отступления. У второго семейства короткие и крепкие хвостовые придатки действуют как клещи: хватают добычу, разных мелких членистоногих. Затем, изогнув над собой зад тела, подносят ко рту пойманное насекомое и едят его.

Описано около 400 видов двухвосток. Все живут в местах, хорошо укрытых, под опавшей листвой, под камнями, в гнилых пнях, муравейниках и термитниках.

Там же (но и на камнях, среди лишайников) обитают и тизануры, или щетинохвостки (около 350 известных пока видов). Двухвостки безглазые. У щети-нохвосток пара настоящих фасеточных глаз, которые типичны для высших насекомых, и три добавочных простых глазка. Некоторые из них прыгают не хуже блохи, отталкиваясь последней парой «грифельков». У них на всех сегментах брюшка сохранились остатки ног, прежде бывших у древних предков. Так вот, последняя пара этих рудиментов удлинена и действует при прыжке как опорные рычаги.

Некоторых щетинохвосток хорошо знают люди, зоологией мало интересующиеся: эти «серебристые» насекомые нередко живут в темных (но теплых) углах наших жилищ. В кладовках, например («сахарными гостями» называют их немцы). Поселяются и в библиотеках, где портят книги, в муравейниках и термитниках— как сожители и приживальщики. В последнее время исследован достаточно сложный «свадебный» ритуал некоторых щетинохвосток.

Многие специалисты описанные выше четыре отряда древних насекомых рассматривают как самостоятельные подклассы. Несмотря на известное сходство, родство между ними неблизкое, скорее всего это боковые ветви основного ствола класса насекомых. Некоторые черты более прочно роднят с высшими насекомыми лишь щетинохвосток. Возможно, они представляют близкое звено к тем первобытным животным, которые связывают истинных насекомых с предполагаемыми их предками — многоножками, а через них — с определенной группой червей, породивших всех членистоногих вообще.


Стрекозы, поденки, веснянки и ручейники

Стрекозы, поденки, веснянки и ручейники — разные отряды. Далеко не все систематики располагают их в классификации насекомых близко друг к другу и к стрекозам, тоже. Но определенные черты сходства и известная близость к древним крылатым насекомым, во всяком случае, у поденок замечены. Помимо того, сближает их жизнь в воде (личинок) и у воды (взрослых). И там, где мы видим обычно стрекоз, встретятся обязательно поденки, веснянки и ручейники. Так что удобнее познакомиться с ними сразу со всеми.

Стрекоз известно около 4500 видов, поденок, веснянок и ручейников соответственно 1500, 2000 и 3000—5000 видов.

Попрыгунья ли стрекоза!

Стрекозу описывать, очевидно, нет нужды. Во всех странах и во все времена они были такими, как мы привыкли их видеть. Одинаковые, в общем, разнятся лишь ростом и тем, на что не всякий и внимание обратит...

В каменноугольный период палеозойской (то есть древней) эры, 300 миллионов лет назад, возможно, и раньше, когда пышно разрослись на Земле древовидные папоротники и хвощи, а из гниющих стволов «консервировались» используемые в наши дни самые мощные толщи каменного угля, от которого и поныне зависит человечество, когда над душными и смрадными болотными топями не порхала еще ни одна птица и не цвели на Земле цветы, уже тогда гигантские стрекозы родов меганевра и палеодиктио-птера летали над затхлыми водами. У первых на Земле крылатых насекомых размах крыльев достигал почти метра (70—90 сантиметров, как доказывают ископаемые находки). Надо полагать, древние пласты Земли сохранили еще не самых крупных 'из тех допотопных стрекоз. И не самых крупных их личинок: длиной они не больше 30,5 сантиметра. Никогда, ни прежде, ни позднее, мир не знал столь исполинских насекомых.

Самые большие ныне обитающие стрекозы в размахе крыльев — 13 сантиметров, лишь некоторые экзотические виды до 19 сантиметров.

Самые маленькие—два сантиметра длиной. Их называют равнокрылыми, или малыми, стрекозами, хотя иные из них крупнее больших, или разнокрылых, стрекоз.

Красотки, калоптериксы порхают над водой подобно бабочкам.

Крылья у них широкие (относительно стрекозиных вообще), у самок — дымчатые, у самцов — синие. Сядут отдохнуть, крылья сложат вместе над спиной.

Этих красоток не всякий сочтет стрекозой. Местами, я слышал, называют их речными бабочками.

Но это стрекозы. Лютки и стрелка тоже. Они очень похожи, первые, правда, более или менее бронзово-зеленые. Кто не ловил их в детстве! Это «субтильные», нежные (от грубого прикосновения ломаются!) стрекозы, что в изобилии наполняют тростники и осоки. Тонкие по всем параметрам. Лютки, стрелки, красотки — вот обычные наши стрекозы из равнокрылых.

Теперь большие стрекозы, или равнокрылые.

Где бы мы ни были, если есть поблизости пруды и реки, и они неизменно тут! Каждый их видел и ленивым движением каждый сгонял с обогретого солнцем колена присевшую отдохнуть либеллюлю четырехточечную. Некоторые вредоносные последствия массовых появлений этих стрекоз наука распознала лишь недавно.

Либеллюля квадримакулята и либеллюля депресса самые обычные у нас стрекозы. Летом их встретишь почти над каждым прудом и рекой. У либеллюли депрессы внешность очень приметная: брюшко нежно-голубое (у самца) или желтое (у самки), плоское, сжато сверху вниз.

Так вот эти стрекозы — отчаянные летуны. Не всегда, но часто собираются они большими стаями. Как-то в июле над шведским городком Мальме несколько дней подряд (правда, с перерывами) летели либеллюли. И так их было много, что улицы города, крыши домов, газоны парков были усыпаны стрекозами.

Самое, пожалуй, большое за последние годы нашествие стрекоз на Европу случилось в 1947 году в Ирландии. Они появились со стороны моря и вторглись на остров несколькими колоннами. Одна из колонн большой темной тучей, похожей на клубы дыма, пролетала над Мид-Карком с полудня до самого вечера и изрядно напугала людей.

Энтомологи установили, что ни над Англией, ни над Францией эту стаю никто не видел. Думают, что, покинув берега Испании или Португалии, летела она над морем почти тысячу километров.

Равнокрылые стрекозы лютки
Равнокрылые стрекозы лютки

Как далеко на юг улетают стрекозы из северных стран Европы, пока неизвестно. Но через некоторые перевалы в Пиренейских горах и в Альпах каждую осень летят к югу большие стаи.

Стрекоза анакс, или дозорщик занятая откладкой яиц
Стрекоза анакс, или дозорщик занятая откладкой яиц

Желтая лантала расселилась почти по всем континентам. Несметные ее эскадрильи нередко затмевают солнце над Египтом, Суданом, Танганьикой, Южной Африкой, Индией и Индокитаем. Однажды мириады этих стрекоз атаковали ночью палубы и мачты лайнера «Виктория», когда он пересекал Индийский океан, в девятистах милях от ближайшего берега Австралии.

Нашествие стрекоз — недоброе предзнаменование. Говорят, что, как пролетят стрекозы, жди мор на птицу. Куры, индюшки перестают нестись и дохнут, будто от злой ворожбы. Крестьяне в Польше, завидя в небе стрекоз, торопятся загнать кур в курятники. Предрассудки?

А вот наши ученые тоже заметили, что куры перестают нестись там, где пролетает много стрекоз. Какая здесь может быть связь, трудно понять. Исследовали, однако, больных кур: яйцеводы у них были изъедены глистами трематодами. Тогда внимательнее рассмотрели под микроскопом миллиметр за миллиметром все органы стрекозиных личинок — наяд. И нашли в них трематод. Накормили кур стрекозиными личинками, и птицы заболели.

И сразу стала ясна эта загадочная связь между курицей и стрекозой. Трематоды начинают развитие в улитках и насекомых, а вторую половину жизни паразитируют в птицах и зверях. Личинки стрекоз почти всегда ими заражены.

Самые большие наши стрекозы из родов эшна и анакс — коромысло и дозорщик. Их можно увидеть и далеко от воды, на лесных полянках и опушках. Солнечными днями и вечерами летают здесь, стремительно меняя курс, чтобы схватить в капкан своих цепких лап какого-нибудь комара, поденку или муху. Мучителей всего живого и теплокровного в лесах, кровососущих комаров, уничтожают стрекозы во множестве. Так что летнее времяпрепровождение этих «попрыгуний» совсем не бесполезно, не бездеятельно, как утверждает известная басня-Личинки всех стрекоз — наяды живут в воде и тоже хищники, пожирающие немало личинок тех же комаров, мелких водяных насекомых и червей. Ловят их весьма оригинальным «оружием» — так называемой маской, измененной в хватающий орган нижней губой. Готовая для атаки, маска сложена под головой на «горле» наяды, словно согнутая в локтевом суставе правая рука боксера, вдруг распрямляясь, молниеносно устремляется вперед, как и рука в прямом ударе. Крючья на конце маски сжимают добычу и подтягивают ее ко рту стрекозиной личинки. Все это свершается за доли секунды!

Личинки стрекоз не всплывают к поверхности, как плавунцы или водяные пауки, чтобы набрать здесь свежею воздуха. Дышат они, потребляя кислород прямо из воды. У наяд равнокрылых стрекоз (люток и стрелок) на конце брюшка удлиненные жаберные лепестки. Да и задняя кишка действует, как помпа, набирая в себя и выбрасывая воду. Это своеобразный «вдох» и «выдох», особенно развитый у наяд разно-крылых стрекоз, создает реактивную тягу, дополнительный двигательный импульс (у эшны, например, весьма стремительный рывок вперед).

Личинка стрекозы эшна способна передвигаться с помощью реактивной тяги, с силой выбрасывая воду из брюшка
Личинка стрекозы эшна способна передвигаться с помощью реактивной тяги, с силой выбрасывая воду из брюшка

Личинки малых стрекоз живут, растут и линяют в воде год или около того, у больших — года два. Затем приходит время последней линьки и перехода к жизни в иной среде.

Только что выбравшаяся из личиночной шкурки стрекоза эшна.
Только что выбравшаяся из личиночной шкурки стрекоза эшна.

Выползает наяда по стебельку из воды. Продольная трещина распарывает хитиновые покровы спины и головы предстрекозы. Выбирается она из них, словно из футляра, освобождая из прежней одежды и ноги, одну за другой. Подсыхает на ветерке часов шесть, сморщенные ее крылья под напором притекающей в них крови расправляются, твердеют, словно пергаментные, и легко трепещут. И вот вам готовая стрекоза!

Если пожелаете узнать, самец она или самка, взгляните на конец брюшка. Там два тонких словно бы грифелька или палочки — анальные придатки. Так вот, у самок их только пара верхних. У самцов есть еще и нижние, более короткие, один либо два.

«Хотя стрекозы прекрасно летают, крылья их совершают простые движения, и нашему энтомологу Ю. М. Залесскому удавалось заставить стрекоз летать на «протезах»: он обрезал стрекозе крылья, оставляя только основание крыла, к которому осторожно приклеивал крыло другой стрекозы или даже бабочки, и стрекоза на чужих крыльях, хоть и плохо, но летала!» (Членкорреспондент АН СССР М. С. Гиляров.)

Спереди на крыльях стрекоз, недалеко от вершины, хорошо заметно темное утолщение (у желтого симпетрума оно, например, красное). Это птеростигма, «крыловой глазок». Птеростигма гасит вибрации, автоколебания крыльев в полете (тот опасный фляттер, который погубил в свое время немало самолетов, превышавших определенные рубежи скорости).

Бионики подсказали авиаконструкторам идею подобных гасителей колебаний крыла, и фляттер был побежден.

Живущие в воды и у воды

Предки поденок, как и стрекоз, известны с камен-ноугольного периода. Как сотни миллионов лет назад, и поныне не способны они, когда отдыхают, сложить крылья на спине вдоль верха брюшка, а держат их, раскинув в стороны либо сближенными, но приподнятыми над собой. По этой и другим причинам стрекоз и поденок называют древнекрылыми насекомыми, всех прочих, о которых дальше пойдет речь, новокрылыми. Разделение это предложил в 1923 году советский исследователь А. А. Мартынов, и оно принято большинством энтомологов.

В послеполуденные и предзакатные часы на солнечной поляне, луговине, у воды и над водой вьются порой бесчисленными мириадами крылатые насекомые. А в темноте слетаются на свет фонарей или снежными хлопьями врываются в лучи автомобильных фар, и трудно тогда водителю разглядеть дорогу.

Словно «танец-полет» на месте: вверх-вниз, вверх-вниз, рывок вперед и назад. Похоже на комариный «лет» перед ясной погодой. Но заметно крупнее комаров наши летуны. На бабочек вроде бы похожи... Но крылья прозрачные, сетчатые (передние заметно больше задних, которых и вовсе может не быть). Брюшко длинное и тонкое, а на конце его — три, реже две хвостовые нити.

Взмахами крыльев поденка почти вертикально поднимается на некоторую высоту, затем, раскинув крылья, падает вниз, тоже немного. Широкие крылья, длинное брюшко, парящий эффект которого усилен тонкими нитями на конце; подобно парашюту, замедляют ее падение. Заметим здесь: наполненный лишь воздухом, а не пищей кишечник взрослой поденки 3 работает как своего рода аэростат, противодействующий силам земного притяжения.

Взрослая поденка, присевшая отдухнуть на осоку
Взрослая поденка, присевшая отдухнуть на осоку

Это «свадебный» танец, и главные его исполнители — самцы. Запах каждого из них, умноженный на общее их число и рассеянный во все стороны «танцем на месте», и есть те свадебные предложения, подчиняясь зову которых прилетают в стаю самки. То один, то другой самец, ухватившись длинными передними ногами за подругу, улетает из стаи, увлекаемый лишь силой машущих крыльев самки. Они вдвоем где-нибудь и на что-нибудь ненадолго присаживаются. Либо летят низко над землей, над водой. Вскоре расстаются.

Самец после этого умирает. А самка живет еще недолго, чтобы отложить яйца прямо в воду (кучками или поодиночке). У некоторых видов она падает в пруд и тут же на его поверхности умирает, предоставив таким образом в теле своем временное укрытие потенциальному потомству. Те из поденок, чьи личинки живут в быстрых ручьях и реках, предпримимают подводные путешествия, чтобы поток не унес яйца в места, малопригодные для их развития: в застойные заводи и низовья рек. Крылатая мать умудряется погрузиться на дно и там, под камнями, корягами и под всяким хламом, приклеивает яйца.

Все взрослые поденки ничего не едят, ни секунды не тратят на поиски пропитания из быстротечной своей жизни, отданной одной лишь цели — размножению.

Две недели — рекордное долголетие у поденок. Многие живут лишь несколько часов, сутки, реже — несколько дней. Эфемерность их сухопутного существования вполне объясняет нам и обиходное название этих насекомых и научное тоже — «эфероптера».

А личинки? Эти живут долго, в сравнении, разумеется, с породившими их родителями. В общем, два-три года, лишь немногие — несколько месяцев.

И все в воде: обычно в быстротекущей, но и в застойной тоже. Многие личинки поденок напоминают стрекозиных, но три (реже две) длинные хвостовые нити и жабры на первых члениках брюшка помогут вам отличить их от наяд.

Обитающие в небыстрых и непроточных водах личинки поденок плавают, подталкивая себя гребными ударами хвостовых нитей и жабр. Кроме того, как и у личинок стрекоз, дополнительную тягу создает реактивный эффект: за счет воды, исторгаемой из задней кишки.

Ползающие по дну личинки поденок обычно «волосатые» и, так сказать, «заиленные» — это их хорошо маскирует. Живущие в быстрых горных ручьях плоские снизу, выпуклые сверху. Прилепятся плотно ко дну или камням, и омывающая их вода по известным в гидродинамике законам прижимает личинку ко дну или камню, не сносит. Кроме того, на нижних челюстях у многих из них есть присоски, преобразованные из жабр. Есть и личинки, живущие в изогнутых норках.

Кормятся илом, остатками растений, водорослями, некоторые хищники или своего рода фильтровальщики: ловят своими щетинистыми лапками сносимые потоком мелкие пищевые частицы.

Но вот пришла пора покинуть водную стихию. Личинки выползают на прибрежные камни, просто на берег. В прудах всплывают многие из них, словно воздухом надутые: его пузырьки собираются в щелях и полостях между старой шкуркой, которую насекомое скоро сбросит, и новой, выросшей под ней, которую оно будет носить еще некоторое время. «Некоторое время» — этим непохожи поденки на других насекомых из подкласса птеригота. Они и взрослые, обретя крылья, еще раз линяют. Существо, которое только что выбралось из своей последней личиночной «одежонки» и, сидя на ней, как на плоту, расправило крылья и полетело, еще не вполне взрослое, способное плодиться насекомое. Его называют «субимаго». Летает оно неважно. Скоро садится на какой-нибудь стебелек и тут за несколько минут, часов (некоторые за полтора суток) еще раз линяет, превращаясь наконец в полноценное «имаго» — половозрелую поденку, немедленно устремляющуюся на «свадебные танцы».

Исключение представляют поденки рода палингения, несколько их видов обитают на юге нашей страны. Обретя крылья, они не линяют, не развиваются дальше, а размножаются и скоро умирают.

Поденки обитают по всему миру (кроме некоторых островов). Их насчитали пока 1000—1500 видов. Все невелики: 1—6 сантиметров.

Личинки веснянок, по существу, живут там же и так же, как и личинки поденок. И внешне, в общем-то, похожи (но хвостовых нитей только две). Взрослые веснянки на глаза попадаются редко: свадебный лет у них недолгий, прячутся в зарослях трав, тростников, на коре деревьев, недалеко от воды. Сидят, сложив на спине (двускатной крышей!) бурые крылья, задние под передними. Всю свою крылатую жизнь, как и поденки, ничего не едят. Ростом тоже невелики: от 4 до 30 миллиметров. Около С 1500—2000 видов известно пока науке.

«Уже великий греческий натуралист Аристотель знал их и называл «вредителями дерева», потому что некоторые их личинки вгрызаются в древесину. Однако более типичны для живущих в воде личинок этих насекомых весьма искусно построенные домики... Освещенные окна часто привлекают множество взрослых ручейников. В ручьях личинки насекомых других видов никогда не встречаются в таких количествах, как личинки ручейников. Рыбакам они хорошо известны. Форели глотают этих личинок вместе с домиками: из дерева ли они построены или из камешков» (Xеинц Вундт).

Ручейники-имаго, то есть взрослые, отнюдь не общеизвестные насекомые. Когда сидят, похожи немного на веснянок, так же, двускатной крышей, складывают на спине крылья, такие же длинноусые. Но * крылья у них густо поросли мелкими волосками (отсюда и научное их название «трихоптера», то есть «шерстокрылые»). Так же как и взрослые поденки и веснянки, ничего не едят, лишь воду пьют. Но те немногие виды, что живут в крылатом виде месяцами, сосут еще и сок растений.

Личинки ручейников живут около года или двух-трех лет (в странах северных). Мы найдем их на дне почти каждого водоема пруда, реки, ручья. Спереди похожи они на гусениц, а сзади... вроде бы на улиток. Будто в раковинку спрятано их мягкое брюшко. Обычно «раковинка» прямая, но бывает и изогнутая, даже спиральная. Сделана из песчинок ила, камешков, осколков, раковинок, обрывков веточек, травинок — у каждого вида свои строительные материалы, либо берется то, что можно собрать на дне.

Поселяются и в полых обломках стеблей либо сами выгрызают в них сердцевину и заползают в самодельную трубочку.

Покинув яйцо, личинка ручейника сразу же пеленает себя в паутинный чехол. Слюнные железы в изобилии выделяют клейкие шелковистые нити, из них плетется каркас будущего дома. Затем передними лапками личинка «инкрустирует» его песчинками, травинками, илом и другим подручным материалом.

Линяет, растет и домик надстраивает, увеличивая его вместимость. Ползает по дну, таская его на себе и выставив наружу лишь голову и грудь с тремя (у иных с двумя) цепкими ножками. Чуть опасность какая, сразу вся уползает в этот переносной блиндаж и прочным хитиновым «лбом» закрывает вход в него.

Подышать воздухом к поверхности личинки ручейников не всплывают: через нежные покровы брюшка растворенный в воде кислород легко проникает прямо в кровь насекомого. Кроме того, у многих живущих в домиках личинок ручейников есть и трахейные жабры, небольшие кустистые выросты на брюшке.

Для балласта, чтобы не всплывал, утяжеляют многие домики камешками, даже и раковинками крохотных моллюсков, пустыми или с живой улиткой вместе. Предпочитающие «парить» у поверхности, напротив, уменьшают удельный вес своего домика тем, что вплетают в него кусочки зеленых листьев. Ведь в тканях живых растений много воздуха. А когда они увянут, отомрут, наполнятся водой и потянут домик уже не вверх, а вниз, личинка выбросит их и заменит свежими, зелеными.

Ручейники-домовладельцы кормятся, сгрызая с водных растений зеленую мякоть. Но есть и такие, кто домов не строит, даже простым паутинным чехлом себя не оплетает. Эти рыщут по дну, словно волки по лесу, заглядывая в каждую щель под камнем: нет ли там личинок комаров, поденок, мелких рачков каких-нибудь. Ползают быстро и сильными челюстями крепко хватают добычу. А чтобы течение не унесло, длинная шелковая нить, словно якорная цепь, удерживает плотоядных ручейников. Тут можно заметить интересную адаптивную параллель с сухопутными хищниками: глаза у тех и других, так сказать, вперёдсмотрящие, смещены ближе к фронту головы, а не к ее «флангам», как у травоядных ручейников и копытных позвоночных, у зайцев, мышей и многих других мирных созданий. Глаза, расположенные на боках головы, видят частично и то, что делается сзади: ведь именно с тыла чаще всего подбирается враг.

А нападающему важнее хорошо видеть именно перед собой...

Вторая «параллель» еще более поразительна — орудия, сооружаемые некоторыми личинками ручейников для промысла добычи, находят аналогию лишь в немногих «пунктах» живой природы. Как говорит доктор Хейнц Вундт, «они фильтруют воду подобно тому, как пауки фильтруют воздух». Как и у пауков, форма и принципы действия ловчих сетей ручейника весьма разнообразны: они похожи на гамаки, мешки, контрабасы, многокамерные верши, просто сети, наконец.

Редкий случай, но некоторые личинки ручейников покинули воду и живут в лесу, в опавшей листве, на поросших мхом камнях и стволах деревьев, преимущественно буков и дубов. Это два вида из рода эноициля, обитающие в Западной Европе. Свои домики гладкие, не «лохматые», как у многих водяных наших ручейников, сооружают они из всякой найденной на земле трухи, плотно сплетая ее паутиной. Бескрылые самки сухопутных ручейников для яйцекладки ищут места, удаленные от воды, так чтобы ни полые воды, ни дожди их не заливали.

Эта непостижимая «разноплановость» природы, проявляющая себя даже в пределах столь малой своей части, как зоологический отряд (в сравнении с армией это всего лишь полк!), особенно поражает, когда видишь, как другие крылатые самки-ручейники всеми силами инстинктов стремятся именно к воде. Даже в воду! Они бегают по ее весьма «непрочной» для нас поверхности легко, как по гладкому паркету, и даже погружаются, плотно сложив крылья, в воду. Плывут, употребляя среднюю пару ножек, расширенную и гребущую, как весла, как основной двигатель.

Яйца откладывают прямо в воду, но обычно приклеивают к камням, водорослям, корягам. У некоторых ручейников, как у лягушек, яйца упакованы в студенистые «пакеты». Их формы здесь столь же разные: комки, шнуры, опутанные вокруг подводных стеблей либо соединенные о кольца.

Из яиц выходят личинки, о жизни которых мы уже знаем. Личинки превращаются в куколок: о них необходимо сказать несколько слов. Куколка у ручейников так называемая «свободная». Перед окукливанием ручейники, живущие в домиках, заплетают их паутинной сеткой спереди и сзади или строят их к этому времени. Домик прочно прикрепляют паутинками к камню, коряге и прочим подходящим предметам на дне (нередко прилепятся к одному камню сотни и тысячи свершающих метаморфоз ручейников), В этом своем добровольном заточении куколка работает неустанно: непрерывно очищает сетевые I запоры на обоих концах домика от ила и прочего I приносимого водой мусора. Позднее прогрызет она I переднюю «дверь», выйдет на волю и плавает (на I спине, как гладыш). Затем либо выползает на берег, I либо прямо на поверхности воды быстро превра- ] щается в крылатого ручейника-имаго.

Пока науке известны 4—5 тысяч видов ручейни-] ков, большинство — в северном полушарии. Размеры I их невелики — 0,5—3 сантиметра.


Тараканообразные

Насекомые, которых систематики (не все) объединяют в надотряд тараканообразных (бляттиа), внешне и образом жизни не похожи. Но произошли они от общих предков — древних предтараканов, уже обитавших на Земле, по крайней мере, 350 миллионов лет назад. Из представителей этого надотряда самые примитивные — тараканы, они сохранили наиболее древние черты строения, и образ их жизни близок к тому, который сотни миллионов лет назад вели их предки. Богомолы и термиты — специализированные группы, под влиянием особого образа жизни приобрели много специфических признаков.

Тараканов известно 3000—4000 видов, термитов — больше 2500, богомолов — около 2000 видов.

Тараканы и ... богомолы

«В некоторых районах Южной Германии его называют прусаком, на севере швабом, на западе Германии — французом, на ее востоке — русаком. В России он опять-таки прусак» (Карл Фриш).

Прусака мы все отлично знаем: этот несносный рыжий, или домовый, таракан в последние годы опять двинулся в наступление на наши жилища. Особенно пришлись ему по вкусу так называемые благоустроенные городские дома «со всеми удобствами». Тут, распространяясь по мусоропроводам и вентиляционным устройствам с этажа на этаж и поселяясь в основном в кухнях и ванных комнатах, он безнаказанно нарушает нормы санитарии, и выжить его из квартиры очень трудно. Необходима дезинфекция всего дома (и удаление с лестничных клеток ведер с отходами пищепродуктов!). Этот прусак заполонил Германию, если верить некоторым статьям, и весьма активно продвигается на восток. Обычные антитараканьи средства уже не действуют на него так эффективно, как прежде. Приспособился.

Но о нем и о том, как важно для здоровья людей ликвидировать это неприятное насекомое, немного позже. А сейчас о тараканах вообще.

Их 3—4 тысячи видов (и 28 семейств). Но лишь с полдюжины видов — спутники человека, незваные гости его жилищ. Прочие — вольные обитатели природы, в основном теплых, влажных тропических и субтропических лесов. Из всех стран Южная Америка особенно богата тараканами. В трухлявой древесине, в опавшей листве, в пнях, в термитниках, муравейниках, в богатой перегноем почве роются они (вечерами и ночами), обычно незримые и неуловимые.

В степях тоже живут тараканы. Но чем суше и прохладнее климат, тем их меньше. «Вольных», разумеется, домашних это правило не касается. В Средней Европе около десятка обитающих вне человеческих жилищ видов тараканов, в СССР — больше 50.

Тараканы, в общем-то, всеядны, но в рационе большинства из них растительные корма преобладают. Некоторые едят и древесину; бактерии и прочие одноклеточные, обосновавшиеся в тараканьих «зобах» и кишечниках, помогают переваривать этот малопитательный продукт. И вот что интересно: у некоторых видов тараканов те же самые симбионты (бактерии и жгутиконосцы), что и у термитов — наиболее примитивной группы. Определенного рода бактерии живут и в жировых клетках тараканов. Если этих сожителей удалить каким-либо экспериментальным способом, таракан развивается и растет плохо, а у самок яичники и вовсе остаются пустопорожними, не созревают в них яйца. Нечто подобное происходит и с некоторыми термитами.

Тут, помимо морфологических аналогий, само собой возникает вопрос: не говорит ли это странное единство симбионтов о родстве и общем происхождении тараканов и термитов?

Не вдаваясь в детали долгих научных поисков и увенчавших их открытий, скажем: «Да, близкое родство термитов и тараканов (плюс богомолов!) установлено». Все три отряда ныне внешне и образом жизни малопохожих насекомых сотни миллионов лет назад произошли от первобытных тараканов. К дальним предкам ближе всех тараканы современные. Термиты и богомолы — специализированные и уклонившиеся в своем развитии группы. Кроме хорошо известных специалистам деталей, о которых мы говорить не будем, общего между ними, казалось бы, очень мало. И тем не менее весьма известные систематики не без оснований предлагают объединить эти три отряда в один надотряд — тараканоподобных. Другие идут дальше: тараканов и богомолов на разные отряды вообще не разделяют, числятся они в одном — диктиоптера.

Бурые или черные — обычная тараканья окраска. Но в тропиках бывают и весьма яркие. Бывают и похожие на мокриц, на жуков. Есть такие, что умеют сворачиваться на манер ежа — шаром. Есть способные плавать и нырять.

Но, увы, все плохо летают. Самки часто бескрылые (или с недоразвитыми крыльями). Кто видел летающего таракана? Прыгнув с отвесной стены (даже по стеклу лазают вертикально вверх!), некоторые расправляют крылья, чтобы удлинить прыжок и ослабить удар от падения. Но бегают весьма увертливо и резво: 30 сантиметров в секунду (прусак), 74 сантиметра в секунду — перипланета американа, весьма распространенный сожитель человека, обычный ныне в Западной Европе. Надо полагать, тараканы — одни из самых быстроногих насекомых. Чтобы точно удостовериться, кто их в этом превосходит, нужны специальные эксперименты.

Очень древние насекомые — 300, но, вероятно, . и 400 миллионов лет назад в сыром мареве у подножия гигантских папоротников и хвощей каменноугольного, возможно, даже пермского периода палеозоя, сновали первотараканы среди сырой гнили умерших деревьев (ныне ставших каменным углем!). Было их много, разных (некоторые вполне подобны современным).

«Более того, в это время они, по-видимому, составляли большую часть фауны насекомых» (профессор Ф. Н. Правдин).

Шли века, новые деревья, лиственные и хвойные, покрыли просторы нашей планеты, расцвели цветы, и крылатые их опылители появились в лесах и лугах, древние амфибии, эволюционируя, породили рептилий, а те — зверей и птиц. Но тараканы изменялись мало...

...Ростом обычно невелики: от 2 миллиметров до 3—4 сантиметров. Но есть исключения: центральноамериканский таракан мегалоблятта — 10 сантиметров (длина его усов не учитывается!). А усы у тараканов весьма внушительные: редко у кого короче самого обладателя, обычно такие же, как и тараканье тело, либо длиннее, да еще в несколько раз! Например, у одного пещерного африканского.

Усы у таракана в постоянном движении, все вокруг ощупывают. Осязание, отличное обоняние да еще особые органы, ощущающие малейшие сотрясения предметов, — главные его органы чувств. Глаза есть у многих, но на них таракан полагается меньше, во тьме они видят лучше, пожалуй, чем днем.

Оотека, особого устройства кокон для яиц, оберегает тараканьи яйца от разных превратностей судьбы. Он достаточно прочный: ни алкоголь, ни кислоты, ни многие другие химикалии не растворяют оболочку кокона. Обычно 15—40 яиц упакованы в нем рядами. Кокон с очень сложным респираторным механизмом, снабжающим яйца кислородом (его исследованию посвящено немало работ крупных ученых).

Самки некоторых тараканов бросают оотеки где попало. Другие зарывают их в ямки, прячут по углам и маскируют. Многие недолго, сутки примерно (мерный таракан и перипланета), носят их с собой полуторчащими из конца брюшка. А вот прусаки почтии до самого вылупления личинок из яиц не теряют оотеки. У других коконы настолько тонкостенны, что тут же лопаются, когда самка оставляет их где-нибудь на произвол судьбы. Наконец, есть и живородящие тараканы. У них личинки выходят из яиц и покидают ко'Кон, пока он еще пребывает в особой выводковой камере их матери. Забота о потомстве, как видите, несложна. Однако некоторые живородящие тараканихи на некоторое время дают своим детям приют под крыльями либо, сгорбившись, прячут под собой.

Тараканьи личинки почти во всем похожи на родителей. Растут они, взрослея с каждой линькой, и кто через месяца два, а кто года через три-четыре без всякого метаморфоза обретают полную зрелость и живут затем обычно год или полгода.

Оптимальная температура (примерно около 30 гpaдусов) ускоряет их развитие, более низкая — задерживает его. Взять хотя бы нашего прусака. Неполовозрелой личинкой живет он полгода (когда еще ней очень холодно: 22 градуса). Будет в помещении на восемь градусов теплее, за сто дней или еще раньше повзрослеет. Но черный таракан и в таком тепле 4—5 месяцев все еще личинка, однако для неопытного глаза от взрослого таракана неотличимая.

Откуда и когда к нам явился прусак?

Тут мнения специалистов расходятся. Одни говорят, что родина его Южная Азия и что он «в XVIII столетии завезен в Европу». Другие полагают: из Африки переселился он на кораблях вслед за людьми и в XVIII веке был уже так обычен в Германии, что Карл Линней дал ему научное видовое название «германика», увековечив тем самым наиболее употребляемое его народное имя «прусак» либо «шваб».

Так или иначе ныне прусак обосновался всюду, где люди, в основном в их жилищах, но в теплых краях (в Крыму, например, на юге Средней Азии) обитают прусаки и вне человеческих построек. Выжить этого нежелательного гостя, как я уже говорил, даже самыми эффективными средствами стало в последнее время не так-то и просто. Как утверждают, лучший способ — холод. Зимой — открыть окна, и, когда температура понизится пусть хоть до нескольких градусов выше нуля, умирают прусаки. Он, этот таракан, пишет профессор Ф. Н. Правдин, «при минус пяти градусах погибает через 30 минут, а при минус семи — через минуту».

Самка прусака дней 20—40 носит торчащий у нее сзади кокон-оотеку, если по какой-либо причине не потеряет его раньше. В нем в среднем 30 яиц. За жизнь свою успевает произвести на свет 3—4 такие оотеки. Личинки развиваются до полной зрелости 1—3 месяца. Там, где более прохладно, — полгода. Так что за год успевают родиться, созреть и расплодиться несколько поколений прусаков.

Дизентерию, тиф, холеру, туберкулез, яйца глистов, споры болезнетворных грибков... и всякую прочую заразу разносят тараканы. Поэтому решительная борьба с ними настоятельно необходима.

Черный, или кухонный, таракан (немцы называют его «какерлак» — от испанского «кукурача», то есть таракан) в дореволюционные годы в избах русских деревень встречался в таком множестве, что, если с вечера не уберет хозяйка посуду, ее и мыть не тре бовалось, к утру тараканы начисто объедали.

«Это не мешало ему держать рабочих в полуразвалившейся людской с гнилым полом и таким множеством тараканов, что стены в ней шевелились...» (А. Н. Толстой).

Теперь в помещениях черный таракан редок, но живет на воле — в Крыму, на Кавказе, на юге Средней Азии, в Уссурийском крае и на Балканах. Он крупнее прусака — до 3 сантиметров. Черный и черно-бурый. У самцов надкрылья на две трети короче брюшка, у самок и вовсе недоразвитые, небольшие чешуйки. Неприятный запах распространяют кожные железы этого таракана. Самка, прежде чем умереть, отложит 5—8 коконов (примерно 16 яиц в каждом). Носит оотеки недолго. Личинки выходят из яиц через 2—3 месяца. Растут и развиваются быстро: от 4 месяцев до 4 лет, в зависимости от температуры и мест обитания.

«Родина черного таракана точно не установлена... В Европе появился не менее 300 лет тому назад» (профессор Ф. Н. Правдин).

«О черном таракане мы знаем, однако, что он уже в теплое межледниковое время обитал у нас: о том свидетельствуют его остатки в торфяных отложениях близ Хохенвестендта, в Голштинии. Но не ясно, была ли тогда северная Германия его естественным ареалом или он попал туда уже тогда как спутник человека» (Петер Ричель).

Ныне этот разносящий инфекции «спутник» расселился вслед за людьми по всей Земле.

Богомолы, как уже упоминалось, обычно числятся в отдельном отряде. Но некоторые крупные энтомологи, например профессор Кембриджского университета доктор Уиглесворт, предпочитают определить их в один отряд с тараканами. Генетическое родство тех и других несомненно.

Карл Линней дал такое научное название обыкновенному богомолу — мантис религиоза. Что значит «религиоза», понятно без объяснений, «мантис»— по-гречески «пророк», «предсказатель» и т. п.

«Подстерегающий добычу богомол сидит в толще травы или среди листьев кустарника, приподняв кверху переднеспинку и передние ноги, голени которых вложены в бедра, как лезвие перочинного ножа. Этой характерной позе богомол обязан своим названием. Насекомое сидит неподвижно, оно как бы замерло в молитвенном экстазе» (профессор Ф. Н. Правдин).

Однако касательно этой «молитвенной» подстерегающей позы мнения специалистов, как и по многим другим, казалось бы, очевидным фактам поведения животных, мягко говоря, не совсем едины.

«Богомол... сидя почти неподвижно, часто часами поджидает, пока приблизится к нему какая-нибудь добыча. Притом переднеспинку он держит вытянутой на одной линии с телом, а не поднимает ее вверх, как прежде ошибочно представляли» (Макс Байер и Франц Хайкертингер).

В позе с приподнятой переднеспинкой, продолжают дальше упомянутые" авторы, богомол пожирает уже пойманную добычу и то не всегда: и в этом случае он, «как правило, переднеспинку не изгибает вверх» (соответствующие фотографии это их утверждение удостоверяют).

Речь идет о богомоле обыкновенном. Это наиболее распространенный вид; Африка до юга континента (здесь у бушменов, например, он животное священное), страны Средиземноморья на севере до Франции, Средней Германии, Чехословакии, Австрии, дальше — СССР, Азия на восток до Японии. Это и самый, так сказать, «холодоустойчивый» из богомолов: у нас его ветречали под Воронежем и Куйбышевом. За Уралом — наиболее северная граница его обитания — Челябинская область.

Американский таракан перипланета, один из видов, сожительствовующих с человеком. В домах Европы теперь нередкий гость. Его самка не бросает яйцевые капсулы где попало, а прячет в какой-нибудь ямке, прикрыв сверху разным мусором о склеив его особым цементом, который выделяет изо рта
Американский таракан перипланета, один из видов, сожительствовующих с человеком. В домах Европы теперь нередкий гость. Его самка не бросает яйцевые капсулы где попало, а прячет в какой-нибудь ямке, прикрыв сверху разным мусором о склеив его особым цементом, который выделяет изо рта

В последние десятилетия на кораблях завезли этих богомолов, ненароком разумеется, в Северную Америку, в Австралию. В США довольно прочно «обосновались» они близ Нью-Йорка и в других местах восточного побережья, а на западе этой страны недавно поселился другой богомол, тенодера, родом из Японии и Китая.

У большинства богомолов крылья, обе пары; вполне развиты. Но самки из рода мантис, впрочем, как и других крупных богомолов, слишком тяжело летают неохотно, плохо или вообще на это не способны. По ветвям, травам передвигаются не спеша на двух последних парах ног. Передние (хватают, оружие!) держат наготове. Это не клешня, как у рака. Захват передних ног богомола подобен смыканию лезвия складного ножа с его рукоятью, лучше не скажешь. Пятая доля секунды, и жертва схвачена! Острые шипы по внутренним краям голени и бедра, пронзая ее, держат крепко.

Обыкновенный богомол, когда идет по земле, опирается на концы изогнутых передних ног. Обычно же они приподняты вверх в боевой готовности, а сам он, неподвижный, терпеливый, сидит, затаившись, и ждет. Только крупноглазая голова, поворачиваясь туда-сюда, как антенна радара, внимательно наблюдает за всем, что происходит вокруг. Разумеется, интересуют его живые «объекты», попавшие в поле зрения.

Жуки, стрекозы, бабочки, мухи, клопы, гусеницы, но прежде всего кузнечики и прочие прямокрылые, да почти любое насекомое, присевшее где-либо невдалеке, сейчас же побуждает богомола к действию. Несуетливо, без лишних движений, осторожно, скрытно подбирается он к жертве, следует разящий удар длинных передних ног — и вот он уже с добычей. Ест, начиная с головы. Крылья и ноги бросает. Но, наверное, не потому, что они труднопереваримы; ведь желудок у богомола, говорит Эдвард Росс, «прямо луженый». Дайте ему извлеченных из нашатырного или древесного спирта насекомых, и от них че откажется!

Слюнные железы у богомолов невероятно велики, простираются ото рта через все грудные сегменты нередко вплоть до брюшка. Объемистый зоб, желудок с разного рода облегчающими пищеварение органами, ферменты, сходные с теми, что выделяет поджелудочная железа позвоночных животных... — одним словом, богомолы отлично подготовлены природой для переваривания такой пищи, которая другим насекомым недоступна.

Африканский богомол 'дьявольский цветок'! Ярко окрашенные плоские выросты на его передних ногах и груди делают этого богомола очень похожим на цветок. Он терпеливо караулит насекомых, посещающих цветы.
Африканский богомол 'дьявольский цветок'! Ярко окрашенные плоские выросты на его передних ногах и груди делают этого богомола очень похожим на цветок. Он терпеливо караулит насекомых, посещающих цветы.

Представьте себе: крупные тропические богомолы ловят и едят «с удивительной быстротой» и неуемным аппетитом мышей, птиц, ящериц, лягушек, даже... мелких змей! Видели, как и наш обыкновенный богомол убивал небольших ящериц и как его китайский собрат из рода хиеродуля невозмутимо и методично пожирал громко кричащую древесную лягушку.

А помните прекрасно описанное у Джеральда Даррелла сражение богомола с гекконом на потолке? Да что геккон, и ящериц покрупнее, агам например, случается, нередко богомол обращает в бегство.

Ядовитый паук каракурт ловит в свои тенета разных насекомых, и мелких богомолов тоже. Но большой богомол риветина, рассказывает профессор П. И. Мариковский, отлично ходит по паутине, не вязнет в ней. Бывает, каракурт сгоряча, с голодухи или еще почему-либо атакует риветину. Тогда богомол, не теряя достоинства, без паники, не спеша изгибается назад и молниеносно, как ножницами, рассекает паука. Обкусав на ногах вязкие нити каракуртовых арканов, богомол спокойно идет дальше.

Кстати, о риветинах: эти богомолы довольно резво ходят по земле (в пустынях и горах). В активном поиске добывают пропитание, не отсиживаются в засаде, как обыкновенный богомол, рассказ о котором еще не закончен.

...В жаркий солнечный день самец находит самку. Никаких особых брачных игр не происходит. Но совершается тот необычный каннибализм, который в обычае у многих пауков или, скажем, муравьиных львов: самка после встречи с самцом пожирает его (как-то невеста-богомол одного за другим съела семь женихов!). У богомолов даже еще более странный, чем у пауков, «обряд бракосочетания». Не после него, а с самого начала начинается пожирание самца...

«Даже без головы и с почти полностью съеденной переднегрудью самец продолжает спаривание» (М акс Байер и Франц Хайкертингер).

«Жажда убийства» самки объясняется тем, что в результате быстрого развития яиц в ее теле возникает большая потребность в белке... В том, что самцы устраняются, находим мы подтверждение старого закона: природа заботится о сохранении вида, а не индивидуума» (Вольфганг Будденброк).

Спустя несколько дней самка откладывает яйца. Железы богомола выделяют липкую жидкость, которая быстро обволакивает и склеивает яйца: образуется пергаментного вида капсула — оотека. В ней 100—300 яиц. На камнях, ветках, травинках, коре деревьев висит она всю зиму до весны. За недолгую ' жизнь (одно лето) самка успевает развесить на местах довольно открытых несколько оотек: найти и увидеть их — дело нехитрое. Следующей весной, когда из яиц начнут выходить личинки, окажется, что она произвела на свет около тысячи потомков.

Богомол схватил муху.
Богомол схватил муху.

Словно из рога изобилия сыпались, теснясь, отпихивая друг друга, юные богомольчики, и за четверть часа все покинули зимний свой дом, который в холодные дни оберегал упакованные в отдельных его камерах яйца даже от морозов в минус 18 градусов. Дети богомолов похожи на родителей почти во всем, но крыльев у них нет, только зачатки. Растут быстро, сначала питаясь тлями, через 3—5 месяцев обретают полную зрелость и рост до 7,5 сантиметра (самки), до 4—6 самцы. Живут еще месяца три, Д° поздней осени, успев за это время расплодиться, и умирают.

Около 2 тысяч видов богомолов (из них примерно 20 — в СССР) обитает на Земле, в основном в жарких странах обоих полушарий. Особенно богата богомолами Африка. Иные не больше сантиметра, а некоторые и в 16 раз крупнее, г

Многие из богомолов сохраняют свою обычную форму и окраску (бурую, зеленую, желтую). Другие, имитируя ветки, лишайники, листья и прочие предметы, изменились до неузнаваемости. Похожи даже на цветы, и до такого изумительного подобия, что, случалось, и опытные энтомологи, протянув руку, чтобы сорвать «орхидею», только тогда и убеждались в обмане, когда богомол тут же вздымался, распустив крылья веером, и, потирая ими, пугал каким-то звенящим треском, а его передние ноги, только что изображавшие лепестки, полусогнутые и поднятые вверх, готовы были к удару и защите.

Эмпузы, богомолы особого семейства, и взрослые выглядят как «какое-то привидение, дьявольский призрак...». А личинки некоторых их тропических видов и вовсе ни на что не похожи. Впрочем, не совсем так: сухой, корявый, шипастый сучок — в таком виде, замерев на ветке, поджидают они добычу и скрываются от зорких глаз врагов.

Эмпузы обитают и у нас на юге Крыма, в Закавказье, Средней Азии. На обыкновенных и многих других богомолов они непохожи еще и тем, что охотятся в основном ночью и в сумерках, а зимуют не в оотеках (не в виде яиц), а крупными личинками.

Термиты

Слова «термит», «термитник» вовсе неродственны с известным корнем «термо» (тепло), хотя все 2500 видов этих насекомых — жители теплых мест планеты, чаще тропиков, а их сооружения вполне сравнимы с термостатами. Термитов называют еще «белыми муравьями», но они, если разобраться, приходятся антиподами благородным защитникам лесов и полей. Слово «термит» — от греческого слова «термес» — «конец».

Чтобы выяснить, в каком из определений больше здравого смысла, последуем за молодой парочкой, твердо намеревающейся образовать счастливую семью. Они только что встретились в воздухе, отличив друг друга в туче шуршащих, мечущихся и падающих на землю участников главного праздника термитов — брачного лета.

Тотчас сели, освободились от длинных крыльев, которые едва держались на их спинках, и ринулись в поиск. Уткнулись в какую-то ямку, втиснулись в нее головами и лихорадочно заработали ножками и жвалами. Через несколько минут зарылись в почву. А на поверхности земли продолжается торжество: ликуют, объедаясь термитами, птицы; муравьи волокут добычу; даже человек, если брачный лет происходит где-нибудь в Южной Америке либо в Африке, спешит собрать урожай. Потом еще долго на базарах торговцы будут соблазнять туристов жареными термитами, лакомством, которое нам не привелось попробовать.

А молодая парочка в гнезде размером с орех выведет из нескольких яиц личинок мужского и женского пола, которые будут сразу же похожи на термитов, поможет им, как говорится, стать на ноги, чтобы затем перепоручить все заботы по дому, а самим полностью посвятить себя делу продолжения рода. Станут появляться все новые рабочие, а потом и солдаты. И лишь когда гнездо достигнет мощи, самка начнет производить крылатых самок и самцов.

Одни из них — точная копия молодых матери и отца — в назначенный час отправятся в полет, другие, с небольшими, как бы недоразвитыми крылышками, будут готовы заменить родителей.

Не год и не два нужно гнезду, чтобы набрать полную силу, иногда десять, а то и больше лет. И уж тогда родители вполне заслуживают своих, применяемых даже в научных сочинениях титулов: «царь» и «царица».

Что касается «самодержца», то этот, познав труд в начале образования гнезда (он, впрочем, сильно себя не обременял), превратился в шустрого бездельника, благоденствующего на приношениях и не слишком морально крепкого: иной раз и подвернувшееся яйцо съест.

Но царица истинно феноменальная труженица (на материнской, разумеется, ниве). Матка суринамского термита снесла за 28 часов три тысячи яиц. Суточная производительность царицы из Гвианы более полутора тысяч яиц, а одна африканка дает до тридцати тысяч яиц в сутки. Виды более умеренного клима- . та в холода неактивны. Естественно, и матки у них в это время не откладывают яиц. Но в термитниках тропиков, где жизнь не замирает, царица действует почти беспрерывно все несколько лет своей жизни.

Миллионы и миллионы — вот ее потомство.

У некоторых, например у ретикулитермес, матрона не теряет до конца дней изящества (относительного) и способна без посторонней помощи сменить надоевшую квартиру. Другие, отдавшись семейной обязанности, начинают толстеть неимоверно, превращаясь в громадин, которые в сравнении с обычным рабочим термитом горы!

Конечно, эта фабрика по производству яиц весьма неповоротлива, и тем не менее она, а не гусарствующий царь под сильной властью держит термитный народец. «Особые вещества, выделяемые ее телом, жадно слизываются термитами и передаются друг другу в виде отрыжки и экскрементов. Они воодушевляют этих «подданных» на производительный труд и верную службу. Они же, словно незримый приказ, заставляют одних после линьки надеть солдатский мундир, других — остаться в рабочей одежде. И это они тормозят половое развитие тех кто может стать нежелательными соперниками родителей.

За прочными и толстыми стенами этой башни скрываются бесчисленные камеры, переходы и галереи. Во внешних - грибные сады, которые разводят термиты, во внутренних яйца и личинки. В центе особенно толстостенная и поместительная камера, в ней - огромная царица и маленький царь, самец и самка семьи термитов.

Когда семья сильно разрастается и до ее провинциалов не доходит волшебное вещество повиновения, среди них быстро выделяются самки с зачатками крыльев — не крылатые, предназначенные для брачного полета, а именно эти, короткокрылые. Они бросают род занятий, которым занимались прежде, и принимаются откладывать яйца. То же самое происходит, если плодовитость самки-царицы снижается (она, по-видимому, находится в соответствии с количеством выделяемого ею чудо-вещества) и если она гибнет. Подданные подчас сами содействуют этой гибели: с алчным азартом подступаются они к грандиозному брюху и, если ничего на нем не находят, вгрызаются в него жвалами, пытаясь ускорить события, и так или иначе их ускоряют. Старая производительница бывает съедена до последнего сегмента, но вместо нее в разных краях термитника возникают новые центры, семья становится многоглавой, ее рост ускоряется в геометрической прогрессии, и так десятки, сотни лет... Недаром есть в Индии остатки термитников, под сводами которых в жару находят тень... слоны.

Постройки термитов превзойдены только человеком.

Сам по себе термит — существо, которое не может жить ни в естественной атмосфере, ни на свету. Есть, правда, незначительные исключения: фуражиры некоторых африканских видов рискуют выползать на свет божий... Термиты настолько не приспособлены к земным условиям, что кажутся завезенными из другого мира. Похожие на них ископаемые известны из пермского периода.

Впрочем, не столь романтичное, но зато более правдоподобное предположение связывает их появление с теплым, влажным климатом, который был на нашей планете прежде. Потом Земля охладилась, и термиты были вынуждены спрятаться. Отступившими в подземелье называет их наш биолог и писатель И. А. Халифман. Миллионы лет, проведенные во тьме, атрофировали у термитов глаза, сделали тонкой и бесцветной хитиновую одежду (у некоторых голова настолько прозрачна, что даже видно, что в ней делается).

Лишившись радости видеть солнце, термиты получили взамен невиданное мастерство строителей.

...В сухой, неоглядно расстилающейся полупустыне, в почве — маленькая дырочка... Здесь термиты, Шахта с жилыми ответвлениями прорыта ими на глубину 34 метров.

Гнездо одного вида цейлонских термитов — круглый шар, пристроенный высоко на ветках дерева.

Гнездо африканского термита апикотермес ок-культус — нечто похожее на ананас, зарытый неглубоко в землю...

В Голодной степи над двенадцатиметровым в глубину гнездом закаспийского термита — овальный купол...

Купола, купола... Сколько путешественников по жарким странам в растерянности и недоумении останавливались перед невиданными семиметровыми сооружениями: памятниками, устремленными ввысь пиками; огромными грибами; пагодами в миниатюре; средневековыми замками; сталактитами...

Все это наикрепчайшие постройки. Об иные, ударяясь, металл высекает искры.

Если кусочек купола термитника из Голодной степи бросить в костер, он сгорит. Из чего же он сделан?

Производство стройматериалов у термитов связано с питанием. Они растительноядные существа, добавляющие к своему меню разве что сброшенные во время линьки поношенные оболочки, «шкурки» родственников или самих родственников, если они умерли, да еще кое-что, включая известь, скрепляющую кирпичи рукотворных строек, виниловую оплетку кабелей и т. п. Они поедают также почву, правда плодородную, гумус, разводят грибы, но главный деликатес термитов — древесина.

Продукт, что ни говори, грубый (они его, однако, разжевывают) и неудобоваримый (они его переваривают). Целлюлозу — шутка ли! Оказывается, термитное чрево — обиталище для жгутиковых, которые и берут на себя столь трудную задачу: и сами сыты, и снабжают белками хозяев. Кроме того, в желудках термитов ютятся разные симбиотические бактерии, тоже полезно работающие, производя главным образом белковый азот.

Конечно, отдельному термиту, проглотившему кусочек чистой клетчатки, придется слишком долго ждать полного переваривания. Но он и не ждет, слегка переварив ее, передает другому, тот третьему и так далее. Самостоятельно у термитов питаются только рабочие. Армия солдат, таким образом, между делом, на службе, выполняет еще наиважнейшее дело: совершенствует продукт! Пройдя через пищеварительный тракт многих и лишившись под конец всех питательных свойств, он становится ценнейшим строительным материалом, применяемым либо в чистом виде, либо с добавлением сырья, вроде глины.

Путник, приметивший купол термитника, проезжая этой же дорогой через несколько лет, найдет купол столь же гладким и столь же пустынным (термиты не вылезают на него), но сильно выросшим.

Да, семья увеличилась, ей стало тесно, и рабочие расширили дом. Уж не расГянули ли они его броню, адва подающуюся под ударами лома?! Конечно, нет. Увеличение купола — одна из простейших работ, которую могут выполнять термиты. Они пробивают хр-ды и, не вылезая, заделывают их, накладывая как бы наружные пластыри, которые постепенно лягут сплошь, и тогда останется только сгрызть оказавшуюся под ними старую крышу.

Работы внутри термитника требуют более совершенных навыков. Термостат, кондиционер, совершеннейший вентиляционный прибор, печка... Каких только качеств у термитника нет! Насекомые, для которых гибельна температура ниже шестнадцати градусов, которые не могут обойтись без ежедневного хотя бы пятикратного проветривания помещений, не могут жить в насыщенной водяными парами атмосфере и умирают в результате купания,—эти насекомые, однако, селятся в местностях, где морозы трескучи, или в сухих пустынях. Их выручает дом.

В отличие от ноздреватого, как грубая пемза, муравейника, в котором ходы проделаны в самых замысловатых направлениях (авось пригодятся!), внутренняя архитектура термитника производит впечатление целесообразности. И здесь губка ходов, и здесь система сквозняков, от которых никто «не простуживается», потому что ток поступающего воздуха обязательно смягчается, прежде чем попадет потребителям. И здесь родительские камеры... Но что это? «Внизу, — заметил французский термитолог Пьер Грассе,—овальные столбы правильной формы и похожие на большие сталактиты...» Загадка загадана мелким беликоситермесом, будем считать, что столбы для... украшения. Зато именно этот термит, участвуя в опытах Грассе, помог понять ученому, что трудолюбие насекомых не только врожденное (безработному рабочему естественно бегать и искать, куда бы приложить свои силы), но и, так сказать, зависит от спроса.

Слепые, в темном термитнике, но умеющие при помощи обоняния распознавать запах и форму предмета, термиты-строители, по-видимому, без особого труда узнают о том, что от них требуется. Наверное, беспокойное стремление созревших для брачного путешествия крылатых побуждает их прогрызать в стене отверстия для вылета. А затем свет и резкое движение воздуха заставляют торопливо их заделывать. Раз начатая работа привлекает к себе бездельничающих и вскоре закипит, обрастая желающими принять в ней участие.

Пожалуй, самое замечательное из того, что умеют строить термиты, — арки и своды (наивыгоднейшие конструкции, которыми сравнительно недавно овладели и люди). Грассе, поместив в банку царицу с группой рабочих, наблюдал, как рабочие в естественном стремлении оградить ее от света и грубого атмосферного воздействия, принимались складывать вокруг самки кучи строительных комочков, как эти кучки вырастали в столбики, как столбики затем загибались и срастались. Значит, от колонны — к арке, а от арки — к своду!

Но оставим наши умиления. Именно свод термитов — это формула их угрозы человеку.

Наверное, кет насекомых вредней. Индии, например, они стоят 280 миллионов рупий убытков в год. Были случаи, целые города приходилось переносить на новые места, чтобы спастись от термитов...

Существа, которым, казалось бы, только и остается сидеть в термитниках, превосходным образом добираются до своей добычи, расположенной в отдалении. Главный объект их нападения — древесина.

Освоив столь великолепно арочное строительство, искушенные в рытье, они, в сущности, могут проникнуть всюду. От термитника к жертве быстро строится тоннель — серым, неприметным рукавчиком извивается он по поверхности земли, а в нем снуют туда и сюда фуражиры... Деревянный дом на высоком каменном фундаменте, но серый рукавчик вползает по кирпичам вверх, «змейка» впивается в доски.

Никто и никогда не видит термитов. Но однажды прочная, новая на вид балка, удерживающая потолок над вашей головой, внезапно ломается...

Моряк, уходя в кругосветное плавание, опечатывает квартиру, чтобы не вводить в соблазн жуликов. Он возвращается: мебельный гарнитур на месте, книги тоже... Он касается пальцем шкафа, и шкаф рассыпается. Он касается книг, они рассыпаются в пыль.

«Термес» — «конец» по-гречески; имя подходит термитам.

А. Гумбольдт, возвратясь из путешествия по Южной Америке, с сожалением отмечал, что на этом континенте редко увидишь книгу старше пятидесяти лет. Увы, за книгами там охотятся термиты — каково литературе?!

И. А. Халифман в своей книге о термитах (всем, кому захочется узнать подробней о жизни и деятельности этих насекомых, рекомендуется именно эта книга — «Отступившие в подземелье») приводит список объектов, подверженных нападениям термитов. В этом списке чего-чего только нет: батат и белье, веревки и самолеты, гараж, собачья будка, рояль, гроссбух, шахтные крепления, шпалы, ягоды...

Таковы термиты. Они каким-то образом умудряются, выгрызая серединку предмета, снаружи оставлять его целехоньким. Ученые предполагают, будто эти твари чувствуют напряженные волокна и не трогают их. Бедствие, подготовленное исподволь, обрушивается внезапно. Во время землетрясений сколько крепких по виду домов не выдерживают и первого толчка, превращаются в обломки, погребая людей. Потом в этих обломках находят следы термитов.

В разных странах ищут пути борьбы с этим слепым, ужасным злом. Верного пути пока не нашли...

Но, чтобы не кончать этот очерк столь мрачной фразой, добавим, что есть от термитов и польза: в джунглях они ускоряют процесс превращения растительности в плодородный гумус, перемешивают, проветривают почву...

«Государство» термитов, как правило, состоит из пары постоянно функционирующих половозрелых насекомых: царя и царицы, и их потомков, которых в зависимости от возраста и строения тела обозначают как личинок, нимф, рабочих термитов и солдат. Из яйца выходит личинка термитного уже облика, затем после нескольких линек она превращается в рабочего либо солдата или же растет дальше и, миновав стадию нимфы, становится половозрелым крылатым термитом. У термитов, в противоположность пчелам, муравьям и прочим перепончатокрылым, во всех кастах встречаются насекомые того и другого пола» (Эберхард Эрнст).


Прямокрылые и уховёртки

Еще в начале века в отряде прямокрылых, кроме разного рода кузнечиков, кобылок, саранчи, медведок, числились также уховертки, тараканы и богомолы. Теперь надотряд прямокрылообразных включает только два отряда: прямокрылых (кузнечики, кобылки, триперстки, сверчки, медведки) и уховерток.

В отряде прямокрылых больше 20 000 видов, ископаемые представители его известны с каменноугольного периода, они обитали на Земле 300—350 миллионов лет назад. Для прямокрылых характерны большие, приспособленные для прыжков задние ноги и мощная мускулатура под хитиновыми покровами этих ног (вспомните кузнечика). С уже увеличенными задними ногами они рождаются из яиц.

Длинноусые прямокрылые - кузнечики, сверчки, медведки.

В солнечный летний день они всюду, куда бы мы ни вышли, — в саду, в поле, на лугу, на опушке леса или поляне. Прыгают из-под ног — «беспокойный народ, радостно поющий и скачущий», — сказал о кузнечиках Макс Байер. «Песни» их, всякого рода стрекотание слышатся со всех сторон: из трав, кустов, с деревьев.

Далеко ходить не будем: поймаем в саду, в кустах роз или жасмина одного из «стрекочущих прыгунов» («сальтатория» — «прыгуны»: такое латинское название предпочитают некоторые энтомологи для всего отряда прямокрылых вместо традиционного «ортоптера» — «прямокрылые»).

Рассмотрим его. В общем, всем известный кузнечик. Зеленый, длинноусый. Большой, верхние крылья длиной 2,5—3 сантиметра. На конце брюшка — хитиновый «меч». Яйцеклад. Значит, нам попалась самка. Сложенные на спине крылья не прикрывают конец яйцеклада, он торчит из-под них почти наполовину своей длины. Значит, это певчий кузнечик, обитатель лесной зоны европейской части нашей страны.

У зеленого кузнечика яйцеклад не достигает вершины надкрыльев. Начиная с Челябинской области и юга Московской, в разных ландшафтах РСФСР, Белоруссии, Украины, Кавказа, Западной Сибири и Средней Азии обитает зеленый кузнечик: в садах, по опушкам лесов, в лугах, степях и даже в пустынях — здесь он «тяготеет к речным долинам и опушкам тутайных лесов». Кормится мелкими насекомыми и растениями.

«В утренние часы зеленый кузнечик принимает «солнечную ванну». Он лежит на боку, подставляя свое тело падающим на него солнечным лучам и время от времени переворачивается на другую сторону» (профессор Ф. Н. Правдин).

Самка домового сверчка
Самка домового сверчка

Яйцеклад у зеленого кузнечика на конце чуть загнут вниз, а у хвостатого — вверх (кроме того, он как и у певчего кузнечика, немного выдается за концы надкрыльев). Хвостатого иногда называют южным зеленым кузнечиком: севернее Тульской и Киевской областей он обычно не встречается.

Полевые сверчки
Полевые сверчки

Серый кузнечик внешне похож на зеленого, такой же крупный и длинный, но с бурыми пятнами по зеленому фону, либо он сплошь бурый, с еще более темными коричневыми пятнами. Обычен под Москвой и севернее, любитель солнечных мест: лугов, полян.

Кузнечики с яйцекладами — самки, у самцов длинных «мечей» нет. Но есть «зеркальце»! Прозрачная тонкая округлая перепонка, окруженная, как рамкой, толстой жилкой. Она в основании правого надкрылья, а напротив, на левом надкрылье, тоже вроде бы «зеркальце», но затуманенное, матовое, и рамкой охватившая его жила с зубчиками. Это «смычок». Приподняв надкрылья, кузнечик быстро вибрирует ими: зубчики «смычка» трутся о рамку прозрачного «зеркальца» на правом крыле, и оно резонирует, усиливая звуковую силу стрекотания. Пространство, заключенное между крыльями поющего кузнечика и его брюшком, тоже нечто вроде резонирующей трубы органа. Заметили, что, когда кузнечик, выше приподнимая крылья, увеличивает тем самым объем этой «трубы», стрекотание его звучит тоном ниже, но громче.

А для чьих ушей оно звучит, кому адресовано это стрекотание? Самкам своего племени: привлекает их. И самцам-претендентам: для них это предостережение, извещающее, что куст или край поляны уже занят. Раз насекомое слышит стрекотание, значит, у кузнечиков есть уши. Где же они?

В малоподходящем, казалось бы, месте: в передних ножках! Две овальные «барабанные» перепо-ночки спереди и вверху на голени (чуть ниже «колена»). У большинства кузнечиков они прикрыты хи-типовыми «крышками», снаружи видны только две узкие щели.

Проще нашего устроенное это ухо слышит, однако, в несколько паз более высокие частоты — до 100 килогерц. Это уже не воспринимаемый нами ультразвук, сопровождающий слышное нам стрекотание. Причем кузнечику достаточно одной передней ножки, чтобы определить правильное направление звука — обычно, туда-сюда поворачивая не обе, а одну ножку, самка узнает, где, в какой стороне звучит стрекочущая серенада.

У большинства кузнечиков «поют» только самцы, но у некоторых и самки. Например, эфиппигер—странный на вид голубовато-зеленый бескрылый кузнечик, которого можно увидеть у нас, скажем, на Украине. Называют его и виноградным седло-носцем: из-за переднеспинки, которая выгнута седлом с приподнятой задней «лукой». Это рупор, усиливающий стрекотание трущихся друг о друга очень коротких, недоразвитых надкрылий.

Бескрылые эфиппигеры, разумеется, не летают, да и прыгают они небольшими скачками — поймать их нетрудно. И тогда эфиппигеры словно «потеют» кровью: ее капельки просачиваются наружу сквозь кожу суставов. А их родич, североафриканский эвгастер (черный в ярко-красных пятнах), брызгает из бедренного сустава метко направленными во врага струйками крови.

Еще один интересный бескрылый (или с недоразвитыми крыльями) кузнечик обитает в наших европейских и сибирских степях — дыбка. Ростом она крупнее многих в своем отряде — до 8 сантиметров. Зеленая дыбка прячется в траве и часами сидит, как богомол, неподвижно, поджидая добычу — других кузнечиков, саранчу, сверчков, жуков, клопов... И хватает их ловко, как богомол: в крепкий обхват зазубренных передних ножек. Редко попадаются самцы дыбок. Во Франции, например, живут вообще, по-видимому, только самки этих кузнечиков. Как же они без самцов размножаются? Партеногенетически, то есть яйца развиваются неоплодотворенные.

Кроме стран Средиземноморья, Украины, Казахстана, юга Западной Сибири, представители подсемейства дыбок обитают еще лишь в Южной Африке и Австралии. Столь удаленные и разорванные ареалы говорят о древнем происхождении дыбок (и о существовании их на некогда едином суперматерике, соединявшем сотню и больше миллионов лет назад Африку с Австралией и Евразией).

У всех названных кузнечиков усы длиннее тела (подотряд длинноусых). Размножаются они в наших широтах во второй половине лета. Яйца самки откладывают в землю или в ткани растений, в щели столбов и деревьев. Тут они зимуют. Весной выходят личинки. После первой линьки у них уже есть зачатки крыльев.

Кузнечиковы дети похожи на взрослых, но, ко-нечно, меньше ростом (правда, в тропиках обитают кузнечики, личинки которых похожи больше не на пап и мам, а на муравьев или жуков, которым подражают внешним своим видом и повадками).

Ну а подотряд короткоусых включает насекомых, которые в прошлые века не раз решительно вмешивались в историю человечества, внося в нее существенные изменения исключительной прожорливостью своих миллиардных стай. Это «седьмая казнь египетская» — саранча!

Но прежде несколько слов о сверчках и медведках: хоть внешне они на кузнечиков и непохожи, однако числятся в одном с ними подотряде. А саранча (если бы только не короткие ее усы, то полная копия кузнечика!) помещена систематиками совсем в другой подотряд прямокрылых (всего в этом отряде около 17—20 тысяч видов).

Весна. Апрель. В ельниках, в оврагах еще лежит снег. На зорях бормочут тетерева, бекасы с «блеяньем» пикируют с ясного неба над болотиной, многие птицы уже поют: зяблики, зорянки, пеночки, дрозды... Но насекомых почти не видно, лишь бабочки-лимонницы летают кое-где низко над сырой землей, присядут, раскинув крылья, и снова порхают, золотистые в отблесках солнца. Да грузный шмель прожужжит над пожухлой травой... Кузнечики нескоро еще выберутся из перезимовавших яиц, а сверчки уже тут, выползли из норок, где прятались, оцепенелые от морозов, оживленно бегают, на сухих проплешинах среди трав греются на солнце. А придут вечерние сумерки и ночная тьма — поют, сидя у норок.

...Короткой ночью раннего лета выйдем в поле, пройдем к опушке леса. Заря еще не потухла, зеленеет над западной стороной луговины, но темно, умолкли последние птицы, дрозды и зорянки, только монотонное «журчание» козодоев да хоровое булькание болотных лягушек нарушает тишину...

И вот громко и звонко — далеко слышно! — слитое в единую трель стрекотание... Подходите ближе, трудно точно определить, откуда оно слышится: вроде бы со всех сторон и вроде бы с земли... с края дороги, из низинки у ручья. Если осторожно ступать, можно подойти к певцу шага на три. Но тут он вдруг обрывает трель и молчит. Еще шаг, смотрите вниз — откуда только что разносилось вокруг стрекотание, и рукой можно тут на земле пошарить — все равно ни увидеть, ни поймать никого не удастся. Спрятался ночной певец в норку. Полевой сверчок!

Он лаково-черный (надкрылья бурые). Довольно крупный — 2—2,6 сантиметра. Длинноусый. Если самка, то сзади у нее тонкий, расширенный на конце яйцеклад и голени задних ног красноватые. У самца они черные, яйцеклада, естественно, нет, но есть «зеркальце» на надкрыльях. «Звуковой аппарат» примерно такого же типа, как у кузнечика, но более сложно устроенный. («Уши» у сверчка так же как у кузнечика — в голенях передних ножек.)

Приподняв надкрылья и быстро ими потирая одно о другое, поет самец не смолкая, если ничто и никто его не тревожит, почти от зари до зари. Сидит у самого входа в норку, чтобы тут же нырнуть в нее и спрятаться при малейшем сотрясении почвы или воздуха. Очень чуток!

А норка его — наклонный ход примерно в палец шириной и сантиметров 30—40 длиной. Когда уходит сверчок по разным своим делам в некоторое отдаление от норки, то вход в нее закрывает пучком травы. Но такие путешествия кратковременны. Он, в общем, домосед. Но регулярно обходит свои владения, простирающиеся на несколько десятков сантиметров вокруг. Обходит, чтобы сверчков прогнать. Драки не миновать, если другой самец вторгнется в его владения. Сверчки-дуэлянты прежде всего стремятся откусить друг другу усы, потом ноги. Битва кончается лишь тогда, когда противник, лишившись того и другого, теряет боеспособность и кое-как, собрав последние силы, дезертирует. Нередко, однако, схватка кончается смертью одного из бойцов. Тогда победитель пожирает побежденного.

В их продиктованном инстинктом кодексе «дуэлей» обкусанных усов достаточно, чтобы драка прекратилась. Потерявший усы тут же удирает. Обкусавший их оставляет за собой поле боя. Поэтому, возможно, сверчки без усов на высшие категории в иерархии не котируются...

Это недавно открытое этологами правило — иерархия — у полевых сверчков выражено четко. С ними разные делали опыты. Замазывали, например, самому сильному сверчку («генералу») глаза лаком. Он ничего не видел, но другие сверчки в округе отлично его видели и сторонились, в драку с ним не вступали. Обрезали ему наполовину усики, вешали «на грудь» маленькую картонку, чтобы труднее было узнать. Все равно: узнавали, боялись и уступали дорогу.

Но однажды случайно у сверчка-«генерала» уси-ки обломились до основания. Стал он совсем безусый. Сразу же сверчки, которые были ниже рангом, перестали безусого бояться. Другой сверчок, «полковник», стал в этой части луга самым главным. Безусый «генерал» ушел, так сказать, в отставку. Видно, «генералы» без усов у сверчков не признаются.

Китайцы, малайцы любят смотреть на бои сверчков. Это развлечение превратилось у них в своего рода спорт.

Если вход в норку против нормы немного расширен, значит, самка пришла, и живут они теперь вместе: длинноусый боец, успешно отстоявший свою территорию, и его подруга. Потом, через несколько дней, погрузив в землю яйцеклад, самка откладывает до 600 яичек.

Приблизительно через месяц выходят молодые сверчки. Они как взрослые, лишь ростом меньше и крыльев нет. В разных дырках в земле, под камнями прячутся до второй линьки дружными компаниями. А через несколько недель, дважды перелиняв, расходятся по округе, и каждый роет лишь для себя маленькую норку (копает шиповатыми передними ножками и сильными челюстями). Позднее, осенью, норку (эту же или новую) углубляет сантиметров до 30. Зимой на дне ее прячется. В ней температура в самые сильные морозы редко падает ниже нуля. Но уже при 4—5 градусах не выходят молодые сверчки на поверхность, сидят, неподвижные, в норках. Когда стены их жилища и заключенный в них воздух охладятся до нуля, цепенеют в анабиозе. Дышат, но кислорода потребляют раз в десять меньше, чем в нормальном, жизнедеятельном состоянии. Так проходит зима.

Весной, лишь только температура у земли поднимется до 4—5 градусов (это днем, а ночами хотя бы до плюс двух), открывают вход в норку и выползают навстречу солнцу. Уходят на бесснежные прогалы, днем греются на солнце. В конце апреля — в начале мая свершается последняя линька, а с ней превращение в имаго, то есть взрослую форму. Но в первые часы этот новенький, «взрослый» сверчок имеет весьма причудливый вид: словно белым шлейфом прикрыт. Сам он черный, но его еще не просохшие и мягкие крылья, белые, скомканные, топорщатся на спине. Он сушит их на солнце. Постепенно они твердеют и темнеют. Пройдет еще несколько дней, прежде чем они придут в нормальную кондицию и молодому сверчку будет дарована природой полная половозрелость.

И тогда он поет уже в полную меру: днем и особенно ночью, в любую погоду и без перерыва «на обед».

«Наши полевые сверчки так же, как американские, способны, кроме этого призывного крика, издавать еще и другое стрекотание, более высоких тонов, например брачную песню, которую можно услышать, когда самки приблизятся, привлеченные призывом самца. Эта брачная песня, исполняемая одновременно с оживленным брачным танцем, была точно проанализирована: частота ее звучания от 16 до 18 килогерц.

Медведка тоже стрекочет (особенно в вечерние часы). Это несколько хрипло звучащая, но достаточно громкая и продолжительная призывная трель; вблизи самки можно услышать еще и тихую, шелестящую брачную песню... У медведок и самки могут при опасности издавать короткие тихие стрекочущие звуки: сигналы тревоги и предупреждения» (Макс Байер и Франц Хайкертингер).

Еще несколько видов сверчков того же рода, что и полевой и близких родов, обитают на юге нашей страны. В Крыму (и в Западной Европе) живет лесной сверчок. Задних крыльев у него нет, а надкрылья короткие. Бурый, небольшой (1 сантиметр), поет тихо. В общем, незаметный житель леса. Ранней весной маленькие его личинки уже ползают в опавшей листве. Только в августе превращаются они во взрослых сверчков, которые зимой, по-видимому, умирают (во всяком случае, в средней полосе Западной Европы). Но севернее, в Англии например, молодые лесные сверчки живут два года и лишь затем обретают полную зрелость.

В наших домах поселяются иные сверчки, домовые, и стрекочут вечерами все ночи напролет. Зеленоватые или желтоватые, ростом поменьше полевых (1,6—2 сантиметра). Днем они прячутся по темным углам и редко выходят из укрытий; но и такое бывает: выползет усатый запечный житель на середину комнаты и оглядывает все вокруг, словно хозяйским взглядом. Не спеша перейдет в другой угол и уже там поет монотонные, меланхоличные свои песни.

Кормятся домовые сверчки хлебными крошками, очистками картофеля, свеклы и прочими растительными отбросами. Размножаются не в определенный сезон, а весь год, кто когда. Молодежь около года растет и развивается, а потом превращается в половозрелого сверчка. В последние годы в новостройках Москвы, в многоэтажных городских домах поселились кое-где сверчки, изгнанные из разрушенных старых домов, и стрекочут ночами где-нибудь на двенадцатом этаже, в темных и теплых углах санузлов. Сверчки любят тепло, температура в 31—32 градуса им самая подходящая. Поэтому вне домов (и корабельных кают!) на воле живут только в мусорных кучах, где от гниения тепло, в пустынях Азии да кое-где на юге Европы в разрушенных постройках.

На Украине, в Среднем Поволжье и южнее, в Закавказье, Средней Азии, на юге Уссурийского края обитают у нас стебе-левые сверчки, стройные и светлые, зеленовато-желтые. Живут на траве и кустах. Откладывают зимующие яйца в стебли растений и тем вредят многим сельскохозяйственным культурам: портят побеги хлопчатника, табака, винограда, сои, сахарной свеклы.

«Нескучная» жизнь у сверчка-муравьелюба. Он крохотный (2—4 миллиметра), бескрылый, почти слепой, но весьма отважный в своих необычных похождениях. Личинкой живет этот сверчок в гнездах мелких муравьев: лазиусов, тетрамориев. Подрастет и уходит,к крупным муравьям: к рыжим лесным, формикам, древоточцам-компонотусам, к мирмикам.

В двух разновидностях протекает жизнь муравьелюбов: одни вырастают до самых крупных размеров (свойственных их виду), другие — больше двух миллиметров, сколько бы ни жили, не бывают. Так вот, личинки «больших» муравьелюбов перед превращением во взрослых меняют местожительство.

Там, куда они стремятся, ждут их серьезные опасности: сверчки уносят с собой запахи прежнего гнезда, новым еще не пахнут. Муравьи, к которым теперь сверчки переселяются, не пускают их в свой дом. Нападают и могут закусать крохотного мягкотелого сверчка до смерти. Скачки его спасают да еще военная хитрость: в жаркие часы он к новым своим хозяевам не приходит. Они в эту пору слишком активны и возбуждены.

К вечеру, когда муравьи немного угомонятся, с теневой стороны гнезда, где не столь оживленное движение и менее строгое наблюдение за входами, подбирается крошка-сверчок к муравейнику и быстрыми скачками забирается в него. Первые дни прячется по темным и малопосещаемым закоулкам, а потом уже, когда приобретет новую «отдушку» и пахнет, как приютившие его муравьи, смело выходит на промысел.

Подбирается сзади к муравью и осторожно слизывает выделения на его брюшке. Или сбоку подползает к двум муравьям, передающим один другому кормовые капельки, и, глядишь, и для себя урвет немного пищи. Когда подобными диверсиями не сыт, он и куколок муравьиных ест: так что здесь «стол для него всегда богато накрыт». Он от муравьиного содержания зависит полностью: не сможет незаметно и успешно прижиться в их гнезде, умрет от голода дней этак через шесть...

Сверчки и зимуют в муравейниках — в самой середине сцепившихся комом муравьев. Самки этих сверчков откладывают яйца в рыхлую землю на дне муравейника. Яйца развиваются и без оплодотворения, партеногенетически, так что самцы не надобны: они почти не встречаются в муравьиных поселениях, самок в популяции этих странных сверчков явный избыток.

«В естественных условиях медведка селится обычно в поймах рек, где почва всегда достаточно увлажнена» (профессор Ф. Н. Правдин).

«Они предпочитают сухие местности с рыхлой почвой, живут также и вблизи воды, где от влаги их защищают тонкие, похожие на фетр шелковисто-блестящие волоски. Медведки могут даже долго плавать и нырять» (М акс Байер и Франц Xайкертингер).

«...Медведка живет как в легких песчаных, так и в тяжелых глинистых почвах и выходит в большинстве случаев в пору размножения, в мае и июне, на поверхность, в это время слышится также их «крик», который напоминает трели козодоев. Их ходы в земле прорыты вдоль и поперек, лишь вокруг гнезда — по спирали, которая ведет с одной стороны в гнездо, с другой — к поверхности. В сырой почве прорыты от этих ходов в глубину «штольни», которые отводят дождевые воды» (Петер Ричель).

Медведка — ближайший родич сверчка и кузнечика, но как непохожа она на своих «кузенов»! Внешне, разумеется. Ее латинское наименование «гриллотальпа» означает в переводе на русский язык «сверчок-крот». Немцы называют ее «кротовым сверчком», а местами и «земляным крабом». Этимология русского названия «медведка» неясна, возможно, известная шерстистость этого насекомого послужила тому причиной.

«По совершенству приспособления передняя конечность медведки не уступает передней ноге крота...» (профессор Ф. Н. Правдин).

Но перед кротом, подобно которому медведка ночи напролет роется в земле, у нее ряд «экологических» преимуществ. Уже знаем, что плавает она отлично (впрочем, на это и крот способен). Но при всем желании полететь он не может. А медведки?

«Только после захода солнца выходят они часто на поверхность и в темноте отваживаются даже на недолгие полеты, и хотя от такого массивного животного подобного казалось бы, нельзя и ожидать, однако с известным «пылом» и громким жужжанием прилетают они к источникам света» (Макс Байер и Франц Хайкертингер).

Плодятся медведки в июне — июле. Яйцеклада у самки нет, поэтому яйца... Но лучше еще раз послушаем специалистов...

«Самка готовит на глубине самое большее 8 сантиметров удлиненную гнездовую камеру, стенки которой уплотняет и сглаживает. Здесь откладывает она яйца... открыто, кучками. Никакой заботы о потомстве нет, однако яйцекладка еще некоторое время охраняется самкой. В северных областях требуются 2—2,5 года для полного развития личинок медведок (Макс Байер и Франц Хайкертингер).

«Само гнездо — камера приблизительно с куриное яйцо с уплотненными стенками. Оно расположено под лишенными растений местами, либо растения над ним уничтожаются: медведка обкусывает их корни. Почва над гнездами поэтому хорошо прогревается солнцем. Гнездовая камера лежит обычно от 5 до 10 сантиметров под поверхностью земли, иногда даже и на большей глубине — до 1 метра. В этом гнезде откладывает самка с мая по ноябрь от 200 до 300 яиц отдельными кучками. Встречаются в нем яйца и личинки различных возрастов.

За яйцами и личинками (до второй линьки) самка ухаживает: вылизывает. Это истинная забота о потомстве предохраняет яйца и личинок от загнивания и обрастания грибками. Смотря по температуре, личинки выводятся через 1,5—4 недели после яйцекладки, осенью — даже через 5—6 недель. Вначале кормятся гумусом и прорастающими в гнездовую камеру корешками, которые всегда свежие, потому что мать-медведка постоянно «вальцует» стенки камеры» (Петер Ричель).

«Медведки могут передвигаться в подземных ходах и передом, и задом вперед. При заднем ходе довольно длинные, поросшие волосками церки служат как «задние усики»... К яйцекладке приготавливает самка особую камеру, к которой ведет с поверхности вертикальный ход глубиной приблизительно 8 сантиметров. Камера в диаметре — около 5—10 сантиметров. Ее стенки самка прессует «шейным щитком» так плотно, что камера может быть целиком изъята вместе с окружающей ее землей. В камере приблизительно 200—300 яиц, которые некоторое время охраняются самкой. В Средней Европе развитие личинок продолжается 1,5—2 года. Перезимовывают личинки или взрослые» (Курт Гюнтер).

Из приведенных выше цитат получается, что даже у специалистов мнения о медведке, мягко говоря, не во всем согласные. А ведь это удивительное насекомое представляет далеко не отвлеченный, академический интерес: где медведок поселяется много, они повреждают корни многих культурных растений — картофеля, огурцов, кукурузы, хлопка, риса... Взрослые кормятся в основном разного рода животной пищей: дождевыми червями, стрекозами, личинками божьих коровок (все они для человеческого хозяйства весьма полезны!), куколками бабочек, гусеницами и майскими жуками (эти уже вредны!). Даже такой сильный и ядовитый паук, как тарантул, нередко попадает на обед медведке.

Медведка и тарантул, в разные сезоны года меняясь ролями, попеременно бывают друг для друга то дичью, то охотником. Ранней весной, когда едва очнувшиеся от зимней спячки тарантулы вялы и почти неядовиты, медведки, их обычные соседи, доко-, павшись до паучьей норы, смело нападают. Это удивительно похожее на крота и образом и нравами насекомое бьет тарантула мускулистыми, натренированными землекопством передними ножками-лопатами и, добив, ест.

Сильный тарантул иногда прогоняет из норы медведку. Нередко погибают они оба. Два трупа лежат тогда в норе на поле боя: паук, забитый насмерть медведкой, и медведка, отравленная его укусами.

Эти кротовидные насекомые поедают и немало молодых тарантулов. Но в начале лета они меняются ролями: пауки окрепли и запаслись свежим ядом, и теперь не они, а медведки попадают старому недругу на обед.

У медведки, это интересно, как и у тарантула, оборонительное оружие сходного образца: и тарантул, и «сверчок-крот», потревоженные, прыскают в нарушителя их спокойствия... жидкими экскрементами!

Медведки появились на Земле приблизительно 35 миллионов лет назад. Ныне их в мире около 40 видов, в СССР — 3 вида. Обыкновенная медведка распространена много шире прочих: на севере — до Ленинградской и Кировской областей.

Короткоусые прямокрылые

Однажды после завтрака,, рассказывает В. Вильяме, нас предупредили по телефону, что к Амани приближается «казнь египетская». Амани — небольшая деревушка на северо-востоке Танганьики. Вильяме работал там энтомологом на сельскохозяйственной станции. «Ну теперь посмотрим, на что вы способны», — сказал ему напуганный известием директор. Он не знал еще, что даже все энтомологи мира, соберись они в Амани, не смогли бы помешать саранче творить ее недоброе дело.

И вот через час небо на севере почернело. Грозная туча закрыла небосвод. Солнце померкло. Первые насекомые градом посыпались на фруктовые деревья опытного сада, застучали по рифленым крышам домов. Над землей кружилась серая пурга. За шумом крыльев не слышно было голосов. С треском рушились ветви под тяжестью осевшей на них саранчи. Вся округа побурела.

Но туче на севере не видно было конца. Девять часов закрывала она небо уже после того, как финишировал авангард стаи. В крылатой армаде было не меньше десяти миллиардов пилотов!

Саранча приземляется
Саранча приземляется

Вильяме прикинул, что если бы удалось убивать по миллиону насекомых каждую минуту, то семь дней и семь ночей люди должны были бы не пить, не есть, не спать, а только давить саранчу и тогда, возможно, уничтожили бы ее всю. Но директор, по-видимому, не доверял математике, в ярости прыгал по земле и крушил саранчу сапогами.

На следующий день саранча улетела, оставив на месте цветущего края голую пустыню.

Железнодорожное полотно, что огибало подошву Килиманджаро, сплошь было усыпано саранчой. Поезд сначала давил ее, а потом колеса стали буксовать, и паровоз, беспомощно пыхтя, не смог втащить состав на небольшую горку.

Такие случаи были и в штате Невада в США. У нас на Дону и Кавказе, между Тбилиси и Поти, саранча тоже однажды остановила поезда. А в Испании в 1917 году самолет врезался в тучу «кузнечиков», упал и разбился.

Рассказы о саранче читаются как фантастический роман. Говорят, что одна стая южноамериканской саранчи растянулась в длину на сто, а в ширину на двадцать километров. Путь ее лежал над многими странами континента: сохранив свой строй, пролетела она около трех тысяч километров. Там же, в Южной Америке, другая голодная армия насекомых, атаковав табачную плантацию, съела двадцать тысяч начиненных никотином растений за двадцать... секунд.

В 1962 году на юге Марокко саранча за 5 дней уничтожила 7 тысяч тонн апельсинов (по 60 тонн в час). Это больше годового потребления цитрусовых в такой, скажем, стране, как Франция.

Стаи саранчи, покрывающие собой воздушное пространство на площади в 5—12 квадратных километров, совсем не редки, в такой стае от 700 миллионов до 2 миллиардов насекомых, а общий их вес около 3 тысяч тонн (2,5 тонны на гектар!). Но видели стаи, затмевавшие небо сплошь на 250 квадратных километров! Приблизительные подсчеты убеждают: примерно 35 миллиардов насекомых, составляющих эту стаю, весят 50 тысяч тонн. Рассказывают и о еще более чудовищных походных эскадрильях саранчи.

Один пароход в Красном море 35 часов плыл по волнам, густо усеянным погибшей саранчой. То же море как-то будто бы пересекала стая, затмившая небо на пространстве две с половиной тысячи квадратных миль. В северной Аргентине бесчисленная стая саранчи растянулась по фронту на 20, а в длину — на 210 километров (значит, занимала площадь в 4200 квадратных километров!). Пять дней она пролетала над долиной к северу от Ката-марки, а когда в пути застигла ее холодная ночь, саранча сплошной массой опустилась на все деревья и кусты, кучами до метра высотой устилала землю на пространстве в 3800—4800 квадратных километров!

Предполагается, что все насекомые в подобных чудовищных стаях весят, по-видимому, лишь вчетверо меньше, чем все люди на планете! В это с трудом верится...

Впрочем, если обратимся к другим цифрам, характеризующим невероятную плодовитость саранчи, то наш скептицизм поубавится. В 1881 году, например, жители Кипра выкопали из земли и уничтожили почти полтора миллиона тонн яиц саранчи. Но, как видно, больших потерь она от этого не понесла и через два года отложила в землю втрое больше яиц! В 1890 году в одном из районов Алжира таким же образом было уничтожено 560 миллиардов яиц, 1450 миллиардов личинок саранчи и бесчисленные миллиарды яйцекладущих самок — в общем, не менее 2,7 триллиона этих насекомых и их потомства.

...Во время русско-турецкой войны 1878 года отряд наших солдат, выступивший в поход против турок, встретился в одном из районов Грузии с невероятно большой стаей саранчи. Сначала солдаты продолжали поход, отмахиваясь от насекомых, но они запорошили все вокруг. Люди шли как в тумане. Стало трудно дышать. Саранча лезла за воротники, под шлемы, в рукава. Набилась в ружья и ранцы. Норовила забраться в уши, глаза и нос.

На ровном месте ноги скользили как по льду, насекомые хлюпали под сапогами, как масляная каша. Когда солдаты увидели в стороне небольшую деревню, все бросились к ней бежать, не разбирая дороги, через поля, вниз под гору. Скользили, падали. В дома ворвались с ног до головы вымазанные раздавленной саранчой.

Двое суток отсиживались они в деревне, а вокруг бушевала всепожирающая пурга. Ни одного зеленого листочка, ни одной былинки не оставила саранча, всю зелень съела. Десятки верст шел потом отряд по голой пустыне.

Появляясь умопомрачительными полчищами, саранча опустошает целые области и страны. Насекомые эти страшно прожорливы. Каждая тонна саранчи съедает 10 тонн всякой зелени. Стая весом 15 тысяч тонн по масштабам своих аппетитов не уступает населению таких, например, городов, как Киев или даже Рим.

В прежние годы, когда борьба с саранчой не была так хорошо организована, как сейчас, и когда примитивная агрикультура не позволяла крестьянам делать больших запасов зерна, после больших нашествий саранчи вымирали целые страны. В 125 году до нашей эры саранча уничтожила все посевы пшеницы и ячменя в римских провинциях Киренаике и Ну-мидии (в Северной Африке), и население этих стран — 800 тысяч человек! — умерло от голода. И сравнительно еще недавно, в 1866 году, непомерное обжорство саранчи стоило жизни 20 тысячам ма-| рокканцев.

Кто она, эта «казнь египетская», о которой легенды Востока и Запада говорят со страхом и ненавистью?

«Саранча» — понятие не систематическое, а биологическое. Так называют различных, более или менее между собой родственных полевых кобылок, .которые время от времени собираются в огромные стаи и мигрируют на дальние расстояния еще в стадии прыгающих личинок либо летающих взрослых насекомых» (Герберт Вайднер).

Самка саранчи, пробив коротким яйцекладом землю, углубляет и расширяет в ней норку брюшком. От нескольких десятков и до ста яичек, окруженных пенистой жидкостью, откладывает она в глубине норки. Жидкость цементирует землю, образуя яйцевую капсулу — кубышку. До десятка таких кубышек за сезон размножения размещает под землей самка. Через месяц-два, в зависимости от влажности и температуры, крохотные (около 8 миллиметров) личинки выходят из яиц. Их уже сформированные ножки словно пленкой укрыты эмбриональной оболочкой, поэтому новорожденные «бэби» саранчи прыгать еще не могут. Червями извиваясь, пробиваются они наверх через слой земли. А пробившись, тут же линяют и превращаются в маленьких бескрылых саранчуков, в общем похожих на взрослых. Живут дней 30—40, линяя 4—5 раз, с каждой линькой подрастая и обзаводясь все более длинными зачатками крыльев. В наших широтах яйца саранчовых обычно зимуют, осенью развитие их прекращается — эмбриональная диапауза! — личинки выходят из яиц лишь следующей весной.

В жарких странах никакой диапаузы не бывает, а народившиеся саранчуки тем же летом отправляются в поход (если их жкзнь протекает по типу «стадной фазы», о чем подробнее — дальше).

Путешествуют саранчуки пешком (так как дееспособных крыльев у них еще нет). Их походные отряды называют у нас кулигами. Кулиги встречаются, сливаются и ползут дальше. По дороге поедают зелень. Ночуют там, где застанет темнота. Заберутся на стебли трав и спят. Выйдет солнце, согреет землю — и снова в путь.

В первые дни саранчуки проползают за день метров сто — сто пятьдесят. Потом по целому километру. А через три недели после рождения скачут уже так быстро, что каждые сутки оставляют за собой по десять километров пути. Ручьи преодолевают, перегородив русло живым мостом, а большие реки переплывают. Не прошло и ста лет с тех пор, как одна гигантская кулига форсировала Днепр на фронте шириной десять километров. Саранчуки разом кинулись в реку. Миллионы захлебнулись, другие скакали по их телам, как по понтонам.

Путешествуя, саранчуки растут, линяют и незаметно превращаются в крылатую саранчу. Как только обретут крылья, сейчас же взмывают в небо и грозной тучей мчатся в дальние страны. Иногда саранча поднимается выше облаков до двух и даже шести тысяч метров, но обычно летят ниже — в 600 метрах над землей. Максимальная скорость при малом ветре — 15—18 километров в час. Но если подует попутный ветерок, то никакой бегун не угонится за саранчой. Был случай, когда она пролетала за сутки почти тысячу километров — из южного Марокко в Португалию — со средней скоростью 40 километров в час. Другая стая саранчи пролетала даже 2400 километров — с северо-запада Африки в Англию. Оба I перелета были беспосадочные, над морем!

Подсчитали, что в каждый час полета пустынная, например, саранча сжигает в своей мускульной «машине» 20 миллиграммов «горючего», преимущественно жира. И запасы его таковы, что насекомое может лететь 20 часов без «заправки» и отдыха (если вокруг не очень холодно).

Еще в Библии сказано, что саранча и ливни приходят в одно время. Новейшие наблюдения подтверждают такую взаимосвязь.

Происходит это оттого, что саранча предпочитает не утруждать себя и летит обычно, куда дует ветер. А ветер дует в сторону малого барометрического давления и приносит туда дождевые облака, вместе с ними и тучи саранчи. Так что ни дождь не вызывает саранчу, ни саранча дождь (хотя в поверьях и так случается!), а оба они зависят от ветра. Например, осенью 1949 года первые в Аравии стаи саранчи объявились в районе Макулла вместе со страшным ливнем. За 36 часов низверглось с неба около 180 миллиметров осадков, тогда как за весь год не I выпадает здесь обычно больше 225.

Ночь саранча проводит в оцепенении, а утром, когда солнце восходит, отогревается. Насекомые выползают на солнечные местечки, лезут по стеблям повыше. Некоторые уже отогрелись и полетели. Взлетают и другие. Уже словно клубится земля: вьется стая и вправо и влево. Вот все полчище отогрелось и потянулось в небо, будто дым степного пожара.

Обычно стартует саранча против ветра: тогда аэродинамика облегчает подъем. Но, как только стая наберет высоту, сильные воздушные течения подхватывают ее и несут с собой. И тут уж неважно, какого курса стая придерживалась и куда стремилась. Ближайшая область низкого давления (или какой-нибудь пункт на пути к ней) будет местом ее приземления.

Это если саранча, так сказать, слишком зарвалась в небо. Если же она совершает полет на небольшой высоте и не очень сильном ветре, который не заставит ее совершить разворот, то случается, что летит она и под углом к ветру. Это не раз видели. Но, вероятно, такие полеты имеют лишь местное значение.

Саранча может ориентироваться и по солнцу. Во всяком случае, в некоторых экспериментах, когда затеняли срлнце, а вместо него на летящих насекомых направляли солнечный зайчик, они поворачивали назад. Так же реагировали и саранчуки, путешествующие по земле. Внезапное (с помощью зеркала) и резкое (на 180 градусов) изменение направления солнечных лучей заставляло их тут же и на тот же угол менять направление своего движения. Особенно четкие развороты такого рода совершают саранчуки «стадной фазы».

«В 1915 году тогда еще двадцатисемилетний исследователь Б. П. Уваров изучал проблему саранчи на Северном Кавказе и нашел гениальное объяснение закономерностей происхождения саранчовых стай» (Герберт Вайднер).

В печати о своем открытии Б. П. Уваров сообщил позднее, в 1921 году, после изучения саранчи в тропиках. Он установил, что перелетная саранча, как выяснилось, и другие ее виды существует в двух жизненных фазах — стадной и одиночной, — которые отличаются разными морфологическими, физиологическими и экологическими особенностями. Особенно разнятся обе эти фазы своим поведением, реакцией на соседей-сородичей. Саранча одиночной фазы не обнаруживает никакой склонности к объединению с себе подобными. Напротив, у саранчуков и взрослых особей стадной фазы сильно выраженное стремление контактировать друг с другом: сближаться в тесные группы, касаться постоянно друг друга усиками, ножками и пр. Подобные контакты возбуждают насекомых, пробуждают в них повышенную активность, так сказать, моторность и миграционные инстинкты. И тогда единым порывом — все вместе в путь, в одном направлении, которому строго следуют все в стае.

У саранчи стадной фазы сравнительно короткая переднеспин-ка, верхний ее край прямой или даже чуть вогнутый, у одиночной переднеспинка сверху выпуклая и относительно длинная, зато крылья короче. Разные у них и пропорции ног, головы, брюшка, иная и окраска. У стадных саранчуков, в общем, темнее и более пестрая, в ней преобладают черно-оранжевые тона. У одиночных изменчива, зависит от условий и цветового фона окружения, в котором они живут, но чаще зеленая.

Иначе у саранчи стадной фазы — от фона среды цвет ее «кожи» не зависит: где бы ни жила эта саранча, каждый ее зоологический вид сохраняет свойственный ему тип окраски, которая в пору полового созревания, в особенности у самцов, заметно желтеет.

Помимо иных причин (среди них и феромоны), более темная окраска саранчуков стадной фазы побуждает их к соответствующего рода действиям. Темные, они поглощают, значит, больше солнечного тепла: температура их тела на 5—8 градусов выше, чем у одновозрастных саранчуков одиночной фазы. А это повышенная температура тела у саранчи ведет и к повышению «градусов» темперамента, жизненной активности, раздражимости, подвижности, беспокойству...

Эксперименты доказали: личинки, вышедшие из яиц одной самки, скажем, пустынной саранчи, вначале однотонно зеленоватые и способны в зависимости от дальнейшего их, так сказать, воспитания развить в себе способности как одиночной, так и стадной фазы. Если заставить их жить в достаточно строгой друг от друга изоляции, то получим «одиночную фазу», а если они поживут известное время тесными компаниями в небольшом помещении, то вырастут типичными представителями стадной фазы. Условия опыта можно изменить: изолированную личинку заставить быть «активной» и в изоляции. Предоставим в ее распоряжение и ежедневное пользование нехитрое сооружение, подобное беличьему колесу. Видели, наверное, как белка часами крутит и крутит его, словно речной поток колесо водяной мельницы. Она весь день в движении, пусть и на одном месте, к.п.д. ее равен нулю, но какая активность! Нечто подобное проделывали и с саранчой, и вырастала из нее, несмотря на строгую изоляцию, «стадная фаза». Значит, в активности дело? О нет. Все много сложнее...

Саранчука в пробирке (заткнутой пробкой, чтобы он не мог покинуть место заключения) помещали среди его родичей, живущих в тесноте. Он, как и 1 они, ставшие стадными, делался таким же — через... 1 «оптическое раздражение».

Это комплексный процесс: одной активности мало, одного «оптического раздражения» мало, одних контактов и феромонов тоже мало.

Каков же комплекс «необходимого и достаточного»? Исследования продолжаются... Однако более близкое знакомство с ними уведет нас так далеко, что мы рискуем не скоро вернуться не только к скромным задачам этой книги, но, пожалуй, и к прямокрылым вообще...

И такие бывают кузнечики: - слева южноамериканская маркия, справа - 'странствующий лист' из тропической Азии. Это короткоусое прямокрылое особого семейства так похоже на лист, что, даже взяв ветку в руки, трудно заметить среди настоящих листьев подражающее им насекомое
И такие бывают кузнечики: - слева южноамериканская маркия, справа - 'странствующий лист' из тропической Азии. Это короткоусое прямокрылое особого семейства так похоже на лист, что, даже взяв ветку в руки, трудно заметить среди настоящих листьев подражающее им насекомое

И такие бывают кузнечики: - слева южноамериканская маркия, справа - 'странствующий лист' из тропической Азии. Это короткоусое прямокрылое особого семейства так похоже на лист, что, даже взяв ветку в руки, трудно заметить среди настоящих листьев подражающее им насекомое

Из 5 тысяч видов короткоусых прямокрылых, обитающих на Земле (в СССР — их 485), лишь 9—10 видов предпринимают далекие путешествия (и из-за этого именуются саранчой). Не во всем они похожи друг на друга и принадлежат к разным зоологическим родам (и даже подсемействам и семействам,, по мнению некоторых систематиков).

Перелетная саранча в числе многих подвидов, и среди них азиатского, разоряет сады и поля не только в Азии, но и в Южной Европе, Африке, Австралии и даже Новой Зеландии, по существу, во всем Старом Свете. Она не раз совершала нашествия на Европу, добиралась даже до Шетландских островов.

Саранча марокканская так далеко не летает (и ростом она меньше перелетной — до 3,8 сантиметра, а перелетная, как и пустынная, в длину до 6 сантиметров!). Ее родина, или, как говорят ученые, очаги массового размножения, — средиземноморские страны, от Канарских островов и Марокко на западе до наших Среднеазиатских республик и Афганистана на востоке.

Уховёртка-самец
Уховёртка-самец

«Постоянные места обитания схистоцерки находятся в субтропической и тропической зонах Африки, Аравии, Индии и Пакистана» (профессор Ф. Н. Правдин).

«Схистоцерка» — научное название пустынной саранчи. Она знаменита своими трансатлантическими полетами: однажды стаю пустынной саранчи видели на полпути между Америкой и Африкой, в двух тысячах километров от ближайшего берега. Пустынная саранча совершает также регулярные сезонные перелеты. Зимой она размножается к северу от Сахары, потом летит в тропики. Летом плодится в саваннах, опоясывающих с юга великую пустыню, а осенью опять мигрирует на север.

Горная саранча еще недавно причиняла большие убытки сельскому хозяйству Соединенных Штатов Америки, но в наши дни о ней почти забыли: давно уже никто больших ее стай там не видел.

Еще несколько видов саранчи опустошают степи Австралии, Южной Африки и Южной Америки.

О губительных нашествиях на Уругвай южноамериканской саранчи (она тоже из рода схистоцерка, как и пустынная) сохранилось любопытное сообщение одного исследователя: «Был конец октября 1932 года, теплый, прекрасный весенний день... Слабый ветер дул с юго-запада, и он принес беду. С высоты 40—80 метров, словно снежная вьюга, обрушились на землю бесконечные полчища саранчи, принесенные ветром. Часами весь первый, второй и третий дни нескончаемым был их поток... Уже в ближайшее утро все деревья и кусты стояли голые, такие же, как зимой!..

Я наблюдал: 1-й день — только едят, 2-й день — едят и некоторые размножаются, 3-й день — очень многие размножаются, 4-й день — почти все размножаются, и в то же время самки продолжают пожирать на земле остатки картофеля и томатов, 5-й день '— почти все самки откладывают яйца, 6-й день — яйцекладки закончены, и снова продолжается «обжорство», 7-й день — все полчища саранчи как рукой смело, исчезли без следа. На 8-й день таинственным образом куда-то делись и последние, отставшие насекомые...

Через 4 недели вывелось потомство саранчи... Еще через месяц со всех сторон началось нашествие голодных стай саранчуков...

Двух дней было достаточно, чтобы в полях и садах не осталось ни одного зеленого листочка, еще через два дня то же случилось и в джунглях, даже кора на двухлетних деревьях была вся съедена! Двери и окна нужно было день и ночь держать закрытыми, щели, замочные скважины и пазы заткнуть тряпьем, и все равно вредные насекомые в немалом числе пробирались в помещения... Саранчуки с жадностью набрасывались даже на бумагу, хлопчатобумажные ткани, белье, кожу, дерево, мясо, хлеб, семена, муку, солому... и друг на друга...» (Г. Шнейдер).

С треском взлетающие из-под ног огневки, голубокрылые кобылки, разные другие луговые и степные кузнечики (так обычно именуются они все в народе), коньки, крестовички, горбатки, прусы и пр., как и саранча из подотряда короткоусых прямокрылых. Усики у всех не длиннее половины тела, «уши» (слуховые органы) не в ножках, как у кузнечиков, а в брюшке (по бокам первого его сегмента). Иначе устроена и «скрипка»: ее «смычок» — внутренний край бедра, вооруженный рядом бугорков, а «струна» — утолщенная жилка на надкрыльях. Стрекочут саранчовые, быстро проводя бедрами задних ног по надкрыльям. У их самок короткие, сложенные из четырех створок яйцеклады, но зато очень растяжимое брюшко: они его целиком погружают в глубь земли, а кузнечики лишь яйцеклад.

всем известно, конечно, что многие христианские аскеты питались лишь акридами, то есть кузнечиками и саранчой. Эта «пища святого Антония», однако, не ими изобретена: еще Геродот за 400 с лишним лет до Христа писал, что жители пустынь собирают саранчу, сушат, готовят из нее муку (предварительно обломав у насекомых ножки, крылья и головы) и, смешав с молоком, с аппетитом едят. И до наших дней в оазисах Сахары подобные деликатесы, приготовленные по рецепту, упомянутому Геродотом, спасают многих кочевников от голодной смерти в бесплодных краях. Саранчу жарят и в масле вместе с сушеными финиками, но мука из акрид, размешанная в молоке, — главный пищевой продукт. Например, у туарегов, когда отправляются они в караванный путь через пески. Арабы, давно известно, кормили в походах сушеной саранчой своих скакунов.

По мнению некоторых европейцев, отведавших это блюдо, оно отнюдь не аскетическая диета, а весьма питательно, богато витаминами и жирами и на вкус неплохое. В заключение скажу: некоторые японские фирмы воспользовались древним открытием жителей великой пустыни и выгодно продают сейчас (даже в Европе) консервы из поджаренной саранчи.

Уховёртки

«А между тем беспомощное животное подвергается самому незаслуженному и гнусному злословию и так грубо и открыто преследуется многими. Врожденное рыцарское чувство мое возмущается при одной мысли об этом. И вот я опоясываю себя саблею и выхожу на защиту справедливости, надеюсь с помощью св. Георгия оправдать невинную, но всеми преследуемую уховертку» (Грант Аллен).

Действительно, в разных странах Европы об уховертке рассказывают немыслимые, но, странно, повсюду одинаковые истории. Она, это тене- и чадолюбивое насекомое, заползает будто бы спящему человеку в ухо. А там каким-то путем (молва об этом умалчивает!) добирается до мозга. Питаясь им, растет и растет — до размеров гусиного яйца и, разумеется, человек — жертва злокозненной уховертки — после этого умирает.

В переводе с немецкого «уховертка» значит «ушной червяк», с французского — «проткни уши».

Английское ее название — испорченное от «ухокрылая». Это ближе к истине: крылья уховертки, подобно парашюту в сборе, так согнуты и сложены под короткими надкрыльями, что, если надкрылья отогнуть, и в самом деле, хотя и отдаленно, напоминают конфигурацию уха.

Мало кто из людей видел, как летает уховертка. Днем она прячется под землей, под камнями, в трещинах коры. Ночью, особенно в брачный сезон, уховертки распускают свои широкие красивые крылья и летают где-либо над кустами роз, или грядками клубники, или в других подобных местах.

Уховертки кормятся в основном лепестками цветов, за что их часто не любят садовники. Едят и фрукты, но обычно надкусанные осами, так или иначе поврежденные. Уховертка вползает в уже проделанное в персике, клубнике отверстие. Поедая плод, углубляется в него. Тут ее нередко и находят люди и весь грех за порчу плода приписывают ей одной.

Местами у нас уховерток называют мокрицами, хотя ничего похожего у них нет. Уховертка — насекомое с удлиненным телом, короткими надкрыльями, под которыми спрятаны задние крылья. Самое главное ее отличие — две длинные «сабли» на конце брюшка. Для чего они еще служат (и служат ли?) уховертке, неясно, но на последних этапах упаковки крыльев под надкрылья роль их незаменима: насекомое изгибает брюшко кверху и длинными «саблями», словно двумя пальцами, запихивает многократно веерообразно сложенные крылья под твердое их прикрытие, то есть под крылья. Вся эта сложная процедура проделывается за несколько секунд.

Уховертка — заботливая мать. Для гнезда она выбирает разные щели в земле, особенно прельщают ее норки дождевых червей, отличное укрытие для яиц и будущего потомства.

«Один выводок уховерток заключает в среднем от пяти-десяти до шестидесяти яиц. Нежная мать сидит на них не только до тех пор, пока выйдут дети, но и заботится о последних, как курица о цыплятах, не покидая в продолжение нескольких недель» (Грант Аллен).

Ее детишки, личинки, во всем похожи на мать, только маленькие и бескрылые. Она оберегает своих детей от врагов, которых может одолеть, а затем... Затем следует финал, по нашим моральным кодексам, которые к жизни природы малоприменимы, «ужасный»: мать умирает, а окружающие ее личинки съедают мертвое тело. Затем выходят из норки.


Пухоеды, вши, клопы и блохи

Это разные отряды. Но все они, бесспорно, одни из самых несносных насекомых, очень неприятные и часто опасные паразиты. По этой причине рассмотрим их здесь более или менее внимательно всех вместе, хотя, если следовать строгому порядку классификации, место клопов и особенно блох должно быть дальше. Только пухоеды и вши близки друг к другу. Блохи — обособленный и молодой по происхождению отряд насекомых. Эволюционный его возраст (и вшей тоже) приблизительно 65 миллионов лет. Пухоеды сформировались как особый отряд примерно в то же или немного более раннее время. Клопы — доевние насекомые: известны с каменноугольного периода (приблизительно 300 миллионов лет назад). Среди них не все паразиты.

По числу видов самый малочисленный отряд вшей — 150 или, по мнению других исследователей, 250—300 видов. Самый многочисленный клопов: около 50000 видов. Пухоедов известно 2500—3000, а блох — 1100 видов.

Паразиты окаянные!

Пухоеды похожи на вшей, но кровь не сосут, а кормятся перхотью, перьями, волосами, роговым слоем кожи, струпьями, некоторые, впрочем, и кровью, но не сосут ее, а «едят». Глотают капельки крови, вытекающие из ранок. На людях они не паразитируют; лишь на птицах и зверях. Последних, которые беспокоят зверей, называют власоедами. Их в сравнении с птичьими пухоедами немного, около 60 видов из приблизительно 3000 представителей отряда пухоедов, именуемого по-латыни «маллофага».

У насекомоядных, летучих мышей, грызунов, зайцев, свиней, тюленей нет никаких власоедов. Однако многим они давно уже досаждают. Среди этих несчастных — домашние коровы, овцы, козы, лошади, ослы, кошки, собаки, а из диких — олени, лисы, медведи, куньи, виверовые и сумчатые, а также слоны и многие обезьяны. Обычно каждый вид власоедов или пухоедов живет только на зверях или птицах определенного вида (это помогает систематикам лучше разобраться в родственных отношениях между разными группами птиц!). Но бывают и исключения. Случались и недавние переселения власоедов, например, с кенгуру на завезенных в Австралию собак. А пухоеды, попавшие в Южную Америку на птицах из Старого Света, перешли жить на некоторых местных обезьян, грызунов и сумчатых.

«Большинство пухоедов строго связаны с одним единственным хозяином и на других видах нежизнеспособны. Так, хотя кукушонок имеет непосредственное соприкосновение с воспитывающими его птицами и их пухоедами, однако ни один из последних не поселяется на нем. Своих кукушкиных пухоеде (трех видов из разных родов) он также не может получить своих воспитателей, которые дают приют только собственны пухоедам. Лишь при спаривании с кукушкой, на которой поселились уже пухоеды, заражается этими паразитами и сам (Петер Ричель).

Пухоеды у птиц живут обычно в перьях. Но есть интересны. исключения: у бакланов, например, паразитируют они в пищеводе, а у пеликанов не только на коже, но и в горловом мешке. И те и другие кормятся здесь, очевидно, кровью (яйца, однако, откладывают по старинке, в перьях птицы). Слоновьи власоеды и, по крайней мере, два из семи куриных пухоедов тоже «кро-вееды». Слоновьи власоеды настолько морфологически изменились, что некоторые исследователи выделяют их в отдельный отряд, иногда объединяемый в один надотряд с настоящими кровососущими вшами. (Однако, заявляет Петер Ричель, «их родство с пухоедами очевидно».)

...Настоящие вши. Вдаваться в «эпические» повествования здесь не приходится, хотя эти мелкие насекомые, безусловно, оказали свое зловредное влияние на судьбы человеческие.

С медицинской точки зрения вши заслуживают внимания как переносчики сыпного и возвратного тифов, а с популярно-зоологической только, пожалуй, вот чем:

1. Это бескрылые насекомые и, можно сказать, безглазые: глаза, даже когда они есть, — крохотные, отличающие лишь свет от тьмы пигментные пятна.

2. Ноги короткие, сильные: вошь цепко держится ими за волос животного или человека, которого избрала средой для собственного обитания.

3. Рот ее — образованная из трех стилетов колющая игла, заключенная в «мягкую трубку». А растяжимый пищевод действует как насос, когда это насекомое сосет кровь (свертываться ей не дают особые вещества в слюне вши). Многие имеют мицетомы — «садки» для бактерий, которые обогащают однообразную диету вшей нужными для нормального развития веществами.

4. Паразитируют только на высших млекопитающих (не на сумчатых) и эволюционно так же молоды, как и звери: свою паразитическую специализацию приобрели с третичного периода. Около 300 видов, размеры — от 0,35 до 6 миллиметров.

Лобковая вошь
Лобковая вошь

Одно из шести семейств отряда вшей паразитирует только на тюленях. У вшей этого семейства, их называют колючими, тело не плоское, а круглое и «густо покрыто шипиками», которые, однако, у многих колючих вшей, живущих не в ноздрях у тюленей (есть и такие!), а на их коже, среди шерсти, преобразованы в чешуйки. Под ними сохраняется воздух, необходимый для дыхания, когда тюлень ныряет. Если он долго плавает в воде и его кожа сильно остывает, вши коченеют в своего рода анабиозе. На морских слонах вши устроились с лучшим комфортом: прогрызли глубокие ходы в толстой коже этих ластоногих и там живут.

Представители особого семейства вшей паразитируют только на обезьянах Старого Света, на полуобезьянах, человекообразных обезьянах и на человеке. У последнего два вида вшей: лобковая и головная (она же платяная). Лобковая поселяется в волосах генитальной области, под мышками, может и в бороде, на бровях и ресницах, но никогда на голове. Заразных болезней она не переносит, но от ее укусов на коже появляются синеватые пятна до двух сантиметров в диаметре. У гориллы вши того же рода, но у шимпанзе уже из другого.

Платяная вошь живет в складках нижнего белья и одежды. А если таковой на человеке нет, то поселяется и на украшениях из бус (у некоторых африканских племен!).

Головная вошь поселяется в волосах на голове. Головная и платяная вши лишь разные подвиды, а возможно, и формы одного вида. Они скрещиваются и дают плодовитое потомство, а при определенных условиях, например при более низкой температуре, платяные вши через несколько поколений превращаются в головных, а последние способны перерождаться в первых.

Плодовитость у вшей невелика: платяная вошь за 2 месяца своей недолгой жизни откладывает до 300 яиц (гнид), головная меньше, до 100, а лобковая лишь 40. Но яйца развиваются так быстро, что поколение следует за поколением всего через 3 недели.

Хотя у этих вшей есть и небольшие глазки, обоняние — главное чувство. Жизненным и научным опытом установлено, что не все люди одинаково привлекательны для вшей. К некоторым они особенно тяготеют и из многих находящихся в близком соседстве выбирают тех, чей запах им, очевидно, более приятен.

«Около ста лет тому назад при помощи этогс насекомого у шведов в Граденбурге проходили выборы бургомистра. Претенденты на эту должность садились вокруг стола и клали на него бороды. Посредине стола помещалась вошь. Бургомистром избирался тот, в чью бороду она заползала» (профессор П. И. Мариковский).

Блохи, как и вши, процветают на людях в годы человеческих невзгод. Эти бескрылые насекомые сумели расселиться по всем континентам, некоторые виды вслед за человеком и его домашними животными проникли и в Арктику. Но большинство видов блох (а науке их известно около 1100) обитают в тропиках и субтропиках. Паразитируют они только на зверях, птицах и на человеке.

Впрочем, на зверях не на всех. Обезьян, например, на воле блохи не беспокоят. Но стоит им немного пожить в неволе, как на них поселяются (переходят с других животных) эти несносные насекомые.

Многие копытные тоже не привлекают блох, а если те и живут на них, то временно, за неимением более подходящих хозяев. Но домашний рогатый скот, местами и лошади, заражены блохами. Свиньи, собаки, кошки, особенно грызуны, летучие мыши и многие другие звери — как правило, норные, берложные, имеющие постоянные убежища для ночевок (или дневок), — тоже носят на себе блох.

Обычно у каждого вида свой вид блох, но и чужих постоянно или временно привлекают многие животные: например, змеи Австралии и некоторые гусеницы. Человек тоже. Помимо человечьих блох, поселяются на нем и собачьи. Местами, например в Западной Европе, эти последние даже более, так сказать, «человеческие», чем обычная человечья блоха: чаще встречаются и на людях, и в жилых помещениях, даже если там нет никаких собак.

Кошачьи блохи, напротив, редко (если очень голодны!) и ненадолго поселяются на людях. Блохи грызунов тоже при разных обстоятельствах меняют своих хозяев: переходят на людей и переносят бацилл, риккеттсий и других возбудителей с зараженных чумой или иными инфекционными болезнями грызунов. В этом отношении, впрочем, и наши собственные, человечьи блохи не менее опасны.

Песчаные блохи (джиггер, или тунга) в последние годы стали встречаться даже на юге Европы (хотя здесь, очевидно, зимой все погибают). Прежняя их родина — тропическая Америка. Оттуда завезли их в Африку. Крохотные самцы джиггера (около 1 миллиметра) сосут, как обычные блохи, кровь разных диких и домашних зверей (явно предпочитая свиней и людей!). Но их самки внедряются в кожу головой, обычно под ногтями рук или ног или между пальцами. После оплодотворения углубляются еще значительнее. Брюшко их быстро растет и растягивается, так что через несколько дней оно уже размером с горошину, и в нем зреет несколько тысяч яиц. Живые ткани вокруг внедрившейся в кожу и непомерно раздувшейся блохи болезненно воспаляются. Образуются язвы, из них «выстреливает» блоха своими яйцами. После этого размеры джиггера сильно уменьшаются, и насекомое само может вывалиться из ранки.

Известны случаи, когда побочные инфекции (столбняк и гангрена) приводили к гибели людей, зараженных песчаными блохами. Их личинки предпочитают жить на песчаных местах, на речных и морских пляжах, вокруг хижин в деревнях.

«Стрельба» собственными яйцами — обычное явление для многих блох. С силой далеко выбрасывая их из брюшка, блошиные самки достигают того, что яйца обычно не застревают в шерсти или перьях животного, на котором блохи живут, а падают на землю. Личинки у блох безногие, червеобразные. Обычно они зарываются в землю, в разный мусор. Кормятся детритом, органическими остатками. Через 2—3 недели окукливаются. Примерно через 4 дня куколка превращается в блоху, которая, пролежав еще некоторое время в коконе, отправляется затем на поиски подходящего хозяина. Некоторые при этом совершают достаточно дальние походы, велииолеп-ными скачками преодолевая порой немалые расстояния.

Действительно, человечья блоха вдаль способна прыгнуть на полметра, вверх — на треть метра! А длина самой прыгуньи, если она самка, в лучшем случае 3—4 миллиметра. Самцы у блох ростом меньше и соответственно хуже прыгают.

Эти поразительные способности блох «единым махом» одолевать расстояния, в сотни раз превышающие собственные размеры, давно уже поражали воображение людей. Многие животные, и тем более насекомые, отличные прыгуны. И все равно ставшее прописным сравнение «прыгает как блоха» — характеристика высшего класса, которую получают в устах народа многие из прославленных прыгунов. («Прыгать как заяц» — это уже не то!)

Инженеров и биоников блошиные рекорды приводили в не меньшее изумление. Вначале казалось: все дело в силе мышц задних ног блохи. Недавно выяснилось, что главный двигательный импульс ее ногам придает особого сорта «пружина» — капелька резилина, белка высокой упругости. Она помещается в задних ножках блохи. Окружающая резилиновую капельку мышца, пока блоха не прыгает, все время и многократно сокращается, «как бы нагнетая в ней давление». Целая система особых «стопоров» удерживает резилин в состоянии повышенного сжатия.

Но вот необходим прыжок, блоха расслабляет мускул, сдерживающий резилин, он стремительно расширяется, и белковая «пружина», как из катапульты, бросает насекомое вперед с потрясающей акселерацией: в 140 раз превышающей ускорение силы тяжести Земли!

«Резилин присутствует в теле многих летающих насекомых: он находится около тех «шарнирных» связок, на которых крепятся их крылья. Видимо, и здесь его упругие свойства помогают стремительным броскам, которые свойственны насекомым» («Природа», 1973, № 3).

Блоха во многих отношениях загадочное животное. Ее происхождение и родство с другими насекомыми пока еще неясно. Сколько она живет, тоже трудно понять. Очевидно, в нормальных для нее условиях — 3—4 месяца. Тем более странно, что факторы, ей не благоприятствующие, почему-то удлиняют эти сроки: в холоде и повышенной влажности жили некоторые блохи, голодая, до 1,5 года. В эксперименте можно добиться от блохи еще большего долголетия — до пяти с половиной лет.

Блоха, казалось бы, очень примитивное животное. Однако давно известно, она отлично поддается дрессировке! Многие узники средневековых тюрем в одиночном заключении скрашивали однообразие своих дней, обучая блох разным довольно сложным фокусам. Даже монархи и дамы высшего общества развлекались разного рода играми с блохами. Шведская королева Христиана, например, вела с ними потешные войны, паля в блох из маленькой пушки, точно во вражеских солдат (эта пушка еще хранится в Стокгольмском арсенале). А блошиные цирки?

И сейчас они еще не ушли в область предания. Трудно стало, правда, доставать человечьих блох (собачьи для представления не годятся). В Западной Европе они дорого ценятся, и директора блошиных цирков время от времени помещают в газетах сообщения: «Куплю столько и столько-то человечьих блох. Цена по соглашению...»

В начале нашего века блошиным цирком прославился некий Раймунд Отава. Он давал представления и на ярмарках, и на постоялых дворах, «объездил всех господ земель и выступал перед коронованными особами и диктаторами». В его цирке блохи, впряженные в тончайшие золотые нити, как в постромки, везли в четверной упряжке цугом маленький экипаж. Лежа на спине, жонглировали «мячами», сделанными из сердцевины бузины, и по команде кидали эти мячи вверх. Блохи, одетые в красочные юбочки из станиоля, вальсировали и скакали под музыку. Они вытворяли много других подобных трюков.

«Своим блохам я позволяю сосать мою кровь из рук и ног, — рассказывал Отава, — обычно однажды в день; если они работают, то дважды в день. «Обед» их длится от двух минут до четверти часа, пока каждая блоха не насосется полностью» (Бернгард Гржимек).

Клопы всем известного вида, так называемые постельные, тоже расселились вместе с человеком по всему миру, однако наиболее массовое распространение получили в Европе и Северной Америке.

В Южной Азии и Африке сосут кровь людей преимущественно клопы иного вида, но того же рода, что и наш обычный постельный. Его родина, очевидно, страны Средиземноморья. Еще со времен пещерного обитания человека в этих местах клопы приспособились паразитировать на людях: перешли на них, как многие полагают, с летучих мышей, тоже жителей пещер, и с той поры видоизменились. Клопы, сохранившие верность летучим мышам на ших широт, тоже из семейства постельных клопов. В нем 20—30 видов. Так что семейство невелико, но зловредно; все его представители — насекомые, сосущие кровь теплокровных животных, зверей и птиц.

Среди них голубиный клоп интересен, например, тем, что может давать помеси с человеческим клопом, и потомство получается плодовитое. Поэтому он считается всего лишь подвидом «нашего» клопа.

Ласточкин клоп (иного вида и рода) живет в гнездах ласточек и стрижей. Когда птицы вместе с выросшими птенцами покидают гнезда, клопы, их иждивенцы, обречены на долгое голодание, которое, впрочем, переносят легко. А если уж очень туго будет, временно подкармливаются кровью людей, переселяясь из гнезд в их жилища.

Наш человечий клоп, словно по взаимному соглашению с птичьим клопом, тоже, когда лишен более подходящей пищи, кормится кровью птиц, кур, скажем, крыс, мышей обычных и летучих. Он долго может голодать, полгода и больше (а ведь вся жизнь его каких-то 14 месяцев). Клопиные личинки и втрое больший срок порой ничего не едят. Тогда их развитие задерживается, они не растут, не линяют: для этого им необходимо напиться крови.

Обычно же клопы не ждут голодной смерти на брошенном людьми месте, переселяются из нежилых помещений в жилые либо вовсе на волю (разумеется, если там, снаружи, тепло). В Средней Азии, куда, кстати сказать, клопы попали вместе с царскими войсками лишь во второй половине прошлого века, живут они теперь не только в домах, но и в дуплах деревьев, в норах грызунов, в пещерах, в гнездах ласточек и воробьев.

Крейсерская скорость у клопов-переселенцев достаточно высокая — в минуту метр с четвертью. Спасаясь от занесенной над ним карающей десницы царя природы, клоп удирает еще резвее.

Сказать, что клопы прожорливы, пожалуй, будет неверно. При обычной комнатной температуре клопу, чтобы нормально жить, достаточно насосаться крови раз в неделю. Когда жарко, аппетит у него повышается. Кормятся клопы, как известно, ночами. Редко, когда уж очень голодные, и при свете солнца или электричества отваживаются атаковать людей. Днем прячутся. Где? Тоже всем известно.

Плодовит ли клоп? Тоже, пожалуй, не очень. В день самка откладывает около дюжины яиц, за всю свою жизнь — 100—200 (рекорд — 541 яйцо!).

Через 4 дня (когда очень тепло) либо через месяц в прохладных помещениях выходят из яиц клопиные личинки, похожие на взрослых клопов и такие же кровопийцы. Если тепло и пищи много, личинка через 4 недели превращается во взрослого клопа, в худших условиях — через 2 месяца. Когда сильно голодает, не линяет, не растет, но живет, иногда и полтора года дожидаясь пищи и очередной линьки. Клопиные яйца при температуре ниже 15 градусов тоже не развиваются, станет еще холоднее — 5 градусов ниже нуля, погибают через несколько недель.

Близкое по происхождению к постельным клопам и интересное семейство поликтенид, или гребенчатых клопов, насчитывает около 10 видов. Все совершенно слепые, и все паразитируют на летучих мышах тропиков и субтропиков. Но паразитируют не так, как наши клопы, а гораздо более основательно: никогда не покидают крылатых зверьков и большую часть жизни проводят, вонзив в их кожу свои сосущие «иглы». Это единственные живородящие клопы! Рождают вполне сформированных детенышей, которые с первых же минут ведут такую же жизнь, как и взрослые гребенчатые клопы.

Клопы иных смейств - сухопутные и водяные

Их много — 25—30 тысяч всевозможных видов, и где только они не живут! На равнинах и в горах, в пустынях и лесах, на лугах, полях, в садах, на земле и в земле, под корой и камнями, на воде и под водой! Даже в открытом море! Для размножения и развития не покидают морские клопы соленые воды.

Научные названия «хемиптера» («полукрылые», ипи в русском наименовании отряда — «полужесткокрылые») либо, как предпочитают именовать клопов другие систематики, «гетероптера» («разнокрылые») указывают на то, что крылья у этих насекомых неодинаковые. Задние — прозрачные перепонки, передние — у основания твердые, хитиновые, а ближе к концам тоже перепончатые.

Условно разделяют клопов в зависимости от мест их обитания на две группы (или подотряда) — сухопутных и водяных. У первых усики длиннее головы и резкий, неприятный запах. Он напоминает у некоторых «аромат» перезрелых яблок, другие пахнут мышами или даже хлороформом. Однако у большинства видов типичный клопиный запах. Выделяют его железы, расположенные у взрослых клопов на груди, близ основания задних ножек, у личинок — на верхней стороне брюшка. У одних клопов пахучий секрет железы выделяют капельками, у других выбрызгивают с такой силой, что тонкие струйки летят на 10— 15 сантиметров во все стороны от клопа (например, у южноазиатской тессератомы).

Этот клопиный запах сам по себе очень неприятен многим животным, трогать клопов они избегают. Но кроме того, в клопиной оборонной жидкости содержатся ядовитые вещества: достаточно одной ее капельке попасть даже на прочные хитиновые доспехи насекомого, пораженное этим «ипритом» шестиногое существо погибает более или менее быстро. Проникновению яда через непромокаемую «кожу» насекомого (через кутикулу) помогает другое растворяющее жиры вещество пахучего секрета клопов — тридекан.

Чем бы ни питались клопы, все они сосут, точнее высасывают, скажем, соки из растений и тем вредят сельскохозяйственным культурам: свекле, томатам, картофелю, огурцам, яблоням, смородине, хлопчатнику, тыкве, дыням, винограду, пшенице и многим другим, их перечень слишком велик. Другие клопы, поселяясь на цветах, поедают пыльцу (высасывают ее «зерна»). Живущие под корой сосут соки из гифов грибов. Есть и хищные клопы, они тоже сосут «соки»: из мух, гусениц, из тлей, из других насекомых, даже божьих коровок (на кого нападут и смогут одолеть). Клопы, уничтожающие в основном тлей, внешне напоминают муравьев, которые, как известно, охраняют этих своих «дойных коров». Подражают им даже телодвижениями, чтобы ввести в заблуждение бдительных «пастухов» и не поднимать в их стане ненужной паники.

Некоторые наши хищные клопы и спящего человека могут иной раз основательно уколоть сосущим хоботком. Однако для них это случайная ошибка. Но южноамериканские хищники из родов триа-тома и родниус регулярно нападают на людей. Они умеют летать, и потому быстро распространяются из дома в дом. Их укусы опасны тем, что в ранки, причиненные клопами, нередко попадают (вместе с клопиным пометом) одноклеточные жгутиковые трипанозомы, которые живут в кишечниках этих клопов. Тогда человека поражает мучительная болезнь Чагаса.

Триатомы и родниусы — из семейства клопов хищнецов. Многие из них, когда возникает угрожающая ситуация, отпугивают врагов стрекочущим звуком: потирая зазубренным на конце хоботком о переднеспинку.

Интимная жизнь клопов еще плохо изучена. В точности неизвестно, например, многие ли из них так заботливо «нянчатся» со своим потомством, как, скажем, обитающий у нас на Кавказе и в Крыму крае-вик-листовидка. Этот причудливый клоп весь словно утыкан шипами. Острые колючки растут у него даже на ногах, собственно, по всему телу. Самка откладывает яйца на спину самцу. Там, между колючками, они застревают, и отец носит их, пока не выведутся личинки.

Забегая вперед, скажу здесь, что и у некоторых водяных клопов семейства белостоматид (два вида обитают у нас на Дальнем Востоке) самки таким же образом нагружают спины самцов яйцами. Те приклеиваются к их надкрыльям, и 10—12 дней, до вылупления личинок, самцы их носят, охотясь в воде за головастиками и рыбьими мальками.

Лесной клоп серая эласмуха прикрывает отложенные яйца своим, оберегая их от врагов, затем недели две пасёт и охраняет вышедших из них личинок
Лесной клоп серая эласмуха прикрывает отложенные яйца своим, оберегая их от врагов, затем недели две пасёт и охраняет вышедших из них личинок

Самки некоторых других клопов, отложив яйца где-нибудь в норе или трещине в земле, дней 25 охраняют их, неотлучно сидя рядом, и, разумеется, ничего не едят.

Но другие ради сохранения потомства идут и на большее самопожертвование. Самка кубинского клопа желтая триатома кормит личинок соками собственного тела: они, окружив мать, буравят ее тело хоботками и сосут ее кровь! У постельных клопов, обычных в Африке и Южной Азии круглых цимексов, детишки тоже таким же образом кормятся: встретив напившегося Крови сородича, сосут из него кровь.

Материнский инстинкт обитающего в Западной Европе и в нашей стране клопа серая эласмуха побуждает ее заботиться о своих детях до такой степени, что сравнить ее с курицей, оберегающей цыплят, не будет большой натяжкой. Сначала она сидит на яйцах, словно наседка. Но не согревает их, а оберегает от врагов. Затем три дня вышедшие из яиц личинки копошатся под ней, набираясь сил. Еще недели две она их пасет. Они уж расползаются по листочку, но мать, курсируя вокруг, собирает их в тесную стайку. И послушно спешат к ней, когда она по-своему подзывает их. Даже личинки, полинявшие дважды и уже, следовательно, совсем не беспомощные, держатся около матери, пососут растительного сока и снова около нее собираются. Одних она прикрывает своим телом, другие толпятся вокруг нее.

От лужи до океана, в каждом почти водоеме с застойными и быстро текущими водами, от низинных болот до высокогорных озер, от тундр до тропиков можно увидеть длинноногих, узкотелых насекомых, рывками скользящих по поверхности. Водомерки! Их все видели и все, наверное, знают хотя бы по названию.

Сильный порыв ветра или ливневый дождь обрушится на безмятежно тихую до этого водную гладь — и все водомерки разом спешат к берегу. Под нависшими над водой ветками и травинками пережидают непогоду, зацепившись лапками за плавучие растения, словно пришвартовались!

Они скользят по поверхностной пленке воды лишь на двух задних парах длинных ножек: средней гребут, одним ударом бросая себя вперед на 40— 100 сантиметров! Задняя пара, помимо упора о воду, служит тормозом. Передние, более короткие, лапки держат готовыми схватить какое-либо крохотное насекомое, упавшее в воду.

Лапки, касающиеся воды, смазаны снизу жирной жидкостью, отталкивающей воду; они не намокают. Не намокает и тело водомерки, густо поросшее, особенно снизу, серебристыми гидрофобными волосками. Если будете наблюдать за водомерками в солнечный полдень, то отчетливо увидите тени, почти полностью их копирующие. Уже это одно доказывает, что в воду не погружена ни одна часть тела водомерки и ножки лишь скользят по ней. Даже когда водомерка прыгает, чтобы схватить добычу или преодолеть препятствие из листьев либо веток, ни в момент скачка, ни при «приводнении» их ножки не пробивают поверхностную пленку воды.

Целый мир животных, неустон, как говорят гидробиологи, обитает на верхней, соприкасающейся с воздухом пленке воды. Она эластична и прочна (даже улиток-прудовиков выдерживает, когда они ползают по ней вниз головой!). Здесь нет места объяснять физические причины сил, создающих поразительную упругость тончайшей пленки воды. Но в том, насколько они велики, вас убедит простой опыт: смажьте жиром швейную иглу (чтобы она стала гидрофобной, то есть не принимала бы воды, не смачивалась ею) и аккуратно, тихо положите ее на ровную водную поверхность. Игла много тяжелее воды, но не потонет: силы поверхностного натяжения не дадут ей погрузиться.

Нечто подобное происходит и с водомерками, скользящими по воде, словно по гладкому паркету или по льду. Тут и взрослые, и личинки самых разных возрастов: все лето самки водомерок откладывают яйца на водные растения или в их ткани. Потому и их потомство выводится в разные летние месяцы. Осенью все водомерки выползают на сушу и зимуют кто где: во мху, под корой трухлявых пней и стволов.

Представители разных семейств водомерок живут в водах тихих (одни у берегов, другие на открытых плесах) и в очень быстрых, где сильными ударами гребущих ног преодолевают стремительные течения.

Род голобатес занимает исключительное положение среди всего класса насекомых: представляющие его виды водомерок — единственное шестиногое мира, обитающее в открытом море. Их видели в океанах за тысячи километров от ближайших берегов! Ни шторм, ни постоянные морские течения не смущают их, не губят, не сносят туда, куда им плыть нежелательно. Размножаются они в открытом море, яйца приклеивают к плавающим водорослям или к крылоногим моллюскам. Тут же и кормятся мертвыми дрейфующими у поверхности моря животными.

Впервые водяные клопы описаны были в научной литературе в 1618 году Улиссом Альдрованди. Многие натуралисты старых времен интересовались ими, рисовали, наблюдали за их жизнью в прудах. Наземные по происхождению насекомые, они отлично приспособились к обитанию в водной стихии. Только осенью, отправляясь на зимовки в щели пней, под камни и мхи, покидают воду. А летом всплывают лишь время от времени к поверхности, чтобы набрать свежего воздуха (и то не все: есть такие, что никогда этого не делают, дышат кислородом, растворенным в воде). Водяные клопы, у которых есть пригодные для полета крылья, порой покидают водоемы, чтобы перелететь в какой-нибудь другой пруд.

...Вот гладыш, многим, надеюсь, известный, обитатель наших прудов и озер. Он «гладкий» действительно: тело его весьма обтекаемо. Узнается гладыш легко потому, что плавает вверх ногами, спиной вниз. Задние ноги его — весла, гребут сильными взмахами. Он хищник: многих водяных насекомых, даже головастиков и рыбьих мальков, хватает и, проколов коротким крепким хоботком, высасывает.

Если возьмете его в руки, может и вас довольно болезненно уколоть. В народе, в Германии например, называют гладыша из-за этого водяной пчелой.

Снуют в воде гладыши быстро, вертко, но порой и неподвижно висят у поверхности, раскинув в стороны ноги-весла и высматривая «крупными красными глазами» добычу. Чтобы набрать свежую порцию воздуха, всплывают кверху, брюшко выставляют чуть над водой. Наполняют «воздушные резервуары» (их наружные отверстия открываются у гладышей на заднем конце брюшка) и, окутанные серебристым пузырьком воздуха, словно блестящими доспехами, быстро скользят вниз...

По ночам перелетают гладыши из одного водоема в другой (нередко весьма далеко). Прямо из воды взлететь этот клоп не может: вылезет на беper, обсохнет, тогда уже летит.

А вот гребляки стартуют из воды в воздух так, как никто из насекомых, пожалуй, не умеет: набрав значительную скорость сильными взмахами гребущих ног подобно ракете, запущенной с погруженной подводной лодки, вертикально вверх выскакивают они головой вперед из воды и тут же пускают в действие крылья.

Семейство гребляков — самое многочисленное по числу видов: около 200, а по некоторым данным, даже 600 из примерно 800 видов группы водяных клопов. Голарктика, то есть северные и умеренные широты обеих полушарий, — главная область их распространения. Гребляки дальше других клопов заходят на север: до тундряных болот и озер. Некрупные насекомые (2 — 6 миллиметров) похожи внешне на гладышей, но плавают вверх спиной. Плавают они, собственно, лишь тогда, когда устремляются к поверхности воды за свежим воздухом. Набирают его под крылья. Затем опускаются на дно, где проходит их жизнь здесь, цепляясь ногами за растения, в основном и держатся.

Образом жизни гребляки менее всех похожи на клопов. Нет у них колющего хоботка, рот открывается широко, и в него загоняют гребляки лопастевидными передними ногами микроскопические водоросли, всякую мелочь, органику, осевшую на водяных растениях, скоблят водоросли короткими игольчатыми рудиментами обычного для клопов хоботка, едят и личинок комаров.

Они, наконец, лучшие «музыканты» среди клопов. Зубоногая коркиса, обитающая у нас в водоемах лесной зоны, «музицирует» так: быстро проводит зазубренными голенями по параллельным килям переднеспинки. Это по данным Петера Ричеля. Профессор Ф. Н. Правдин иначе описывает действие стридуляционного (стрекочущего) аппарата гребляка: «Сидя под водой, уцепившись средними ногами за растение, он, проводя переднимилапками по поверхности хоботка, издает стрекочущие звуки...»

И далее интересные сведения: «Их жизнь не замирает даже зимой, когда их можно вылавливать из-подо льда. Большинство видов хорошо летает и ночами прилетает на свет. Некоторые гребляки могут встречаться в огромных количествах. Еще в прошлом веке в Англию из Мексики ввозили местные виды гребляков для корма домашней птицы. Подсчитано, что в каждой привезенной бочке находилось около 250 миллионов клопов».

У плавтов самцы тоже издают негромкие стрекочущие звуки, а у карликовых гладышей, или плей, и самки и самцы. Но звуковые «инструменты» у них иные. Тонкие зазубренные кили среднегруди трутся при кивающих движениях насекомого о заостренные кили переднегруди. Звук, впрочем, получается настолько слабый, что человеческое ухо может услышать его, лишь когда «одновременно стрекочут» минимум семь плей.

Один вид карликовых гладышей, «плеа неделимая», обитает а европейской части СССР. Четверть сантиметра — максимальный рост этой плей (а всех представителей семейства — 2— 3 миллиметра). Похожа на уменьшенную копию гладыша и плавает, как и он, спиной вниз. Живут плей стайками. Как и гладыши, ночами перелетают из одной водной обители в другую. Кормятся дафниями. «Плея» i— по-гречески значит «корабль», «парусник». Этим натуралисты, назвавшие их так, хотели выразить свое впечатление от превосходной плавучести крохотных насекомых.

Уже в середине апреля можно увидеть их в воде. В противоположность многим водяным клопам плей перезимовывают не на суше, а на дне водоемов, под камнями или зарывшись в ил. В середине мая у них уже свадьбы. В начале июня самки откладывают яйца, как почти все водяные клопы, в стеблях растений. Еще через 3—4 недели сильно сплющенные сверху вниз личинки плавают в воде. Через 1,5 месяца вырастут они в отнюдь не плоских, а весьма выпуклых (со стороны спины) взрослых плей, которые до поздней осени, а местами и зимой (до конца декабря!) активно плавают и лишь под Новый год зарываются в ил.

Упомянутый выше плавт из всех клопов очертаниями тела и ростом (до 1,6 сантиметра) наиболее похож на жука. Он блестящий, в общем, оливковый. Плавает очень ловко, быстро, спиной вверх. Но по растениям ползает в обратном положении: вверх животом. Его укол, пожалуй, более болезненный, чем у других клопов: гидробиолог Везенберг-Лунд пишет, что рука, укушенная плавтом, болела весь день.

«Размножение у плавтов весной и, как у гребляков, сопровождается концертом. Уже в марте слышал я отчетливое «шнирп-ирп-ирп», доносившееся из аквариума. Длилось оно 10 секунд и затем, после минутной паузы, снова возобновлялось» (К. Иордан).

Прежде в семействе плавтов числился и небольшой (до 1 сантиметра) бескрылый клоп афелохирус, распространенный по всей Европе (обитает и у нас) в текучих водоемах с галечным дном. Интересен он главным образом тем, что никогда не поднимается к поверхности воды, чтобы набрать кислород для дыхания. Его тело густо покрыто мельчайшими волосками (до 2 миллионов на квадратном миллиметре!). Их концы изогнуты, и между волосками много воздуха. Словно мантией, окутывает воздушный слой этого клопа. Свежий кислород в нем постоянно возобновляется: поступает из воды диффузно. Им клоп и дышит.

Кто в детстве любил с сачком охотиться за водяными насекомыми, кто более или менее внимательно приглядывался к жизни, населяющей пруд или озеро, знают водяного скорпиона (он же непа). Тело у него плоское, темно-серое. Верх брюшка, впрочем, по краям красный, но сложенными вместе крыльями оно покрыто (да еще поверх них илом) так, что водяной скорпион становится малозаметным в тон прудовому грунту. Передние ноги у него хватательные, а сзади, на конце брюшка, длинная дыхательная трубка: в нее набирает водяной скорпион свежий воздух, медленно по стеблю какого-нибудь растения подобравшись к поверхности воды.

Он типичный представитель бентоса наших прудов. Однако на большие глубины не опускается: слишком труден и долог будет его путь наверх, за кислородом. Природа наделила водяного скорпиона особыми органами: они расположены на 4—6 сегментах брюшка и информируют чувствующие клетки водяного скорпиона о степени его погружения. Такие же органы, только более простые, есть и у личинок водяного скорпиона.

Крылья у этого клопа вполне развиты, но мускулатура, приводящая их в действие, слишком слаба, поэтому он не летает.

Летает другой наш водяной скорпион — ранатра. У нее тело узкое, вытянутое, словно стебелек, желтоватое, напоминает какое-то мертвое растение. Это сходство отлично маскирует ранатру.

Яйца водяные скорпионы, как гладыш и многие другие водяные клопы, откладывают в ткани подводных растений. У непы они снабжены нитевидными выростками, подводящими к ни кислород, из стебля растения торчат они в виде розеток. У яиц ранатры таких выростов только два: как немного раздвинутая антенна телевизора, друг за другом, рядком — заметны они на стеблях рдестов, кувшинок и других растений.

О необычном способе сохранения яиц исполинскими клопами из семейства белостоматид уже говорилось. Помните: самка нагружает яйцами спину самцов. Здесь остается добавить, что без малого две сотни своих яиц распределяет она на спине не одного, а нескольких самцов.

Белостоматиды — одни из самых крупных насекомых (8— 11 сантиметров). Их около сотни видов, распространенных в основном в Северной Америке, Южной Африке и Индии (один вид, впрочем, найден в водоемах на далматском побережье Югославии). Эти большие водяные клопы хватают и высасывают даже лягушек и тритонов, иногда и рыб. За вред, который причиняют они рыбоводному хозяйству, называют их в Западной Европе «рыбьими убийцами».


Равнокрылые хоботные

Некоторые систематики объединяют клопов вместе с цикадами, тлями, черве-цами, листоблошками и белокрылками в один надотряд ринхота (хоботные), или хэмиптероида (полукрылообразные). Другие же всех перечисленных выше насекомых, за исключением клопов, выделяют в отдельный отряд равнокрылых хоботных (гомоптера). Это двойное название обозначает, во-первых, тот факт, что передние и задние крылья у равнокрылых хоботных одинаковой твердости. Обычно же у насекомых передние крылья, если они есть, тверже задних. Во-вторых, рот равнокрылых хоботных изменился в сосущий хоботок, которым они, проколов растение, пьют сок.

Древние представители этого отряда известны с пермского периода палеозойской эры (280—225 миллионов лет назад).

В настоящее время описано более 30 тысяч видов равнокрылых хоботных.

Цикады, тли, кокциды

Кто плохо себе представляет общий вид цикады, может взглянуть на рисунки или фото. У многих цикад прыгательные ноги. Умеют скакать... Тут в русской литературе случилась интересная перестановка имен. Вот что пишет об этом академик М. С. Гиляров (я начну с конца, чтобы оказаться ближе к предмету разговора, а кончу началом цитаты).

«Не все знают, что в басне И. А. Крылова «Стрекоза и муравей» словом «стрекоза» неудачно названа цикада. Стрекозы не прыгают (а цикады имеют прыгательные ноги), не поют (цикады поют) и т. д. — все, что говорится в басне о стрекозе, не подходит к ней, но подходит к цикаде. Дело в том, что Крылов использовал сюжет и образы известного французского баснописца Лафонтена (а Лафонтен использовал сюжеты древнегреческих басен Эзопа). На родине Лафонтена стрекотание цикад и сами цикады всем известны, а на севере России, под Петербургом их практически нет. И. А. Крылов в энтомологии был не силен и перевел слово «cigale» («цикада») как «стрекоза».

Теперь вернемся к началу этого любопытного повествования:

«В тропиках... их стрекотание напоминает звук циркулярной пилы, а в Южной Америке и в Индии издаваемые цикадами звуки не уступают пронзительному свистку паровоза. Издают звуки только самцы, у которых на нижней стороне переднего сегмента брюшка есть пара выпуклых пластинок — цимбал... Звук вызывается изменением выпуклости цимбал — по такому же принципу, как звучит консервная банка с выпуклым дном, если дно попеременно вдавливать пальцем и снова отпускать... Пение цикад во многих странах считается красивым (в Индонезии, во Франции)».

Дубовая цикада живет и в наших южных лесах. Длиной она до 4,5 сантиметра.

Дубоая цикада живёт в наших южных лесах. Длиной она до 4,5 см
Дубоая цикада живёт в наших южных лесах. Длиной она до 4,5 см

Добавлю, что и древние греки очень любили пение цикад (а римляне его ненавидели!) и что упомянутые цимбалы совершают до 600 колебаний в секунду!

«Счастливо живут цикады, оттого что их женщины молчат» (Ксенархос Родосский).

Не совсем он, впрочем, прав: при исследовании цикад методами современной техники получены новые данные, И вот что выходит:

«...в 1959 году сообщил Г. Штрюбинг о своих наблюдениях за 19 видами европейских цикадок. У них поют оба пола, однако для человеческого уха без необходимых технических средств пение самок не слышно» (Петер Ричель).

...Самка откладывает яйца под кору тонких веточек или в черешки листьев. Личинки, как из яиц выберутся, падают вниз и углубляются в землю (иногда до метра!). Превратившись в нимфу, то есть в личинку старшего возраста, которой пора уже стать взрослой цикадой, ползут вверх: до входа в норку. Тут, если угрожает наводнение, прошли дожди, poют отводное колено в норе, оно от главного ствола норки отходит под углом вверх.

Некоторые тропические цикады имеют вид совершенно невероятный!
Некоторые тропические цикады имеют вид совершенно невероятный!

Ждут скорого превращения в цикаду. Сколько, однако, до этого часа провели они личинками в земле? Много. Обыкновенная наша цикада живет личинкой в земле 4 года. Но это не идет ни в какое сравнение с долголетием североамериканской «семнадцатилетней» цикады (в русскрй научной литературе она нередко фигурирует под именем «периодической»): та живет в земле 17 лет! Это на севере и се. веро-востоке своего ареала, на юге и юго-западе — ' только 13 лет. Но и такое долголетие совсем немалое для существа, которое, когда повзрослеет, из личинки станет половозрелой цикадой, живет на земле всего лишь месяц-полтора.

Наша обыкновенная цикада, обитающая в лесах на юге страны, в размахе крыльев — 10 сантиметров, но в тропиках есть цикады с крыльями до 18 сантиметров!

Ни с кем не сравнимы цикады не только долголетием (среди насекомых), но и мощностью песнопений. Что кузнечики, саранча, сверчки — цикады подавляют их всех громкостью своего «музицирования».

Все цикады пьют только сок растений. В нем много сахара, но совсем мало белка. Без белка ни одно существо на Земле долго жить не может. В 1951 году Г. Мюллер исследовал 369 видов цикад из 15 семейств. У всех в разных сегментах брюшка найдены были мицетомы — «садки», в которых жили симби-отические бактерии и грибки. Питаются они соками, которые доставляет им кровь цикад. Переработав их, симбионты «одаряют» цикад белком.

Однако избыток сахара остается. Его хоботные равнокрылые удаляют из организма. Несколько способов изобретены природой. Первый — выделяются экскременты в виде жидкости, насыщенной сахаром, - «медвяная роса». Капельки ее оседают на листьях, падают на землю. Муравьи приспособились слизывать ее прямо с конца брюшка тлей. Доят их, будто коров. Охраняют, пасут... но подробнее об этом позже.

Метод второй: избыток Сахаров перерабатывается в организме в воскоподобные вещества. Кожные железы выделяют их на поверхность тела насекомого, получается нечто вроде защитного панциря либо длинных восковых нитей. Кто его носит на себе, узнаем немного позже. А теперь о тех, кто в «кукушкиных слезках» живет.

На стеблях полевой гвоздики, дремы, ивы — на очень многих растениях видели, конечно, пенистые комочки. В народе называют у нас их «кукушкиными слезками» либо «кукушкиными слюнками». На слюнки они в самом деле похожи.

Пенистый комочек... Сдвинем его осторожно прутиком, и нам откроется небольшое насекомое, немного зеленоватое. Оно спешит снова спрятаться в пене...

Защищенные от сухости, которую личинки цикад не выносят, от враждебных взоров птиц и хищных насекомых, в этой пене все свое «детство» они и живут. Погрузив хоботок в стебель или лист растения, сосут и сосут его сок. Избыток не усвоенной организмом жидкости выделяют через анальное отверстие. В выделениях много муцина — вещества, которым богаты грибы, оно увеличивает вязкость жидкости. Действуя дыхальцами на конце своего брюшка как воздуходувным насосом, слюнявница, пенница (так называют личинок цикадок!) вспенивают эту жидкость.

Впрочем, способ производства этой пены в точности до сих пор неясен, хотя многие опытные исследователи занимались его изучением.

«Травы плачут», — говорят немцы, когда в середине лета пенницы в полную меру разовьют свои способности... «Плачущие деревья», — говорят на Мадагаскаре, когда множество личинок цикадок поселится на одном дереве: буквально днем и ночью капель сочится с его веток. Ливингстон (это случилось в Африке) однажды так и подумал: пошел дождь. Но дождя не было, просто он сел отдохнуть под деревом, на котором поселилось много пенниц.

Один исследователь подсчитал: за полчаса 60 ма-дагаскарских слюнявниц наполнили своими «слезками» бутылку по самое горлышко!

В 1853 году американский ученый Аза Фитч поймал на листьях виноградной лозы маленькое насекомое. Это была тля, но тля неизвестного ему вида. В анналы науки это насекомое тоже еще не было внесено. Доктор Фитч назвал открытую им тлю «уничтожающим листья пемфигусом». Так бы ей и именоваться, но даже из зоологических правил приоритета бывают исключения: почему-то пемфигуса стали называть не первым, законным его именем, а другим, присвоенным ему во Франции, — «филлоксерой опустошающей». (Впрочем, у филлоксеры есть еще два научных названия, которыми зоологи наградили ее в Англии и Германии.)

В 1863 году филлоксера объявилась вдруг в Англии, куда ее завезли из США вместе с виноградной лозой, затем во Франции, около Авиньона, и сразу один за другим стали сохнуть прославленные виноградники этой страны. Филлоксера, поселяясь на корнях, высасывала из них все соки, и лоза погибала. В короткий срок филлоксера уничтожила во Франции 6 миллионов гектаров виноградников. Виноделы вынуждены были покупать за границей виноград, чтобы выполнить свои обязательства перед оптовиками. В 1900 году правительство Франции подсчитало убытки, понесенные от филлоксеры: в актах, обвиняющих филлоксеру, указывалась огромная цифра — десять миллиардов золотых франков!

Между тем страшная тля продолжала свой разрушительный поход по Европе, сея всюду горе и разорение. В 1869 году она уже свирепствовала в окрестностях Женевы. Отсюда двинулась вниз по Рейну и вскоре опустошила виноградники вокруг Бонна. Затем нанесла визит Австрии и прочно там обосновалась.

В 1881 году филлоксеру нашли под Сухуми, потом на Кубани, в Молдавии. По всей стране забили тревогу. Отряды добровольцев (студенты, гимназисты) отправлялись на борьбу с филлоксерой. Пропитывали землю купоросом. Заливали корни лозы водои, чтобы утопить тлей.

К тому времени в Америке изобрели более эффективное оружие. Энтомолог Чарлз Рейли заметил: тысячи американских филлоксер падают жертвами маленьких клещей. Он предложил привезти этих клещей в Европу и выпустить их здесь на виноградниках. Так и сделали. Это было первое в истории испытание биологического метода борьбы с сельскохозяйственными вредителями.

Рейли установил также, что американские сорта винограда меньше поражаются филлоксерой, чем европейские. Стали из Америки привозить черенки лозы и на них, как на подвое, разводили местные сорта, то есть, попросту говоря, европейской лозе приделали американские корни и, казалось, спасли положение. Филлоксера теперь уже далеко не так страшна, как в первые годы своего опустошительного марша.

Это правда. Однако полностью эффективный метод борьбы с ней до сих пор не найден. Дело в том, что прививка винограда недешево стоит, да и урожайность после нее падает.

Важно следить за тем, чтобы не дать расселиться филлоксере в тех районах виноградарства, где ее еще нет: у нас, например, в Средней Азии и в Крыму

Филлоксера — один из примерно трех тысяч известных науке видов тлей. Кто их, казалось бы, не знает? Копошатся, медлительные и крохотные, на листьях, ветках разных деревьев, трав (иногда сплошь их покрывая!).

Невидимые, они и под землей творят свое вредоносное дело: сосут соки из корней. И тут, и в зелени растений снуют вокруг них муравьи, медвяную росу собирают.

Но не все тли выделяют сладкие капельки, привлекающие муравьев. Те, что живут в галлах (вздутиях на растениях), и те, тело которых густо покрыто восковым «пушком», достаточно защищены от чрезмерного высыхания. Покровы же медвяных тлей нежны и испаряют много воды. Поэтому тли вынуждены постоянно пополнять ее запасы, то есть сосать и сосать растительные соки в большем количестве, чем требуется для пропитания. Непереваренные и неусвоенные излишки тли выбрасывают — это и есть медвяная роса.

Очень сложный у тлей цикл развития. Существует много его вариантов, но, в общем, происходит так: из перезимовавших яиц выводятся только самки и только бескрылые. Они без помощи самцов, без оплодотворения (партеногенетически) рождают детенышей, которые развиваются в яйцах в теле матери (это называется яйцеживорождением).

Молодые тли быстро растут и снова партеногенетически плодятся. За лето может быть до 17 таких поколений, в некоторых из них родятся крылатые тли (все еще пока самки!) и перелетают на другое растение. На нем снова чередуются то бескрылые, то крылатые поколения. Первые размножаются на том же растении, где родились, вторые улетают на другое.

Есть так называемые одноядные тли, вся жизнь которых, точнее весь цикл развития, проходит на растениях одного какого-либо вида. Но есть и такие, что живут на разных деревьях и травах (даже на папоротниках). Причем иным тлям смена разных видов растений необходима, другим нет. Штефан Келер подсчитал, что персиковые тли кормятся на растениях из 69 разных семейств.

Но вот приближается осень, и в одном из поколений тлей рождаются наконец-то крылатые самцы. Они находит самок, оплодотворяют их, и тут самки откладывают яйца. Те зимуют, а следующей весной все начинается сначала (есть, впрочем, тли, у которых зимуют самки, но никогда не бывает зимующих самцов).

«Кокциды — это единственная группа наземных животных, переходящая к совершенно неподвижному образу жизни» (академик М. С. Гиляров).

Таковы некоторые самки щитовок: вонзив длинный хоботок в растение, никогда его оттуда не вынимают. Тем только и заняты, что сосут сок да еще размножаются: все тело их, по существу, «набитый яйцами мешок». Глаз, ног, усиков нет. Сверху этот «мешок» покрыт восковым щитком, похожим на чешуйку. Это странное насекомое вполне можно принять за нарост, отслоившийся кусочек коры, простприставший мусор.

Кокцид особой группы, которые еще способны ползать, называют червецами. И у них и у щитовок самцы совсем не похожи на самок: они крылатые, на вид вроде мелких мушек или комариков, летают, на всю недолгую свою жизнь ничего не едят.

Кокциды — вредители очень многих сельскохозяйственных культур, особенно цитрусовых. Однако некоторых разводят с пользой, например ложнощиновку кошениль. В Мексике, откуда кошениль родом целые плантации опунций выращиваются специальндля прокорма миллионов этих кокцид. Из них добыв вают дорогую краску кармин. Позднее подобным плантации были посажены в Индии, в Африке, на Мадейре, Мальте, Канарских островах. Даже на юге Франции и в Испании. Но в последние годы химические красители сильно понизили стоимость добываемого из кошенили кармина. Однако в научных лабораториях как краситель особых клеточных структур кармин ценится еще высоко. В живописи тоже. Добывают кармин также из кокцид других видов. Некоторые из них дают и воскоподобные продукты, ценные лаки и знаменитый шеллак — лучший изолятор проводов в электро- и радиотехнике.


Чешуекрылые

Отряд бабочек именуется «лепидоптера», что значит «чешуекрылые». Вы сами замечали, конечно, как быстро блекнет даже самая яркая бабочка, если подержать ее немного за крылья. На пальцах остается стертая с них пыльца. Это мельчайшие чешуйки, подобно микроскопической черепице покрывающие крылья бабочек, да и все их тело и ножки. Чешуйки, словно мишура карнавального костюма, и придают бабочкам все те изумительные расцветки, которыми блещут многие из них. Сами же перепонки крыльев бесцветно-прозрачные. Есть бабочки, крылья которых по самой природе устроены так, что в них оставлены «окна» — лишенные чешуек прозрачные пятна. У некоторых, кроме самой краевой зоны, крылья вообще без чешуек. Они видом напоминают перепончатокрылых.

Бабочки — эволюционно молодая группа: ископаемые их находки обнаружены в слоях земли третичного и немного более ранних периодов, когда появились первые цветковые растения. Бабочки и цветы развивались бок о бок.

В настоящее время известно 140 тысяч, а по некоторым данным, даже и 200 тысяч видов бабочек.

Бабочки

Жуки, перепончатокрылые (муравьи, пчелы, осы), двукрылые (мухи, комары) и бабочки самые обильные числом видов насекомые. Бабочки обитают на всех континентах Земли и в самых разных ландшафтах (только в Антарктиде нет бабочек). Общий их вид, и взрослых особей, то есть бабочек, и личинок, всем известных гусениц, довольно однообразен. Но размеры бабочек нашего мира колеблются в пределах от 2 миллиметров до 32 сантиметров. Эта самая большая в мире бабочка — южноамериканская совка «тизания агриппа». Однако рекордно длинные ее крылья сравнительно узки, и поэтому их поверхность уступает двум другим бабочкам из Новой Гвинеи и близлежащих южноазиатских стран — бабочке-геркулесу и атласу. Поверхность их крыльев — 300 квадратных сантиметров!

Аполлон
Аполлон

Жизнь бабочек не таит в себе никаких особых неожиданностей. Она довольно проста: из яиц выходит гусеница, все в ней, в ее строении направлено лишь к одной цели — питаться, питаться и питаться. Накопить достаточно белков и жира, чтобы позднее, когда она окуклится и есть уже ничего не будет, могли свершаться чудодейственные процессы Превращения куколки в бабочку. Удивителен этот метаморфоз!

Глубокие и коренные изменения происходят в куколке, все ткани ее заново перестраиваются, и из «червя», которым еще недавно было это существо, вырастает вдруг (под покровами куколки) прекрасное крылатое насекомое.

Многих из них вы хорошо знаете.

Вот лимонница. Весной появляется раньше многих. Еще травы не зазеленели, только первые цветы распустились, а уже летают ярко-желтые бабочки. Это самцы. А самочки — блеклые, почти белые. Редкая бабочка живет так долго, как лимонница: десять месяцев. Зиму перезимует и весной снова порхает.

Лиминница, адмирал, капустница, крапивница, траурница, махаон
Лиминница, адмирал, капустница, крапивница, траурница, махаон

Летом отложит яички и умрет.

Луговая желтушка похожа на лимонницу. Улетает в конце лета зимовать на юг, словно птица перелетная. Некоторые желтушки до Африки добираются.

Репейница — знаменитая путешественница. Осенью собираются репейницы стаями и улетают на юг: в Иран, Индию, а некоторые в Африку. По всей Земле эти бабочки расселились. Нет их только в Южной Америке.

Голубянка, перламутровка, медведица, ленточница
Голубянка, перламутровка, медведица, ленточница

Адмирал тоже путешественник! Но странник-одиночка. Летят адмиралы на юг поодиночке, низко над землей. Бабочка черно-бурая, а на крыльях красные полосы, как лампасы на черном адмиральском мундире.

Крапивница. Ранней весной крапивницы уже летают. Зимуют взрослыми бабочками. А только солнце пригреет, из разных щелей, из-под коры вылезают.

Полетают немного, отложат яички и умирают. Гусеницы обычно на крапиве живут.

Капустница. Не любят садоводы эту бабочку. Вредитель: ее зеленые гусеницы объедают капустные листья и другие огородные растения. Особенный вред от них, если с юга, когда там лето сухое, прилетает много капустниц.

Траурница. Любят эти бабочки сидеть на дорогах, расправив черно-бархатные крылья с белой каймой. А если сложат их вместе, то всегда так повернутся, чтобы солнце прямо сверху светило. Утром к востоку, в полдень на юг, вечером к западу направлены их сложенные над спинкой крылья. Живой компас получается!

Сатир семела. В июне уже можно увидеть эту бабочку. Самец очень красиво ухаживает за самкой. Сначала склоняется перед ней, вроде как в низком поклоне. Потом, складывая и расправляя крылья, прямо-таки танцует вокруг нее на земле.

Махаон — самая большая и самая красивая наша бабочка! Ее иногда кавалером называют. Из жарких стран к нам переселилась. Мало стало махаонов — берегите их! Законы, охраняющие природу, запреща ют ловить этих бабочек.

Аполлон. Бабочка еще более редкая, живет в основном в горах на юге. Как и махаон, из семейства кавалеров. И этих бабочек беречь надо. Не ловите, если встретите!

Голубянка. Бабочка маленькая, на вид простенькая, но у ее гусениц интересная жизнь! Они «дружат» с муравьями. Живут в муравейниках, едят здесь тлей и даже муравьиные яйца. А муравьи «доят» этих гусениц: пощекочут усиками и получат сладкую капельку из особой железки на спине.

Перламутровка. Ее гусеницы на фиалках живут. Бабочка словно понимает, что фиалки зимой завянут и весной уже другие будут расти, и кладет яички не на цветы, а рядом на камень или какой-нибудь сук. Они перезимуют, весной из них выведутся гусеницы и тут же поползут на свежие фиалки.

Медведица. Пестрые крылья этой бабочки как сигнальный флаг! Предупреждают всех, кто захочет ее съесть, чтобы не хватали. Кровь у нее горькая, ядовитая. Гусеницы лохматые, будто поросшие рыже-бурой «шерстью», как медведицы!

Ленточница. Когда сидит на коре, ее и не видно. Похожие на орденскую ленту нижние крылья под верхними серыми спрятаны. Вспугнете ее, взлетит, сверкнув яркой вспышкой, и опять невдалеке на кору сядет. Нижние крылья тут же спрячет, и словно нет ее. Невидимкой сделается.

Бражник языкам, В сумерках и ночью порхает около цветов, быстро трепеща крыльями, повиснет в воздухе перед цветком и сосет нектар длинным «язычком». Летом многие языканы летят на север, некоторые долетают до самой тундры. Бражник «Мертвая голова». Редкая в наших краях бабочка. Но иногда залетает с юга. По ночам «бражничает» — грабит пчел! Крепким хоботком проткнет соты и пьет мед! При этом жужжит по-пчелиному. Но не всегда удается обман, бывает, набросятся пчелы на грабителя и закусают насмерть.

Сиреневый бражник... Впрочем, поставим здесь точку: простого перечисления только наших бабочек хватит на целую книгу. Для более близкого знакомства с каждой из них вы найдете немало специальных руководств, определителей и прочих книг. Мы же сосредоточим наше внимание на одном из неожиданных открытий последних десятилетий...

Перелёты бабочек

«Когда вошли мы в ущелье, то пришлось надеть очки: ураганным градом сыпались они нам на лица».

Зимующие монархи
Зимующие монархи

Так писал Вильям Биб, известный американский натуралист. На одном из горных перевалов в Венесуэле дорогу ему преградило несметное полчище крылатых насекомых. Бабочки, жуки, мухи, осы, пчелы! Представители не менее пятнадцати зоологических отрядов мчались в едином вихре. Каждую секунду в поле зрения проносилось шесть бабочек. А сколько пролетало мух, пчел, ос, жуков — и сосчитать нельзя!

Там же, в Южной Америке, другой известный исследователь тропиков, К. Вильяме, видел переселение бабочек. Над рекой, над девственным лесом, над заброшенной плантацией каучуковых деревьев переносились они рассыпным строем. Необозримая глазом эскадрилья растянулась по фронту на 16 километров! Прошел день, и два, и три, а бабочки все летели и летели на юго-восток.

Вильяме расспросил местных жителей. Армады бабочек их совсем не удивили: каждый год в это время они здесь пролетают — так его уверяли.

Но Вильяме не поверил. Натуралисты ведь до самого недавнего времени думали, будто бабочки не улетают далеко от тех мест, где вывелись из гусениц. Бывает, правда, что временами ветер заносит их в чужие края, но случается это нечасто.

Позднее, в Танганьике, Вильяме изучил и описал много разных перелетов насекомых и впервые усомнился в правоте своих учителей, решив, что бабочки совсем не такие уж домоседы, какими их считают. А когда заглянул в старые книги и летописи, то понял, что не был тут Колумбом: и до него многие люди видели перелеты бабочек.

Кстати, именно, Колумб одним из первых и написал об этом: «На следующий день появились такие несметные стаи бабочек, что небо потемнело» (его корабли приближались тогда к Кубе).

Но и Колумб опоздал со своим открытием. Первое сообщение о миграциях бабочек (большая их стая перелетала из Саксонии в Баварию) датировано 1100 годом.

А в 1104 году бабочки «затмили солнце» над oдним из французских городов, посеяв панику среди жителей. В 1272 году такой же страх пережили итальянцы, а в 1248-м — японцы. В 1745 году туча белоснежных капустниц опустилась на немецкую деревню Харра. Жителям показалось, будто среди жаркого лета разбушевалась снежная метель.

Нашествия бабочек отмечены также в 1741, 1805, 1826, 1879 и 1906 годах. Уже зарегистрировано более ста таких сообщений из разных стран Западной Европы: Франции, Италии, Испании, Бельгии, Нидерландов и Британских островов.

Контрабандисты и альпинисты находили высоко в горах целые ледники, усеянные мертвыми бабочками. Наверное, непогода застигла их над перевалом во время перелета через горы. Моряки не раз видели в Средиземном море стаи бабочек, летящих на юг. У них, кажется, была своя теория: бабочки переселяются в Африку.

Простое предположение, но еще недавно многим биологам оно казалось совершенно невероятным. Первые робкие голоса в его защиту раздались среди энтомологов еще в прошлом веке, однако до середины нашего столетия всерьез этой проблемой не занимались.

Американские энтомологи внесли немалый вклад ft в изучение перелетов бабочек. Им было легче, чем европейским коллегам, провести такие исследования: в США и Канаде водится монарх — классический образец перелетной бабочки. Регулярно, в строго определенное время (весной и осенью) эти красивые и крупные бабочки совершают дальние путешествия. Осенью монархи со всей Северной Америки летят широким фронтом на юг, пролетая расстояние более трех тысяч километров. Зимуют они в Мексике, во Флориде, на Кубе и Багамских островах. Много бабочек оседает и в Южной Калифорнии.

Здесь растут так называемые бабочковые деревья. Тысячам усеивают их монархи. Из года в год зимуют они на одних и тех же деревьях, покрывая ветви и листья сплошной живой массой. На ветке длиной . тридцать сантиметров один исследователь насчитал больше сотни зимующих бабочек.

В Калифорнии монархов показывают туристам. Здесь установлен штраф в пятьсот долларов за каждый брошенный в бабочек камень и за всякий другой вред, причиненный им.

Обычно бабочки сидят неподвижно. Лишь когда солнце начинает сильно припекать, неохотно переползают в тень. К весне оживают, начинают посещать местные цветы и постепенно откочевывают на север. По дороге бабочки размножаются. Отложив яйца на молочае, погибают. Молодое поколение продолжает движение на север, в обетованную землю предков, а осенью юные монархи снова летят на юг на зимовку и зимуют на тех же деревьях, что и их родители, хотя сами они этих деревьев никогда не видели!

Монархи (правда, другого вида) обитают в Южной Америке. И тут они каждую осень летят к экватору, а весной — на юг.

Среди других бабочек нет, пожалуй, равных им по умению преодолевать столь далекие расстояния. Монархов сотни раз находили в Европе, ловили в море за 200—300 миль от берегов Англии. Они уже акклиматизировались на Канарских и Азорских островах. И если бы нашли подходящий вид молочая (гусеницы монархов едят только молочай!), то давно бы уже поселились и в Европе.

Новые страны монархи завоевывают и к западу от Америки: много раз их передовые отряды пересекали Тихий океан. В 1850 году монархов впервые увидели на Гавайских островах. Через десять лет они объявились в Новой Зеландии, чуть позже — в Австралии. Полеты на запад продолжаются: монархи добрались уже до Калимантана.

Европейские бабочки по характеру своих перелетов разделяются на три основные группы. Бабочки первой группы просто залетают с юга, например линейный и олеандровый бражники. Олеандрового бражника находили летом даже под Казанью и в Карелии. В средней полосе и на севере эти бабочки не размножаются. Их родина — Кавказ, Крым и южные страны. Это не перелетные, а случайно залетные бабочки.

Вторая группа: боярышница, траурница, капустница, крапивница, махаон. Они размножаются в Средней и Северной Европе, но ежегодно летом с юга прилетают южные траурницы, капустницы и махаоны, которые пополняют фауну местных бабочек. Бабочки этой группы обычно зимуют в Средней Европе, но в некоторые годы откочевывают на юг.

Периодические весенние и осенние перелеты совершают бабочки третьей группы: репейница, адмирал, бражник «Мертвая голова», вьюнковый бражник. В Средней и Северной Европе они не остаются зимовать ни в виде яиц, ни в виде гусениц, куколок или взрослых насекомых. Каждую осень улетают на юг.

Некоторые летят поодиночке, другие более или менее большими стаями, к которым по мере продвижения к югу присоединяются все новые и новые компаньоны, иногда других видов. В стаях бабочек наблюдали стрекоз и даже птиц. Перелетные пути бабочек в общем совпадают с направлениями птичьих перелетов.

Бабочки, как показывают некоторые наблюдения, строго следуют избранному направлению и не отклоняются далеко в сторону. Когда на пути попадаются горы или высокие строения, они предпочитают их перелететь, а не огибать, даже если окольный путь более короткий. Обычно летят над самой землей на высоте одного-двух метров, лишь иногда поднимаются выше домов, Но одну стаю бабочек наблюдали I на высоте двух тысяч метров!

Скорость перелетов изучена на капустнице. В тихую погоду и против ветра силой до 4 баллов пролетает она по 2—4 метра в каждую секунду (7—14 километров в час). По ветру делает до 10 метров в секунду (36 километров в час).

Вопрос о том, как ориентируются бабочки, еще неясен. Подмечено, что они нередко следуют за теплыми течениями воздуха. Весной, например, перелетные бабочки раньше появляются в Англии, берега которой омываются Гольфстримом, чем в Средней Европе, хотя последняя расположена южнее. Следуя за струями теплого морского и воздушного течений, бабочки проникают даже в Исландию, преодолевая сотни километров над океаном.

Из наших бабочек-путешественниц лучше всех изучена репейница. Это самая обычная на Украине и на юге СССР бабочка. Она светло-бурая, похожая на крапивницу. Немецкими учеными обработаны сведения о перелетах репейниц за последние 170 лет, изучены пути и сроки их прилетов и отлетов. Репейницы часто собираются колоссальными стаями и совершают далекие путешествия, улетая за тысячи километров. Эти бабочки распространились почти по всему земному шару (они обитают сейчас на всех континентах, кроме Южной Америки и, конечно, Антарктиды). Их не раз видели за тысячи километров от берегов над Атлантическим океаном.

Перед второй мировой войной репейницы сильно расплодились в США. Их гусеницы уничтожили все сорняки, и фермеры обратились в департамент сельского хозяйства с запросом, нельзя ли какими-нибудь ц способами каждый год вызывать массовое размножение репейниц, чтобы они всегда очищали поля от сорняков. В 1942 году в тех местах видели колоссальную стаю репейниц. В ней было около трех триллионов бабочек!

Огромные стаи репейниц пролетали и над Германией в 1879, 1903 и 1926 годах.

Ежегодно репейницы, зимовавшие в Африке, собираются весной большими массами и устремляются на север. Пересекают Средиземное море, перелетают Альпы. За Альпами стаи распадаются, многие бабочки оседают здесь, другие продолжают свой путь. К середине мая достигают северных областей Германии, Англии и Белоруссии, а через несколько дней появляются в Скандинавии.

В Африке репейниц можно увидеть почти всюду к югу от Сахары. Они не проводят здесь время в полусне, как монархи на зимовках, а, не теряя времени даром, усиленно размножаются.

...Скертчли ехал на верблюде (дело было под Суакином, в Судане). Верблюд укачал его. Жаром пылало небо. И воздух замер, напоенный зноем. Но трава вокруг колыхалась, как от ветра! Скертчли соскочил с верблюда и побежал в степь, чтобы посмотреть, что там происходит. И замер пораженный: репейницы — миллионы репейниц! — вылезали из куколок, расправляли крылья и, трепеща ими, сушили на солнце. Оттого и колыхалась трава: почти на каждом листочке, на каждой былинке сидела бабочка. Часа через полтора вся степь закружилась в вихре крыльев, бабочки взмыли в небо. Стая скрылась на востоке, за морем.

Вильяме думает, что полетели они через Турцию на Украину. Сам он не раз видел в Египте тысячи репейниц, каждый год в начале лета улетавших той же дорогой.

Первых репейниц, прилетевших с далекого юга, узнать нетрудно. Они, что называется, изрядно «пообтрепались» дорогой. Окрашены бледно, словно выцвели на солнце. Крылья со стершейся пыльцой оборваны по краям. Бабочки подолгу сидят на растениях, неохотно их покидают, видно, отдыхают после тяжелого путешествия.

В июне следует с юга вторая волна репейниц. Они вывелись из яиц бабочек, осевших в апреле и мае в Южной Европе. Отложив яйца, репейницы умирают. В июле начинают лететь местные репейницы — потомки прилетевших из Африки бабочек. Они заметно крупнее своих родителей-иммигрантов и ярко окрашены. В конце лета юные репейницы улетают зимовать в Северную Африку.

Североамериканские и австралийские репейницы тоже предпринимают осенние и весенние перелеты.

Сезонные миграции бабочек очень напоминают перелеты птиц. Но есть между ними существенные различия. Осенью в жаркие края летят все птицы, выросшие в наших лесах, — и взрослые и молодые. У бабочек улетает на зимовки только молодежь, развившаяся летом из яиц, отложенных бабочками, прилетевшими весной с юга. Каждая бабочка только раз в жизни совершает такое путешествие.

Перелеты бабочек только начинают изучаться. Исследователя ожидает здесь много интересных открытий. Для окончательного решения вопроса потребуются совместные усилия ученых разных стран.

Вести наблюдения над перелетами бабочек труднее, чем над птицами. Труднее организовать их ме-чение. Кольцо на бабочку не наденешь! Сначала метили бабочек цветными полосами. Масляную краску разводили в цапонлаке и наносили кисточкой на нижнюю поверхность крыла. Условились, что в Швейцарии метка красная, в Австрии — желтая, в Западной Германии — зеленая, а в Германской Демократической Республике — светло-голубая.

Гусеница большой гарпии а позе угрозы. Берегите глаза от едкой жидкости, которая выступает красными капельками из поднятой вверх 'вилки' на конце тела гусеницы. А из грудного сегмента гусеница может даже брызгать этой жидкостью сантиметров на десять.
Гусеница большой гарпии а позе угрозы. Берегите глаза от едкой жидкости, которая выступает красными капельками из поднятой вверх 'вилки' на конце тела гусеницы. А из грудного сегмента гусеница может даже брызгать этой жидкостью сантиметров на десять.

Каждая станция по изучению перелетов бабочек, кроме общего для всей страны цвета, имеет свой отличительный знак из комбинации черточек и точек, как в азбуке Морзе.

Американцы метят бабочек, приклеивая на крылья крошечные этикетки с адресом музея и номером помеченного насекомого. Энтомологи из Торонто пробивают щипчиками дырку в крыле, сразу за передней краевой жилкой. В дырку вставляют этикетку и, перегнув ее края через жилку, склеивают их. Крыло, несущее этикетку, после такой операции весит не больше своего антипода, поскольку дырокол удаляет из него часть тканей, равных по весу этикетке.

Недавно доктор Pep из ФРГ вырастил и выпустил на волю 60 тысяч капустниц. Каждая бабочка, покидая лабораторию, получала в подарок маленькое зеркальце — тончайшую алюминиевую пластинку, прикрепленную к крылу. Поблескивая на солнце, зеркальце, бесспорно, привлечет внимание к бабочке. Зная цену человеческому любопытству, Pep рассчитывал, что люди, заметив бабочку с зеркальцем, немедленно бросятся за ней в погоню. Поймают, рассмотрят и увидят рядом с зеркальцем микроскопическую этикетку (вместе с пластинкой весит она три миллиграмма!). В лупу прочтут на ней адрес ученого и напишут о том, где и когда бабочка была поймана. Так и случилось... в двадцати случаях из шестидесяти тысяч.

Шелковичный червь

Шелковичным червем называют гусеницу тутового шелкопряда. Он из семейства настоящих шелкопрядов, в котором насчитывается около ста видов. Их гусеницы плетут из шелка кокон: в нем происходит 'превращение куколки в бабочку. У некоторых шелка в коконе так много, что, умело его разматывая, можно получить нити, пригодные для изготовления тканей. Грубые сорта шелка получают из коконов китайской дубовой павлиноглазки и некоторых других шелкопрядов (филосамиа, телеа). Лучший шелк дает, однако, тутовый шелкопряд. Эта бабочка — настоящее домашнее животное, она полностью зависит от человека. Не то что пчелы, которые и без людей в дикой природе отлично могут прожить.

Откуда происходит тутовый шелкопряд и кто его дикий предок?

Многие исследователи полагают, что родина его Западные Гималаи, некоторые районы Персии и Китая. Там обитает бабочка теофила мандарина, окраской более темная, чем тутовый шелкопряд, но в общем похожая на него, а главное, может с ним скрещиваться, давая гибридное потомство. Возможно, эту бабочку и стали разводить в давние времена китайцы, и после тысячелетий умелой селекции получился тутовый шелкопряд — в человеческом хозяйстве самое полезное после пчелы насекомое. Искусственный шелк успешно конкурирует в наши дни с натуральным, и тем не менее ежегодная мировая продукция шелка, получаемого от тутового шелкопряда, исчисляется сотнями миллионов килограммов.

Разные формы коконов тутового шелкопряда. Внизу - гусеницы, обычно именуемые шелковичным червём.
Разные формы коконов тутового шелкопряда. Внизу - гусеницы, обычно именуемые шелковичным червём.

Когда, как давно стали разводить шелковичных червей? Легенда рассказывает: 3400 лет назад некий Фу Ги изготавливал музыкальные инструменты со струнами из шелковых нитей. Но настоящее разведение тутового шелкопряда и постоянное использование его шелка для производства тканей началось позже: приблизительно четыре с половиной тысячи лет назад. Будто бы императрица Си Линг Чи была инициатором этого полезного дела (за что ее возвели в сан божества, и ежегодно это знаменательное событие отмечалось ритуальными праздниками).

Первое время производством шелка занимались только императрицы и женщины высокого ранга Секреты этого дела они хранили в тайне.

«В течение более 20 веков китайцы ревниво оберегали монополию шелка и охраняли ее законами, наказывающими смертью или пытками каждого, кто стремился вывезти за границу яйце чудесного шелкопряда или разгласить секрет разведения и разматывания коконов» (Ж. Ростан).

Двадцать веков — срок весьма длительный, едва ли еще какие-нибудь секреты хранились так долго. Но рано или поздно тайна перестает быть тайно Так случилось и с шелководством. Быль это или генда, но древние тексты рассказывают, что в IV веке нашей эры одна китайская принцесса принесла своему мужу — владетелю Бухары — бесценный брачный подарок — яйца шелковичного червя. Она спрятала их в своей мудреной прическе.

В том же веке шелководство стало развиваться в некоторых районах Индии. Отсюда, по-видимому (история эта, наверное, многим известна), христианские монахи вынесли в полых посохах яйца шелкопряда и семена тутового дерева, листьями которого кормятся гусеницы, производящие драгоценный шелк. Яйца, принесенные монахами в Византию, не погибли, из них вывелись гусеницы и были получены коконы. Но позднее начатое здесь шелководство захирело и только в VIII веке снова расцвело на огромной территории, захваченной арабами, — от Средней Азии до Испании.

«Основные центры шелководства у нас находятся в Средней Азии и в Закавказье. Их положение определяется распространением кормового растения, каковым является тутовое дерево (шелковица). Продвижению шелководства дальше на север мешает отсутствие холодоустойчивых сортов шелковицы» (профессор Ф. Н. П р а в д и н).

Листья этого дерева шелковичные черви едят с громким хрустом, который Пастер сравнил с «шумом дождя, падающего на деревья во время грозы». Это когда червей много и все они едят. А едят они к концу личиночной своей жизни непрерывно — днем и ночью! И в любом положении: стиснутые соседями, лежат на спине, на боку и все едят, и едят — за сутки столько зелени поедают, сколько сами весят.

Едят и растут. Из яйца выходит крохотная гусеница, длиной около трех миллиметров. А через 30— 80 дней закончивший развитие шелковичный червь — длиной уже 8 сантиметров, толщиной сантиметр. Он беловатый, жемчужный или цвета слоновой кости. На голове у него шесть пар простых глазков, осязательные усики и, главное, то, что сделало его столь ценным в человеческом хозяйстве, — маленький бугорок под нижней губой. Из отверстия на его конце сочится клейкое вещество, которое при соприкосновении с воздухом тут же превращается в шелковую нить. Позднее, когда он будет плести кокон, мы посмотрим, как действует эта природная шелкопрядильня.

Шелковичный червь, строго говоря, ест только листья тутового дерева. Пробовали его кормить другими растениями: листьями ежевики, например, или салата-латука. Он их ел, но рос хуже, и коконы получались не первого сорта.

Итак, поедая сначала мягкие части листьев, а потом, когда повзрослеет, и жилки, даже черешки, шелковичный червь быстро растет. В первые дни он каждые сутки удваивает свой вес, а за всю личиночную жизнь увеличивает его в 6—10 тысяч раз: перед окукливанием весит 3—5 граммов — больше, чем самые крохотные млекопитающие зверьки, некоторые землеройки и летучие мыши.

Замороженный и твердый, как стекло, червь не умирает. Если отогреть его, он оживает, снова невозмутимо ест и ткет позднее кокон. Но в общем-то он теплолюбив. Температура наиболее ему благоприятная 20—25 градусов. Тогда он растет быстро: личиночная его жизнь, если корма достаточно, — 30— 35 дней. Когда холоднее (15 градусов) — 50 дней. Можно и за 14 дней заставить его закончить все процессы, необходимые гусенице для роста и подготовки к превращению, если обильно кормить и содержать при 45 градусах тепла.

Через 10 дней после последней, четвертой линьки аппетит у червя уже не тот, что прежде. Скоро и вовсе перестает он есть и начинает беспокойно ползать вокруг. У него теперь заметно явное стремление подняться повыше: он ползет по веткам вверх, а если их нет, по стенкам клетки или комнаты. К этому времени, шелководы ставят вертикально ветки на полки — кормовые этажерки, на которых до сих пор лежали листья тутового дерева и где черви все это время жили. На ветки заползают черви. Некоторые сразу же, как найдут подходящее место (где-либо в развилке суков), начинают плести кокон. Другие бродят еще дня два.

В это время их шелкопрядильный орган выделяет уже клейкую нить. Устроившись на ветке, червь, ^ быстро поводя головой из стороны в сторону, вытягивает вокруг себя беспорядочные нити паутины. Их называют охлопья. Внутри этого шелкового каркаса вскоре, через несколько часов, уже заметны овальные очертания будущего кокона. Видно еще, как червь возится внутри его. Но через сутки после начала плетения стенки кокона уже настолько плотны, что червя за ними не видно. Еще день-два, и кокон будет готов.

Весь материал, который на него пошел, состоит из одной непрерывной нити длиной от 300 до 1500 метров (в зависимости от расы, то есть породы, червя). Нить двойная, под микроскопом она выглядит как лента, разделенная в середине бороздкой. Двойная — потому, что у червя две производящие шелк железы (вместе они занимают 2/s всего объема червя). Передние части желез соединяются вместе в упомянутом шелкоотделительном сосочке, j

Шелковая нить чрезвычайно тонка — 0,022—0,040 миллиметра в поперечнике. Но прочна: она может выдержать 15 граммов, не разрываясь.

Некоторые черви (так называемые «ковровщики») коконов не делают, они ползают, ползают и выстилают шелком, словно ковром, поверхность кормовых этажерок. В бабочек превращаются в голой, не покрытой коконом куколке. Другие, соединясь по двое, плетут общий кокон. Иногда и три-четыре червя укрываются в одном большом (до семи сантиметров) коконе, разделившись (либо нет) перегородками. Но это все отклонения от нормы, а норма — шаровидный, овальный (с перехватом в средней части или без него) либо конический кокон с единственным в нем червем, превращающимся в куколку. Цвет кокона в зависимости от расы червя — серебристый или золотистый, розоватый, зеленоватый, голубоватый... Вес его — 1—4 грамма (с куколкой). Длина — 2,5—6 сантиметров.

В коконах, из которых выходят самцы, больше шелка. Советский исследователь Б. Л. Астауров рентгеновским облучением и другими методами сумел добиться, чтобы в коконах развивались только самцы: добыча шелка тем самым значительно повысилась.

Завив кокон, червь теряет подвижность, замирает внутри своего шелкового футляра, съеживается, худеет и затем превращается в куколку.

А куколка через 20 дней превращается в бабочку. Как она выйдет из своего заключения? Зобик у нее наполнен щелочной слюной, каплю за каплей роняет бабочка эту слюну на внутреннюю стенку кокона: шелк размягчается, нити расклеиваются. Бабочка напирает головой на размягченную стенку, пробивает ее, энергично царапая ножками, раздвигает в стороны шелковые нити, увеличивая отверстие, и выходит наружу. Появившееся мокрое существо еще мало похоже на бабочку, сложенные, словно парашют в сборе, его крылышки напоминают обрубки. Вскоре воздух наполняет трахеи бабочки, проникает в крылья, и они расправляются. Впрочем, некоторые бабочки до конца своих дней так и остаются с нерасправленными крыльями. Но даже и те, у которых крылья вполне нормальные, летать, увы, не могут. Разучились за долгое время жизни, окруженной заботами человека. Они лишь трепещут крыльями, которые слишком слабы, чтобы поднять бабочку в воздух. Бабочка, брошенная с высоты, может несколько секунд продержаться в воздухе, но потом все равно падает на землю. И вообще она не склонна утруждать себя лишними движениями, домоседка еще больше, чем гусеница: не делает никаких попыток уйти даже из открытой коробки или ящика. Больше того, посаженная на ладонь, так и будет на ней сидеть, лишь вяло передвигаясь на несколько шагов и шевеля усиками.

Ее не соблазнит ни сахарный сироп, ни нектар, ни мед, ибо рот ее с тех пор, как выделил капли щелочной слюны, замкнулся навсегда: 12 (в среднем) дней жизни бабочка ничего не ест.

Из пассивного состояния, в котором он пребывает, бабочка-самец выходит только тогда, когда к нему приблизят самку или он на нее наткнется. Тут он возбуждается, кружится вокруг нее, перебирая ножками, и все время машет крыльями.

Затем, через несколько часов после этой встречи (кстати сказать, весьма продолжительной), самка начинает откладывать яйца. Медленно перемещаясь, она по одному приклеивает их к той поверхности, по которой движется. Яйца располагаются недалеко друг от друга на пространстве в несколько квадратных сантиметров. За 5—6 дней откладывается 400—800 яиц. Яйца тутового шелкопряда называют греной. Зимой их сохраняют при низкой температуре. Весной, когда начинают распускаться листочки на тутовом дереве, грену постепенно оживляют: выдерживают сначала при температуре 12 градусов, потом в особых инкубаторах при 23—25 градусах тепла.

Через несколько дней выходят почти одновременно из всех яиц маленькие червячки и расползаются по листьям, разложенным на стеллажах в червоводне — так называют помещение, в котором разводят шелковичных червей. Оно должно хорошо проветриваться и подогреваться до 24—25 градусов.

В заключение приведу любопытные цифры: из 25 граммов грены можно вывести 30 тысяч червей, до завивки коконов потребуется им (вместе с отходами) до 1,2 тонны листьев. Дадут они 63 килограмма коконов, из которых (после обработки горячим паром и размотки на машинах) можно получить в среднем 5,7 килограмма шелка-сырца.


Сетчатокрылые

До начала нашего века среди сетчатокрылых числились и веснянки, поденки, даже стрекозы и термиты. Теперь эти насекомые выделены в особые отряды. Сетчатокрылые — одни из самых древних насекомых с полным превращением. Они мало изменились с древнейших времен. У взрослых четыре прозрачных крыла, исчерченных жилками, словно сеткой. Их личинки, непохожие на взрослых, живут в почве, у воды, в воде, в листве. Все хищницы, и у всех наружное пищеварение. Добычу прокалывают острыми, как стилеты, жвалами, впрыскивают в нее сначала яд, затем пищеварительные соки: они разжижают и частично переваривают ткани жертвы, которые личинка сетчатокрылого затем всасывает. Экскременты личинки сетчатокрылых не выбрасывают (у них средняя и задняя кишки отделены перегородкой). Их удаляет из кишечника, где они копились месяцами, уже взрослое насекомое. Задний отдел кишечника личинки производит шелковые нити, из которых прядется кокон, когда она окукливается.

Описано больше семи тысяч видов сетчатокрылых, распространены они по всем частям света, особенно много их в тропиках и субтропиках.

Муравьиный лев и златоглазки

Взрослый муравьиный лев — похожее на стрекозу длиннокрылое, тонкотелое насекомое. В теплые летние дни он летает среди невысоких кустов. Впрочем, днем больше сидит неподвижно где-нибудь среди листвы. К вечеру оживает, полет его довольно вялый и небыстрый.

Название «муравьиный лев» относится, собственно, к личинке этого насекомого. Образ жизни ее весьма примечательный.

В песке и сыпучих почвах роет эта похожая немного на клеща личинка ямку, стенки которой круто, воронкой, сходятся вниз к тому месту, где, зарывшись в песок, затаился муравьиный лев. Зарылся он с головой, только кривые, как сабли, челюсти торчат немного наружу. Ловчую воронку муравьиный лев роет обычно на солнечном, защищенном от ветра и дождя месте, так что края воронки всегда сухие, легко осыпаются вниз. Ползет ли по ним муравей или другое некрупное насекомое — оседают под ним крупицы песка, катятся вниз, в воронку. Туда же, не удержавшись на осыпающихся краях ямки, падает и насекомое. Муравьиный лев сейчас же хватает его челюстями, впрыскивает через них яд, потом пищеварительные соки. Держит челюстями насекомое и постепенно высасывает. Оставшуюся шкурку, подкинув головой, выбрасывает наверх, за края воронки.

Если упавшее в воронку насекомое пытается выбраться наверх — не попалось в жуткие челюсти муравьиного льва, — затаившаяся на дне ее личинка карабкается по стенкам ловчей ямки, работая головой, как катапультой, метко кидает в удирающее насекомое крупинками песка, сбивает его вниз и хватает своими саблями: второй раз не упустит.

Нередко и сильные, более крупные, чем муравьиный лев, насекомые падают в воронку. Он и их хватает. Держит крепко. Пучки щетинок на его теле, направленные вперед, цепляются за грунт, в который он закопался, упор получается надежный, словно на якоре держится муравьиный лев. А он еще глубже закапывается. И в этом случае борьба бывает недолгой: впрыснутый яд вскоре действует, и большая жертва муравьиного льва, отравленная, перестает сопротивляться.

Интересные сделаны наблюдения: оказывается, величина ловчей ямы муравьиного льва зависит не столько от его собственного размера, как от его аппетитов. Точнее говоря, чем дольше он голодал, тем глубже роет воронку.

Осенью муравьиный лев зарывается в землю и перезимовывает. В Средней Европе он нередко лишь на третий год превращается в куколку, а затем во взрослое крылатое насекомое.

Не все в семействе муравьиных львов (а в нем около 2500 видов) роют ловчие воронки. Личинки многих из них охотятся среди растений или в почве. Ползают ловко и быстро и задом и передом вперед. Активны обычно в сумерках и ночью. Некоторые виды из рода пальпаров (его представители обитают и у нас на Кавказе) в размахе крыльев — 16 сантиметров!

Златоглазки — хрупкие зеленые насекомые с широкими длинными крыльями и золотистыми глазами. Днем они летают мало, сумеречные животные, как большинство сетчатокрылых. В семействе златоглазок приблизительно две тысячи видов, в основном тропических.

Поздним летом и осенью слетаются златоглазки к освещенным окнам, залетают в двери. Многие зимуют в домах. Зимой они не зеленые, а красноватые или серо-бурые. Происходит это оттого, что, когда обмен веществ замедляется, в теле златоглазки накапливаются каратиноиды: они и подкрашивают ее в красные тона. Весной после пробуждения от спячки златоглазка снова делается зеленой.

Взрослый муравьиный лев
Взрослый муравьиный лев

Яйца златоглазок настолько необычны, что прежде их считали за особый вид грибов. Даже научное название дали этим «грибам». Из листа торчат длинные тонкие стебельки, словно ножки грибов, на конце их — небольшие шарики. Из этих шариков, когда они созреют, вылезают личинки златоглазок. Сверху их тело покрыто длинными щетинками с крючочками на концах. В щетинках, удерживаемые крючочками, а у некоторых и дополнительно шелковыми нитями застревают шкурки съеденных златоглазками тлей, песчинки, кусочки мха и коры. Получается хорошо маскирующее и защищающее от солнца прикрытие.

Личинки златоглазок - неутолимые истребители тлей
Личинки златоглазок - неутолимые истребители тлей

Личинки златоглазок — хищники. У них острые серповидные челюсти. Охотятся они в основном на тлей и других мелких насекомых.


Жёсткокрылые

Жуки — хорошо очерченная группа насекомых. Главный общий их признак — твердые передние крылья, или надкрылья, прикрывающие сверху брюшко и сложенные на нем (и под надкрыльями) задние перепончатые крылья.

В общем все жуки похожи друг на друга, но разница в росте очень велика: от 0,25 миллиметра до 18 сантиметров. Самые крупные жуки в сотни тысяч раз тяжелее самых мелких: вес от 0,4 миллиграмма до 30 граммов. Это значит, что крупнейшие из жуков весят больше мелких млекопитающих зверьков, например некоторых летучих мышей и землероек.

Ископаемые жуки известны с пермского периода (280—230 миллионов лет назад). Число описанных видов приближает ся к 300 тысячам. Следовательно, разных видов жуков на Земле примерно в шесть раз больше, чем позвоночных.

Беглый обзор некоторых жуков

Итак, на Земле около 300 тысяч (точнее, 275) известных науке видов жесткокрылых. Но этим числом все многообразие племени жуков не исчерпывается: ежегодно исследователи всего мира открывают и описывают тысячи новых видов и подвидов жуков. Сколько же их на самом деле? Как предполагают некоторые энтомологи, во всяком случае, полмиллиона видов.

В СССР около 20 тысяч видов жуков. И мы ограничимся лишь теми, кто интересен поведением, образом жизни, значением (вредным или полезным) в хозяйстве человека или просто иными какими-либо своими качествами, скажем, необычно большим ростом... Жесткокрылые называют отряд жуков. Действительно, передние их крылья (надкрылья) — прочная хитиновая броня. Она прикрывает и брюшко жука, и задние, сложенные на нем перепончатые крылья. У немногих жуков этих задних крыльев нет, но надкрылья всегда есть. Летать такие жуки не могут: ведь именно задние, перепончатые крылья поднимают насекомое в воздух. Надкрылья он раскрывает, раздвигает в стороны и вверх, расправляет сложенные под ними задние крылья, мускулы приводят их в действие... и полетел жук.

Однако не у всех так: есть такие жуки, что летают, не поднимая надкрылья: выбрасывают в стороны сбоку в щель под ними бурые, крылья. Это бронзовики. Их в мире немногим меньше 3 тысяч видов, в СССР около 50. Когда распустятся бутоны роз и сирени, бронзовики слетаются к ним и едят лепестки и тычинки благоухающих цветов. Сами бронзовики пахнут неприятно. Это золотистые бронзовики. Другие, «медные», сосут сок деревьев. На их зеленой спине, на надкрыльях нет поперечных белых черточек, как у бронзовки золотистой, а личинки их живут не в земле, а в муравейниках.

«Один из курьезных примеров: на надкрылье бронзовки Цетония аврата >— одной из наиболее обычных и заметных российских бронзовок — я обнаружил в микроскоп слово «золото». Замечательно то, что надпись вычеканена по-русски, видовое же латинское название жука аврата означает «золотистая».., К группе бронзовок относятся и крупнейшие жуки нашей планеты — голиафы, достигающие одиннадцати сантиметров!» (В. Гребенников),

Живет голиаф в африканских тропиках. Летает и бегает быстро. За резвость ему дали научное видовое название в честь быстроногого героя Древней Греции — Мелеагра, а родовое — голиаф — за рост и силу. Так звали одного мифического библейского силача.

Геркулес, златка, каллипогон, майка, пчеложук, мраморный жук
Геркулес, златка, каллипогон, майка, пчеложук, мраморный жук

Прежде думали, что голиаф самый большой из жуков, но в тропических лесах Америки нашли дровосеков-великанов, рядом с которыми голиаф — карлик!

Жук-олень — голиаф наших европейских лесов, 6—8 сантиметров вместе с «рогами». «Рога» — очень длинные верхние челюсти. Жуки ими не добычу хватают, а «бодаются». На дубах, где из коры вытекает сок, жуки дерутся за сладкий напиток. Сцепившись «рогами», стараются спихнуть друг друга с дерева. Личинки этих шестиногих оленей, прежде чем станут жуками, пять лет живут в трухлявых пнях и дуплах.

Жук-геркулес вдвое больше самых крупных жуков-оленей. Это вместе с непомерно длинным рогом на голове. А вот сосед его, обитатель дебрей Амазонки,— дровосек-титан — и без рога так же велик. Геркулес и титан — самые большие жуки в мире: 16— 18 сантиметров длиной! Но не самые тяжелые. Массивнее их, хотя и поменьше ростом, носорог-актеон. Он тоже живет в тропической Америке.

Бронзовка, голиаф, пахучий красотел, крымская жужелица, плавунец окаймлённый
Бронзовка, голиаф, пахучий красотел, крымская жужелица, плавунец окаймлённый

Уссурийский дровосек каллипогон реликтус — самый большой жук в нашей стране. И без великолепных усов — 10 сантиметров! У некоторых индонезийских дровосеков усы — 22 сантиметра от корня до конца! Много разных дровосеков в тропиках. Их личинки, поселяясь в древесине, грызут ее изнутри. Портят деревья, мебель. Дом может даже рухнуть, если его стены и потолок изъедены дровосеками.

Альпийская розалия — ярко раскрашенный дровосек. Небесно-голубой! С черными поперечными полосами на спине и усах. Личинки его живут в старых гнилых буках. Мало их осталось в Альпах, и красивый этот жук потому, наверное, вымирает.

Златки, пожалуй, самые красивые жуки. Золотистые, зеленые, желтые, с яркими многоцветными пятнами. У всех очень прочный панцирь. Из этих жуков, как из драгоценных камней, делают браслеты и брошки.

Жуки-олени. Их огромные верхние челюсти похожи на рога, и самцы употребляют их как оружие: «бодаются», подобно оленям. Внизу и справа — самка. Ее верхние челюсти, короткие, но очень сильные, наносят болезненные укусы.
Жуки-олени. Их огромные верхние челюсти похожи на рога, и самцы употребляют их как оружие: «бодаются», подобно оленям. Внизу и справа — самка. Ее верхние челюсти, короткие, но очень сильные, наносят болезненные укусы.

Древние египтяне украшали саркофаги и утварь не только драгоценными камнями, цветным стеклом, но и надкрыльями златок.

Истребитель вредных гусениц — пахучий красотел. Акклиматизирован в США для борьбы с непарным шелкопрядом. Удерживая пойманную гусеницу челюстями, он выбрызгивает на нее изо рта пищеварительные соки, которые разжижают и переваривают ткани гусеницы; затем жук их всасывает.
Истребитель вредных гусениц — пахучий красотел. Акклиматизирован в США для борьбы с непарным шелкопрядом. Удерживая пойманную гусеницу челюстями, он выбрызгивает на нее изо рта пищеварительные соки, которые разжижают и переваривают ткани гусеницы; затем жук их всасывает.

Майка! Ее лучше и в руки не берите! В крови у этого жука сильный яд: 30 миллиграммов убивают человека. Если яд майки попадет на кожу, будут волдыри и ожоги. Но ежи, летучие мыши, лягушки, куры, ласточки едят маек без вреда. Самки маек зарывают в землю очень много яиц, до 10 тысяч. Выведутся личинки маек из яиц и ползут на цветы. Прицепятся здесь к «дикой» пчеле и летят на ней в гнездо. Там сначала яичко, положенное пчелой, съедят, потом медом кормятся.

Удивительный жук — бомбардир! Он, удирая, отстреливается от врагов. Выбрасывает едкую жидкость из конца брюшка. С треском взрывается она в воздухе, клубятся за жуком «дымки» разрядов. Из сложных веществ оборонной жидкости бомбардира получается гремучий газ! А после его взрыва пары воды. Ученые лишь недавно разгадали артиллерийские секреты бомбардира. Ничего подобного у других животных нет.

Жарким летним днем с цветка на цветок перелетают, суетливо бегают по стеблям, лепесткам пчело-жуки. Ищут, где бы яйца получше положить, так, чтобы личинки, когда выведутся из них, сразу смогли уцепиться за пчелу или осу. Прилетят эти крохотные «кукушки» в чужой дом и сразу же начинают в нем разбойничать. Едят пчелиных или осиных личинок.

Плавунец окаймленный пожирает личинку стрекозы. Справа: его личинка тоже хищница. Немало рыбьих мальков поедают крупные жуки-плавунцы и их личинки.
Плавунец окаймленный пожирает личинку стрекозы. Справа: его личинка тоже хищница. Немало рыбьих мальков поедают крупные жуки-плавунцы и их личинки.

Майского жука вы, конечно, хорошо знаете. По всей стране, где есть леса, в апреле — мае тысячи бурых жуков вьются среди зелени молодой листвы. Через месяц они умрут. А их личинки выйдут из яиц, зарытых самками, и три-четыре года будут жить в земле, объедая корни молодых деревьев.

Большие и прожорливые личинки июльского, или мраморного хруща тоже живут в земле и тоже очень вредят садам и виноградникам. На юге нашей страны несколько видов мраморных хрущей.

Пахучий красотел живет на юге нашей страны. Большой жук. Бегает быстро. Каждый день в дебрях трав и ветвей почти километр пробегает! По деревьям лазает ловко. Даже его личинки умеют лазать и охотятся в листве на вредных гусениц. Когда в Америке без меры расплодились непарные шелкопряды и погубили много лесов, сюда завезли из Европы их злейших врагов — красотелов.

Один из самых крупных наших жуков — большой дубовый усач.
Один из самых крупных наших жуков — большой дубовый усач.

Крымская жужелица. Обитает в Крыму и на Кавказе. Почти все жужелицы — а их в мире 25 тысяч видов — хищные, быстроногие, полезные жуки. Уничтожают гусениц, слизней, майских жуков. Жужелицы живут и в тропиках, и на островах у берегов Антарктиды, Гренландии, севера Сибири, на равнинах и в горах, до самых границ ледников.

Некоторые тропические жужелицы — очень большие жуки, длиной до 10 сантиметров.

Теперь в воду заглянем: там тоже есть жуки. Плавунцы. Почти в любом пруду и озере можно их увидеть. Хищные жуки. Нападают на водяных насекомых, даже на головастиков и мальков. Ночью из пруда в пруд перелетают. Их личинки тоже хищного нрава. Челюсти у них острые и кривые, как сабли. Самые крупные личинки плавунцов атакуют головастиков и маленьких карасей. Впиваются в них острыми, как ятаганы, челюстями. Головастики и рыбки плавают, таская всюду за собой вцепившуюся хищницу, а она медленно, но верно переваривает и ест ту часть тела своей жертвы, в которую вцепилась.

У личинки плавунца даже и рта-то, по сути дела, нет. Точнее, он есть, но прочно заперт на замок сомкнувшимися паз в паз «губами». Личинка не в силах раскрыть его. Ткани жертвы сосет она челюстями: их на манер ядовитых зубов гадюки пронизывают тонкие канальцы. Но течет по ним не яд, а пищеварительные соки — наружу. Внутрь, в личинку, через эти же канальцы поступает уже переваренный продукт.

Западный майский жук встречается у нас в Литве, Белоруссии, на Украине и в примыкающих к ним районах РСФСР. Там же и на восток до Приморья обитает восточный майский жук.
Западный майский жук встречается у нас в Литве, Белоруссии, на Украине и в примыкающих к ним районах РСФСР. Там же и на восток до Приморья обитает восточный майский жук.

Когда придет пора превращаться в жука, личинка выползает на сушу и зарывается в землю. Молодой жук обычно в земле и зимует. Весной вылезет, крылья расправит и летит к воде.

Найдется ли у нас пруд или речная заводь, в которых летом не вертелись бы вертячки? Наверное, нет. Я такого пруда и такой заводи еще не встречал.

Маленькие черненькие жучки целыми днями в веселом танце скользят по поверхности воды, как по льду, и, «словно стальные брызги», рассыпаются во все стороны, когда вы, желая рассмотреть их, слишком низко нагнетесь над прудом и черная тень напугает жуков.

Но тревога миновала, и жучки опять кружатся. Они не тонут, потому что снизу их поддерживают силы поверхностного натяжения.

Квакша, обстрелянная жуком-бомбардиром. Ее неприятные переживания вполне очевидны!
Квакша, обстрелянная жуком-бомбардиром. Ее неприятные переживания вполне очевидны!

Вертячки охотятся. Высматривают добычу и над водой, и под водой. Им не приходится оставлять один наблюдательный пункт ради другого, глаза их разделены на надводные и подводные доли. Словно у жуков по четыре глаза: два высматривают все интересное в пруду, а два ведут наблюдение за воздухом.

Но это не единственное, чем могут привлечь вертячки любознательный ум. Более близкое знакомство с их образом жизни заставило конструкторов рассматривать с единой точки зрения и этих жуков, и работу самых сложных радиолокаторных установок.

Когда вертячек принесли в лабораторию и поставили банку в темную комнату, они кружились и в темноте. Так же ловко, как и в солнечный день в пруду, маневрировали, поворачивая в нужную минуту, чтобы избежать столкновения друг с другом и со стенками аквариума. Лишили жучков зрения, ничего в их поведении не изменилось.

Немецкий биолог Фридрих Эггерс решил внимательнее исследовать эти загадочные способности вертячек. Он заметил, что усики вертячек (зоологи называют их антеннами) устроены иначе, чем у других жуков. Когда жук вертится, его антенны всегда лежат на границе между водой и воздухом, не ниже и не выше. Они своими густыми щетинками словно снимают с воды сливки.

Это и на самом деле почти так: «сливки», которые ловят антенны жуков, — поверхностные волны. Те самые волны, что разбегаются кругами по воде от упавшего листа или камня. Они же устремляются во все стороны и от жука, бегущего по воде, словно евангельский чародей. Отражаясь от препятствий, возвращаются опять к жучку. Тут он их и ловит своими усиками — «сепараторами».

Когда доктор Эггерс повреждал усики вертячек (обрывал на них волосики или перерезал обслуживающие их нервы), а затем выпускал жучков в воду, от ловкости вертячек не оставалось и следа. Они беспомощно, «подобно птице, бьющейся об оконное стекло», натыкались на все предметы, и друг на друга, и на стенки аквариума.

Вертячки!
Вертячки!

Микроскопические щетинки на усиках насекомых, отклоняясь под давлением поверхностной волны на миллиардную долю сантиметра, способны уже информировать мозг животного о своем перемещении и, следовательно, о встрече с волной. Но удивительно, как жуки отличают отраженные волны, которые сами посылают вперед, от других колебаний воды?

Тайна эта еще ждет исследователей.

«Вечером, при свете электрической лампы, все в аквариуме мерцало множеством искорок. Что это? Оказывается, те, кому надоело скользить по воде, прихватывали сверкающий, как ртуть, пузырек воздуха и пускались в подводное путешествие. Между прочим, жучки и тут показывали искусство в стремительности и ловкости. За секунду жук проплывает около полуметра. Длина его тела пять миллиметров» (профессор П. И. Мариковский).

На Земле около 700 видов вертячек.

Жук - кормящая мать

Черный жук с оранжевым узором на темных надкрыльях патрулирует ночами по лесам и кустарникам. Ищет слабые дуновения в воздушном пространстве, аппетитные на его вкус (отвратительные на наш!). Унюхав желанные «ароматы», летит к месту, откуда они исходят. Мертвая мышь, крот, змея, ящерица, мелкая птица или рыба — вот что влечет его сюда. Возможно, лишь несколько часов назад сразила их смерть, а жук уже издали чует слабые еще запахи разложения.

Прямо к этой драгоценной для него находке снижается жук-могильщик. Ползет, продираясь сквозь дебри трав. Со всех сторон исследует то, что прежде было живым, касаясь трепещущими усиками, толкает задними ногами, словно желая убедиться, насколько тяжела его находка и много ли сил и времени потребуется, чтобы ее закопать.

Если найденный им труп лежит на слишком твердой почве или на камне либо камешках, жук с удивительной для его малого роста силой сдвинет в сторону мертвую мышь. Если мешают работать стебли трав, он их подгрызет у самого основания. Когда земля достаточно мягка, начинает ее рыть и рыхлить, проползая под мышью туда-сюда и всякий раз выталкивая головой небольшие куски земли из-под мертвой своей добычи. Скоро вокруг нее образуется земляной валик, а мертвое тело под собственной тяжестью оседает все глубже и глубже в подкоп, проделанный жуком.

Этот подкоп — небольшая ямка, вырытая косо вниз, и мышь, погружаясь в нее, постепенно сгибается пополам. Ноги, хвост и голова прижимаются к животу, и по мере погружения превращается мертвая мышь или там, скажем, лягушка в плотный, почти круглый комок. Энергично и сильно подталкивая, раскачивая со всех сторон, жуки ускоряют его погружение в ямку.

Могильщики редко работают в одиночку. Пока первый прилетевший сюда занят делом, явились и другие. Первооткрыватель не всех принимает в товарищество, самцов гонит прочь (если сам самец), с самкой сотрудничает мирно и слаженно. Бывает и так, что целая компания разнополых могильщиков трудится дружно, пока не закончат все продиктованные инстинктом земляные работы. Затем самые сильные самец и самка прогоняют других жуков и все дальнейшее совершают вдвоем. Но у большинства видов могильщиков самка заставляет удалиться и самца. Одна остается в погребальных покоях, одна заботится о потомстве, которое скоро появится, весьма ответственно и заботливо, словно птица у гнезда с птенцами, а не насекомое! (Об этих ее заботах биологи узнали только в 1933 году.)

Закопав добычу за 3—10 часов упорного труда на глубину 6—10 сантиметров (крупные могильщики на полметра и больше!), жуки (или один из них — самка) со всех сторон удаляют землю вокруг мертвого тела, освобождая свободное пространство для собственных передвижений. От этой главной подземной камеры, которую называют криптой, роют боковой ход или небольшие ниши: в них (или в боковом тупике) замуровывает самка несколько десятков яиц. Сделав это, ползет назад в крипту. В похороненной здесь добыче выгрызает ямку («кратер», «воронку»). В нее каплю за каплей роняет отрыгнутый пищеварительный сок. Операция повторяется много раз, и по тому к моменту рождения из яиц личинок жука (что случается примерно на пятый день) весь мертвый ком — тело бывшей мыши, крота, лягушки и тому подобное — в значительной мере переваривается.

Тут жучиная самка совершает удивительные действия, которые лишь пролог к тому еще более удивительному, что последует вскоре.

За несколько часов до вылупления личинок жучиха-мать (как узнает она, что время близко?) приблизительно через каждые полчаса, словно одержимая нетерпением, ползет в боковую шахту, в стенках которой замуровала яйца. Весь мусор, крупинки земли и камешки (естественно, нападали они здесь с потолка и захламили пол) убирает, уносит прочь, расчищает дорогу для своих личинок, которые вот-вот вылезут из яиц. Проползая вблизи своих созревших яиц, жучиха-мать всякий раз негромко стрекочет. Словно наседка квохчет, торопит детишек, зовет их и успокаивает: «Я тут, я жду вас, я накормлю вас».

И кормит! Кормит, как птица птенцов! Личинки, собравшись в крипте, сидят в углублениях на мертвечине, полупереваренной желудочным соком матери. Сидят и энергично вертят головами, выпрашивая корм (как птенцы, только что не кричат!). А их шестиногая мать, последовательно через 10—30 минут посещая каждую личинку, 2—4 секунды насыщает ее голодный рот несколькими каплями питательной смеси, отрыгнутой из собственного рта. Позднее личинки и сами едят ту мертвечину, что приготовили для них мать с отцом. Если в первые часы жизни личинок не окажется рядом матери, они, проголодавшись, сами станут есть то, на чем сидят. Через неделю окуклятся. Но нормально развитые жуки редко вырастают из таких не кормленных матерью личинок.

Вскормленные жучихой растут быстро: через 7 часов удваивают свой вес! Через неделю (либо через 12 дней) превращаются в куколок, зарывшись предварительно в земляные стенки крипты. Еще через две недели готовый новенький жучок-могильщик является из-за стены, проломив ее. Но бывает, что, поздно родившись, вполне уже зрелые личинки зимуют в земле. Лишь в конце мая следующего года окукливаются и превращаются в жуков (в июне). В том и в другом случае мать покидает их, когда они больше не нуждаются в ее корме, роет ход наверх, на чистый воздух, и в часы, когда ночь, как говорили в старину, «простирает мрачные крылья свои», спешит на поиски мертвых мышей, лягушек и ящериц.

Скарабей священний и берёзовый трубковёрт

Забота о потомстве у навозников и трубковертов проявляется в серии иных удивительных инстинктов. Первые лепят шары из навоза и катят их задними ногами: впереди шар, за ним задним ходом жук! Шары из низкосортного, так сказать, навоза идут на пропитание самому жуку. Зароет он такой шар в норку, сам в нее заберется и сидит несколько дней, пока весь шар не съест.

Навозный жук за работой.
Навозный жук за работой.

Для кормления детей, то есть личинок, выбирается самый лучший навоз, предпочтительно овечий. За него скарабеи нередко дерутся, воруют чужие шары. Отстоявший свое добро (или отнявший его у соседа) быстро катит навозный шар. Сила удивительная у жука: сам весит 2—2,5 грамма, а шар — до 40 граммов. Если он предназначен для корма личинке, то уже в норке самка лепит из него некое подобие груши и в узкий ее конец откладывает яичко. Личинка ест «грушу» изнутри, не разрушая наружных стенок. Потом окукливается и примерно через месяц превращается в жука, который в наших широтах в «груше» и зимует, лишь следующей весной вылезает из норки.

Древние египтяне возвели навозного жука в священный ранг, поклонялись ему как божеству. Из камня вырезали его изображения и, положив его на сердце умершему, хоронили вместе с мумиями. Полагают, что обожествление навозного жука произошло вот как: символ движения солнца по небу усмотрели египтяне в катании жуком шаров.

Воришка-скарабей подбирается к чужому добру
Воришка-скарабей подбирается к чужому добру

Приблизительно 90 видов только из рода скарабеев и жук других родов — копры, калоеды, пилюльщики и др. — лепят из навоза шары и зарывают их в норки. Некоторые из них собирают, правда, не навоз , а кусочки мяса, обрывки перьев, кожи, волос. Ассенизаторская роль этих жуков в природе велика.

Берёзовый трубковёрт и изготовленные им кульки из листьев
Берёзовый трубковёрт и изготовленные им кульки из листьев

...Он невелик, этот жучок. Совсем крошка: 3 — 4 миллиметра. Черный, с небольшим хоботком. Слоник, в общем. А называют его березовым трубковертом. Он березовые листья скручивает в трубки не просто как-нибудь, а по всем правилам высшей математики. Потому свернутые листья и не разворачиваются.

Теплым весенним днем самка трубковерта залезает на березу и находит мягкий листочек. На верхней его поверхности, отступая немного вправо от черешка, жучиха впивается острыми челюстями в листок и, пятясь, ведет отсюда к жилке первый разрез. Слегка надкусывает среднюю жилку и переходит на левую половину листа. Опять от края к жилке ведет кривой надрез, но он менее выгнут, чем первый.

Закончив его, возвращается к месту старта, опять на правую половину листа. Переползает на его нижнюю поверхность и, быстро шевеля ножками, сворачивает правую половинку листа в узкий конус из пяти-семи тугих витков.

Затем насекомое точно так же сворачивает в трубку и левую половинку листа. Но вертит ее в обратную сторону, вокруг уже закрученного конуса. Получается плотный зеленый футлярчик.

«Исследования тех кривых разрезов, которые производит жук на листе, показали, что только путем именно таких, а не иных разрезов возможно так свернуть лист. Весьма любопытно, что этой работой жук решает одну из задач высшей математики: построить эволюту по данной эвольвенте. Оказывается, что если приведенная математическая задача разрешена правильно, то лист действительно не развернется» (профессор Н. М. Плавильщиков).

Жук, конечно, обходится без сложных расчетов. Инстинкт подсказывает ему единственно правильную и наиболее экономичную форму разреза, сводящую до минимума труд, затраченный на закручивание листа.

Затем жучиха влезает внутрь трубки и в трех-пяти местах надкусывает ее кожицу. Отложив в каждый надрез по желтоватому овальному яичку, выбирается наружу и сворачивает в маленький рулончик нижний край конуса, прочно запирая таким образом свое потомство в зеленом футляре.

Вся работа занимает около получаса. Окончив ее, жук скручивает второй лист.

Через несколько месяцев белым безногим личинкам уже тесно внутри трубки. Ветер и дождь срывают с веток побуревшие футлярчики трубковертов. Личинки прогрызают их стенки, зарываются в землю, там в норках окукливаются и превращаются в молодых жуков-математиков.

Березовый трубковерт широко распространен: в Европе и Сибири — всюду, где растут березы. Поселяется он и на других деревьях: на грабе, буке, ольхе, орешнике. Слоники других видов тоже сворачивают, каждый на свой манер, листья винограда, дуба, орешника.

Светлячки

Сказочно преображается лес, когда в сумерках светлячки зажгут свои фонарики. Под кустами и в траве, тут и там, во мраке светятся зеленые огоньки, мерцают, затухая и ярко вспыхивая. Иные из них, те, что менее ярки, поднимаются в воздух, перелетают от дерева к дереву и вдруг стремительно падают вниз, словно миниатюрные ракеты лесного фейерверка.

Это самцы светлячков, маленькие бурые жучки, найдя свою самочку, спускаются к ней в траву. Яркие малоподвижные огоньки на земле — самки светлячков, Ивановы червячки, как у нас их называют. Они не умеют летать и в самом деле похожи на червяков: тело длинное, членистое, без крыльев.

Когда самцы поблизости, их фонарики горят особенно ярко. Посадите в стеклянные пробирки (хотя бы от таблеток) отдельно самца и самку. Положите пробирки с пленными жучками рядышком на траву так, чтобы они могли видеть друг друга. Потом положите на некотором расстоянии. Вы заметите, что самка в первом случае светится ярче. Она даже поднимает кончик брюшка кверху, чтоб огонек был лучше виден. Здесь, на конце брюшка, путем биохимических процессов особое вещество люцифераза заставляет соединяться с кислородом другое вещество, люциферин. Происходит окисление, то есть медленное горение, и в маленькой лаборатории светлячка рождается свет.

Живут светлячки в траве, под опавшей листвой в кустах. Питаются они гниющими растениями и мелкими животными.

Через несколько недель из отложенных светлячками яиц появляются крупные личмнки, черные, с желтыми пятнами. Они еще больше похожи на червячков, чем самки. Днем личинки прячутся под камнями, под корой гнилых деревьев. Здесь перезимовывают, а на следующую весну из личинок развиваются взрослые светлячки.

Светящийся орган — фотофор, — грубо говоря, состоит из трех слоев. Нижний — рефлектор. Протоплазма клеток, из которых сложен этот слой, буквально «нашпигована» микроскопическими малыми кристаллами мочевой кислоты. Они отражают свет, вырабатываемый фотогенными клетками среднего слоя фотофора, которые тоже заполнены округлыми или удлиненными микроскопическими частичками. Прежде думали, что это светящиеся бактерии, а выяснилось, что митохондрии — самые крохотные в мире «энергетические станции». Без них клетка мертва и бездеятельна, как машина без горючего. Митохондрии преобразуют энергию химических связей в энергию жизненных процессов. Они же доставляют энергию и для тех окислительных процессов, зримым результатом которых является биолюминесценция.

Как и машина, снабженная горючим и готовая к движению, требует, чтобы двигатель заработал, поворота ключа в системе зажигания, так и светящимся клеткам необходим пусковой импульс. Роль его выполняют нервы, которые приводят в действие фотогенный аппарат. Опыты, произведенные над светлячками люциоля, показали следующее: обезглавленный жук не светится, но, если раздражать электрическими импульсами перерезанные подобной операцией нервы, жук снова начнет светиться. Нервы и трахеи (поставщики кислорода) густо оплетают фотогенные клетки.

Третий слой фотофора — его наружное прикрытие, кутикула, с прозрачным, светопроницаемым «окном» над фотофором.

У фотофоров размеры разные: от светящейся точки до объемистой массы клеток, занимающих большую часть нижней поверхности брюшка жука.

Обитающий у нас на Кавказе светляк из рода люциоля, как и североамериканский жук фотинус, испускает свет короткими вспышками через одну-две секунды. Иногда в полете светится он и более продолжительно и тогда проносится по темному небу падающей звездой. Этот жук, как и обычные наши светлячки, из семейства светлячков, В нем две тысячи видов, распространенных по всему миру, особенно много их в теплых странах. Самки у большинства с недоразвитыми крыльями, летать не умеют.-Светящиеся органы расположены на конце брюшка, и у личинок тоже. У многих светятся даже яйца.

И жуки некоторых других семейств наделены светящимися органами. Знаменитый кукухо Вест-Индии — из семейства щелкунов. Научное его название пирофорус. Этот жук — одно из самых ярких светящихся животных. У него два больших светящихся органа: сверху на груди, свет его зеленый, и один снизу на брюшке, этот оранжевого цвета. Суммированный свет 37—40 кукухо равен одной свече. Свет такой яркости способны произвести только шесть тысяч собранных вместе самок наших обычных светлячков.

Ультрафиолетовых и инфракрасных лучей в биолюминесцентном свете жуков нет, разложенный спектрографом, он занимает узкую желто-зеленую зону. Правда, длина испускаемых волн и воспринимаемый нашим глазом цвет светящихся органов у разных видов неодинаковы: зеленоватый, голубоватый, красноватый, желтый, оранжевый. Коэффициент полезного действия природных фонариков необыкновенно высок: в электрической лампочке лишь около 5 процентов энергии преобразуется в видимый свет, а у жуков в зависимости от вида — 87—98.

Первые европейцы, поселившиеся в Бразилии, когда не было свечей, освещали свои хижины светлячками. Ими же наполняли лампады перед иконами. Индейцы, путешествуя ночью через джунгли, и сейчас привязывают к пальцам ног больших светящихся жуков, чтобы освещать дорогу и отпугивать ядовитых змей.

Многие тропические и североамериканские светлячки в отличие от наших, которые светятся непрерывно, сигнализируют кратковременными вспышками.

Когда опускаются сумерки, светлячки-фотинусы выбираются из дебрей трав, где прятались весь день.

Самка садится на какой-нибудь листочек, а самец летает вокруг низко над землей. Он все время мигает своим фонариком. Когда он окажется недалеко от самки, метрах в трех-четырех, и мигнет на лету огоньком, она, подождав секунды две, отвечает ему вспышкой. Самец сейчас же разворачивается курсом на нее и мигает в ответ.

На вспышки других самцов он обычно не отвечает. Значит, есть разница в сигналах самки и самца. Зоологи присмотрелись внимательнее и вот что заметили: самец в полете зажигает фонарик примерно через каждые 5,8 секунды. Но самка отвечает ему всегда через две секунды после того, как погаснет его последний сигнал. Если случайно другой самец мигнет через две секунды после вспышки одного из летающих над поляной фотинусов, тот немедленно поворачивается к нему. Но дальнейший ритм вспышек не совпадает с азбукой самки, и он пролетает мимо.

Можно привлечь светлячка и неярким искусственным светом, включив его на мгновение через две секунды после сигнала самца.

Форма светящихся пятен, яркость и продолжительность самой вспышки вносят дополнительные отличия в световые коды самца и самки. И уж, конечно, сигнальные системы разных видов светлячков совсем не одинаковы.

Самое странное, что, если к одной самке спешат несколько светлячков, они нередко вдруг начинают перемигиваться с ней в одном для всех ритме — синхронно. А тропические светлячки «поют» своим дамам огненные гимны только хором, всей стаей в унисон вспыхивая и затухая.

Как тетерева на болоте, жуки собираются на токовища на каком-либо одном, всегда постоянном дереве. И здесь все разом зажигают и все разом гасят свои огоньки. Мигают, скажем, 100—200 раз в минуту. Жуки на соседнем дереве тоже вспыхивают согласованно, но не «в ногу» с первым деревом. А третье и четвертое деревья «полыхают» на свой лад.

Зрелище это, говорят, потрясающее. Лесная иллюминация затмевает своим блеском ночные рекламы больших городов.

Час за часом, ночь за ночью, неделями и даже месяцами мигают на дереве жучки все в том же ритме, как и много дней назад. Ни штиль, ни сильный ветер, ни ясное, ни облачное небо, даже дождь, моросящий над лесом, не могут изменить ни интенсивность, ни частоту вспышек. Только слишком яркое сияние полной луны будто бы смущает жуков, и они совсем перестают светиться.

Можно нарушить синхронность их вспышек, если осветить дерево яркой лампой. Но, когда лампа погаснет, жуки опять, словно по команде, начинают мигать «в ногу». Сначала те, что в центре дерева, приспосабливаются к одному ритму. (Предполагают даже, что в огненном оркестре есть дирижер.) Потом соседние жуки подключают к ним свои нервные «реле», и постепенно волны мигающих в унисон вспышек распространяются по ветвям дерева во все стороны.

Незваный гость из Колорадо

Этот малоприметный жучок тихо и мирно жил на восточных склонах Скалистых гор американского Запада. Сонно жевал местную траву — колорадский паслен. Он и сам не ожидал, конечно, что вскоре перед его именем содрогнутся величайшие страны мира.

Не жук пришел к человеку. Человек пришел к жуку. Американская цивилизация, распространяясь к западу, достигла Скалистых гор. Вместе с ней добрались сюда и поля картофеля. Картофель, по мнению ботаников, мало чем отличается от паслена. Жук, говорит Вилли Лей, согласился с этим. Больше того, он решил даже, что листья у картофеля вкуснее, чем у дикого паслена, и стал с аппетитом их поедать.

Как только зазеленеет на грядках картофель, жуки пробуждаются от зимнего оцепенения и набрасы-ваются на молодые листочки. Самки не мешкая размножаются: на листочках, которые еще уцелели, они откладывают желтые яички. Каждая — около семисот. Из яиц выходят личинки и тоже едят листья. Ударными темпами личинки превращаются в жуков, и те опять размножаются. За лето успевают расплодиться около трех поколений колорадских жуков, так что к осени каждая жучиха оставляет около 80 миллионов прожорливых потомков!

Сколько бы ни сажали люди картошки, всех жуков им не прокормить. Жукам вскоре тесно стало в Колорадо, и они двинулись на восток. В 1860 году полосатые жучки уже поедали картофель на полях штатов Омаха и Небраска. Еще через пять лет форсировали Миссисипи и повергли в отчаяние фермеров Иллинойса, Огайо и Пенсильвании. В 1871 году вышли к берегам Атлантического океана.

В 1876 году немецкие крестьяне поймали в своих огородах каких-то неведомых им жучков. Их желтые спинки были расписаны, словно кожура арбузов, десятью продольными черными полосами. Крестьяне принесли жуков в ближайшее лесничество. Немецкие университеты вскоре тоже получили такиже экспонаты. Специалисты без труда установили, какого нового врага приобрело сельское хозяйство Европы. Тревога, если не сказать — паника, наполнила сердца всех людей, которые понимали значение принесенной из-за океана беды.

Необходимы были срочные меры, и они были приняты. Рейхстаг запретил ввоз картофеля из Америки. Французское правительство издало такой же закон, хотя ни один полосатый жук еще не был замечен во Франции. На борьбу с жуком немцы бросили армию. Тысячи пехотинцев и саперов рыли глубокие траншеи вокруг зараженных полей. Поливали поля, опустошенные жуками, нефтью и жгли. Химики испытывали на «пленных» жуках яды, способные быстро их погубить.

В следующем году поля остались невозделанными. Посадили только несколько грядок картофеля, чтобы привлечь уцелевших жуков. Грядки осматривали ежедневно. И когда еще через год не нашли на «привадах» ни одного жука, пришли к выводу, что битва выиграна.

Но жуки «решили» иначе. Они ушли, так сказать, в подполье, а через восемь лет, набравшись сил, ринулись на картофельные поля. Снова армия открыла против них военные действия. И снова битва была выиграна.

Но ненадолго. Это была не победа, а тревожное перемирие.

В 1914 году колорадские жуки опять атаковали поля.

Если бы другие страны последовали примеру Германии и Франции и запретили ввоз картофеля из Америки, Европа, возможно, навсегда избавилась бы от полосатого вредителя. Но призыв французов и немцев остался гласом вопиющего в пустыне. Жуки ведь не признают государственных границ, и меры борьбы с ними, ограниченные усилиями двух наций, ничего не дали. А тут еще началась война, и солдатам было не до жуков.

Когда война окончилась и американские войска и транспорты ушли из Франции, французы с ужасом увидели на своих полях полосатых обжор. Полагают, что их завезли американцы с продовольствием и снаряжением.

Методы, уже испытанные в Германии несколькими годами раньше, французы усовершенствовали. Войска поливали зараженные поля ядовитыми смесями и жгли огнеметами, в которых недостатка не было.

Но все напрасно. Война помешала вовремя начать истребление жуков, а теперь они завладели слишком большой территорией, и выжить их было уже не в силах человеческих. К концу 1930 года жуки пожирали картофель уже в 18 из 83 французских департаментов. А на следующее лето подул сильный ветер с океана, перенес жуков еще на 150 миль к востоку, и они заселили 14 новых департаментов.

В 19ЗЗ году французское министерство сельского хозяйства официально информировало правительства соседних стран о том, что колорадский жук широким фронтом продвигается к границам Франции и они, конечно, его не удержат. Бельгийцы должны ожидать вторжения на фронте шириной 40 километров, швейцарцы — 60, а немцы — 250.

Таможенники тщательно осматривали поезда, особенно товарные. Искали жуков.

Но жуки обычно избирали средство, не подлежащее таможенному контролю: перелетали границы.

Впрочем, это не означает, что их не завозят и поезда, особенно когда речь идет об отдаленных странах. Например, установлено, что один из очагов инвазии колорадского жука на территории Польши возник таким образом. На узловую станцию в Денб-лине в 1943 году прибыли многочисленные транспорты рогатого скота из Франции. Навоз из вагонов забирали местные крестьяне и удобряли поля. В навозе спряталась одна колорадская жучиха — никто ее не заметил. Перезимовала и на следующее лето наводнила своим прожорливым потомством все окрестные огороды в радиусе двух километров.

Между тем жук продолжал завоевания. В 1933 году он «перепрыгнул» Ла-Манш и объявился в Англии. Через три года уже опустошал поля Бельгии, Голландии, Швейцарии. Затем алчность его испытали крестьяне Восточной Европы: Чехословакии, Польши, Венгрии, Украины. В мае 1956 года в Москве собралась Международная конференция по колорадскому жуку. Ее участники разработали совместную программу методов борьбы с вредителем. Впервые в истории великой битвы за спасение картофеля заинтересованные страны предприняли общие и координированные усилия против колорадского жука.


Перепончатокрылые

К этому отряду принадлежат всем хорошо известные насекомые: муравьи, пчелы, осы, намели. У взрослых перепончатокрылых — две пары прозрачных крыльев с не-болъшигм числом жилок. Передние крылья крупнее задних. В полете задний край переднего крыла цепляется за крючочки на переднем крае задних крыльев, и оба крыла соединяются в единую плоскость.

Рабочие муравьи, самки некоторых наездников и других перепончатокрылых вообще лишены крыльев. А самки и самцы многих муравьев имеют крылья лишь в определенные периоды жизни: в сезон размножения и брачного лета.

Описано около 100 тысяч видов перепончатокрылых. Размеры их от 0,2 миллиметра до 6 сантиметров.

Муравьи, их друзья и гости

О том, что муравьи доят тлей, знал уже Карл Линней. Поэтому великий систематик и назвал тлю муравьиной коровой — формикарум вакка. Но лишь через сто лет, в 1861 году, немецкий натуралист Хубер подробно исследовал и описал этот интересный вид симбиоза.

Тли привлекают муравьев сахаром. Сахар, вернее его раствор, как мы уже знаем, они выделяют из заднего конца брюшка. По сути дела, это экскременты, только очень сладкие: превращенный в сахарный сироп (под действием фермента диастазы) сок растений, который тли сосут в таком количестве, что не успевают полностью переварить и усвоить.

Время от времени на кончике брюшка тли повисает маленькая сладкая капелька. Тля задними ножками отбрасывает ее от себя подальше, и капли во множестве падают на листья и стебли растений, сплошь покрывая некоторые из них сладкой лакировкой. Медвяной росой называют немцы выделения тлей.

К этой «росе» и пристрастились муравьи. Сначала они ее, видно, просто слизывали на листьях, потом приспособились подхватывать прямо с брюшка тлей.

Затем отношения муравьев и тлей стали более тесными: многие виды тлей, когда поблизости есть муравьи, не выбрызгивают сладкие выделения, а терпеливо дожидаются муравьев-заготовителей и пе. редают им свою продукцию.

Тли, которые уже давно живут в симбиозе с муравьями, вообще разучились брызгать «медом». Myравей подходит и щекочет тлю усиками — «доит». Тогда она выделяет капельку сладкой жидкости. My. равей-пастух ее тотчас подхватывает и несет в зобике, бежит вниз по стволу, пока не встретит своего собрата-носильщика, останавливает его, некоторое время они о чем-то совещаются, обмениваясь «рукопожатием» усиков. Затем муравей-пастух переда, ет носильщику сладкий груз и спешит назад к тле. Чем чаще ее щекочут, тем больше сладкого сока она производит.

Некоторые тли, когда их «доят» муравьи, почти каждую минуту выделяют по капельке. Это значит, что тля превратилась, по сути дела в живой насос, непрерывно перекачивающий растительный сок (попутно обогащая его сахаром!) из листьев в рот муравьям. Живущие на липе тли производят, например, в день по 25 миллиграммов сладкого сиропа каждая, в несколько раз больше, чем весят сами.

Наш черный древесный муравей-древоточец, колонии которого, устроенные в старых пнях, состоят приблизительно из 20 тысяч особей, надаивает за лето 5,107 литра (6,454 килограмма) «молока». Он доит преимущественно бобовых тлёй.

Муравьи доят своих коров - тлей
Муравьи доят своих коров - тлей

Бурый садовый муравей дружит с тлями другого вида. Его гнезда невелики: в них около четырех тысяч муравьев, и соответственно меньше за летнюю «лактацию» приносят они «молока»: 1,7204 литра, или 2,145 килограмма.

Емкость «молочного бидона» — зобика, в котором муравей транспортирует жидкие продукты, у черного древесного муравья равна всего 2 кубическим миллиметрам, а у садового и того меньше — 0,81. Муравей первого вида, чтобы доставить в муравейник 5 литров сладкого «молока», должен 2 124000 раз сбегать на пастбище и обратно, а садовый муравей проделывает тот же путь 2 553 000 раз.

Конечно, тлей доит не один муравей, а приблизительно 15—20 процентов рабочего «персонала» муравейника. И все-таки произведенный выше подсчет показывает, что каждый древесный муравейзаготовитель совершает за лето 500 походов на пастбища, а садовый — две с половиной тысячи таких прогулок: по 25 раз в день должен он сбегать туда и обратно!

Работа нелегкая. А ведь муравьи-скотоводы не только «доят» тлей, у них много и других хлопот. Осенью надо загнать «скотину» в теплые «стойла» в муравейнике. Весной выгнать на пастбище.

Сначала муравьи выносят тлей ненадолго. Они погуляют немного, подышат свежим весенним воз. духом, и муравьи уносят их обратно в муравейники. Но все жарче припекает солнце, лопаются почки на деревьях. Пора за работу! И муравьи несут своих «коров» на зеленеющие деревья и травы. Несут в челюстях, а тли послушно поджимают ножки, чтобы не цеплять ими за ветки.

Если на каком-нибудь пастбище тли настолько расплодились, что здесь уже места не хватает, муравьи переносят их на новые ветки или деревья. И не оставляют без охраны: муравьи-пастухи бдительно несут сторожевую вахту, защищая тлей от божьих коровок, клещей, златоглазок и прочих врагов. Гонят прочь и муравьев других видов или воришек из чужих муравейников. Из-за тлей между муравьями иногда разыгрываются целые сражения.

Чтобы лучше защитить своих кормилиц от врагов и от непогоды, муравьи строят «коровники»: обмазывают стебли с тлями землей, сооружают над ними землянки, под сводами которых тли в полной безопасности сосут соки растений. Входы и выходы из «коровников» тщательно охраняют. Укрытия для тлей, сооруженные муравьями, можно увидеть на многих травах и деревьях: на молочае, цикории, подорожнике, на сосне и тополе.

Если разрушить склеенные из древесной трухи «коровники» муравьев лазиусов, возведенные над глубокими трещинами в коре тополя, то можно увидеть под ними тлей стомафисов. Перепуганные тли спешат вытащить из дерева свои длинные хоботки-насосы, но сразу-то это нелегко сделать. Муравьи-пастухи, вместо того чтобы спасаться бегством, бросаются к увязшим в дереве тлям и тянут их изо всех сил, помогая освободиться. Затем подхватывают «коров» и удирают вместе с ними. Некоторые тли бегут сами, а муравьи конвоируют их.

Тлей стомафисов нигде и никогда не видели без муравьев: те их всюду сопровождают. Даже яйца стомафисов зимой хранятся в муравейниках. Муравьи облизывают их, ухаживают, как за своими собственными. А весной вышедших из них «телочек» провожают на ветки деревьев. Некоторые исследователи утверждают даже, что тли стомафисы сами, без помощи муравьев, не могут производить сладкие капельки. Лишь массаж муравьиными усиками заставляет их выделять полупереваренные древесные соки. Тли, поселяющиеся на корнях растений, находятся в еще большей зависимости от муравьев. Сами они едва ли сумели бы слабенькими лапками расчистить дорогу к корням. Муравьи приносят под зеМ-лю крылатых «коров», обламывают им здесь крылья оберегают многочисленный приплод от житейских невзгод, разносят его по подземельям, заражая тлями другие корни. Если выдернуть засушенное тлями растеньице, можно увидеть, как муравьи в смятении хватают «коров», которые не брыкаются, не бодаются, а послушно замирают и поджимают лапки, и поспешно тащат в землю по одним им известным дырам и щелям.

Муравьи доят не только тлей. Вот другие «породы» муравьиного скота: черевцы, листоблошки, цикады и гусеницы.

Самки некоторых южноамериканских муравьев, разводящих в качестве домашнего скота червецов, улетая из родительского гнезда, берут с пастбища «корову» — девичье приданое, самку червеца, — и уносят ее с собой в брачный полет. Потомство этой предусмотрительной мамаши с малолетства обеспечено «молоком».

Изучено уже 27 видов бабочек, гусеницы которых дарят муравьям сладости. Это преимущественно голубянки. Муравьи «доят» их, как и тлей, щекоча и массируя усиками и лапками. «Молоко» гусениц не сахаристые экскременты, как у тлей, а особые выделения, которые вытекают по каплям из «вымени», поперечной щели на спине в области десятого сегмента.

Это «вымя» и его медовая продукция предназначены специально для муравьев. Гусеницы, как «умные коровы», отдают «молоко» не всякой доярке. Если вы на манер муравья будете щекотать гусеницу щетинкой, ничего от нее не получите. Только в присутствии муравьев этот опыт может увенчаться успехом.

Гусеничное «молоко» муравьи, видно, очень ценят: они приносят гусениц в муравейники и окружают здесь столь самоотверженными заботами, что кормят их даже своими яйцами.

В гнездах черного древесного муравья всегда можно найти гусениц и куколок некоторых бабочек. Заметили также, что голубянка арион откладывает яйца обычно на таком кустике тимьяна, который растет поблизости от поселений желтого лугового муравья. Если гусеницу этой бабочки снять с листочка и положить в муравейник, муравьи ее тотчас окружают, ощупывают, облизывают, и гусеница выделяет из медовой железки прозрачные капельки.

Другие муравьи (формика цинереа, например) отыскивают гусениц голубянки аргуса и приводят их в свое гнездо. Гусеницы, следуя за муравьями, проползают во внутренние покои муравейника и здесь живут в безопасности. Муравьи охраняют куколок, не причиняют молодой бабочке никакого вреда и даже помогают ей освободиться от лопнувших оболочек куколки и выпорхнуть из муравейника.

Многие австралийские муравьи пасут гусениц, как тлей. Как только найдут на ветвях акации отложенные бабочкой яйца, сейчас же бегут за «кирпичами»: приносят песчинки и строят из них дом с одним выходом, который стерегут.

Из яиц выходят личинки. Муравьи выводят их на пастбище и охраняют, пока те кормятся.

Но слушайте дальше: гусеницы подрастают и не могут выбраться наружу через узкую дверь своего интерната. Тогда муравьи приносят им пищу — самые свежие и нежные кусочки зелени, которые выгрызают из листьев акации.

Пока узницы переваривают в безопасности этот «силос», муравьи «доят» их. В муравейники шествуют нескончаемые вереницы заметно пополневших муравьев с гусеничным «молоком» в зобиках. Даже когда гусеницы превратятся в бесполезных для муравьев куколок, те продолжают охранять кормилиц. Но только выведутся из куколок бабочки, они снимают свой караул.

Муравьиными гостями, мирмекофилами (любите-пями муравьев), называют насекомых, которые в отличие от тлей сами приходят в муравейники (некоторых, впрочем, притаскивают и муравьи). Отношения муравьев с мирмекофилами самые разнообразные: одних они терпят, других ненавидят и преследуют, третьих окружают заботами, которые порой переходят всякие границы. Последних и называют истинными гостями, а их взаимоотношения с муравьями обозначают словом «симфилия».

Тысячи книг и статей написано о симфилии. Эрих Васман, немецкий натуралист, которому наука обязана наиболее тщательными исследованиями этой проблемы, опубликовал более двухсот работ, посвященных мирмекофилам. «Область эта настолько обширна, что я, чтобы хоть в какой-то мере полно рассказать о ней, должен был бы написать весьма толстую книгу», — сказал в 1917 году другой крупный знаток муравьев, Эшерих.

В наше время сочинения о муравьях пополнились множеством новых исследований, так что теперь они не поместятся даже и в нескольких толстых томах. В 1894 году Васман опубликовал список всех известных ему мирмекофилов. Здесь одних только членистоногих значилось 1263 вида (теперь их число перевалило за 2 тысячи!). Среди них 1009 видов жуков, 72 вида клопов, 39 перепончатокрылых (осы, пчелы, муравьи), 18 мух, 27 бабочек, 8 видов сверчков и кузнечиков, 26 видов пауков, 9 ракообразных, 34 вида клещей.

Гостями (и весьма желанными) у муравьев бывают не только членистоногие, но и другие животные: пресмыкающиеся, например, и улитки. Многие из них еще не изучены, так что муравьиное гостеприимство и в самом деле, по-видимому, безгранично.

Обычны в муравейниках жуки-хищники — стафилиниды. Это небольшие, подвижные создания с короткими надкрыльями, под которыми спрятаны сложенные многократно (на манер парашюта) крылья. Мы замечаем их обычно на грибах, на навозе и падали. Обитают они, впрочем, почти всюду: на земле, под землей, у воды, на цветах, на деревьях, в плесени, на живых грызунах, летучих мышах и ласточках.

В изобилии жуки-хищники встречаются и в муравейниках, причем, как правило, лишь в гнездах муравьев определенных видов. Пауссиды, например, живут только у муравьев рода феидоле.

Жук клявигер (он уже из другого семейства — ощупников) гостит у мелких рыжих и черных муравьев рода лазиус. Знаменитая ломехуза доставляет своим появлением безмерную радость кроваво-красным лесным муравьям, а жук атемелес осенью и зимой живет у красных муравьев мирмиков, а весной, в апреле или мае, уходит к лесным муравьям формикам и там откладывает яйца. В конце лета или осенью вновь возвращается к своим прежним друзьям мирмикам, а личинок его воспитывают формики.

Такую же двойную жизнь ведет и американский жук ксенодуза: взрослые жуки гостят у муравьев кампонотусов, а личинок этого жука воспитывают все те же формики (они обитают и в Америке).

По-видимому, первоначально оба жука-бродяги жили только у формиков, лишь позднее в поисках новых приключений перекочевали к другим муравьям, но личинок этих жуков по старой памяти воспитывают их верные друзья формики.

Ломехуза, близкая родственница непоседливых жуков, сохранила верность формикам, не тратила драгоценное время на эксперименты с переселением, а постаралась получше приспособиться к своим гостеприимным хозяевам. Ниже мы увидим, какие исключительные преимущества приобрел благодаря своему постоянству этот жук — самый желанный муравьиный гость.

Когда первые исследователи раскопали гнезда кроваво-красного муравья, они, к немалому своему удивлению, обнаружили там очень странных жучков.

Жучки небольшие (в 5—6 миллиметров длиной), рыжевато-бурые, с короткими блестящими надкрыльями. Высоко задрав брюшко, проворно бегали они среди муравьев, явно подражая им своими манерами. Встретив муравья, жучок ударял его усиками. Как бы ни спешил муравей, он сейчас же останавливался и кормил попрошайку, отрыгивая из зобика пищу.

А вот муравей догнал жучка, пощекотал его своими усиками, и жучок накормил муравья!

Жучков назвали ломехузами. Нигде, кроме муравейников, они не живут.

Позднее, когда были изобретены искусственные гнезда, через стеклянные стенки которых можно было следить за всем происходящим в муравьином домике, глазам натуралистов открылись еще более поразительные вещи.

Увидели, как то один, то другой муравей подбегал к жучку, тормошил желтые щетинки по бокам его брюшка и жадно слизывал капельки какой-то жидкости, стекавшие по этим щетинкам. Нередко муравьи алчущей толпой окружали ломехузу, теснясь и отталкивая друг друга, каждый спешил раньше соседа дотянуться до желанных волосиков и поскорее утолить жажду. Говорят, что муравьев так же безудержно тянет к желтым щетинкам ломехузы, как закоренелых алкоголиков к бутылке.

Личинок ломехузы муравьи выхаживают вместе со своим потомством, не делая между ними никакой разницы. И вот какое «святотатство» увидели исследователи: личинки ломехузы сосут, оказывается, яйца муравьев, а подрастая, начинают пожирать их личинок!

Да и сам жук их ест. А муравьи в это время... Муравьи «сидят вокруг приемышей и спокойно наблюдают за их грабежом. Больше того — они даже подкармливают разбойников из своего рта.

Стоит лишь личинке ломехузы заимствованным у муравьев жестом пошевелить туда-сюда головой, прося новую порцию пищи, как без меры предупредительные няньки бросаются к ней, готовые тотчас удовлетворить ее желание» (Эрих Васман).

Хорошо еще, что чрезмерное усердие муравьев губит многих окуклившихся ломехуз — спасительный парадокс! Когда личинки жука превращаются в куколок, муравьи складывают их в одно помещение вместе со своими куколками, которых в обиходе называют обычно муравьиными яйцами. Своих куколок муравьи без конца таскают с места на место в поисках подходящей влажности и температуры. Муравьиные куколки легко переносят транспортировку, потому что окутаны очень плотным коконом. Но паутинная пряжа, которой оплетают себя ломехузы, очень тонка и нежна, она постоянно рвется в челюстях муравьев-носильщиков. Многие куколки при этом гибнут. Вот почему жуков в муравейнике не так много, как, казалось бы, должно быть.

Но иногда случается, что ломехузы размножаются сверх нормы, а муравьи с прежним усердием снабжают их пищей, забывая о долге по отношению к своему потомству. Их собственные личинки, из которых под влиянием усиленного кормления должны бы вывестись самки, голодают и вырастают в недоразвитых полусамок-полурабочих — «цариц в рабочем одеянии». Они не способны ни добывать пищу, ни продолжать род, и муравейник, в котором гости злоупотребляли гостеприимством, обычно гибнет.

Пора рассказать теперь, чем ломехуза так привлекает муравьев.

Желтые щетинки, известные в науке под названием трихом, растут у нее по бокам первых сегментов брюшка. У многих муравьиных гостей обнаружены такие желтые или красновато-желтые трихомы. Они расположены на самых различных местах тела. У жучка-безглазика, например, живущего в гнездах рыжего лугового муравья, пучки трихом хорошо заметны на внешних краях надкрыльев. У некоторых жуков они растут даже на усиках.

Под трихомами залегают кожные железы и жировые тела, которые вырабатывают какую-то летучую ароматическую жидкость. Так называемый эксудат. По своей химической природе он близок, по-видимому, к эфирам. За ним и охотятся муравьи.

Васман сравнивал муравьиное пристрастие к эксудату с порочным влечением человека к алкоголю и курению. В доказательство он приводил гибельное для муравьев увлечение ломехузой.

Сейчас идея о муравьином алкоголизме теряет последних сторонников: многие современные исследователи полагают, что муравьи, облизывая с такой жадностью трихомы ломехузы, ищут здесь не «опьяняющие напитки», а... витамины или другие необходимые для их развития вещества.

В Африке, в Австралии, в средиземноморских и других странах обитают жуки пауссиды. Они сродни жужелицам. Жучки небольшие: самые крупные длиной около сантиметра. Знамениты они своей дружбой с муравьями. Две трети всех пауссид (а известно их больше 500 видов) живут в муравейниках. Лишь один южноафриканский муравей дает приют сразу 12 видам жуков пауссид.

На примере этого весьма мирмекофильного семейства Васману удалось проследить эволюцию усиков жуков от исходных безразличных для муравьев образцов до формы, им весьма желательной. У одного мадагаскарского жука (пауссус хова) булавовидный усик словно выдолблен на конце и имеет вид бокальчика, который всегда наполнен сладким соком: им муравьи утоляют свою «жажду».

Васман считает, что эта и близкая к ней форма усиков образовались у жуков под влиянием отбора, решающим фактором которого были муравьи. Они лучше и чаще кормили и бдительнее охраняли тех жучков, усики которых были более удобны в обиходе. Те и выживали в борьбе за существование. Постепенно в течение миллионов лет сожительства с муравьями совершенствовались усики жуков, пока наконец у некоторых видов приобрели форму дарящих амброзию ложек и бокалов.

Так ведь и человек вывел породы домашнего скота необходимого ему качества. Но в противоположность человеку муравьи занимались селекцией бессознательно, поэтому Васман и предложил назвать ее в отличие от дарвиновского естественного и искусственного отбора дружеской селекцией.

Многие пауссиды, как и наш жук-бомбардир, в минуту опасности выбрасывают из заднего конца брюшка едкую летучую жидкость. Враги, обстрелянные химическими снарядами, в панике разбегаются. А как реагируют муравьи на эту «артподготовку»?

Весьма комично. Забавные сцены обхождения муравьев с «огнестрельным» жуком наблюдал Эшерих в Турции. Здесь водится бурый жук пауссус таврический. Обычно он сидит у входа в гнездо муравьев феидоле. Хозяева толпой окружают гостя. Одни облизывают его, другие барабанят по нему усиками, прося новых порций нектара. Жук имеет весьма флегматичный вид. То один, то другой муравей хватает его за усики и бесцеремонно куда-то тащит, остальные, не отставая ни на шаг, следуют за ним, облизывая на ходу.

Если отшвырнуть жучка от муравейника, муравьи тотчас его находят и стараются общими усилиями затянуть обратно. Жук не сопротивляется и не обстреливает их. Но стоит человеку притронуться к нему, он тотчас открывает «пальбу», и муравьи бросаются врассыпную. Как только смолкнут «последние залпы химической канонады», они возвращаются и вновь пытаются затащить живую пушку в свой дом.

И вот что интересно: если этого столь желанного для муравьев феидоле жука предложить их соседям — муравьям лазиусам, они со злобой набрасываются на него и, случается, загрызают раньше, чем тот успевает привести в действие свою артиллерию.

У лазиусов есть свой жук-мирмекофил, которого муравьи без конца облизывают и перетаскивают с места на место. Эшерих видел однажды, как муравей пытался схватить этого жучка челюстями, но они скользили по гладкой поверхности хитиновой брони.

Наконец муравей ухватил жука за ногу и протащил* немного. Но он опять выскользнул из его жвал. Тогда муравей просто-напросто покатил жучка, как бочонок, а тот, чтобы не мешать ему, поджал ноги.

Не все животные, которые пользуются гостеприимством муравьев, платят своим хозяевам за полный пансион, так сказать, натурой, пищевыми продуктами. Многие расплачиваются иначе: чистят муравьев, истребляют их паразитов или выполняют другие работы по дому, укрепляют, например, своей паутиной стенки общего гнезда. Есть среди гостей и паразиты.

В некоторых муравейниках живут муравьиные кузнечики. Эти крошки совершенно бескрылые, но прыгают отлично. Муравьи их не кормят, кузнечики, по-видимому, сами питаются зернами, собранными муравьями в подземные закрома. За приют и пищу они расплачиваются, спасая хозяев от паразитов.

Муравьев чистят и жучки оксизомы. Они значительно мельче муравьев, лазают по ним и облизывают их, очищают, по-видимому, от каких-то обрастаний и выделений. Тем и кормятся. Здесь не муравей слизывает пищу с жука, а жук — с муравья.

На том же муравье (он обитает в Алжире) разъезжает и другой жучок — ториктус. От этого наездника муравей очень был бы рад избавиться. Жучок сидит на усиках, крепко вцепившись в них челюстями. Муравей трясет головой, трет усики лапками, бьет ими о камни, старается сбросить жука, но все напрасно: ториктус держится крепко. Тогда, отчаявшись, муравей продолжает свой путь.

Такие же неприятные наездники живут и на наших луговых и садовых муравьях. Это клещи антеннофоры. Они висят наподобие живых намордников на голове муравьев. Крепко цепляются лапками за неровности на морде у муравья и похлопывают его усиками, выпрашивая пищу. Чтобы напиться, муравей должен сдвинуть в сторону живой намордник, который тотчас усаживается на свое место. Иногда в ярости муравьи пытаются содрать лапками надоевшего им нахлебника, но это редко удается.

Мы наблюдаем здесь, говорит Васман, «паразитную карикатуру» на симфилию.

Есть животные, которым муравьи дают только приют. Жук бронзовка, например, возвращаясь из грабительских налетов на цветочные клумбы, опускается на купол гнезда лесных муравьев и, бесцеремонно расшвыривая сухие иголки, закапывается в него.

Живут в муравейниках многие мухи. Некоторые пауки, карауля их, раскидывают свои сети по темным углам муравьиного жилья. Да что пауки или мухи, даже ящерицы приходят в гости к муравьям, и те их

Амазонке, подтверждает это. Бразильцы, писал он, называют амфисбену «матерью сауба» и уверяют, что муравьи окружают ящерицу самыми нежными заботами, а если она покидает гнездо, будто бы тоже оставляют свое жилье и гурьбой следуют за ней. Взаимоотношения муравьев и ящериц почти не изучены.

На Яве обитают бабочки вуртии. Их соседи муравьи полирахисы разыскивают в лесу гусениц вур-тий и несут в свое гнездо. А оно у них необычное: сделано из паутины. Паутину муравьи добывают из своих личинок, но ее не хватает. Поэтому муравьи и тащат гусениц в дом. Здесь ухаживают за ними, чистят, кормят собственным расплодом, но принуждают за это работать, плести паутину, которой муравьи укрепляют стены жилищ.

Когда гусеницам приходит время окукливаться, муравьи переносят их к самым стенам. Там плетут они прочные коконы, которые служат дополнительной опорой для всего помещения.

«Круговая порука»

Формику руфу у нас знают, наверное, все если не по имени, так по внешнему виду. Это обычный наш лесной муравей. Его муравейники, большие конические кучи из веточек и хвои, попадаются в лесу на каждом шагу.

Сооружения эти сами по себе интересны, и жизнь, их наполняющая, очень любопытна. Много хороших книг посвящено было рыжим лесным муравьям.

А вот истоки этой жизни, начало муравейника, долгое время пребывали в тумане, так сказать, неизвестности. И хотя муравьиные кучи растут в лесах точно грибы, никто даже из специалистов толком не знал, как молодая самка рыжего лесного муравья закладывает новое гнездо. Опыты показали, что сама она без посторонней помощи не в состоянии построить временное убежище и развести в нем детей. Она утратила необходимые для этого инстинкты и навыки. Почему же не прекратился тогда род рыжих муравьев?

Их спасает, оказывается, «круговая порука», которая в обычае у муравьев.

Когда в начале лета крылатые самки рыжих лесных муравьев в обществе крылатых самцов покидают родной дом, судьба предоставляет случаю решить, каким из трех возможных путей потечет их дальнейшая жизнь. После роения оплодотворенная самка может опуститься поблизости от старого муравейника и будет снова принята в родной дом. Ее «определят» в какие-нибудь периферийные отделения государства, где она заведет свою «семью». А когда муравьям станет слишком тесно в этом муравейнике, часть из них со своей самкой переселится на другое место и положит начало новой колонии.

После брачного полета матка может попасть и в чужое гнездо, но тоже рыжих муравьев. Она и там найдет радушный прием.

Возможен и третий вариант: самка улетит далеко от материнского гнезда и не найдет поселений родственных ей муравьев. Тогда она ищет муравейник темно-бурых лесных муравьев и «стучится» у входа.

Темно-бурые охотники принимают маток рыжих лесных муравьев, особенно когда у них самих нет оплодотворенных самок. Они ухаживают за гостьей, кормят ее, чистят, бережно уносят снесенные яйца в «детские» и там продолжают о них свои заботы.

Если в этом муравейнике есть своя яйцекладущая самка, то возникнет так называемая смешанная колония, в которой мирно уживаются и ведут общее хозяйство муравьи двух разных видов, рыжие и темно-бурые, потомки местной и принятой в семью самки. Если же у темно-бурых муравьев нет своей самки (бывает, что самка-гостья ее загрызает), то из яиц, за которыми они ухаживают, выводятся только рыжие муравьи. Число их с каждым днем растет, а муравьи-хозяева постепенно вымирают. Рыжие муравьи перестраивают гнездо по своему вкусу и вскоре остаются единственными его обитателями.

Принимать в дом чужих маток в обычае у многих муравьев. Они особенно гостеприимны, когда в гнезде нет своих плодовитых самок (и такие случаи нередки).

В этом биологический смысл «круговой поруки» муравьев. Ведь без самки колония все равно погибнет, но, прежде чем пробьет роковой для нее час, обреченная община воспитает целое поколение соседей: возможно, и они когда-нибудь помогут их собратьям.

Конечно, муравьи не строят никаких планов. Поступая столь разумно, они не рассуждают, не знают, для чего кормят чужую матку, не подозревают даже, что она чужая. Инстинкт, безотчетное врожденное чувство, заставляет их поступать так. Другая схема поведения просто не «предусмотрена» в их наследственности.

Но даже и «предусмотренная» схема достаточно сложна. Ученые долго еще будут спорить, какими путями шла эволюция муравьев, развивших у себя эти редкие качества. Но факт остается фактом. Можно привести длинный список видов муравьев, самки которых регулярно поселяются в чужих муравейниках. Эти же муравьи, в свою очередь, дают приют чужеродным маткам. Энтомологами придуман даже особый термин для обозначения столь странного явления — адопция (от латинского слова «adoptio» — «усыновление»).

Молодых маток черного древесного муравья принимают в свой дом тенелюбивые лазиусы. А их колонии, в свою очередь, возникают на месте поселений бурого садового муравья, которые дают приют их самке-родоначальнице. И вот такое складывается впечатление: муравьи оказывают товарищескую помощь не по принципу, так сказать, «двусторонней связи» (я тебе — ты мне). Они принимают в гнездо самок совсем не тех видов, которые в свое время оказали гостеприимство их прародительнице, а тех, кто «усыновляет» маток другого вида, ведущего сходный образ жизни. Вероятно, где-нибудь этот круг взаимной выручки в конце концов замыкается, и если мы не можем сейчас назвать все его звенья, то, очевидно, только потому, что еще не изучили их. (Некоторые из них, наверное, даже сейчас прерваны, так как виды, представляющие их, по какой-либо причине уже вымерли или инстинкты их изменились.)

И что интересно: не всегда муравьи, принявшие чужую самку, потом уступают место ее потомству. Бывает и так: муравьи чужого племени, которых выкормили в своем гнезде приютившие их мать соседи, когда окрепнут, выселяются вместе со всем своим «скарбом и домочадцами» (яйцами, куколками и личинками) на новое место и создают рядом собственную колонию. А муравьи-воспитатели продолжают жить своей жизнью.

Некоторые муравьи обнаруживают еще более сложные инстинкты: когда хозяева, в доме которых они выросли, начинают вымирать, отправляются в поход, разыскивают в округе гнезда сородичей своих воспитателей, воруют куколок и приносят их домой. Здесь выводят новых друзей. Вылупившиеся из куколок муравьи сейчас же принимаются за работу: чистят помещения, ухаживают за расплодом, надстраивают общее жилище. Вот таких-то работяг и называют «рабами».

Но какие же они рабы, посудите сами! Живут в «господском доме», как у себя на родине, трудят- ся без принуждения. Выполняя свою обычную работу, пользуются они в новом поселении полным, можно сказать, равноправием и живут в мире и согласии, и в обоюдной выгоде со своими «господами».

Нет, это не рабство!

Если уж нам хочется назвать этот муравьиный альянс обязательно словом из человеческого обихода, то выберем для него более подходящее наименование — «разноплеменное содружество», например, или «взаимопомощь».

Воровство куколок из чужого гнезда для увеличения народонаселения своего муравейника не служит, по-видимому, выгоде только похитителей. Похищенные муравьи, поскольку их не убивают, не держат в заточении и не заставляют совершать ни одного противоестественного поступка, тоже извлекают из этого сожительства пользу. Муравьи-похитители, растаскивая чужие куколки по своим муравейникам, способствуют тем самым более широкому распространению похищенных муравьев.

Вместе с куколками рабочих муравьев «грабители» приносят иногда и куколки, из которых выводятся матки. На новом месте продолжают они свою «плодородную» деятельность, увеличивая число «ра-бов» в колонии.

Эрих Васман нашел однажды в искусственном гнезде, в котором жили общим хозяйством кроваво-красные муравьи-крабовладельцы» и их «рыжебородые» рабы (формика руфиЬарбис), самку рыжебородых муравьев, которой прежде здесь не было, затем заметил свежую кучку снесенных ею яиц по соседству с яйцами матки-хозяйки.

Через несколько месяцев в гнезде были уже четыре бескрылые матки, которых муравьи вывели из яиц, отложенных двумя первыми «союзными» королевами. Их многочисленное, хотя и разномастное, потомство жило в мире и благополучии, и трудно было решить, кто в разноплеменной общине «раб», а кто «господин». Все — и «рабы» и «господа» — работали не покладая рук и в равной мере пользовались плодами общего труда.

Муравьи-амазонки — наиболее известные из «рабовладельцев». Они водятся у нас в степной и лесостепной полосе. Их саблевидные челюсти похожи не на зазубренные лопаточки, как у других муравьев, а на клинки. Это превосходное оружие.

Но из-за тех же челюстей лишились амазонки многого: не могут они ни дома строить, ни личинок воспитывать, ни добывать провиант. Не способны даже сами себя накормить!

Кормят их чужеродные муравьи-помощники, которые живут в одном гнезде с амазонками, они же выполняют и все другие работы по дому. Амазонки превратились в касту воинов. На их попечении лежит лишь охрана гнезда и добыча новых работников. Здесь видим мы удивительный пример разделения труда между разными специализированными группами насекомых — кастами. Но принадлежат эти касты не к одной семье, как часто бывает у муравьев и термитов, а к разным видам, объединившимся в одну общину.

Ученые провели много опытов которые все кончались одним результатом: амазонок изолировали от муравьев-помощников, и они быстро умирали от голода, несмотря на обилие пищи, которую щедро предлагали экспериментаторы.

«Трудно найти более яркий пример, так решительно говорящий против всех склонных к антропоморфизации и идеализированию умственных способностей муравьев» (Фридрих Кнауэр).

Ведь челюсти амазонок хотя и мало приспособлены к добыванию пищи, однако изменились не настолько, чтобы муравьи не могли сами есть.

«Поэтому, — говорит Кнауэр, — речь может здесь идти главным образом об утрате инстинкта», но не физической способности самостоятельно питаться. А это, в свою очередь, означает, что муравей поступает не как разумное существо.

Поход амазонок за куколками «рабов» — интересное зрелище. Идут они колонной, словно строем. В длину эта походная колонна метра два, но может быть и десять метров. В ширину сантиметров тридцать. Конечно, ряды не соблюдаются: одни муравьи слишком забегают вперед, другие отстают, некоторые вдруг поворачивают даже назад. Но, описав полукруг, снова вливаются в колонну. Рыжие, очень быстрые муравьи...

Но вот на пути им попалось гнездо бурого лесного муравья. Сейчас же передовые амазонки полезли во все входы в него. Ряды смешались. Амазонки забегали бешено: если весь поход они совершили, можно сказать, на второй скорости, то сейчас перешли на третью.

Те, что нырнули в гнездо, вынесли вскоре беленькие коконы.

Бурые муравьи бессильны оборонить свой дом; саблевидными челюстями амазонки прокалывают им головы, если хозяева пробуют оказать сопротивление.

Скоро, построившись колонной, амазонки отправляются назад: каждый муравей с украденным коконом в челюстях.

Ещё раз формикл руфа

Нет у него органов слуха, но в остальном муравей оснащен весьма совершенно. Глаза, для которых красный свет — тьма, но зато видящие все, что происходит в ультрафиолетовой части спектра, в общем-то не слишком зоркие (а у некоторых их даже нет), служат для поисков пищи, стройматериалов, для узнавания друг друга. Глаза играют главную роль, например, в случае, когда разведчик, найдя добычу, начинает мельтешить вокруг нее: эти движения быстро привлекают товарищей. (Явление это называют ки-нопсисом.)

Следующий и, конечно, главнейший орган у муравьев — усики. Простенький с виду приборчик, собранный у разных видов из разного количества члеников (4—15), выполняет и осязательные функции (причем запах муравей воспринимает объемно — у него стереоскопическое обоняние!).

То, что муравьи общаются при помощи своих усиков — антенн, может заметить каждый. Усиками об усики стук-стук, и вот уже принято какое-то решение, и побежали! Есть у них и «язык жестов», впервые описанный советским ученым П. И. Мариковским (смотри его книгу «Мой веселый трубачик»).

Ученые, конечно, уже пробовали в лабораториях посылать муравьям разные сигналы, пытались даже воздействовать радиоактивными излучениями. Но пока что, кроме паники, какая бывает при ночной бомбежке, никаких других действий от них не добились. Муравьи нас не понимают. Сами-то они понимают друг друга превосходно, и пример тому — строительство муравейника.

Гнезда муравьев, кроме всем знакомых хвойных куч, бывают самые разные. Из картона. Из пня. Из хвои. Из черешков листьев. Даже из мелких камешков. Иногда гнезда расположены просто в трещинах древесины или в щелях между камнями.

Тропические муравьи — экофилы выделениями клейких желез своих личинок буквально сшивают наружные листья кроны дерева и живут внутри получившейся сферы. Некоторые муравьи в открытых местностях охотно поселяются под валяющимися камнями, чем оказывают ценную услугу земледельцу: камень в конце концов проваливается сквозь разрыхленную ими почву. Никого не удивишь, что в лесу, под елкой, — внушительное сооружение. Все знают, трудолюбивы муравьи, причем в крупном гнезде их миллион. Каждый по палочке, вот и куча.

Зиму муравьиная община провела в многочисленных камерах гнезда, под землей, в полном оцепенении.

Весной зашевелились... И. Халифман в своей книге описывает изумительный механизм пробуждения му- равьев. Вначале просыпаются разведчики. Они верхние на клубке (последними, значит, заснули осенью, замуровав выход из камеры). Вот они пробираются наверх, греются на солнышке, а когда панцири у них раскаляются, спешат вниз и таким образом приносят частичку тепла своим спящим товарищам. Те, почуяв тепло, тоже начинают шевелиться, события полезно ускоряются.

И начинается и день, и целое лето охотничьих подвигов и трудовых свершений. Гнездо все более обретает запутанность, сложность, непонятность, неразборчивость, неповторимость и, однако... черты воплощенного типового проекта. Да, да, при всей неразберихе магистралей, тоннелей, камер каждый муравейник все-таки типичная постройка определенного вида.

Вокруг пня, от которого через несколько лет мало что осталось, возведен муравейный город форми-ки руфа, рыжего лесного муравья. Мать-основательница в глубине, в подземельной тьме, исправно несет яйца (некоторые исследователи утверждают, что ее плодоносность может достигать 7 миллионов яиц). Вокруг хлопочут помощники: одни ее кормят, другие чистят, третьи заняты уходом за яйцами, четвертые перетаскивают окуклившихся личинок в камеру повыше, где за ними будут ухаживать пятые; шестые суетятся возле куколок — это в камере, расположенной еще выше; седьмые несут бдительную вахту в камере под самой крышей.

Эта схематическая картина муравейника до крайности осложнена бесчисленным множеством тоннелей для пешеходов, вентиляционными магистралями, системой водоотводных каналов, окружающих муравейник, в вёдро сухих, но великолепно работающих, когда дождь пытается промочить этот город.

Муравьи не любят сырости и с великим тщанием следят, чтобы влажность в их доме держалась только такая, какая нужна. Муравьи даже крышу купола регулярно перетряхивают, иначе не избежишь плесени...

Километры наземных и подземных магистралей (последние тянутся иногда на десятки метров в стороны), миллионы деталей величественного здания — все это требует бесконечных «найти», «собрать», «прокопать», «склеить», «поднять», «вознести», «увеличить», «расширить»... Семья-то растет! В сущности, муравейник строится ежегодно: весной, когда он весь сплюснут давлением сугробов, начинают. Осенью, перед спячкой, заканчивают... Огромное вложение труда, а ведь еще прокормиться надо этакой ораве и уделить заботу потомству. Нет, гулять, любоваться природой, сибаритствовать муравьям некогда. Работа, работа, работа... А ведь муравей, если хотите знать, может чувствовать усталость.

У каждого свое дело, у некоторых оно таково, что его ни на минуту нельзя оставить. Все разделены расстояниями...

Где же хваленое единение муравьев? Оно проявляется в удивительной форме...

Разведчик, раздувшийся от съеденного, вернулся из странствия в родной дом, который в последнее время в связи с тем-то и тем-то не ломится от съестных припасов. Разведчика окружили голодные домочадцы. И вот что он сделал: отрыгнул капельку пищи вертевшемуся рядом муравью, потом тем же способом угостил другого, еще... Ошибетесь, если думаете, что после этой раздачи облагодетельствованные муравьи удалились в уголок, чтобы блаженно переварить подаяние. Нет, они охотно отрыгнули (уже более1 мелкими капельками) только что съеденное другим голодным, а те, в свою очередь, малость наевшись, помчались искать других приятелей, чтобы и с ними поделиться съеденным. Несколько минут, и обед разведчика распределен между пятьюдесятью, а то и сотней соплеменников. В конце концов частичка трапезы достигнет даже родительницы.

Этот дележ, этот обмен, эта достойная подражания щедрость носит название трофоллаксиса, он свойствен не только муравьям, но, скажем, еще... волкам. Однако только у муравьев доведен до изумительного совершенства. Муравей буквально не может не давать и не брать. Да посадите вы его одного в банку, снабдите вволю лакомствами, он все равно долго без собратьев не протянет!

Трофоллаксис позволяет няньке или землекопу не отрываться от своих полезных занятий на поиск корма — о нем позаботятся другие. Это то самое, что позволяет каждому муравью, где бы он ни находился, быть информированным о положении в муравейнике. Ведь трофоллаксис совершается в самых замысловатых направлениях, а вернее, он всеобъемлющ.

Муравьи в камере матки не только кормят ее своею отрыжкой, но и вылизывают ее. С их язычков влага, насыщенная информацией — соответствующими феромонами, отправляется в путь наверх от муравья к муравью. Попадает к тому же самому разведчику и разъясняет ему обстановку, скажем, яснее таких слов: «В доме твоем полный порядок, но несколько голодно. Твоя добыча была хороша, но ее недостаточно. Так что отправляйся опять в поиск!» И разведчик, приняв от соседа микроскопическую капельку феромона, мгновенно возбуждается и мчится, не жалея сил, в дальнюю дорогу. С этой капелькой влилась в него ответственность за благо семьи и дома.

Хорошо. Нашел разведчик малую ли, большую, добычу. Малую он и сам донесет, к большой надо созвать собратьев по гнезду. В обоих случаях перед ним возникает нелегкая проблема: как найти в дебрях трав дорогу к дому и обратно?

Оказывается, весь свой пройденный путь муравей, подобно Мальчику с пальчик в известной сказке, отмечает, но не белыми камешками, а капельками пахучей жидкости. У муравьев много всевозможных желез, вырабатывающих феромоны, то есть вещества, которые служат химическими средствами общения между «согражданами» одного муравейника.

Муравей, метя трассу, то и дело прижимается брюшком к земле и оставляет на ней свой запах. Другие муравьи, когда спешат за ним, не всегда бегут точно по намеченной дороге: иногда, как и хорошие гончие, идут по следу стороной, сбоку от него, потому что запах достаточно силен.

Каким простым опытом можно доказать, что муравьи действительно метят тропы?

Возьмите лист бумаги и положите на пути муравья, возвращающегося домой с известием о богатой находке. Когда он проползет по нему, пометьте его путь легким штрихом карандаша и поверните бумагу на небольшой угол. Муравьи, вызванные из гнезда разведчиком, добегут до края бумаги, упрутся в то место, где раньше трасса с земли переходила, на лист, но тут обрыв, дальше нет меченой тропы. Начнут суетиться у разрыва, искать и, когда найдут ее в стороне, снова побегут по прямой. Вы увидите, что их путь будет совпадать с отмеченной карандашом линией.

Можно посадить в небольшой шприц много муравьев и, когда они наполнят его запахом своих опознавательных желез, выдавливая пахучую жидкость через иглу, нарисовать на земле узоры — искусственные трассы. Муравьи побегут по этим фальшивым дорогам еще азартнее, чем по тропе разведчика, потому что пахнут они сильнее.

Трассы, которыми муравьи постоянно пользуются, превращаются в своего рода столбовые дороги. Они расходятся во все стороны от муравейников, и на них даже простым глазом можно иногда увидеть капельки оставленных муравьями меток. Непрерывный поток шестиногих пешеходов бежит по этим хорошо утоптанным шоссе.

Там, где они кончаются и за пределами муравьиной «цивилизации» начинается бездорожье травяных джунглей, муравьи разбегаются в разные стороны. А там, где вымощенные запахом магистрали разрушают стихийные бедствия, например ботинок человека, создаются заторы, как на улицах в часы «пик». Но они вскоре устраняются муравьями, и новые колонны спешат через наведенные саперами мосты в разрывах.

Запах меток муравьи распознают, ощупывая и обнюхивая их своими усиками, или антеннами.

Не зря антенны так названы: они воспринимают из внешнего мира и сообщают нервным центрам муравья основные сведения об окружающем его пространстве. На их кончиках расположены многочисленные рецепторы (приемники) самых важных для муравьев органов чувств — обоняния и осязания. У лесного муравья на каждой антенне, если набраться терпения, можно насчитать 211 обонятельных бугорков и 1720 осязательных щетинок. А у слепых от рождения разновидностей муравьев их еще больше.

Антенны очень подвижны, муравей без конца ощупывает и обнюхивает ими все предметы вокруг. Поскольку впечатления о форме и запахе осязаемо-обнюхиваемого предмета муравей получает одновременно, ему трудно, наверное, разделить эти два представления, то есть запах и форму, и они сливаются в его ощущениях в одно комплексное топохими-ческое чувство.

Иначе говоря, муравей, по-видимому, воспринимает мир вещей в таких необычных для нас категориях, как круглый или квадратный запах, запах шершавый или гладкий, мягкий или твердый.

И вот что даже подозревают: муравьи, возможно, распознают еще и... форму запаха! Вернее, форму вещества, его распространяющего. Нам трудно это себе представить: ведь наше чувство обоняния очень несовершенно. Основные впечатления мы получаем с помощью других органов — глаз и ушей. Но ведь и мы глазами различаем цвет и форму предмета одновременно. Эта наша способность совершенно недоступна очень многим животным, лишенным цветового зрения. Для них красный и синий шары выглядят одинаково.

Так и муравей, обнюхивая с разных сторон своими антеннами распространяющее запах вещество, может узнать, по-видимому, где у пахучей капли более узкий, а где более широкий конец, даже когда вещество это невидимо и на ощупь его границы неразличимы, если оно, например, жидкое или очень вязкое.

Впервые идея об объемном обонянии муравьев пришла в голову известному швейцарскому энтомологу Августу Форелю. Он задумался над тем, как муравьи-фуражиры узнают, какой конец трассы ведет к муравейнику, а какой — от него, к наиденной в чаще трав пище. Почему с ношей они всегда бегают в гнездо, а без нее — от гнезда и никогда не путают направления.

Форель рассуждал так: метка, которую муравей оставляет на тропе, сзади всегда шире, а впереди уже, как и мазок краски, нанесенной кисточкой на полотно, или, например, паста, выдавленная из тюбика. Муравей ведь «выдавливает» капли пахучей жидкости, по существу, тоже из тюбика — из брюшка, которое в этом случае действует как тюбик.

Недавно сделанные фотографии показали, что муравьиные метки всегда заострены спереди и, как стрелы указателей, направлены в сторону движения. Возможно, муравей как-то угадывает форму меток и поэтому всегда знает, где начало и где конец его пути.

Однако теория эта имеет одно очень слабое место. Дело в том, что муравьи метят трассу не только когда бегут из дому, за добычей, но и когда возвращаются с ней домой. Значит, более или менее исхоженная муравьиная тропа усеяна стрелками, указывающими в оба конца, а муравьи тем не менее отлично разбираются, в какой стороне их дом.

По той же причине была отвергнута и другая гипотеза, предполагавшая, что муравьи, идущие по следу, узнают о его направлениях по возрастанию интенсивности запаха, если бегут правильно.

И все-таки муравьиная тропа носит явные следы поляризации: оба ее направления для муравьев не равнозначны.

Убедиться в этом можно «а таком простом опыте. Расстелем около гнезда листы бумаги. Муравьи скоро проложат по ним свою трассу. Тогда повернем на 180 градусов один средний лист. Муравьи, дойдя до перевернутого листа, не побегут дальше: ведь теперь метки на нем направлены «стрелками» в обратную сторону. Муравьи в растерянности начнут рыскать вокруг и, если найдут неперевернутый лист за листом перевернутым, побегут снова, как по ниточке, уже без колебаний.

Какие указатели были нарушены этим поворотом? Положение солнца в небе от поворота листа, конечно, не изменилось, если допустить, что дополнительные коррективы в ориентацию по запахам вносит солнечный компас.

О природе этих указателей мы, по существу, ничего еще не знаем. Возможно, что они имеют отношение к химии. В пользу этого говорит, например, эксперимент Мак-Грегора. Он наблюдал за возвращением муравьев в искусственное гнездо и заметил, что почти все муравьи, повернув к дому, обязательно проходят через одну определенную точку в окрестностях гнезда. Пройдут ее и безошибочно уже прямым курсом бегут ко входу. Муравьи же, которые пробежали мимо этой точки, долго блуждают в поисках дома и находят его лишь случайно.

Мак-Грегор решил, что загадочный пункт на муравьиных «путях сообщения» действует как сигнальный пост, указывающий направление к дому. Экспериментатор стал наблюдать за слепыми муравьями и не заметил в их отношении к «сигнальному посту» никакой разницы по сравнению со зрячими муравьями. Значит, решил он, указатель этот не зримый, а обоняемый, и запах его каким-то непонятным образом указывает муравьям направление!

Чтобы решить, в чем тут дело, биологам придется еще основательно поработать.

Бродячие муравьи

В подсемействе бродячих муравьев, прославленных многими путешественниками по тропическим странам, около 200 видов. Самые известные их представители, обитающие в Южной Америке, принадлежат к роду эцитон, в Африке — к родам аномма и дорилюс.

Южноамерикансие муравьи-листорезы несут срезанных на деревьях куски листьев. В муравейнике ониготовят из них компост, на котором в особых камерах гнезда выращивают грибные сады
Южноамерикансие муравьи-листорезы несут срезанных на деревьях куски листьев. В муравейнике ониготовят из них компост, на котором в особых камерах гнезда выращивают грибные сады

Большие и малые хищники, насекомые, лесные свиньи, гады, люди — все бегут в панике перед походными колоннами эцитонов.

Человек ничего не слышит еще: ни отдаленного гула, ни шелеста миллионов бегущих муравьиных ног, ни смрадного запаха их маленьких тел, а твари более чуткие уже разбегаются, разлетаются кто куда.

Сначала, пишет Энн Патнем, которая в Африке повстречалась с бродячими муравьями, заскулила в хижине собака, забеспокоилась обезьяна в клетке. Упал с потолка и удрал большой скорпион. Сороконожка поспешила за ним. Мышь юркнула за дверь. Кто мог, спасался бегством. А кто не мог, того ждала лютая смерть. Однажды муравьи-кочевники «загрызли» даже леопарда в клетке. Съели как-то и питона, который после сытного обеда оказался недостаточно проворным. Начисто, до костей, объедали забытых на привязи собак, запертых в хлевах свиней, коз, кур. Одного преступника, оставленного сбежавшими людьми в тюрьме, муравьи закусали до смерти. Впрочем, во всех историях опасность, которой подвергаются люди при встрече с армиями кочевых эцитонов, преувеличена.

Описано уже много видов эцитонов, и почти у каждого из них, говорит Генри Бейтс, один из первых исследователей этих насекомых, своя стратегия войны. Одни маршируют колоннами, другие — лишь шеренгами в один ряд, третьи атакуют «тесными фалангами», которые струятся по земле, как «потоки темно-красной жидкости». К одним можно безбоязненно подойти на несколько дюймов. От других лучше держаться подальше, потому что «с невероятной быстротой взбираются они вверх по ногам», впиваются острыми челюстями в кожу и больно кусают. А оторвать вцепившихся муравьев можно, только разорвав их пополам: голова с челюстями остается в ранке — так прочно они держатся! Человеку, говорит Бейтс (а он-то хорошо знает этих шестиногих «бульдогов», потому что одиннадцать лет прожил в лесах Амазонки), «ничего другого не остается, как только спасаться бегством».

Муравьи экофилы, сцепившись друг с другом, образуют длинные живые цепи, чтобы подтянуть листья. Затеи они их склеивают, взяв в челюсти личинок, которые выделяют клейкие нити.
Муравьи экофилы, сцепившись друг с другом, образуют длинные живые цепи, чтобы подтянуть листья. Затеи они их склеивают, взяв в челюсти личинок, которые выделяют клейкие нити.

Но и бегство не всегда помогает. Некоторые походные армии муравьев растягиваются на сотни метров (даже на целый километр!) и наступают подобно тысячам «бешеных волков, идущих лавиной». Нелегко вырваться из их окружения, особенно в лесной чаще, где бежать быстро нельзя и не видно, куда бежать, с какой стороны подступают муравьи.

Откуда и куда идут эти муравьи?

Эшерих, знаменитый исследователь насекомых, думал, что эцитоны покидают свои охотничьи угодья после того, как все вокруг съедят. Но последние наблюдения показали, что это не так. Муравьи, как видно, просто не представляют себе жизни без скитаний. Есть ли пища или нет ее — они все равно уходят. Это номады по природе своей. Идут строем: впереди разведчики, на флангах солдаты-конвоиры, в конце колонны в окружении пышной свиты рабочих муравьев их матка.

Муравьи несут с собой и личинок, прикрывая их от солнца собственными телами. Несут и все время облизывают их. И вот когда слизывать больше будет нечего, когда личинки перестанут выделять на своей коже какие-то загадочные вещества, столь привлекательные для муравьев-носильщиков, страсть к бродяжничеству покидает эцитонов. Пора, значит, окукливаться личинкам, а для этого нужен полный покой. Муравьи находят укромное местечко, где-нибудь под большим камнем или в дупле гниющего во мху дерева, и свиваются здесь клубом, как пчелы. Этот живой шар — их муравейник, походный дом. Он «пористый» — весь в дырах. Дырки ведут к центру гнезда, где матка поспешно освобождается от бремени: за несколько дней отдыха успевает отложить 30 тысяч яиц!

Не все муравьи «изображают» на привале гнездо: часть их рыщет по округе, добывая пищу для всей общины, в которой может быть и полтора миллиона муравьев. Однажды подсчитали, что фуражиры африканских кочевых муравьев за десять дней стоянки притащили в импровизированное гнездо поя, тора миллиона всевозможных насекомых.

Между тем личинки окукливаются и под покро. вом коконов превращаются в молодых муравьев. Как только это случится, клубок рассыпается, и муравьи, построившись походным порядком, снова отправляются в путь. И снова смерть сопутствует им: в страхе перед муравьями бегут все, кто может убежать. (Некоторые виды американских эцитонов кочуют 18—19 суток без перерыва, а потом дней на 19—20 располагаются лагерем. Затем снова ко-чуют 18—19 дней и т. д.)

Ни ручьи, ни реки не останавливают маленьких хищников.

Встретится им ручей, эцитоны смело бросаются в воду. Цепляясь друг за друга, строят из своих теп живой понтонный мост. Течение сносит муравьев, тысячи их тонут, но мост прочно держится, и напирающая сзади армия благополучно переправляется по нему на другой берег.

А когда река слишком широка и быстра, муравьи форсируют ее иначе: свиваются в живой шар и, спрятав матку и личинок поглубже в его недрах, скатываются прямо в реку. Шар не тонет. Течение несет его. Муравьи из подводной части клубка все время выбираются вверх из воды, а на их место переползают муравьи из надводного «каркаса». Потом и они карабкаются наверх, чтобы «отдышаться». В недрах шара все время струится живой поток.

Когда течение прибьет его к берегу, шар разваливается, и муравьи путешествуют дальше обычным порядком.

Про африканских бродячих муравьев рассказывают, что они, цепляясь друг за друга, закидывают «веревочные лестницы» на деревья. Сначала небольшие их отряды ползут вверх по стволам. Затем с веток спускаются на землю вереницы сцепившихся ножками и челюстями муравьев. По этим лестницам штурмует кроны деревьев осаждающая их армия. Ветер перекидывает живые лестницы с ветки на ветку, с дерева на дерево, и муравьи ползут по ним, как по подвесным мосткам, растекаясь в листве леса черным потоком смерти.

Есть и слепые эцитоны. И немало. У одних по бакам головы можно еще заметить недоразвитые глаза, которые хорошо различают только свет от тьмы. У других сохранились лишь глазные ямки без глаз. У третьих даже ямок нет.

Все слепые эцитоны не выносят света и путешествуют под опавшей листвой, в лабиринтах валежника и бурелома. Когда нужно перебраться через открытое пространство, они сооружают сложенные из комочков земли тоннели. Работа кипит, быстро поднимаются над землей перекрытия муравьиного «метрополитена». Эцитоны строят сразу обе противоположные стены выгнутых аркад, образующих своды тоннеля. «И удивительным образом, — пишет Г. Бейтс, — ухитряются сблизить их и поставить «замковые камни», не позволяя рыхлому нескрепленному сооружению рассыпаться».

И вот уже по подземной дороге тайно движутся легионы безжалостных грабителей. Добравшись никем не замеченными до гниющего во мху бревна или «другого многообещающего охотничьего угодья», муравьи разбегаются по сырым щелям, по темным углам и рвут в клочья жуков, пауков, гусениц, змей, ящериц — всех, кого застигли врасплох внезапным нападением.

Крытые дороги эцитонов тянутся иногда на сотни метров. Стоит где-нибудь пробить в них брешь, как сейчас же муравьи бросаются чинить ее. Пока рабочие заделывают дыру, большеголовые солдаты грозно выползают вперед, задирая головы и раскрывая челюсти с видом самой свирепой ярости и готовности к бою.

Дыра заделана — снова текут по подземельям муравьиные толпы, и неутомимые их саперы едва успевают сооружать земляные своды над головой рвущейся вперед орды слепых кочевников.

Живая тара ...

Муравьи, пчелы, осы, наездники — из отряда перепончатокрылых.

Больше ста тысяч видов всевозможных перепончатокрылых открыто на Земле. Но прежде чем перейти к пчелам, рассмотрим ближайших к ним родичей из группы муравьев. У них уникальный способ хранения пищевых продуктов!

Живая бочка - медовый муравей с брюшком, наполненным сладким соком
Живая бочка - медовый муравей с брюшком, наполненным сладким соком

В Северной Америке обитают так называемые медовые муравьи из рода мирмекоцистус. Они сосут сок сахарного дуба, и к засушливому сезону большие запасы его хранятся уже в муравейниках.

В чем хранятся? В живой таре...

Когда первые исследователи разрыли их гнезда, они были поражены. Под сводами большой полукруглой камеры в центре муравейника висели круглые, величиной с виноградную ягоду «бочки» с медом. «Бочки» были живые! Они неуклюже пытались уползти подальше в темный угол.

Муравьи по ночам промышляют «мед» — сахаристые выделения, которые находят на галлах дуба, съедают их сколько могут и возвращаются в гнездо заметно пополневшими. Принесенный в зобу мед изо рта в рот передают своим собратьям — «живым сосудам». Желудок и брюшко этих замечательных муравьев могут растягиваться точно резиновые. Муравьи-бочки глотают так много меда, что их брюшко раздувается до невероятных размеров! Как перезрелые виноградины, висят они, прицепившись лапками к потолку «продуктового склада» — самой обширной комнаты в муравейнике. Местные жители их так и называют — «земляной виноград». Выжатый из муравьев мед напоминает пчелиный и очень приятен на вкус. Мексиканцы разоряют гнезда медоносных муравьед и добывают из них мед. Из тысячи муравьев-бочек можно выжать 40,0 граммов прекрасного меда.

Запасенным медом муравьи кормят своих личинок. В голодное время даже взрослые муравьи то и дело забегают в погребок, чтобы получить несколько сладких капелек изо рта муравья-бочки.

На юге Европы и Азии тоже обитают муравьи из рода про-формика (а в Австралии — из рода мелофорус), которые подобным же способом хранят жидкие пищевые продукты.

Пчёлы

В семействе пчел около двадцати тысяч видов. По признанию Р. Шовена, лишь для того, чтобы перечислить имена ученых, сделавших их объектом своих исследований, понадобился бы целый том.

И всей этой славой, всем вниманием наук и искусств семейство пчел обязано, в сущности, одному виду: пчеле медоносной, или благородной.

Около двухсот лет назад русский пчеловод П. И. Прокопович изобрел рамочный улей, и пчеловодство стало быстро развиваться: в близком соседстве с домами людей строились теперь и пчелиные домики. А до этого бортники, ' соревнуясь с лакомками-медведями, зорили лесные гнезда, во многих краях земли с большим или меньшим успехом применяли ульи из деревянных колод или даже глиняные, одинаково, впрочем, «малоурожайные», неудобные, когда приходила пора забирать из них мед.

И чем дальше в глубь истории, тем слаще был мед, ведь сахар и конфеты совсем недавно стали ординарными продуктами. Мед на пирах пили рус- ские князья, мед, судя по рисункам на древних храмах, обожали египтяне, мед, судя по пещерным рисункам, умели добывать первобытные люди. Мед сладкий, мед, подобно бальзаму д'Артаньяна, излечивающий от всех ран, кроме сердечных! Он чуть было не стал причиной гибели благородных пчел, он же принес им спасение и расцвет. (Даже мертвых бальзамировали медом! Тело Александра Македонского привезли из завоеванной им Персии в Египет в гробу, доверху наполненном медом!)

В лесах европейских стран еще можно, хотя и трудно, найти гнездо одичавших благородных пчел. Но все-таки где-нибудь в дупле вы, возможно, увидите отверстие, из которого вылетают, сразу развивая скорость под 30 километров в час, жужжащие комочки...

Подлинная королева пчел! И хотя у нее жало (опасно ради любознательности совать палец в леток), именно она, а не безжалая мелипона, имеющая несколько сотен своих видов в тропиках и тоже медоносная, заслуживает столь высокого титула. Ме-липон, впрочем, тоже пытались «приручить», но они, увы, имеют обыкновение, защищая свое добро, делать массированные- налеты, причем каждая вцепляется в тело врага на манер бульдога.

Главная польза от пчел — даже не мед: опыление цветов. В этом деле и медоносная пчела, по утверждению Г. М. Длусского, приносит в пятьдесят раз больше пользы, чем на работах по производству меда и воска. Шмелю тундра обязана своим весенним цветением, а некоторые колхозы — двойным урожаем клевера. Вообще, не существуй пчелиного племени, флора земли была бы печальной, ведь большинство цветковых растений просто не могут размножаться без пчел и других посещающих их насекомых. Что содействует перспективному опылению растений? Главным образом щетинки, почти микроскопическая шерстистость путешественников по самым красивым местам земли — по цветам.

Пчелы, которые при сборах не интересуются пыльцой, так или иначе в ней выпачкаются и перенесут ее на соседний цветок. Другие, занятые сбором именно этого продукта, нужного для приготовления «теста» (перги!), которым кормят личинок, вполне специализированы. Медоносная пчела, мелипоны и другие так называемые высшие пчелы имеют самый совершенный аппарат собирания: у них на задних лапках голень расширена, и в ней есть углубленьице, корзиночка для хозяйки.

В эту тару, действуя с потрясающей быстротой, складывает она шарики, скатанные из пыльцы, собранной щеточками лапок с испачканных пыльцой волосков головы и груди. Другие пчелы переносят этот дар цветов либо на волосатых голенях (например, стенные пчелы и панургусы), либо на волосатых бедрах, как короткохоботные, либо на волосатых брюшках, как это делают пчелы-листорезы и осмии. Лишь некоторые паразитирующие виды не имеют приспособления для сбора пыльцы, да и все пчелиные самцы тоже. Но у этих, последних, своя незавидная судьба.

Нектар, напиток, который так любили олимпийские боги, он же первопродукт меда, собирается крайне просто: сосущим хоботком в зобик. Длина хоботков обычно соответствует длине венчиков цветов, которые входят в круг интересов того или иного вида. Зобик — надежный резервуар для транспортировки нектара — снабжен клапаном, обычно закрытым и не позволяющим этой жидкости проникать в желудочный тракт. Правда, пчела по своему желанию может и чуточку приоткрыть его, однако не в ее характере злоупотреблять этой возможностью: сладкое зелье переносится в гнездо. По объему зобик меньше наперстка (к сожалению, в 60 раз!), а чтобы его наполнить, нужно поработать этак на тысяче цветов. А это невинное, казалось бы, занятие не всегда безопасно...

«Многолетние исследования ботаника А. Шуберта (ФРГ) показывают, что цветки некоторых растений оказываются ловушками для пчел. Это в первую очередь различные виды львиного зева, лепестки которого при посещении пчелами смыкаются, и насекомые не могут выбраться обратно из венчика. Маки при наступлении дождя закрывают свои цветки я запирают в них пчел. Многие растения: бодяк огородный, подсолнечник, синеголовик и др. — выделяют вещества, склеивающие крылья и ножки пчел, а также волоски на их теле. При облете ваточника к лапкам пчел прилипает пыльца, насекомые падают на землю и погибают. Пыльца некоторых видов лютиков и лип содержит ядовитые для пчел вещества» («Природа», 1973).

В гнезде происходит переработка нектара в продукт, качеством превосходящий требования Олимпа (в мед), но, прежде чем заглянуть туда, следует сделать короткий экскурс в колонии некоторых «неблагородных» пчел.

Пчелы коллетесы, галикты, андрены, серые пчелы (их легко увидеть весной на пушистых цветках прибрежных ивняков) и некоторые другие, не обладая большими строительными возможностями, Д°" вольствуются выкапыванием землянок. В маленьких камерах, отделанных с тщательностью, самка откладывает яйца, предварительно снабдив каждое небольшим запасом сладкой провизии.

Осмии, шерстобиты, прозопсисы, каменщики вообще большинство пчел стремятся при закладке дома отыскать какую-нибудь готовую полость. Тут особо котируются сухие стебли растений, раковины улиток, ходы, проделанные дождевым червем. Одной шмелихе, рассказывает Г. М. Длусский, приглянулось чучело лисицы, стоявшее на террасе дачи, и она в нем вывела свое потомство.

Но какая бы удача ни сопутствовала искательнице, пчела остается пчелой, то есть обязательно достраивает, благоустраивает находку по своему вкусу. Пчела-листорез, нарезав из листьев круглые кусочки, изготавливает из них по принципу папье-маше колыбельку младенцам. Знаменитому Ж.-А. Фабру посчастливилось найти гнездо с шестнадцатью такими колыбельками, на которые, по его подсчету, ушло более тысячи кусочков. Трудоемкая работенка!

Возле старых застрех брошенного гумна иногда можно заметить черно-фиолетовых красавиц летунов, принимаемых многими за шмелей. Это пчелы-плотники. Крепкими челюстями они выдалбливают в древесине тоннели и делят их затем перегородками из отходов производства. Несомненно, именно эти плотники первыми изобрели столь широко применяемую ныне прессованную пилостружку.

Пчела-каменщица в дикой природе откладывает каждое яйцо в отдельную, соответственно благоустраиваемую раковину улитки, но, попадая в очаги цивилизации, в города, возводит, прикрепляя к стенам домов, прелестные ансамбли из цемента: на крепком фундаменте — кувшинчики-квартирки, изнутри отделанные, как говорят маляры, «под первый номер», а сверху — цементная же, с вмазанными для крепости камешками крыша. Архитектура на века!

Конечно, когда строителей один или всего лишь несколько, сооружение, несмотря ни на какую изобретательность, будет иметь все же скромный вид. Но даже пчелам, которые числятся в разряде «одиночных», свойственно стремление к коллективности. Карл Фриш как-то обратил внимание на небольшую группку самцов одной мелкой одиночной пчелки, которые, летая бог весть где целый день, на ночь обязательно собирались на кончике одного и того же высохшего стебля. Мы с вами подобные компании тоже часто видим и поэтому можем поддержать вывод немецкого ученого: «они чувствуют потребность в обществе». Эта потребность проявляется и в строительном деле: одни пчелы созидают поближе друг к другу и образуют целые колонии отдельных гнезд; другие живут семьями, способными год от года разрастаться до того или иного предела.

Шмели уже по-настоящему общественные насекомые. Гнездо у них — изрядной величины шар из соломинок, прутиков и подобного же хлама. Если вы его найдете, допустим, в брошенной норе грызуна, не ломайте голову, как это сюда попало.

Однажды осенью молодые самка и самец, вылетевшие из таких же гнезд, встретились... Как встретились? Тут эволюцией разработана целая система опознавательных знаков, «любовных писем»...

Видели, наверное, как тяжелый и мохнатый шмель летает вокруг деревьев. Сядет на кору, что-то вроде ищет там. Пролетит немного и опять исследует дерево.

Присмотритесь: шмель кусает его. Через несколько метров опять приземляется на какой-нибудь ветке, кусает листочек и летит дальше. Облетев по кругу и «покусав» много деревьев и кустов, возвращается к месту старта и начинает новый заход.

Так с утра до ночи и летает, словно заведенный, по одному и тому же маршруту, ставя новые и подновляя старые метки.

Поймайте его и подержите в коробочке. Когда выпустите, он полетит не к цветам, чтобы напиться сладкого сиропа, а вернется к своим таинственным кругам, от которых вы его час назад оторвали. Иногда голод заставляет шмеля поспешить к цветущим полям клевера и наскоро утолить его там несколькими жадными глотками нектара. А потом снова непреодолимая сила влечет его к «покусанным» кустам.

Лишь недавно наука разгадала секрет странных манипуляций шмеля. Оказывается, он оставляет на кустах и деревьях, на травах и цветах свои «любовные письма», приглашения на свидания. В шмелином роду занимаются этим не самки, а самцы. У основания их челюстей, жвал, есть пахучая железа. Летая по утрам по лесу или лугу, шмель-самец кусает былинки и листочки и оставляет на них свой мужской запах. Самки чуют его, летят к меткам и ждут здесь самцов.

У разных шмелей и запахи разные. Кроме того, чтобы избежать недоразумений, «различные виды, — пишет Карл Фриш, — в своих сентиментальных прогулках придерживаются различных маршрутов». Одни метят нижние ветви дер'евьев и их корни, других тянет к листьям у вершины. Третьи предпочитают просторы полей и шелест луговых трав, к которым и приглашают на свидания своих подруг.

Ну ладно. Самец, исполнив свое назначение, погиб. Шмелиха, забившись в какое-нибудь укрытие, перезимовала. А весной, найдя подходящую нору построила несколько ячеек. Вывелись в них ей помощники и тут же принялись за дело. Не слишком заботясь о качестве, перестроили еще несколько кубышек, в которые мать снесла новые яйца. Из этих яиц снова появились работники... Так и пошло. Трещит шар, разваливается от внутреннего давления, вызванного теснотой. Приходится круглый дом то и дело чинить...

Семья шмелей похожа на семью благородных пчел, наверное, в той же степени, в какой кустарная мастерская похожа на современный, сверкающий стеклом завод. Королева пчел, как, впрочем, и еще некоторые другие, познала выгодность геометрии в использовании воска, податливого и вполне надежного материала.

Восковые железы есть у большинства пчел. Пористое зеркальце с кармашком на брюшке уже с третьего дня жизни в течение, наверное, около трех недель исправно выделяет воск и тут же превращает его в тонкие треугольные пластинки весом 0,25 миллиграмма. Затем они зацепляются щеточками ног, переправляются к жвалам, хорошо разминаются и скатываются в шарики и лишь после этого готовы к употреблению. Сот строится! Сцепившись в длинные гирлянды, строительницы, кажется, уснули, но это не так, идет ювелирная работа: кирпичик к кирпичику, ячейка к ячейке создаются тысячи шестиугольных комнатенок для расплода и кладовок для припасов.

Гигантская пчела с острова Цейлон строит один-единственный большой сот, подвешивая его к ветке дерева или к какому-нибудь выступу. Ее соседка карликовая пчелка (она чуть посолиднее комара) свой тоже единственный сот величиной с десертное блюдечко с маленькими ячейками изгибает вокруг ветки куста. У благородных пчел соты стоят вертикально, по возможности соблюдая параллельность.

Дупло, а в нем соты... Такова самая древняя на земле кондитерская фабрика. Она начинается одним из двух путей: либо самка закладывает ее в одиночку, либо в результате роения переселяется сюда с целой армией помощников — жителей другого гнезда.

В 1954 году Р. Батлер открыл, что челюстные железы матки выделяют совершенно особое вещество, которое она размазывает по телу, позволяя затем своим приближенным слизать это маточное вещество. Так путем трофоллаксиса (взаимной передачи пищи) это маточное вещество за какие-нибудь три часа распространяется среди всего населения гнезда и становится как бы бюллетенем о состоянии здоровья и потребностей королевы. По-видимому, главная его роль в том, чтобы подавлять в рабочих самках инстинкт плодоношения: как только матка исчезнет (а с нею и таинственное вещество), у многих рядовых членов семьи сразу же начинают развиваться яичники.

Что ж, вполне рациональный контроль. Оплодотворенная всего лишь однажды, юная самка на протяжении всех четырех-пяти лет жизни и сама с завидной производительностью способна давать столько потомства, сколько нужно для развивающейся семьи. В специальном «флакончике» на брюшке она хранит жизнеспособные мужские половые клетки и оплодотворяет ими то или иное яйцо, которое собирается снести. Такому яйцу большое будущее: из него выйдет рабочая пчела, а иногда даже матка. Неоплодотворенное же яйцо содержит в себе будущего трутня.

Трутень! Одно слово чего стоит... Не приспособленное ни к какой трудовой деятельности существо, он однажды вылетит из гнезда, чтобы попытаться выполнить единственное свое назначение, но немного у него шансов... Трутней содержат по нескольку сот, кормят до той поры, пока не пройдет роение. А затем... начинают всячески притеснять. Недоумевает трутень: «А ведь недавно...» В конце концов их всех вытолкнут из гнезда на неминучую погибель.

Самое обычное яйцо — это самая обычная пчела. Та, что принесла славу своему семейству. В летний день их рождается больше тысячи у одной матери! Но сначала она личинка, удивительная в своем стремительном росте: за шесть дней увеличивается в 500 раз.

Но вот превратилась в пчелу. Первое ей задание: быть чистильщицей ячеек для очередного расплода. Тут нужна большая старательность: в ячейку, если ее не отделать как новенькую, матка ни за что не станет откладывать яйцо — самолично проверяет каждую!

На четвертый день у новорожденной уже смена профессии: нужны няньки для личинок. На восьмой день она обнаруживает в себе способности доброй кормилицы. У нее к этому времени из специальных желез начинает выделяться маточное молочко, которым она кормит матку и личинок.

Еще несколько дней отданы изучению разных специальностей: приемщицы корма, переносчицы корма, уборщицы сотов, чистильщицы прибывших из вояжа подруг, строителя сотов. Всего лишь три-четыре недели прошло от рождения, а жизнь между тем перевалила за вторую половину. И вот, когда уже, по нашим понятим, пчела достигает старости, для нее настает торжественный день.

Первый вылет!

Это настоящий прыжок в неизвестность. Она, казалось, долго не могла решиться на него, маялась у летка, как парашютист-новичок, впервые выглянув из люка самолета. Но шаг сделан, и пчела полетела. Ей бы опьяниться скоростью, волей, но нет, это совершенно деловое мероприятие, настоящий рекогносцировочный полет. Пчела старается держаться поблизости от гнезда и вот точнее, чем фотоаппаратом, зафиксировала в памяти пейзаж. В следующий раз вместо пяти минут она продержится в воздухе семь или восемь, потом рискнет осмотреть местность вон за той купой деревьев... И наконец однажды опустится на клевер за взятком. Счет «летных часов» открыт! Не так уж много их предстоит набрать, всего лишь несколько десятков.

Мир, открывающийся нашей труженице, разумеется, не таков, каким видим его мы. Ее фасеточные глаза, чрезвычайно чувствительные к восприятию движения, успевают рассмотреть, например, вокруг летящего шмеля не сплошное жужжащее облачко слившихся воедино крыльев, а каждый их взмах в отдельности. Деревья для нее куда сильней машут своими вершинами, чем это кажется нам, Светило с весьма заметной скоростью продвигается по огромному небу; и даже поляризованный свет,' для нас нечто беспредельно ровное, видится глазами пчелы, если можно так выразиться, в самом процессе поляризации.

Такое восприятие, не говоря о том, что оно, оживляя местность, содействует весьма удачной ориентации, удобно и по другим причинам. Ловко можно рассчитать посадку на качающийся цветок. Но главное, пчела в полете, находясь в движении относительно земли, имеет возможность быстро и с великолепной .точностью фиксировать мелькающие внизу растения.

Цвет пчелы тоже видят не по-нашему. Синий, желтый, белый и черный цвета они различают, а вот красный кажется им скучно-серым. Но зато они видят ультрафиолет, а это позволяет им, например, различить нектарное пятно на дне венчика цветка. Нам даже и ни к чему, что оно есть тут, — пятно отличается от общего тона цветка лишь отраженными ультрафиолетовыми лучами. Пчела же точнехонь-ко на него присаживается.

Первый вылет, какие-то индивидуальные черты характера или что-то другое определяет дальнейшую специализацию нашей героини. Кем она станет: сборщицей нектара или пыльцы? Какой цветок станет ее любимым? Наблюдавшие за действиями добытчика-новичка рассказывают, что пчела вначале выглядит весьма неумелой. Возится, возится, и цвен ток помнет, и сама станет чумазой, как ученик маляра. Но потом, глядишь, приловчится: лишь несколько секунд тратит на один цветок. Эта узкая специализация — посещение растений одного какого-либо вида, столь повышающая производительность труда, и цветку на пользу: пчела приносит ему пыльцу с родственного растения (так и надо, ведь иная пыльца ему ни к чему).

Но только ли при помощи зрения пчела узнает свой цветок? Нет, как ни хороши ее глаза, и им свойственно ошибаться. Издали прицелится сборщица на подходящее по цвету пятно, станет садиться, но вдруг — стоп! Повисла, как бы раздумывая или удивляясь. Оказывается, цветок не тот, не так от него пахнет!

Усики пчелы, предупредившие ее о нежелательной встрече,—весьма занятный орган комбинированного восприятия. Один и тот же нерв, проходящий у них внутри, получает сигналы и о запахах, проникающих сквозь поры, которыми усеяна хитиновая их оболочка, и о прикосновениях, передаваемых мельчайшими волосками, торчащими на этой же оболочке. Большую часть жизни пчела проводит в темноте гнезда, немного бы она там наработала, не будь у нее столь совершенного аппарата, в сущности заменяющего ей видение в темноте.

...Раз от разу все дальше улетая от родного гнезда (а несколько километров пчеле не помеха), наша героиня в один прекрасный день нашла богатейшую россыпь цветов — факт, приблизивший нас к самой, вероятно, интересной стороне жизни пчелиного сообщества. Набрав полный зобик нектара и видя, что его даже и не убыло на этой сверхплантации, пчела помчалась домой и... сообщила о находке родственникам. Вскоре сотни пчел трудятся на тех угодьях...

Как сообщила? О танцах пчел, об этом поразительном их языке, «чуде из чудес», мы поговорим особо, в следующей главе.

...Коротка жизнь рабочей пчелы. Отлетав свое за взятком, она, если не стала жертвой какой-нибудь случайности, если не напал на нее пчелиный волк (роющая оса филант) и не унес парализованную * себе в гнездо, на прокорм расплоду, может, еШе успеет побывать на военной службе, на охране гнезда. Многие ведь лезут в улей: и разные заблудившиеся, и притворяющиеся рабочими пчелами паразиты, и прочие охотники до дарового меда. А тут еще надоевших трутней надо выталкивать, а они толстые, упираются... По возможности преследует страж гусеницу восковой моли, но что он, скажем, может сделать с хитрейшей пчелиной вошью — бескрылой мухой браулой, ловко лавирующей среди волосков на телах пчел и вымогающей подачки, забравшись к ним на голову и щекоча губы?!

Если же на семью нападет сильный теплокровный враг, охранница поплатится жизнью. Такое у нее жало, с зазубринами, — его можно вытащить только из хитина насекомых, но не из вязкой шкуры теплокровных.

Может быть, на короткую жизнь нашей героини пришлось важнейшее из событий — роение? Как это было?.. Молодая, оплодотворенная самка появилась в гнезде, и старая королева уступила ей: собрав часть рабочих, улетела на новое место.

Строят новый сот!
Строят новый сот!

Может быть, наша рабочая пчела, если в конце лета вывелась, осталась жить еще на целую зиму. В оцепенении, сбившись вокруг матери в клуб, перезимовали, а весной, когда первые разведчицы нерешительно, потому что успели забыть знакомые места, вылетели на поиски ранних цветов, старый страж терпеливо ожидал их у летка, выпячивая им навстречу пахучую железу, чтобы они не заблудились, возвращаясь в свой дом...

«Тучи ядовитых африканских пчел в течение восьми часов держали в осаде 13 тысяч жителей бразильского города Реси-фи. Как сообщило агентство Рейтер, люди в ужасе баррикадировали окна и двери, когда ранним утром огромный рой пчел, случайных «потомков» научного эксперимента, проведенного в 60-х годах с целью создания новой породы крылатых насекомых, опустился на рыночную площадь и прилегающие улицы. Разогнать пчел удалось лишь с помощью огнеметов. От укусов пострадало свыше 200 человек. Состояние трех критическое» («За рубежом», 1973).

Танцы пчёл

Покидая улей или цветы, богатые нектаром, пчела и в том и в другом случае совершает ориентировочный полет над местностью, чтобы лучше ее изучить. Форму же и окраску самих цветов пчела запоминает, когда приближается к ним, а не когда улетает. Доказывает это следующий опыт.

Соорудим из куска стекла и четырех камешков небольшой столик. Положим под него один под другим два разноцветных листа бумаги: сверху синий, снизу желтый. Поставим на столик блюдце с сахарным сиропом и будем ждать пчел.

Как только прилетит первая из них и начнет со,-сать сироп, верхнюю синюю бумагу выдернем из-под столика — под блюдцем останется только желтая. Пчела насытится и, сделав круг над «столовой», полетит в улей. Пока она летает, положим оба листа бумаги рядом под стеклом и над каждым поставим по блюдцу, но без сиропа. Пчела вернется и без колебаний сядет на синюю бумагу и здесь станет искать сироп. Желтую оставит без внимания.

А ведь когда пила она сироп и улетала, под ней была желтая бумага! Лишь садилась пчела на синюю. Значит, в это время и запомнила, как выглядит сахарница.

Покидая улей, пчела запоминает его местоположение. Вертикальными кругами летает некоторое время перед летком, повернувшись головой к нему. Если в ее отсутствие передвинуть улей, то, вернувшись, пчела будет искать его там, где он стоял прежде. Если же его просто повернуть летком в другую сторону, пчела опустится на стенку улья, обращенную туда, где леток был раньше. Станет бегать по этой стенке. Потом лишь, повернув за угол, найдет дверь своего дома.

Пчелы запоминают ориентиры и на пути от улья к медоносам. Однажды сделали такой опыт. На заброшенном аэродроме поставили улей, а вокруг соорудили искусственный пейзаж. Когда пчелы к нему привыкли, ту часть «ландшафта», вдоль которой они летали к кормушкам, передвинули в сторону, не нарушая, однако, прежнего соотношения предметов. Пчелы полетели новой, ложной дорогой: вдоль тех же ориентиров, к которым привыкли. Но поскольку теперь они уводили в сторону, то в конце этой дороги пчелы заблудились.

Затем блюдце с сахарным сиропом поставили на некотором расстоянии перед летком. Пчелы к нему привыкли. Тогда блюдце перенесли немного в сторону, вправо от улья. Пчелы, насосавшись сиропа, полетели от кормушки сначала прямо, в том же направлении, как и прежде. Пролетели приблизительно такое же расстояние, которое раньше разделяло улей и блюдце, и стали искать там дом, выписывая в воздухе круги и пируэты.

Даже когда блюдце переносили за улей (а прежде оно стояло перед ним), они летели старым курсом и только удалялись от улья. Видно, в этих случаях срабатывала механическая память: насекомые привыкли летать от кормушек в определенном направлении и на определенную дистанцию. Запомнили и то и другое и механически следовали привычке, не сверяясь с показаниями своего компаса. Но когда уже чувствовали, что заблудились, то, полетав кругами в конце заученной дистанции, вдруг прямиком и без колебаний устремились к улью и быстро его находили.

Вот это и поразительно! Кроме хорошей памяти, есть, значит, у пчел какое-то несвойственное нам чувство, которое в нужную минуту безошибочно наводит их на цель. Одно время думали, что в таких случаях пчелы ориентируются по наиболее заметным приметам близкого к горизонту ландшафта.

Но в 1949 году Карл Фриш доказал, что пчелы находят указатели курса не на горизонте, а на небосводе. Если есть на небе хотя бы маленький просвет в тучах и даже если его совсем нет, пчелы все равно знают, где солнце, а по нему, по солнцу, найдут дорогу домой. Благодаря поляризованному свету пчелы не блуждают в дебрях трав и лесов.

Давно уже физики установили, что свет представляет собой определенный вид электромагнитного излучения. Световые волны колеблются не в одной какой-нибудь плоскости, а в бесчисленном множестве взаимопересекающихся плоскостей. Линией их пересечения служит направление луча. Когда солнечный свет отражается от блестящей поверхности, от воды, скажем, или зеркала, значительная часть световых волн начинает колебаться лишь в одной какой-нибудь плоскости. Свет, как говорят, поляризуется. Процент поляризованного света зависит от величины угла между падающим лучом и отражающей его поверхностью.

Солнечный свет поляризуется и когда пробивается сквозь мельчайшие частички веществ, парящие в атмосфере (некоторые облака тоже действуют как поляризаторы). В различных частях неба, на разном расстоянии от солнца, процент поляризованного света неодинаков. Когда солнце перемещается, эти разнородные поля поляризации следуют за ним, сохраняя свое взаимное расположение по отношению к солнцу.

Небо для глаз, которые видят поляризованный свет, покрыто как бы пятнами разной световой интенсивности. Запомнив их порядок, всегда можно узнать, в какой стороне неба солнце, даже если самого светила не видно. По маленькому просвету в тучах глаза-поляроиды могут определять стороны света: где юг, где север, а где запад.

Мы, к сожалению (или к счастью!), никаких пятен на небе не видим. Глаза наши на такое не способны, если только не вооружены специальными очками или приборами-поляроидами. Принцип'действия поляроидов очень прост: как узкая щель, пропускают они только те световые волны, которые колеблются в плоскости, параллельной этой щели.

У пчел другие глаза: они отбирают из световых лучей, рассеянных в поднебесье, только поляризованные в определенных плоскостях. Поэтому даже в пасмурный день пчелы знают, за каким облаком прячется солнце. Для них это очень важно. Ведь •пчелы ориентируются по солнцу.

Есть ли на свете образованный человек, который не слышал о танцах пчел? Пчелы танцуют в уль- ях, сообщая определенными фигурами своих «па» о богатых находках — о цветах, полных сладкого нектара. Другие насекомые в улье, глядя на эти танцы, получают исчерпывающую информацию о местоположении медоносов и летят к ним.

Танцы бывают двух видов: круговые и виляющие (не считая вихревого, который побуждает рой к вылету из улья).

Когда пчела найдет поблизости от дома (не более чем в ста метрах) цветы, богатые нектаром, то, прилетев в улей, танцует на сотах: бегает кругами. Круг налево, потом разворот и круг направо. Земляки ее окружают, возбужденно следуют за ней, обнюхивают, касаясь брюшка усиками.

На языке пчел круговой танец означает: «Нашла много пищи поблизости от улья». Где нашла, в какой стороне и на каком расстоянии, этот танец умалчивает. Дополнительным разъяснением к нему служит лишь запах цветов, унесенный на брюшке, поэтому пчелы и обнюхивают разведчицу. Затем вылетают из улья и ищут во всех направлениях цветы с запахом, который разведчица принесла с собой в улей.

Более полную информацию о результатах разведки представляет виляющий танец. Назван он так потому, что, исполняя его, пчелы виляют из стороны в сторону брюшком. Не все время виляют, а только когда бегут по прямой линии, соединяющей два полукольца восьмерки (фигура этого танца напоминает восьмерку).

Чем больше взмахов брюшком, тем дальше медоносы. Если пчела-разведчица, исполняя виляющий танец, виляет брюшком приблизительно пятнадцать раз в секунду, то лететь за взятком надо около километра. Когда она указывает большее расстояние, то танцует медленнее, и естественно поэтому, что за один прямолинейный пробег совершает больше виляний в секунду. В среднем увеличению дистанции на каждые 75 метров соответствует одно лишнее виляние в секунду.

Но главную информацию о расстояниях до найденных медоносов содержат другие элементы, или «па», пчелиного танца.

Если пчела, танцуя, за пятнадцать секунд описывает в ту и другую сторону девять-десять полных кругов (а точнее: делает девять-десять прямолинейных пробегов, сопровождающихся вилянием брюшком), пища в ста метрах от улья. Если полных циклов за это же время шесть, речь идет о расстоянии в пятьсот метров. Четыре с половиной круга соответствуют одному километру, а два — пяти. Один вольт в какую-либо сторону на пчелином языке означает расстояние в десять километров.

В разных книгах и руководствах о пчелах указы-вают нередко весьма неодинаковые цифры танцевальных пробегов пчелы и соответствующих им расстояний. Приведенные мной цифры взяты из последней книги Карла Фриша «Из жизни пчел».

Встречный ветер замедляет темп танца, а попутный, наоборот, ускоряет его. Расстояние до цели пчелы определяют ценой усилий, которые они затрачивают, чтобы добраться до нее. Когда приходится лететь против сильного ветра, то, вернувшись в улей, танцем своим они рассказывают о расстоянии больше действительного. И наоборот, когда до медоносов можно добраться с резвым попутным ветерком, дистанция, указанная в этом случае, будет меньше действительной.

Доктор Эш из Мюнхена, ученик Карла Фриша, установил, что пчелы, исполняющие виляющий танец, передают также дополнительную информацию о расстоянии до медоносов и жужжанием своих крыльев (вернее, вибрацией грудной мускулатуры крыльев, так как сами крылья при этом неподвижны). Эти сигналы «напоминают трескотню велосипедного мотора». Если «мотор» гудит примерно полсекунды, то до цветов, богатых нектаром, 200 метров. И чем громче его трескотня, тем выше качество найденной пищи.

Теперь пора сказать, как пчелы информируют друг друга о направлении, ведущем к цели. Случается, что танцуют они у летка, на горизонтальной поверхности. Тогда прямолинейная часть виляющего танца, линия, соединяющая два полукруга восьмерки, всегда обращена в сторону найденной пищи. Танцующая пчела по прямой всегда бежит туда, куда надо лететь. Пчелы, окружающие танцовщицу, запоминают угол между направлением на цель, показанным у летка, и солнцем на небе и летят за взятком, сохраняя этот угол.

Это когда пчелы танцуют под открытым небом, видя солнце над головой или хотя бы маленькое пятнышко голубого небосвода. Ну а как указывают они необходимый для правильной ориентации солнечный угол в улье, в полной темноте?

Природа нашла очень остроумный выход из этого затруднительного положения. В улье, где солнца не видно, его условно заменила сила, действующая и в темноте, — притяжение земли! Гравитационный вектор как бы символизирует стрелку компаса, направленную с юга на север.

Если пчела, танцуя, бежит по соту в прямолинейной части танца головой вниз, значит, за пищей нужно лететь в сторону, противоположную солнцу. Когда бежит, виляя брюшком, головой вверх, там цель, где солнце. Если прямая танца отклоняется от направления силы тяжести под тем или иным углом, полет должен быть направлен под таким же углом к солнцу.

В одном из опытов пчелам приходилось лететь за взятком вокруг высокого горного отрога, преодолеть который прямым перелетом они не могли. Путь был окольный, но в танце пчелы указывали прямое направление — от улья через хребет к цветам с нектаром. Как насекомые, смотревшие на танец, могли понять, что лететь в данном случае надо не прямой дорогой, указанной в танце, а вокруг хребта?

Установлено, что высоту цели над землей пчелы своими танцами указать не могут. Кормушки с сиропом привязывали к макушке радиомачты, прямо под ней стоял улей. Пчелы-разведчицы вскоре нашли сахар на мачте, но рассказать о своей находке другим пчелам им не удалось. Они танцевали и так и эдак, во всех направлениях бегали виляющей походкой, но несвязная эта «речь» только вводила в заблуждение соотечественниц.

Пчелиный волк!

На пути в улей или из улья, но особенно на цветах, где трудолюбивая пчела сосредоточенно собирает нектар или пыльцу и потому не очень-то внимательна к окружающим ее опасностям, два врага (и оба собратья по отряду!) поджидают ее. Оса шершень и оса филантус, она же пчелиный волк. В таком случае шершня (за крупный рост и черно-желтую полосатость) можно назвать пчелиным тигром. Схватив пчелу, он убивает ее, вонзая мощные челюсти и ядовитое жало. Затем тут же на цветке, где поймал пчелу, либо на ветке рядом высасывает из ее зобика нектар. Отрывает крылья, ножки и жует, жует ее. Затем улетает в гнездо к своим личинкам. Они жадно открывают рты, словно птенцы в гнезде, и пчелиный тигр всех по очереди наделяет тем, что еще недавно было живой пчелой.

Филантус, пчелиный волк, из группы одиночных ос, или охотниц. Много опытов провели с ним ученые и обнаружили, что память у этого насекомого поразительная!

Он роет норки на песчаных пустошах, в дюнах под соснами, на обочинах пыльных дорог. Песок бросает между ног, как собака.

Вот норка готова, волк за добычей полетел. Он знает, где пчелы собирают мед. Лети; туда. Настигает пчелу, укол шпагой — и она, что называется, ни жива и ни мертва.

Так вверх ногами и головой вперёд транспортирует под собой пчелиный волк парализованную ядом пчелу.
Так вверх ногами и головой вперёд транспортирует под собой пчелиный волк парализованную ядом пчелу.

Волк несет пчелу к своей норке. Но тут его ждет некоторая перемена декораций. Пока он рыл норку, мы окружили его кольцом из сосновых шишек, простых сосновых шишек, которых много вокруг. А когда он охотился на пчел, эти шишки перенесли немного в сторону и расставили тоже кольцом, но так, что норка теперь за пределами кольца, не в нем, как прежде.

Волк без колебаний опускается с пчелой внутрь кольца: ведь, улетая на добычу, он запомнил, что норка окружена шишками. Пчелу положил, а сам ищет гнездо. Долго ищет внутри кольца, не выбегает из него. Но поиски его, конечно, напрасны: норка-то в стороне, за шишками, там, где он и не думает искать.

Передвинем шишки на новое место, он полетит за ними и сядет в центре образованного из них круга, лишь только мы уберем руки. Передвинем еще, и он опять тут.

Опыт этот доказывает, что оса находит норку, запоминая расположение разных предметов вокруг нее. Именно расположение предметов, а не сами предметы. Если, пока она охотится, кольцо шишек заменим кусками подходящего по цвету дерева, а шишки сложим невдалеке в кучу, она полетит в кольцо из щепок.

Если же мы, пока оса в полете, построим шишки в форме ковша Большой Медведицы, охотница полетит в ту часть «созвездия», которую составляет сам ковш, хотя отдаленно, но похожий на кольцо, а «ручку» оставит без внимания.

Интересно все-таки, какие предметы оса запоминает лучше: плоские или объемные. Есть ли у нее стереоскопическое видение?

Чтобы установить это, исследователи окружали ее норку кольцом из чередующихся полусфер и кругов. Потом, когда волк улетал на промысел, из одного кольца делали два: одно слева от норки из полусфер, второе вправо от нее из одних плоских кругов. Оса возвращалась и находила сразу две системы ориентиров: плоскостную и объемную. Она почти всегда выбирала объемную.

Таким же способом установили, что пестрые и ближайшие к гнезду предметы охотники предпочитают однотонным и более удаленным.

Теперь еще вопрос: когда оса запоминает ориентиры — с земли, пока роет норку, или с воздуха, улетая за добычей?

Прежде чем улететь, многие осы минуту или две кружатся над гнездом. Можно подумать, что, облетая окрестности, они запоминают ориентиры. Но эксперимент убеждает нас в том, что основные представления об ориентирах оса получает с земли.

Поставим перед норкой два деревянных прямоугольных бруска одинаковой формы и размера, но один на расстоянии вдвое большем, чем первый. Мы заметим, что оса будет ориентироваться в основном по ближайшему к норке бруску. Теперь дальний брусок заменим новым деревянным прямоугольником. Он во всем похож на прежний, стоит на его же месте, только выше его вдвое. Оса, ориентируясь, ни одному из этих брусьев не отдаст явного предпочтения.

Дело в том, что вершины обоих брусков — и дальнего, и ближнего — оса видит с земли под одним и тем же углом зрения, и поэтому ей кажется, что отдаленный ориентир расположен так же близко к норе, как и ближайший, вдвое меньший. Из-за оптического обмана она не замечает между деревяшками никакой разницы.

Это если смотреть на них с земли. Ведь при обозрении с воздуха разница между брусьями сразу видна!

Итак, ближайшие к норке приметы оса запоминает, когда роет норку. Но зачем ей нужен в таком случае ориентировочный осмотр местности с воздуха перед полетом на охоту?

Чтобы изучить более удаленные окрестности, наметить, так сказать, основные вехи на пути к гнезду. Ведь мелкие предметы у норки издали незаметны, поэтому дорогу обратно трудно будет найти без более крупных и удаленных указателей. Их-то оса и изучает во время ориентировочного полета, который длится всего 30 или 100 секунд. Так и человек, желая найти обратную дорогу к какому-либо пункту, запоминает сначала ближайшие и более конкретные приметы и сооружения, а потом, удаляясь, оставляет в своей памяти господствующие над местностью ориентиры.

Один исследователь положил перед норкой осы плоский квадрат углом к норке, а прямо напротив этого угла на некотором расстоянии воткнул в зем-лю большую ветку. Норка оказалась между квадратом и веткой на соединяющей их линии. Затем, когда оса улетела, он повернул квадрат на 45 градусов, так что к ветке он был направлен теперь не углом, а одной из своих сторон. Оса вернулась и искала у двух углов, ближайших к ветке.

В следующий ее рейс за провиантом он перенес ветку влево и воткнул ее напротив левого угла. Оса искала около него, вернее, между ним и веткой, хотя норка осталась далеко справа. Точно так же, когда он перенес ветку вправо, напротив правого угла, оса переместилась туда и искала там.

Значит, охотники запоминают не только непосредственное окружение гнезда, но и его положение по отношению к более отдаленным предметам. Деревья привлекают их внимание в первую очередь. Осы предпочитают улетать на охоту вдоль какой-нибудь хорошо заметной издали аллеи или естественной гряды кустов, чтобы, следуя вдоль нее обратно, легче найти свой дом.

Следующий опыт доказывает влечение филанту-сов к деревьям как ориентирам первого ранга. Оса привыкла летать за добычей вдоль аллеи из искусственных деревьев, насаженных экспериментаторами около ее норы. Когда всю аллею перенесли немного влево, оса полетела вдоль нее и не обнаружила, конечно, норку за последним деревом, где привыкла ее всегда находить. Аллею водворили на место, а осу поймали и отнесли туда, откуда она начинала свой поиск по ложному следу. Она сначала полетела было прежним путем, потом быстро свернула вправо, к «зарослям», и в конце аллеи легко нашла свое гнездо.

На разные дистанции от норок пробовали относить ос, но они возвращались домой прямой дорогой лишь с небольших расстояний. Чем дальше был старт, тем больше времени требовалось насекомым для выбора правильного направления и тем более кружным путем они летели к норкам.

Отнесенная на 27 метров, оса возвращается к гнезду без колебаний и кратчайшей, то есть прямой дорогой. Выпущенная за 35 метров, сначала много петляла, потом, все расширяя беспорядочные круги, попала в знакомые места и полетела уже прямо.

И вот еще что замечено: возвращаясь прямо к гнезду с небольших расстояний, осы следуют, по-видимому, малоприметным для нас указателям, которых всегда много в любом направлении, но которые насекомые запоминают (очевидно, чтобы не утруждать память слишком многочисленными деталями) лишь в непосредственном окружении гнезда. Когда же их заносили далеко, осы летели сначала к купе высоких деревьев, расположенной в стороне, огибали ее, делая большой крюк, а потом прямиком спешили к гнезду. Очевидно, деревья служили в данном случае хорошо заметным отовсюду ориентиром для дальних полетов. И хотя росли они в стороне от прямой дороги, осы пользовались ими, утруждая тем самым свои крылья, но освобождая память от лишней нагрузки.

Итак, мы убедились, что память у пчелиного волка превосходная, она главный руководитель в его зрительной ориентации, в безошибочном отыскании своих норок. Вы, безусловно, догадываетесь, что оса прячет в этих норках: конечно, убитых пчел. Ими пчелиный волк кормит своих личинок.

Поселяясь вокруг пасек, эти осы уничтожают немало пчел. Хватают их на лету и на цветах. Зрительные впечатления дают первый сигнал к атаке на пчелу; поэтому филантус преследует нередко мух, шмелей, даже любой летящий предмет, хоть немногу похожий на пчелу. Затем обоняние вносит необходимые коррективы в распознание преследуемого объекта: пчелиный волк повисает в воздухе на одном месте, наподобие вертолета, так, чтобы ветер дул на него от насекомого, которое он принял за пчелу и решился атаковать. Если усики почувствуют запах пчелы, филантус немедленно нападает. Крепко хватает ножками пчелу, и оба комом падают на землю. Мгновение — и укол жалом парализует схваченную им жертву. У пчелы тоже есть смертоносное для осы жало, но в своих молниеносных действиях пчелиный волк так ловок, что в этой схватке побеждает всегда он.

Присев где-нибудь и прочно обхватив пчелу лапками, наш шестиногий волк начинает мять и давить челюстями брюшко и грудь своей жертвы, особенно налегая там, где у нее зобик, наполненный нектаром. Капли нектара, которые после такой обработки вытекают изо рта пчелы, филантус тут же слизывает. Он до меда охоч — это верно. Но не только в этом дело: для личинок филантуса мед — яд, поэтому пчелиный волк так тщательно «выжимает» пчелу, прежде чем унести ее в гнездо.

Но вот полетел. Парализованную пчелу несет снизу, под собой, придерживая лапками. Находит свою норку: она заранее выкопана и предусмотрительно прикрыта камешком, чтобы, когда хозяин охотится, никто непрошеный в нее не проник. Норка глубокая — до метра, с несколькими боковыми гнездовыми камерами. В каждой из них приплод пчелиного волка на разных стадиях развития: в одной личинки, в другой уже куколки, в третьей только яичко, отложенное на пчелу.

«Затем здесь он укладывает рядком, голова к голове, в большинстве случаев три-четыре добытые пчелы и на одну из них прикрепляет яйцо, после чего переносит свою деятельность на другую личиночную камеру либо начинает копать новую норку. Из яйца выходит личинка, похожая на личинку мухи, и незамедлительно начинает поедать одну пчелу за другой. Так как они жалом осы лишь парализованы, а не убиты, то остаются свежими, как хорошо законсервированное мясо, к тому же безопасны: беспомощная личинка спокойно может их есть. Развившись, она окукливается тут же в гнездовой камере, чтобы на следующее лето превратиться в осу и продолжать деятельность своей матери» (Карл Фриш).

Одиночные осы

Пчелиный волк принадлежит к семейству роющих ос, или сфецид. Распространены они по всему свету, и все, кроме одного-единственного вида, живут, охотятся и выводят потомство в одиночестве. Это семейство обычно объединяют в одну группу с осами дорожными, или помпилидами, которые тоже живут в одиночестве. Тех и других так и называют: «одиночные осы».

Дорожные осы сначала охотятся на насекомых, но чаще на пауков (99 видов этого семейства промышляют только пауков), затем уже роют норки и прячут в них свою парализованную добычу. Роющие осы, почти все, напротив, сначала роют норки, потом охотятся.

У каждого вида — узкая специализация, нападают только на определенных насекомых. Выслеживают их умело, парализуют быстро и точно. Все приемы этой удивительной охоты за миллионы лет эволюции отработаны до тонкости.

Одни виды роющих ос охотятся только на мух, другие — лишь на муравьев., цикад, тлей, клопов, медведок, тараканов, на саранчу и кузнечиков, сверчков, жуков, на гусениц или взрослых бабочек... список их жертв длинный. Порой роющие осы еще более узкую специализацию проявляют. Например, американская оса афилантопс охотится только на крылатых самок муравьев из рода формика, когда они вылетают из гнезд. Бегающие вокруг, уже обломавшие крылья муравьиные самки ее совершенно не привлекают. Удивительно здесь еще и то, что она все равно отрывает крылья пойманному муравью, прежде чем унести его в свое гнездо.

Лишь охотники на тлей убивают их укусом в затылок, все прочие одиночные осы действуют жалом как смертоносным оружием.

Даже на больших ядовитых пауков-птицеедов охотятся одиночные осы.
Даже на больших ядовитых пауков-птицеедов охотятся одиночные осы.

Обычно считается, что укол наносится в крупные нервные центры. В последнее время появились, однако, веские сомнения в том, что дело обстоит именно так.

«У насекомых, защищенных прочным панцирем, только некоторые места могут быть поражены жалом, такие, например, как горло и сочленения в основании ног. Чтобы эти «ахиллесовы пятки» нащупать, многие виды роющих ос наделены осязательными органами на конце «ножен» их шпаги. Укол постоянно наносится в тело жертвы снизу, с брюшной стороны. Отсюда были сделаны ложные выводы, будто осы-охотницы, как хорошие хирурги, знают точное местоположение нервных центров своих жертв и с уверенностью поражают их жалом, которое ни на волосок не отклоняется от направления правильного удара» (Вернер Ратмаиер).

Установлено, что пчелиный волк, например, наносит укол жалом обычно в одно уязвимое место, позади первой пары ног пчелы (здесь тонкая кожа). Вскрытия убитых им пчел показали: хотя рядом, почти там, куда он колет, расположен нервный узел, он в большинстве случаев остается неповрежденным. Попробовали уколоть пчелу тончайшей иглой, впрыснув через нее яд пчелиного волка. В какое бы место такой укол ни пришелся, пчела всегда оказывалась парализованной. Пчела теряла подвижность тем быстрее, чем ближе к мускулатуре ног наносили укол.

Оказалось, что яд пчелиного волка поражающе действует не непосредственно на нервную систему, а сначала на мускулатуру. Он, как и яд кураре, каким-то пока непонятным образом перекрывает пути следования нервных импульсов в местах контакта их с мышечными клетками. Мозг продолжает посылать двигательные сигналы, но мускулатура насекомого, отравленного ядом осы, на них уже не в состоянии ответить, онемела в глубоком параличе.

Помпилиды, дорожные осы, тоже жалят пауков в основания ног либо между сочленением головогруди с брюшком (с нижней стороны тела жертвы). И также установлено, что их яд парализует пауков, даже если жало не попадает в нервный центр. Паук обычно остается живым, но парализованным несколько недель, в рекордных случаях больше четырех месяцев. Добычу свою одиночные осы вначале мнут челюстями, очевидно, для того, чтобы яд лучше распределился по всему ее телу. Слизывают капельки крови, выступающие из покровов жертвы. Затем несут ее в гнездо. Одни держат добычу челюстями и волокут ее по земле, перетаскивая с трудом, но успешно через все неровности и препятствия, встречающиеся на пути. Другие, а таких большинство, обхватив лапками, летят с «законсервированным» насекомым, удерживая его под собой (как пчелиный волк). Осы из рода оксибелюс накалывают даже жертву на жало и пускаются со своей ношей в путь по воздуху, приземляясь точно около входа в норку.

У большинства роющих ос гнезда — норки в земле. Некоторые выгрызают ходы в коре или гнилой древесине, в сердцевине растений либо лепят их из сырой глины или растительных частичек. В гнездах обычно несколько камер, в них парализованная добыча и расплод на разных стадиях развития. У осы-гончара, например (род трипоксилон), в гнезде до 30 камер, в каждой — с десяток пауков. Всего их в гнезде, таким образом, около трехсот.

В Пуэрто-Рико была открыта крошечная роющая оса (длина ее всего 2 миллиметра). Гнезда она строит из растительных остатков на нижней поверхности пальмовых листьев. Гнездо весьма миниатюрное: сантиметр в диаметре. В нем около дюжины камер-До восемнадцати ос в тесном содружестве охраняют его и снабжают пищей личинок. Яйца откладывает, по-видимому, только одна самка. Эти осы и представляют то единственное исключение в семействе, о котором речь шла выше, единственные живущие не в одиночестве, а в небольшом, но дружном сообществе.

Песчаные осы, или аммофилы, охотятся на гусениц совок, пядениц и других бабочек, некоторые — на прямокрылых. Они несут их к готовой уже норке, волоча между ногами. Проблема ориентировки для них осложняется тем, что дорогу они запоминают сверху, а домой возвращаются по земле. Задача нелегкая и для человека с его способностями к абстрактным сопоставлениям.

А оса с этой задачей справляется превосходно. Она тащит гусеницу так уверенно и дорогой столь прямой, что сразу видно: отлично знает маршрут. Иногда, впрочем, у нее возникают «сомнения», тогда маленький живой аэропланчик бросает тяжелую ношу и, трепеща крыльями, лезет на дерево. Бежит по его коре, перепархивает повыше, чтобы взглянуть на местность сверху. Осмотрится и спускается вниз, хватает гусеницу и тащит дальше.

Некоторые песчаные осы после хирургической операции, произведенной над жертвами, закапывают норку и больше к ней не возвращаются. Пищи, которую они в нее натаскали, хватит на пропитание личинок в течение всей их жизни до превращения в куколок. Другие же снова и снова прилетают к норкам и подкармливают личинок свежими гусеницами.

Первым нужно помнить дорогу к норке недолго. За восемь-десять вылетов на охоту они наполняют «законсервированной» провизией все кладовые подземелья. Вторые все время, пока личинки растут и развиваются — много дней и ночей, — должны не забывать о месте их нахождения.

Есть и такие аммофилы: выкармливают потомство сразу в нескольких норках, вырытых далеко друг от друга.

Норки невелики и едва заметны, а осы еще, улетая за добычей, прикрывают вход в них камешками и песчинками. И улетают далеко, за десятки и сотни метров.

Исключительная память этих удивительных насекомых представляет редчайший феномен.

В редкой книге о поведении животных не фигурируют аммофилы. Особенно поразительные инстинкты у некоторых американских песчаных ос. Они, пожалуй, единственные (если не считать муравьев эко-филов) насекомые, которые пользуются орудиями труда: закопав норку, аммофилы берут в челюсти камешек и тщательно утрамбовывают землю, которой засыпан вход в подземелье, наполненное гусеницами.

Жизнь взрослых роющих ос обычно длится всего одно лето. Редко в год бывает несколько поколений. Весной или ранним летом первыми выходят из куколок самцы и улетают подальше от гнезд, в которых провели зиму. Затем появляются самки. Соединяются с самцами, выросшими в других норках: этим избегается инбридинг, так называемое близкородственное разведение.

Самцы после репродуктивного соединения с самкой проводят лето в бездеятельности, перелетая в поисках нектара с цветка на цветок (жизнь самок, описанная выше, как можете видеть, весьма плодотворна). Осенью самцы некоторых роющих ос собираются сотнями на какой-нибудь ветке или стебле и здесь вечер за вечером, ночь за ночью проводят, сцепившись плотным комом.

Увидите длинноногую и длинноусую черную осу, которая волочит по земле дохлого паука за ножку (а сама пятится задом!), наверняка это помпил — хитроумный губитель пауков. Паука поймает, жалом уколет, и паук ни жив ни мертв: парализован навсегда. Тогда помпил роет норку, тащит туда добычу, яички на него свои положит и норку засыплет. Личинки осы съедят «законсервированного» паука: он неподвижен, но не мертв и потому не портится. Детишкам осы надолго хватает свежей паучатины.

Развившись, личинки превращаются в куколок, те тут же в норке перезимовывают, и лишь на следующий год крылатые осы покидают норку. Почти все дорожные осы (а их в одной Европе около ста, а во всем мире — несколько тысяч видов!) охотятся только за пауками: «консервы» из другой дичи их младенцев, как видно, не устраивают.

Парализованных пауков помпилы хватают всегда только челюстями (ножками не помогают) и за ноги тащат по земле, обычно пятясь задом вперед, лишь немногие несут в челюстях перед собой, как собака фазана. Только один помпил опоясанный иногда летит невысоко с пойманным пауком в челюстях.

Роющие осы (почти все, как уже говорилось) сначала роют норку, а потом ищут добычу. Помпилы — нет: прежде паука поймают, а тогда уже, спрятав его в надежном местечке, копают норку — передними ногами поочередно (так собака землю роет!). У роющих ос, сфецид, привычки иные: копают они сразу обеими передними ногами.

Конечно, пауки защищаются, не ждут безучастно рокового удара парализующим жалом, как скот на бойне. Миллионы лет без перемирия идет эта война на паутине, и методы паучьей обороны отработаны эволюцией в разных вариантах.

Тут и сигнальные нити, хитро натянутые над жилищем паука. Оса, пикируя, заденет одну из них, паук тут же проворно прячется. Тут и ложные макеты: сплетения паутины, похожие на пауков, которые по ошибке атакует вражеская «авиация», а хитрец паук тем временем быстро падает вниз на лифте-ниточке. Тут, наконец, и вибрационный камуфляж: некоторые

пауки, увидев осу, в таком неуловимо быстром ритме трясут паутину, что превращают себя в невидимок.

Строят и осоубежища — «блиндажи» размером с наперсток из плотной паутины. Строят подземелья с потайным ходом, но некоторые осы и этот секрет разгадали и, сунувшись в парадный вход, тут же бегут к отнорку и хватают паука, в панике удирающего по нему навстречу гибели. Строят пауки в подземельях и двери на прочных внутренних запорах, но есть осы с плоскими головами: они втискивают их в щель под дверью и перекусывают паутинные петли. Словом, нет запора, для которого не нашлось бы взломщика, нет обороны, которую нельзя преодолеть. Уж на что паук арктоза хитро прячется, а все равно оса помпил его находит.

Норка у этого паука двухколенная, вырыта в песках на холме или у реки. Два верхних ее колена невелики, чуть больше сантиметра в длину. Нижний ствол-шахта погружен в глубь песка сантиметров на пять. Одно верхнее колено норы кончается слепо у самой поверхности, другое открыто, и на пороге его сидит паук, караулит насекомых.

Если паука кто потревожит, кого он одолеть не решается, арктоза сейчас же задергивает шторку на двери. Хелицерами хватает эластичную паутинную оторочку у входа норы и натягивает ее, точно театральный занавес, на дыру-вход. Дверь на замке, паук в безопасности!

Увы, в весьма относительной: вот взломщик, который эту дверь откроет, — оса помпил. Она рыщет зигзагами по песчаным перекатам, крутит усиками, как ищейка хвостом. Немного пролетит над куртиной травы и опять, сверкая крыльями, на холостом ходу нервно трепещущими, быстро бежит по песку, поминутно принюхиваясь.

Внезапно вдруг замерла. Место, казалось бы, обычное, ничем не примечательное, но осе ее тонкое обоняние и инстинкт единодушно говорят: тут копай! И копает челюстями и передними ножками, кружится возбужденно, как фокстерьер у лисьей норы, и опять копает. Откопала, рвет шелковую стенку паучьего отнорка и, протиснувшись через нее, ныряет в подземелье.

Сейчас же и очень проворно, как испуганный кролик, выскакивает из другого отнорка паук и исчезает где-то в окрестных песках.

Через секунду тем же путем выбегает из норы и оса. Усики ее молотят, крутятся неудержимо, обнюхивая все вокруг. В бешеном темпе оса вертится у норы. Но сомнений нет: охотник дичь упустил.

Унынию помпил не предается, неудачи его не смущают — в том же резвом темпе рыщет по песку. За час он еще двух пауков откопал и... упустил. Ни один из них и не пытался оборонять свой дом или как-то урезонить бесцеремонного нарушителя.

Один паук, в неистовой панике убегая, забрался высоко на стебель травы, хотя нормальный стиль поведения этих пауков такие акробатические эксцессы исключает. Впечатление такое, что у паука реакция на вторжение осы врожденная и одного только типа — бежать сломя голову, спасаться без промедления, без напрасного сопротивления.

Чтобы более отчетливо все это узреть, посадим паука в стеклянную трубку и пустим в нее осу. Как только ее вибрирующие усики прикоснутся к нему, паук с полной покорностью замирает, поджав ножки. Оса тем временем деловито, без страха, словно другого и не ждала, обхватывает его снизу ножками, изгибает свое гибкое брюшко и колет жалом снизу вверх, туда, где смыкаются разделенные тонкой кутикулой головогрудь и брюшко паука.

Однако не всегда эта драма оканчивается так благополучно для осы. Редко, но бывает, что паук успевает все-таки укусом своих ядовитых челюстей (точнее, хелицер) насмерть поразить осу. Ведь среди жертв дорожных ос совсем нередки такие ядовитые, даже человеку опасные пауки, как каракурт, тарантул, а в тропиках пауки-птицееды.

Интересно, что некоторые дорожные осы научились воровству: они не столько ловят живых пауков, сколько ищут норки других своих сородичей, уже наполненные парализованной добычей. Раскапывают их, уносят пауков на новое место, там снова погребают, наделив предварительно каждого собственным яичком.

Есть и паразитические помпилиды: эти пикируют с воздуха на паука, которого тащит другая оса, либо тайно подбираются к нему, пока добывший эту вось-миногую дичь помпил роет норку невдалеке. Отложат на паука яичко и улетают, вполне полагаясь на успех своей диверсии. Дело в том, что яйца паразитических дорожных ос, как у кукушки, развиваются быстрее, чем у хозяина добычи. Вышедшая из яйца личинка паразита сначала съедает яйцо, положенное помпилом, добывшим паука, а потом уже принимается за самого паука.

Бумажные осы

Это те надоедливые осы, которые, когда мы обедаем на чистом воздухе или террасе, лезут в варенье и вязнут в нем, но это их не останавливает. Садятся и на мясо, выгрызают аккуратненькие кусочки и куда-то улетают. Сами они мясо не едят: пьют нектар цветов, а мясо несут в гнездо, чтобы, пережевав хорошенько, накормить им своих личинок. Мясо — это для них, так сказать, даровой и готовый продукт. Сами они охотницы. Мухи, гусеницы, муравьи с крыльями, даже пчелы (почти все, что ползает и летает) — их добыча.

Зиму самки бумажных ос проводят в оцепенении в разных укрытиях под корой, в щелях на чердаках и прочих подобных местах. Весной пробуждаются. Первым делом нужно подкрепить силы: летят осы к цветам и сосут нектар. Затем им предстоит ответственное дело: выбор места для гнезда, а главное, постройка первых ячеек. У одних видов гнезда под землей, у других над ней — открытые, подвешены где-нибудь на суку или в сплетениях ветвей кустов. У третьих, наконец, укрытые: в дуплах или под балками чердаков.

Где бы они ни располагались, все гнезда бумажных ос сделаны из... бумаги. Правда, не высшего сорта, грубой, но бумаги. Оса отщепляет челюстями от телеграфных столбов, от заборов, от мягкой, уже подгнившей древесины или коры маленькие кусочки. Мнет и прессует их во рту, постоянно смачивая слюной. С получающихся комочков липкой еще бумаги челюстями снимает как бы стружку, тонкие полосочки. Из них лепит гнездо.

По весне и ранним летом работает перезимовавшая самка, оплодотворенная еще в прошлом году. Ячейки она делает шестиугольные, пристроенные одна к другой и обращенные открытым отверстием вниз. На тонком стебельке весь сот прикреплен к потолку или ветке. Через неделю уже пять-десять ячеек готовы. В каждую откладывает самка по яичку и лишь после этого летит за провизией для личинок, которые скоро — дней через 5—6 — появятся. Как только они превратятся в крылатых ос, она все попечения о доме и снабжении его провиантом прекращает. Теперь ее дело лишь кладка яиц.

Дом разрастается и вширь и ввысь: к первому со-ту снизу пристраивают другой, третий, у шершней их бывает до шести, а вся постройка в ширину — до полуметра. Снаружи соты окружены вылепленной из бумаги сферой. Вход в нее внизу. Да вы наверняка не раз видели подобные осиные гнезда.

Шершней в последнее время стало мало в Подмосковье (их гнезда не серые, а коричневые). Может быть, и к лучшему, шершни охотятся на мух, других ос и на пчел — вот это и плохо. Кроме того, укус этой крупной осы (ее длина до трех сантиметров) весьма болезненный. Прежде считали, что если три шершня ужалят человека, а семь—лошадь, то последствия будут весьма трагическими: и человек и лошадь умрут. Теперь доказано, что это преувеличение. Однако укус шершня, если он нанесен в язык или в крупный кровеносный сосуд, достаточно опасен. Язык распухает настолько, что затрудняет дыхание. А поражение кровеносного сосуда ядом шершня вызывает внутреннее кровоизлияние и отечность, что препятствует нормальному кровообращению.

Кроме того, есть люди с повышенной чувствительностью к яду шершней, он для них сильный аллерген.

Но мы отвлеклись. Бумага, как известно, хороший теплоизолятор. Стенки осиных гнезд — надежное препятствие для теплообмена с окружающей средой. Колебания температуры внутри гнезда не превышают половины градуса. Даже когда снаружи сравнительно холодно (минус 10 градусов), то в гнезде поддерживается оптимальная для развития личинок температура в 30 градусов. Как осы разогревают свой дом?

Они то расслабляют, то напрягают мускулатуру, которая движет крыльями (сами крылья не работают). Получается эффект, подобный тому, который наблюдаем мы, когда двигатель автомобиля работает на холостом ходу. Тепло, образующееся в вибрирующих мышцах, распространяется от осы во все стороны. Маленькая живая печечка получается! Но ведь не одна оса таким образом согревает свой дом, а много их — вот вам и тепличный эффект в осином доме.

Ну а если нужно охладить внутренние покои бумажного дома-шара?

Тогда осы приносят воду, разбрызгивают ее по сотам и, чтобы она быстрее испарялась (испарение требует затраты тепла), стоят над сотами и у входа и машут крыльями в очень быстром темпе. Такого рода вентиляция, как показал опыт, очень надежна. В течение секунд температура в гнезде падает на несколько градусов.

На пятый-шестой день из яиц, отложенных маткой в сооруженные ею ячейки, выходят личинки. 20 дней они растут, кормясь тем, что она им приносит, потом окукливаются, но прежде успевают заплести вход в ячейки паутиной. Еще через 20 дней выводятся осы. Все они женского пола, все похожи на мать, но поменьше ее. Это рабочая каста. У них недоразвитые яичники, но, если матку удалить из гнезда или она погибнет по какой-либо причине, рабочие осы станут откладывать яйца, правда неоплодотворенные. Яичники их недоразвиты, по-видимому, оттого, что матка не успевает всех личинок хорошо накормить, а возможно, и потому, что выделяет какое-то вещество, подавляющее развитие половой системы будущих рабочих ос.

Несколько поколений ос успевает появиться на свет в теплых краях. В Северной Африке, например, гнезда их так разрастаются, что могут быть до метра в диаметре, 100 тысяч жалящих насекомых населяют такое гнездо.

Хотя внешне рабочие осы похожи, каждая выполняет определенную работу. Одни, няньки, ухаживают за личинками и кормят их. Другие—строители либо охранники гнезда. Третьи — охотники. Этих тут же у входа с нетерпением ждут осы, остающиеся дома. Изо рта в рот передают осы-охотницы содержимое своих зобиков. Затем эта полужидкая пища путем известного уже нам трофоллаксиса насыщает желудки всех членов осиной семьи, включая матку и личинок.

Интересно, что личинки шершней и, возможно, некоторых других ос активно требуют пищи. Когда они голодны, то скребут челюстями по стенкам ячеек. Получается достаточно громкий шум — сигнал, на который осы-няньки тут же реагируют.

Когда няньки кормят личинок и даже просто слегка к ним прикасаются, те выделяют изо рта прозрачную жидкость.

Иной раз няньки мнут личинок челюстями, чтобы получить желанные капельки, и так «увлекаются», что даже вытаскивают своих недоразвитых еще сестер из ячеек.

Вначале казалось, что здесь мы имеем нечто похожее с отношениями муравьев и ломехузы: личинки выделяют жидкость, «пьянящую» ос, которая на их вкус очень и очень приятна. Оказалось, дело совсем в другом. Осы не запасают продукты. Поэтому, когда наступит плохая погода и охотницы не смогут добыть нужное количество пищи, под серьезной угрозой голода окажется семья. Тут-то и спасают личинки: они подкармливают всех понемногу. Они своего рода живой продуктовый склад!

Ближе к осени строят осы более крупные ячейки в нижнем соте. В них выводятся самцы и самки. Первое время они остаются в гнезде. Когда окрепнут, улетают в брачный полет. К осени вся колония погибает.

Перезимовывают только самки, чтобы весной начать все сначала.

Наездники

«Свое название они получили за присущую большинству видов характерную позу при откладке яиц: насекомое садится верхом на жертву и изгибает брюшко вниз, причем часто жертва продолжает при этом двигаться» (Г. М. Длусский).

Немногие наездники откладывают яйца в ткани растений. Вокруг них получаются разрастания, круглые наросты на листьях—галлы. Многие другие прокалывают яйцекладом тело живого насекомого, его яйца либо личинок. Личинки самих наездников, когда выйдут из яиц, кормятся соками и тканями того беспозвоночного, которого «заразил», оставив яйцо, яйцеклад их матери.

Среди наездников встречаются самые маленькие в мире насекомые — в 0,2 миллиметра длиной. С другой стороны, даже в наших странах живут наездники длиной в 3—3,5 сантиметра: апантелес и эфиальт. У последнего, кстати сказать», яйцеклад длиннее тела — 4,5 сантиметра. Это, однако, далеко не рекорд: в Южной Америке водятся наездники с яйцекладом в семь с половиной раз длиннее их тела. Жизнь взрослых наездников, особенно самцов, коротка — несколько недель или несколько месяцев, если они перезимовывают. Немногие из них, выйдя из куколки, ничего не едят. Остальные кормятся нектаром цветов, соком растений, выделениями тлей. Это все сахаристые вещества с малым содержанием белка, а для созревания яиц необходима белковая пища. Обычно яйца созревают в теле самок наездников после их превращения из куколки. Чтобы восполнить белковый дефицит, наездники сосут капельки жидкости, выступающей из ранок жертв, пораженных их яйцекладом. Даже специально колют некоторых насекомых, не откладывая яиц, чтобы выступила гемолимфа. Они ее слизывают. Для наездников, которые питаются соками тела куколок, упакованных в коконы, природа предусмотрела интересное приспособление. Особые железы яйцекладущего аппарата выделяют жидкость, быстро твердеющую. И вот уже вокруг яйцеклада, проколовшего стенку кокона, получилась крохотная трубочка. По ней под действием капиллярных сил соки тела жертвы поднимаются вверх, и, вынув из прокола яйцеклад, наездники их слизывают.

Яйца наездники откладывают либо в тело хозяина, либо лишь прикрепляют к нему. Есть такие, что разбрасывают яйца в тех местах, где обычно держатся насекомые, которых они заражают. Выбравшись из яиц, личинки уже сами забираются на хозяина и паразитируют на нем. Есть и живородящие наездники, но таких немного. Сам процесс яйцекладки может быть моментальным: доли секунды — и яичко контрабандой положено в надлежащее место. Может длиться часами, последнее обычно случается, когда наездник буравит яйцекладом дерево, чтобы добраться до личинок, живущих в коре либо в древесине.

Некоторые наездники откладывают 15 тысяч яиц, другие всего 15. Но последние благодаря полиэмб-рионии могут из одного яйца иметь потомков больше, чем вторые из всех яиц. Полиэмбриония — это, по сути дела, образование однояйцевых близнецов, но не двух-четырех, как это порой случается у человека, а нескольких десятков, сотен, у некоторых наездников даже двух тысяч! Например, у наездника литомастикса. Он паразитирует на совке-гамме: две тысячи его личинок, развившихся из одного яйца, сплошь покрывают всю гусеницу, словно чехлом.

Жертвами наездников бывают, как правило, насекомые, но также и пауки, клещи, тысяченожки и некоторые другие членистоногие. Яйца они откладывают в основном на личинок, куколок либо на яйца своих жертв, редко на взрослых. У некоторых развитие продолжается всего неделю и за лето бывает много поколений, у других лишь одно-два поколения в год.

Рисса и эфиальт — одни из самых крупных наших наездников. У них длиннейшие яйцеклады. В хвойных лесах средней полосы рисса — красноногая черная оса с желтыми отметинами на груди и брюшке — не так уж и редка. Она ищет на вырубках личинок рогохвостов. В древесине на глубине нескольких сантиметров рисса способна отыскать свою малоподвижную добычу, очевидно, руководствуясь лишь обонянием. Затем буравит яйцекладом дерево. От 20 минут до нескольких часов уходит на то, чтобы тончайшее «жало» риссы проникло в толщу дерева на несколько сантиметров.

Процесс сверления много раз наблюдали, особенно у эфиальта (он черный с красными ногами). Самка эфиальта возбужденно бегает по стволам сухих деревьев и пням, ищет личинок усачей. Постукивает усиками по коре. Как только точно установит дислокацию личинки жука, встанет над этим местом, поднимет задний конец тела и подогнет под себя брюшко с длиннейшим яйцекладом. Вначале он упирается в дерево косо, под углом, а не вертикально. Начинается сверление, эфиальт постепенно все выше приподнимается на задних ногах; они у него, кстати, вдвое длиннее передних, что, безусловно, облегчает установку «сверла» в нужное рабочее положение — вертикально. Вскоре оно именно так и стоит. Тогда эфиальт начинает вращаться вокруг вонзенного в дерево яйцеклада, как вокруг оси. Сначала медленно, затем все быстрее и быстрее. Ноги его семенят, переступая в неуловимо быстром темпе. За довольно короткое время таким способом он погружает яйцеклад в твердое дерево на сантиметр. Обычно больше и не требуется. Но бурение может при необходимости быть и более глубоким — на все 4,5 сантиметра длины яйцеклада.

Наездники — ловкие и бесстрашные контрабандисты. Даже ядовитые пауки каракурты, бдительно охраняющие свои коконы с яйцами, бессильны в борьбе с ними.

У наездника гелиса Мариковского самки бескрылые, но они так ловко, искусно, бесшумно и неуловимо вторгаются в дом каракурта, что просто поразительно! С изумительным умением избегают липких ловушек и ползают по паутине так легко, что очень чуткий ко всяким колебаниям тенет паук не замечает их диверсий.

Осторожно, но храбро добравшись до коконов, паучий паразит колет их один за другим своим тончайшим яйцекладом. Даже последний кокон, под которым сидит бдительная мать, бескрылая наездница умудряется проколоть, не возбудив подозрений часового. Но если случайно заденет ножку паука, тот сейчас же энергично начинает трясти коконы, и оса уже не может ими овладеть, пока паук не успокоится. В каждый кокон контрабандой подкидывает гелис около двенадцати яичек. Из них быстро выходят личинки и, бесцеремонно подкармливая себя «яичницей» из паучьих яиц, быстро растут. За лето успевают сменить друг друга три-четыре поколения. А те молодые наездники, которые поздним летом пожирают паучьи надежды на процветание рода, окуклившись, зимуют под теплой изоляцией добросовестно сплетенных коконов.

Гелис Мариковского не единственный иждивенец каракурта; за его счет живут и много других наездников (личинки некоторых едят не яйца, а взрослых пауков!). Поэтому объединенными силами истребляют они ядовитых пауков местами почти полностью. За это им, конечно, большое спасибо!


Двукрылые

Отряд двукрылых (включающий комаров и мух) сравнительно молодой среди насекомых. Самые ранние находки ископаемых мух относятся к юрскому периоду, около 150 миллионов лет назад. Их расцвет начался с экспансией по планете цветковых растений и млекопитающих. Рот двукрылых устроен так, что они могут кормиться лишь жидкой пищей: нектаром цветов и кровью зверей.

Известно около 85—100 тысяч видов двукрылых. Названы они так потому, что только первая пара крыльев у них развита и употребляется в полете.

Комар-пискун и комнатная муха

Малярийный комар, когда садится на что-нибудь, приподнимает брюшко, обычный комар-пискун держит его параллельно поверхности или даже немного опускает.

Личинки комара-пискуна висят у поверхности воды вертикально, головой вниз, а малярийного — горизонтально.

Оба насекомых из семейства настоящих комаров, в котором полторы-две тысячи видов. От тундр до тропиков можно встретить представителей этого семейства, и всюду они самые несносные из кровососов. Впрочем, не все настоящие комары сосут кровь животных, многие виды довольствуются нектаром и соком растений. Да и у кровососов только самки питаются кровью, самцы — лишь соком растений.

К осени все самцы обыкновенного комара умирают, перезимовывают в разных щелях только самки. Весной они пробуждаются и спешат к воде. На ее поверхность откладывают яйца, которые плавают небольшими кучками диаметром около 7 миллиметров, и в каждой кучке несколько сот яиц. Если по какой-либо причине комариная самка не смогла напиться крови перед яйцекладкой, то и яиц она откладывает меньше — 40—80.

Вскоре выводятся личинки. Они тяжелее воды, и, чтобы держаться у поверхности, им приходится прилагать немалые усилия: дергаясь и извиваясь, всплывают они вверх и повисают вниз головами у поверхностной пленки воды. Но чуть опасность какая, сразу опускаются вниз. Потом опять всплывают. Кормятся микроскопическими водорослями, остатками умерших животных и растений, процеживая за сутки до литра воды каждая.

Личинки комаров (в середине куколки) - висят у поверхности воды
Личинки комаров (в середине куколки) - висят у поверхности воды

Примерно через три недели личинки комаров окукливаются. Куколки легче воды и сами всплывают к поверхности. У них уже есть глаза, правда, еще скрытые под покровами куколки. Но эти покровы прозрачны, и внезапное освещение пугает комариных куколок — все тотчас же опускаются в глубину. Но вскоре снова всплывают. Куколки ничего не едят: их ротовые органы из фильтрующих превращаются в колюще-сосущие. Быстро совершаются и другие преобразования, и через несколько дней из лопнувших ее покровов появляется длинноногий крылатый комар.

Тихими безветренными вечерами собираются комары-самцы в стаи: обычно они вьются над каким-нибудь деревом, кустом, колокольней, даже над человеком, идущим по дороге. Повернувшись головами против ветра, ритмично взлетая и падая, комары словно танцуют на месте. Запах, который в полете испускают особые железы комара, усиливается в тысячи раз, когда они собираются в стаю. Танцуя, комары рассеивают его по всем направлениям, и, привлеченные этим запахом, на танцы со всех сторон спешат самки. Иногда они тоже собираются в стайку, которая вьется чуть ниже танцующих самцов. Вдруг то одна, то другая самка вырывается из стайки и взмывает вверх, в компанию самцов. Мгновение, и соединившаяся парочка опускается на землю.

Как самец так быстро находит самку среди тысяч беспорядочно снующих вверх и вниз комаров? Он слышит ее! Слышит биение ее крыльев. Они колеблются пятьсот раз в секунду, и в унисон с их колебанием начинают вибрировать усики самца. Особый орган, расположенный во втором членике усиков, воспринимает только биение крыльев половозрелой самки. Именно половозрелой, незрелая машет крыльями в ином ритме, так же как и комары-самцы. Поэтому усики комара, настроенные на определенную частоту колебаний, и не реагируют на взмахи крыльев других самцов в стае.

Муха цеце
Муха цеце

Старый вопрос: чтобы отложить зрелые яйца, у всех ли комаров самки должны предварительно напиться крови,—не решен окончательно. По-видимому, для некоторых подвидов обыкновенных комаров-пискунов это условие необязательно. И у голодных самок развиваются яйца, только плодовитость значительно меньше, чем у насосавшихся крови.

Комнатная муха. Она не живет в дикой природе, вне поселков и городов. Стала спутником человека. Ее личинки развиваются во всякого рода гниющих отбросах. Плодовитость и скороспелость этих мух ' потрясающие. Самка откладывает через каждые 2— 4 дня 100—150 яиц (всего 5—6 раз за жизнь). Примерно через 12 часов или через сутки из них выводятся безголовые личинки. Через день-полтора они линяют первый раз, затем еще и еще. Менее чем через 10 дней окукливаются. Если тепло, через три дня, когда похолоднее, на день-два позже куколки превращаются во взрослую муху. Через три дня после вылупления она уже откладывает яйца.

Таким образом, одна мушиная генерация способна развиться и начать плодоносить примерно за две недели. И получается, что, когда лето жаркое, одна муха может произвести девять поколений себе подобных. Допустим, что все ее потомки выжили, тогда их число к концу лета превысит 5 триллионов! Семьдесят мух весят приблизительно один грамм, а потомство одной мухи — 80 тысяч тонн!

Колоссальный рассадник микробов! Ведь каждая муха на себе и в себе (в кишечнике) носит более 30 миллионов разных микроорганизмов, многие из которых весьма и весьма болезнетворные.

«Они переносят возбудителей смертельной сонной болезни (людей) и наганы (рогатого скота). Ни одна другая муха не была так хорошо исследована, как эта... Их около 30 видов, и у каждого свои определенные требования к окружающей среде. Одним необходима высокая, другим — умеренная влажность воздуха и температура. Одни живут в кустарниковой саванне, другие — в галерейных лесах, растущих по берегам рек, третьи — в тропических дождевых лесах. Различен и выбор жертв: одни кусают людей, другие нет. Одни пьют кровь крупных копытных и домашнего скота, другие — мелких млекопитающих, птиц, крокодилов и варанов» (Петер Ричель).

Речь идет о мухах из рода глоссина. К нему принадлежит и знаменитая муха цеце. Сонную болезнь переносит именно она. Это живородящая муха! Она вынашивает личинок неделю или две. Они рождаются уже готовые к окукливанию. К этому времени муха прячется где-либо в тенистом месте. Личинки закапываются и скоро окукливаются. 8—10 раз за свою жизнь рождает личинок муха цеце.

Слепни и оводы

Слепни — большие мухи (до 2—3 сантиметров). Как больно они кусают и как надоедливы в жаркий летний день, по собственному опыту знает каждый. Домашний скот, дикие животные — лоси, олени, даже грызуны, птицы и крупные ящерицы — все страдают от укусов слепней. Кровь сосут только самки (и за один раз столько, сколько семьдесят комаров!). Слепни-самцы кормятся нектаром цветов, сладким соком деревьев, «медвяной росой», в изобилии источаемой тлями.

Через несколько дней насосавшаяся крови самка откладывает яйца. Позднее снова атакует несчастных животных, затем следует новая яйцекладка — так до пяти раз.

Обычно слепни прикрепляют свои яйца на растения у воды и над водой. Личинки живут в воде либо в сырых местах на суше. Ног у них нет, их заменяют утолщения и бугорки на теле. Упираясь ими, личинки довольно быстро ползают. Хищники. Нападают на личинок насекомых, рачков, на дождевых червей.

Оводы мельче слепней, но еще более неприятные насекомые, чем слепни. Опасные паразиты. Их личинки паразитируют на разных животных. Есть подкожные оводы, желудочные, носоглоточные...

В Центральной и Южной Америке живет зеленая желтоногая муха, овод дерматобиа. Местные жители называют ее личинок комариными червями. Там, где много комаров, вьются и эти мухи. Как они умудряются проделать следующее: на лету стремительно приблизиться и тут же, легко прикоснувшись брюшком к комару, приклеить свои яйца?

Дней через шесть в них разовьются личинки, которые не вылезают из оболочек яиц до той поры, пока комар, чтобы напиться крови, не сядет на какое-нибудь теплокровное животное. Как только это случится, личинки овода немедля переселяются на кожу зверя (или человека). Внедряются в нее и растут: под кожей образуется весьма болезненный желвак до двух и больше сантиметров в поперечнике. В желваке — свищ, через него к личинке поступает воздух, необходимый для дыхания. Через этот же свищ созревшая личинка вылезает и падает на землю, где и окукливается, превращаясь затем во взрослого овода, который, если это самка, тут же отправляется на поиски сначала самцов своего вида, а затем комаров.

Овод-крючок
Овод-крючок

Самка желудочного овода-крючка откладывает яйца на кожу ослов и лошадей, именно на такие места, которые эти непарнокопытные чаще всего чешут зубами, например на внутренние стороны передних ног. Попав в рот к лошади, личинки овода примерно с месяц живут и развиваются в тканях ее языка. Затем внедряются в слизистую оболочку рта, по ней добираются до глотки и желудка, в котором нередко живут десятки и сотни личинок. Готовые к окукливанию, они выходят наружу вместе с пометом и на земле заканчивают превращение.

Другой паразитирующий на непарнокопытных овод откладывает яйца на губы лошадей. Его личинки развиваются не в желудке, а в тонких кишках. А овод-травняк приклеивает яйца не на шерсть, а к траве. Лошади съедают их вместе с травой.

Носоглоточные оводы — живородящие насекомые. Их самки буквально выбрызгивают готовых личинок в ноздри лошадям, оленям, ланям, лосям, косулям, овцам. Но не всех личинок, которые вывелись из яиц в теле самки (их может быть пятьсот), поселяет двукрылая мать в ноздрях одного животного, а I только небольшую часть. Если их слишком будет много, они погубят животное, на котором паразитируют, и сами после этого умрут. Из ноздрей личинки переползают в рот, в его слизистой оболочке развиваются, а затем через ноздри выбираются наружу. У овец они проникают в лобные пазухи, и, если здесь поселятся несколько десятков личинок оводов, овца (заболевает «ложной вертячкой»: кружится, кружится и скоро погибает.

Овечий и лошадиный подкожные оводы выбрызгивают личинок и в глаза, не только животным, но и человеку. Тогда слизистая оболочка глаза воспаляется, и человек заболевает конъюнктивитом.

Более опасное заболевание выбывают у людей личинки подкожных оводов своим проникновением в голову и глаза. Чтобы их извлечь оттуда, необходима операция.

Личинки подкожных оводов паразитируют на домашних и диких животных, обычно на копытных, н и на грызунах тоже. Яйца самки этих оводов откладывают на шерсть. Личинки прогрызают кожу, скрываются под ней, затем по подкожной соединительнс ткани либо по мышцам пробираются вверх, к с пораженного ими животного. На этот путь уходит несколько месяцев. Под кожей спины образуется большой желвак со свищом, через который выпадает на землю созревшая для окукливания личинка.

Удивительны приспособления оводов к паразитической жизни. Но не менее удивительна реакция на них тех животных, к которым подлетают оводы, чтобы отложить свои яйца. Ведь это все совершается безболезненно, не то что укусы слепней. Однако олени, косули, коровы, лошади при приближении оводов, взбрыкивая и, отчаянно мотая головой, пускаются в бегство. Как они узнают, что подлетающая муха — овод и что контакт с ним грозит болезненным заболеванием? Исследователям, изучающим поведение животных, тут есть над чем поразмыслить.