Untitled

Дачник

Календарь дачника
Агротехника дачных культур
Зелень
Семена
Посев
Рассада
Какие бывают удобрения
Вредители и болезни
Вредители фруктовых деревьев
Советы и хитрости
Сохранение урожая на зиму
Словарь дачника


Словарь садово-огородных терминов

Словарь дачника

Адаптация | - | приспособляемость пород и сортов к почвенно-климатическим условиям.
Антракноз | - | грибная болезнь травянистых и древесно-кустарниковых растений. Надземные части растении покрываются темными язвами, бугорками, пятнами с пурпуровой каймой. Побеги больных растений чернеют, становятся ломкими и засыхают.
Аэрация почвы | - | интенсивный обмен воздуха между почвой и атмосферой.
Боковой побег | - | побег, развивающийся на главном стебле и растущий под углом к нему.
Боковые корни | - | разветвления главного и других корней.
Бордоская жидкость | - | фунгицид, радикальное средство борьбы с грибными и бактериальными болезнями растений. Применяется в виде смеси раствора медного купороса и известкового молока в 1%-ной концентрации.
Бороздование | - | продольные надрезы коры штамбов или ветвей в целях усиления образования новых тканей, что приводит к быстрому заживлению ран.
Вар садовый | - | садовая замазка (петролатум), применяемая для покрытия ран на стволах плодовых деревьев.
Вегетативное размножение | - | одна из форм размножения, образование нового растения вегетативными частями растений (черенки, корневища и т.д.).
Вегетативные органы | - | части тела растительного организма, служащие для поддержания индивидуальной жизни растения – корень, стебель, лист.
Вегетационный период | - | время активной жизнедеятельности растений от начала сокодвижения и распускания почек до опадания листьев.
Верхушечная почка | - | почка на верхушке побега. Обеспечивает рост побега в длину.
Ветви | - | многолетние части плодового дерева с разветвлениями.
Ветвь многолетняя (скелетная) | - | наиболее крупная, отходящая от ствола, образующая скелет кроны.
Ветка | - | однолетняя неразветвленная часть дерева.
Влажность воздуха | - | содержание водяного пара в воздухе.
Влажность относительная | - | количество воды в воздухе по сравнению с уровнем насыщения при той же температуре и выражается в процентах.
Внекорневая подкормка | - | прием внесения удобрений, при котором растения получают питательные вещества через листья. Заключается в опрыскивании или опыливании надземной части растений растворами минеральных удобрений, солей, микроудобрений для увеличения урожая и улучшения его качества.
Водный дефицит | - | состояние растения, при котором оно теряет воды больше, чем может получить; приводит к увяданию.
Волчки (жирующие побеги) | - | сильные прямостоячие побеги с длинными междоузлиями; образуются на скелетных ветвях из спящих почек.
Вызревание побегов | - | процесс, происходящий в них после прекращения деятельности камбия. В это время идет накопление крахмала, уменьшение в тканях побегов количества воды, утолщение и одревеснение оболочек и клеток ксилемы, флоэмы и сердцевинных лучей, образование пробкового камбия и корки, которая приобретает коричневую окраску. Процесс распространяется снизу вверх.
Габитус | - | внешний вид растения.
Гербициды | - | химические вещества для уничтожения нежелательной травянистой растительности сорняков.
Гибрид | - | растение, выращенное из семян, полученных в результате скрещивания двух или большего числа сортов (или видов) растений.
Гибрид F1 | - | гибрид первого поколения.
Главный корень | - | стержневой, в который превращается корешок зародыша после прорастания семени.
Главный побег | - | побег, растущий интенсивнее всех рядом с ним расположенных; находится обычно в верхней части и называется центральным.
Глазок | - | зимующая покоящаяся почка, состоящая из нескольких почек, укрытых общими чешуями. Располагается в пазухе листа.
Годичный прирост | - | часть побега или другого органа растения, выросшая за один вегетационный период.
Гумус | - | органическое вещество почвы, обусловливающее ее плодородие.
Двудомность растения | - | образование женских и мужских типов цветков на разных экземплярах растений одного вида.
Дернина | - | верхний слой почвы, густо пронизанный живыми и отмирающими корнями и корневищами растений.
Дифференциация почек | - | периоды в развитии почек, во время которых происходит закладка зачатков соцветий и их формирование.
Дозаривание | - | дозревание сорванных с растений плодов.
Древесина | - | см. ксилема.
Дыхание | - | процесс поглощения кислорода клетками и тканями растения, в результате которого выделяется энергия, необходимая для роста и развития.
Жилки | - | проводящие сосудисто-волокнистые пучки листа. Жилкование листьев –порядок ветвления (распределения) жилок в листе.
Жирующие побеги | - | очень длинные и толстые побеги, развивающиеся из спящих почек на многолетних ветвях (волчки).
Завязь | - | нижняя расширенная часть пестика в цветке, в котором образуется семяпочка с яйцеклетками. Полость завязи разделена на гнезда. В зависимости от их числа завязь бывает одно-, двух- и многогнездной. После оплодотворения яйцеклетки она разрастается и образует плод.
Закаливание растений | - | процесс естественного повышения зимостойкости растений, происходящий в результате физиологических и биохимических изменений внутри клеток растения, после прекращения роста и листопада при низких положительных и небольших отрицательных температурах и уменьшении длины дня. Эти изменения, проявляющиеся в накоплении сахаров, изменении коллоидов, уменьшении количества свободной воды в тканях, способствуют увеличению морозостойкости растений. Может быть закаливание к засухе, засолению и другим неблагоприятным факторам среды.
Замещающие (запасные) почки | - | размещенные вокруг главной почки. Развиваются они в случае гибели или прекращения развития главной почки. Неразвившиеся почки превращаются в спящие.
Засухоустойчивость растении | - | способность растений противостоять засухе. У культурных растений – способность переносить засуху с наименьшим снижением урожая.
Зеленые черенки | - | черенки, нарезаемые из однолетних побегов в период вегетации с 1–2 глазками и листьями. Используются для получения посадочного материала путем укоренения их в парниках или теплицах.
Зимний покой | - | период времени от листопада до начала сокодвижения и распускания почек.
Зимостойкость | - | способность растений противостоять неблагоприятным зимним условиям (действие мороза, выпревание, влияние корки, колебание температур и т. п.) без повреждений.
Инсектицид | - | химическое вещество для борьбы с насекомыми.
Интродукция растений | - | перенос сортов (пород) растений из одних районов в другие, где ранее этот сорт (порода) не выращивался.
Каллюс | - | наплыв, образующийся в результате усиленного деления клеток камбия и других живых клеток в местах поранения или разреза, способствующий заживлению ран.
Камбий | - | вторичная образовательная ткань, состоящая из делящихся клеток и расположенная между корой и древесиной; за счет камбия происходит прирост осевых органов в толщину.
Кильчевание | - | предпосадочная обработка черенков для получения забега в развитии корней. При кильчевании создаются неодинаковые условия для нижней и верхней частей черенка. Поэтому нижнюю часть черенка помещают в условия повышенной температуры, а верхнюю – в условия пониженной температуры. Благодаря разнице температур в нижней части образуется каллюс и зачатки корешков, а в верхней части задерживается разлитие глазка. При посадке в нормальном положении темпы развития побегов будут соответствовать росту корней.
Кислотность почвы | - | свойство почвы, обусловленное наличием водородных ионов в почвенном растворе и обменных ионов водорода и алюминия в почвенном поглощающем комплексе.
Кисть | - | соцветие с удлиненной главной осью и цветками, развивающимися от основания к вершине (например, у томата).
Клон | - | потомство одного растения, полученное способом вегетативного размножения.
Клоновая селекция | - | селекция, основанная на отборе лучших клонов и почковых вариаций сорта и выращивании их вегетативного потомства.
Кольцевание | - | удаление коры кольцом шириной 3–5 мм вокруг побега, ветви путем надрезания ножом или плотной обвязки проволокой в целях прекращения оттока пластических веществ из части растения, расположенной выше обвязки, для побуждения его к плодоношению, для ускорения созревания ягод, увеличения их размера и др.
Комплексное удобрение (полное минеральное удобрение) | - | минеральное удобрение, содержащее не менее двух главных питательных элементов, необходимых для нормального роста и развития.
Компост | - | органическое удобрение, полученное в результате разложения органических отходов растительного или животного происхождения.
Конус нарастания | - | вершина побега растения, где происходит рост его в длину в результате деления клеток.
Копулировка | - | один из способов прививки черенком. Применяется, когда подвой и привой одинаковой толщины.
Корка | - | комплекс мертвых тканей на поверхности ветви, ствола.
Корневая система | - | совокупность корней растения.
Корневая шейка | - | место перехода стебля в корень; у привитых растений место соединения привоя с подвоем.
Корневой черенок | - | отрезок корня (корневища) для размножения растения.
Корневые мочки | - | самые молодые корешки, приспособленные к поглощению воды и почвенных растворов.
Корнеплод | - | сильно разросшийся главный корень растения вместе с нижней частью стебля; употребляют в пищу.
Корнесобственная культура | - | культура садовых растений, размноженных черенкованием, отводками, отпрысками и т. п., без прививки. При гибели надземной системы от неблагоприятных условий образуется новая система с теми же признаками и свойствами.
Корни придаточные (адвентивные) | - | корни, образующиеся у черенков, отводок из корнеродного слоя побега, напротив сердцевинных лучей (иногда образуются на листе).
Ксилема (древесина) | - | основная проводящая ткань корня и стебля растения, в которой по сосудам движется восходящий ток питательных веществ. По числу колец древесины штамба можно судить о возрасте растения.
Кулисные посадки | - | вид защитных посадок или посевов, применяемых в засушливых малоснежных районах или районах с сильными ветрами. В садоводстве кулисные посадки (посевы) служат для снегозадержания.
Листопад | - | последняя фаза вегетации, когда в листьях начинает разрушаться хлорофилл, они изменяют окраску и начинают опадать. Одновременно идет отток пластических веществ из листьев в побеги и корни. В месте прикрепления черешка листа к побегу образуется пробковая прослойка, способствующая отделению листа от побега.
Маточник | - | участок сада, на котором заготавливают черенки для размножения сортов. Для выделения маточных растений проводится апробация на чистосортность.
Междоузлие | - | участок стебля между двумя узлами, т.е. между местами прикрепления к стеблю листовых черешков.
Микроклимат | - | климат, сложившийся в небольшом районе или на отдельном участке.
Морозоустойчивость | - | способность растении переносить низкие (ниже 0°С) температуры воздуха при прочих неблагоприятных условиях зимы.
Мульча | - | слой рыхлого материала, например торфа, компоста или опилок, который раскладывают на поверхности почвы для сохранения влаги и предохранения от сорняков; в качестве мульчи также используют черную и светонепроницаемую пленку.
Мульчирование | - | покрытие почвы около растений различными покровными материалами; компостом, торфом, перегноем, опилками, бумагой для уменьшения испарения влаги почвой, изменения ее тепловых свойств борьбы с сорной растительностью, улучшения химических и физических свойств почвы. Мульчирование способствует лучшему развитию растений и повышению урожайности.
Набухание семян | - | поглощение семенами воды, сопровождающееся увеличением их объема.
Настоящие листья | - | листья, типичные для взрослого растения.
Обрезка | - | укорачивание или удаление частей растения. Проводится с целью придать растению определенную форму для лучшего приспособления к климатическим и почвенным условиям, для получения регулярных высоких урожаев и улучшения качеств плодов, снижения зоны плодоношения и облегчения ухода, для ликвидации последствий подмерзаний.
Ожоги коры | - | местные повреждения тканей ствола и ветвей, вызываемые перегревом на солнце.
Околоплодник (перикарпий} | - | оболочка плода, защищающая семена.
Окулировка | - | один из способов прививки растений: пересадка на подвой почки (глазка) культурного сорта.
Окучивание | - | присыпка почвы к основанию растений.
Омолаживание | - | удаление старых многолетних ветвей с надземной части дерева (куста) и формирование из молодых побегов новой кроны или ее частей (полное или частичное омолаживание).
Онтогенез | - | индивидуальное развитие растения от момента оплодотворения яйцеклетки до окончания жизни. В садоводстве началом онтогенеза часто считают возраст растения от прививки, черенкования, отводки и др.
Опрыскивание | - | распыление на поверхности растения или почвы растворов ядовитых веществ для борьбы с вредителями, болезнями и сорняками или минеральных удобрении (солей) для внекорневой подкормки.
Опыление | - | процесс перенесения пыльцы на рыльце пестика. Если пыльцу переносят в пределах одного сорта, то это самоопыление, если в пределах разных сортов, то это перекрестное опыление. Оно бывает естественным и искусственным.
Опыливание | - | покрытие растений порошкообразными пестицидами для борьбы с болезнями или вредителями или распыл порошкообразных удобрений (солей) в целях проведения внекорневой подкормки растений.
Ослепление глазков | - | удаление глазков на побеге. Распространенный прием при черенковании, прививке, отводках, формировании молодых растений.
Осыпание завязей | - | явление опадения цветков и завязей, свойственное плодовым культурам. Вызывается неоплодотворением цветков из-за неблагоприятных условий опыления или недостаточного притока питательных веществ к завязи.
Отбеливание | - | затенение стеблей, побегов или листьев путем укрытия почвой или светонепроницаемым материалом, приводящее к исчезновению у них зеленой окраски.
Отводок | - | растение, полученное путем укоренения в почве побега, не отделенного от материнского растения. Способы отводок: горизонтальный, вертикальный, дуговидный, воздушный.
Отпрыск | - | вторичный побег, развивающийся из почки, которая находится на стебле, корне или корневище.
Пазуха | - | верхний угол между черешком листа и стеблем, на котором он растет. В пазухе листа закладывается почка, из нее может развиться боковой побег.
Пазуха листа | - | угол между стеблем и нижней частью черешка листа, где развивается пасынковая почка (глазок).
Пазушная почка | - | почка, расположенная в пазухе листа.
Пасынкование | - | удаление лишних пазушных побегов растений (например, у томата).
Перегной | - | однородная землистая масса, образовавшаяся в результате разложения навоза и органических остатков растительного или животного происхождения.
Период покоя | - | период от листопада до начала сокодвижения, при котором в растении почти полностью останавливаются ростовые процессы и снижается интенсивность обмена веществ.
Пестициды | - | химическое вещество, используемое для борьбы с вредными организмами, повреждающими растения, вызывающими порчу сельскохозяйственной продукции, материалов, изделий, а также для борьбы с паразитами и переносчиками заболеваний человека и животных.
Пикировка | - | пересадка растений в молодом возрасте, в результате которой они получают большую площадь питания.
Плантаж | - | способ глубокой предпосадочной обработки почвы в целях создания большого пахотного слоя для лучшего роста и развития корневой системы на большой глубине. Он бывает с полным оборотом пласта (перевал) и без оборота пласта. В садоводстве чаще применяют плантаж с перевалом пластов, т.е. - опусканием гумусного горизонта с удобрениями вниз и подъемом нижних слоев наверх для окультуривания.
Пластинка листа | - | плоская зеленая часть листа; у каждой садовой культуры и сорта отличается размерами и формой.
Пластичность | - | свойство растения, выражающееся в определенных границах требований к условиям среды, за которыми существование растения невозможно.
Плодоносная почка | - | почка с зачатками соцветий. Отличается от вегетативной большими размерами и формой.
Площадь питания | - | участок почвы, приходящийся на одно растение.
Подвой | - | нижняя часть растения с корнями, к которой привито растение иного сорта (породы).
Подкормка | - | внесение удобрений дробными дозами в течение вегетационного периода в виде растворов или сухих удобрений. Подкормка может быть внесена или в почву или непосредственно на растение, тогда она называется внекорневой.
Покой вынужденный | - | состояние растения, когда отсутствие роста вызвано внешними неблагоприятными условиями среды. При наличии благоприятных условий среды растение могло бы в это время расти и развиваться.
Покой условный | - | состояние растения, когда почти полностью приостанавливаются процессы роста.
Покой физиологический | - | состояние растения, когда прекращение роста обусловлено внутренним ритмом развития организма.
Полив вегетационный | - | полив садовых растений в период вегетации для обеспечения растений влагой.
Поросль | - | побеги, растущие из корней или подземного стебля. Используется для размножения, малины, ежевики, корнесобственной облепихи н др.
Почка | - | зародышевое состояние побега или цветка.
Прививка | - | вегетативный способ размножения растений двумя компонентами, причем один из них, привой, дает начало надземной части растения, а другой, подвой, образует его корневую систему.
Привой | - | 1) черенок или щиток (часть коры с почкой) одного растения, прививаемый на другое растение; 2) надземная часть растения, развивающаяся из привитого черенка или почки.
Прищипка | - | прием, заключающийся в удалении концов растущих побегов для приостановки роста и ускорения одревеснения побегов, регулирования роста ветвей и закладки цветков почек.
Прореживание | - | удаление лишних растений в ряду для создания оптимальной плотности их размещения; выполняют сразу после появления всходов.
Размножение семенное | - | выращивание растений путем посева семян. В садоводстве посевом семян размножают подвои для последующей их прививки. Семенное размножение применяют в селекции для выведения новых сортов.
Распускание почек | - | совпадает с окончанием периода покоя, когда расположенные на стебле почки трогаются в рост (обычно наблюдаются при повышении температуры до 5 °С)
Рассада | - | молодое растение, выращенное в защищенном или открытом грунте на небольшой площади питания, которое затем пересаживают на постоянное место.
Реакция почвы | - | соотношение концентрации ионов водорода и гидроксила в почвенном растворе, выраженное через рН водной и солевой вытяжек из почвы (если рН ниже 7,0 - почвы кислые, если рН выше 7,0 - то щелочные).
Регенерация | - | способность растений воспроизводить из отдельных частей новые растения.
Репродуктивные органы | - | органы растения, создающие половое потомство: цветок, соцветие, семена, ягоды.
Рожки | - | короткие многолетние ветви у земляники, клюквы и др. кустарников. Иногда их называют укороченными надземными побегами.
Саженцы | - | молодые, одно- или двулетние растения, предназначенные для посадки и выращенные в питомниках. Саженцы бывают привитые, т. е. состоят из двух компонентов (привоя и подвоя), и корнесобственные, т.е., полученные путем укоренения черенков или путем отводок.
Семядольные листья | - | первые листья, формирующиеся из семядолей при прорастании семян.
Сеянец | - | растение, выращенное из семени.
Синонимы | - | разные названия одного и того же вида или сорта в различных районах возделывания. Например, сорт яблони Винновка желтая называют Винновка омская, Овечий носик.
Сорняк | - | это растение, не возделываемое человеком, но засоряющее сельскохозяйственные угодья.
Сорт | - | вегетативно размноженное плодовое или ягодное растение с более или менее ярко выраженными признаками и свойствами.
Соцветие | - | группа цветков, расположенных в определенной системе и характеризующихся теми или иными биологическими особенностями. Зонтиком называют соцветие яблони, вишни и черешни; щитком – у груши, рябины и боярышника; кистью – у черемухи, крыжовника, смородины, малины и вишни; дихазием – у земляники.
Стандартные сорта | - | районированные сорта садовых пород на основе многолетнего изучения в конкретных условиях.
Столоны | - | видоизмененные части стеблей. Различают надземные столоны (усы земляники) и подземные (клубни картофеля).
Стратификация семян | - | выдерживание семян во влажном песке и при пониженной температуре для ускорения их прорастания и повышения всхожести.
Транспирация | - | испарение воды растением.
Узел | - | часть стебля или побега, где прикреплены листья. Узел несет лист, пазушную почку (у косточковых часто – побег), усик или соцветие.
Укоренение | - | процесс образования корней из тканей вторичного происхождения какой-либо части, отделенной от материнского растения или не отделенной от него.
Укрытие | - | агротехнический прием, применяемый для защиты некоторых садовых растений от подмерзания. Основан на теплоизоляционных способностях почвы, снега, органических и др. материалов. Укрытие бывает трех типов: полное (земляника, малина, виноград), полуоткрытое (некоторые формы стланцев, арония, крыжовник) и окучивание (молодые растения).
Усики | - | измененные стебли земляники, имеющие нитевидную форму и несущие розетки.
Фенологические фазы | - | фазы развития растений, последовательная смена биологического развития растений в годичном цикле, выражающаяся как во внешних, так и во внутренних (физиологических) изменениях.
Формировка | - | агротехнический прием, заключающийся в создании скелета садового растения для придания растению определенной формы и размещения его в пространстве для хорошей аэрации, наиболее полного использования солнечной энергии и получения высокого урожая хорошего качества. Формировка должна соответствовать биологическим требованиям растений, условиям мест выращивания, почвенным, климатическим факторам, рациональному использованию земли и другим требованиям, предъявляемым к растению, к продукту производства.
Фотосинтез | - | процесс образования в зеленом растении органических веществ из неорганических с участием световой энергии, аккумулируемой хлорофиллом (зеленым пигментом клетки).
Фунгицид | - | химическое вещество для борьбы с грибными заболеваниями.
Хлороз | - | физиологическое заболевание растений, проявляющееся в пожелтении и изменении размеров листьев, уменьшении прироста и усыхании кроны. Причиной хлороза могут быть неблагоприятные условия произрастания, в частности, избыток в почве извести, недостаток элементов питания, в том числе микроэлементов, и связанное с ним нарушение обмена веществ.
Цветение | - | период раскрывания цветка, созревания пыльцы, возрастания восприимчивости рыльца пестика к пыльце, опыления цветка и оплодотворения яйцеклетки. Цветение садовых растении продолжается от 7 до 15 суток в зависимости от температуры воздуха.
Черенкование | - | способ вегетативного размножения садовых растении (ягодных), основанный на их способности регенерировать в корни и побеги из отдельных частей.
Черенок | - | 1) специально отделенный отрезок стебля, листа или корня, предназначенный для выращивания из него нового растения; 2) заготовленная часть стебля растения, с которой получают, например, почки для окулировки.
Шпалера | - | приспособление, служащее опорой плодовым растениям, выращиваемым на слаборослых подвоях в искусственной формировке. Благодаря шпалере создается определенное положение растений в пространстве, способствующее наиболее полному использованию земли и получению урожая высокого качества, дающее возможность удобного ухода за растением и сбора плодов. Шпалера представляет собой вертикально установленные колья вдоль рядов деревьев. Между кольями в несколько рядов натянута проволока (3, 4, 5 в зависимости от принятой формировки), к которой подвязываются молодые побеги и ветви деревьев.
Штамб | - | часть ствола дерева от корневой шейки до первого разветвления.
Элита | - | элитными называют саженцы садовых растений, полученные от чистосортных, апробированных маточных растений и выращенные на элитном участке. Элитой называют также отборные сеянцы в селекции.
Эрозия | - | смыв и размыв почвы потоками воды ливневого характера, сильными дождевыми осадками. В районах с сильными ветрами наблюдается ветровая эрозия (черные бури), при которой верхний плодородный слой почвы уносится с незащищенных участков.

Оглавление


Календарь дачный
Январь | Февраль | Март | Апрель | Май | Июнь
Июль | Август | Сентябрь | Октябрь | Ноябрь | Декабрь

Календарь. Распределение по времени (дням, месяцам) отдельных видов деятельности.

С. И. Ожегов. Словарь русского языка

Сроки проведения работ на даче зависят от места ее расположения, климатических и почвенных условий, а также от особенностей погоды в тот или иной год. Поэтому здесь приводится лишь примерный перечень основных работ, который должен уточняться с учетом местных условий.

ОБ ОГОРОДНИКАХ

(Из книги Карела ЧАПЕКА. Рисунки Иозефа Чапека.)

Конечно, найдутся люди, которые, читая эти поучительные заметки, раздраженно скажут: – Что же это такое! Он распространяется о каждом несъедобном кустике, а ни словом не обмолвится ни о моркови, огурцах, кольраби, ни о брауншвейгской или цветной капусте, ни о луке репчатом и порее, ни о редисе или хоть сельдерее, зеленом луке и петрушке, не говоря уже о славной кочанной капусте. Какой же он садовод, если из высокомерия или по невежеству обходит молчанием самое замечательное, что только можно вырастить, – например, вот такую чудесную грядку салата?
На этот упрек отвечу, что на одном из многочисленных этапов своего жизненного пути я тоже завел несколько грядок моркови, капусты, салата и кольраби; сделал я это, в сущности, под влиянием романтических побуждений, желая испытать иллюзию фермерской жизни. Вскоре обнаружилось, что я обязан каждый день съедать по сто двадцать редисок, так как больше никто в доме их есть не хотел. Через неделю я утопал в капусте, а затем наступила оргия кольраби, твердой, как дерево. Бывали такие недели, когда я вынужден был по три раза в день жевать салат, только чтоб его не выбрасывать. Я ни в какой мере не хочу портить удовольствие огородникам, но пускай они сами едят то, что наплодили. Если б меня заставили пожирать свои розы или закусывать ландышами, то я, наверно, потерял бы к ним подлинное уважение. Козел может стать садоводом, но садоводу трудно стать козлом, чтобы общипывать свой сад.

К тому же у нас, садоводов, и без того много врагов: воробьи и дрозды, дети, улитки, уховертки и тли. Спрашивается, с какой стати затевать нам еще войну с гусеницами? Или натравливать на себя бабочек-боярышниц?

Каждый обыватель хоть раз в жизни мечтает о том, что он сделал бы, если бы стал на один день повелителем. Что касается меня, я наладил бы, организовал и отменил за один день тысячу вещей. В частности, издал бы, так сказать, Малиновый Эдикт. Это был бы запрет всем садоводам, под угрозой отсечения правой руки, сажать малину возле изгородей. Ну скажите, пожалуйста, почему ваш сосед должен мириться с тем, что посреди его рододендронов вдруг вылезут неистребимые побеги малинника из вашего сада? Малина расползается под землей на целые метры во все стороны; ни забор, ни стена, ни канава, ни даже колючая проволока, ни запретительная надпись для нее не помеха. Выставит свой прут посреди ваших гвоздик или энотеры – и подите разговаривайте с ней! Чтоб все ваши малиновые плодники побила тля! Чтобы малиновым побегам прорасти в вашей постели! Чтоб у вас бородавки выросли с крупную малину! Во всяком случае, если вы честный, порядочный садовод, не сажайте у изгородей малины, горца, подсолнечников и прочих растений, попирающих, если можно так выразиться, частнособственнические права вашего соседа.

А уж если вы хотите его порадовать, посадите у своей изгороди дыни. В моей практике был случай, когда ко мне в сад пробралась из соседнего сада такая огромная, такая циклопическая, рекордная дыня, что множество журналистов, поэтов и даже университетских профессоров просто руками разводили, не понимая, как этот гигантский плод сумел протиснуться между жердями изгороди. Через некоторое время означенная дыня приобрела такой бесстыдный вид, что мы в наказание срезали ее и съели.

Оглавление


Январь

Январь назван по имени древнеримского бога времени Януса. Древнерусское название – стужало, просинец – от слова прояснять.
По-украински январь – сичень, по-белорусски – студень.

1 января – Новый год

2 января – Игнатий Богоносец.

5 января – Федул.
Пришел Федул, ветер надул – к урожаю.

6 января – Рождественский Сочельник.

с 7 по 13 января.
Васильевские морозы.

с 7 по 19 января - Святки.
Если на Святках дни стоят темные и теплые, то хлеб уродится хороший, светлые же дни – к неурожаю.

7 января – Рождество.
Рождественские морозы.
Звезды на небе перед Рождеством. Если много – много будет грибов и ягод.

14 января – Новый год.
Году начало – зиме середина . Перезимье, перелом зимы.

17 января – последние святочные гаданья с причитаниями: “Уроди, Боже, всякого жита по закрому на весь крещеный мир”.

18 января – Крещенский Сочельник.
Снегу под Крещение падет – хлеба прибудет.

19 января – Крещение.
Крещенские морозы. “Трещи мороз, не трещи, а минули водокрещи”.
Ясная и холодная погода – к засушливому лету; пасмурная и снежная – к обильному урожаю.

21 января. Следи за ветром: подует с юга – посулит грозное лето.

23 января – Григорий.
Ежели на стога иней выпадет – лето будет сырое и холодное.

24 января. “Федосеево тепло – на раннюю весну пошло”.

25 января – Татьяна.
Снег на Татьяну – лето дождливое, проглянет солнышко – к раннему прилету птиц.

31 января – Афанасий-ломонос.
Афанасьевские морозы. “Афанасий да Кирило забирают за рыло”.

В январе солнце на лето, зима – на мороз.
Растет день – растет и холод.
В январе снегу надует – хлеба прибудет.

В саду

Январь – вершина зимы. Сад засыпан снегом; стоят сильные морозы, особенно по ночам. Для того, чтобы плодовые деревья не пострадали от холода, время от времени их окучивают снегом, подбрасывая его поближе к штамбам. Но снег при этом собирают не ближе, чем за полметра от проекции кроны – это делается для того, чтобы не проморозить корневую систему. Последняя у яблони страдает, если температура почвы опускается до -14 °С, корни земляники не переносят температуру почвы -8°С.
Неплохо также подокучить снегом ягодные кустарники и особенно побеги малины. Для задержания снега на садовом участке устраивают снежные валы, устанавливают щиты или разбрасывают ветки.

В конце зимы большой вред молодым деревьям могут нанести грызуны: зайцы и мыши. Если с осени штамбы таких деревьев не были обвязаны, то во время оттепелей, а также после сильных снегопадов следует тщательно утоптать снег на их приствольных кругах. Это не даст мышам возможности проникнуть под снегом к стволу и обгрызть кору на штамбах молодых деревьев. Применяют также против мышей и других грызунов отпугивающие средства: нафталин, креолин, мяту, деготь – их разбрасывают вокруг стволов деревьев.
Для отпугивания зайцев штамбы молодых деревьев можно обмазать одним из следующих растворов. Берут одно ведро коровяка и смешивают его с одним килограммом растворенной в воде свежегашеной извести, или смешивают равные части глины и коровяка и добавляют на ведро смеси 50 граммов креолина

В огороде

Если согласно оригинальному пособию Карела Чапека в январе "садовод главным образом ухаживает за погодой", то овощевод-любитель и в это время не расстается со своими зелеными друзьями: на окнах в комнате, а также в зимней тепличке выращивают лук на перо, кресс-салат, укроп, зелень петрушки, сельдерея, свеклы.
Вместе с семьей решает, что будет выращивать на огороде, и составляет план размещения культур.
Ремонтируют огородный инвентарь, заготавливают органические удобрения, навоз для парников, золу, птичий помет. Приобретают семена овощных культур. Просматривают заложенные на хранение овощи и картофель: поврежденные удаляют.

В декоративном саду и цветнике

После обильных снегопадов во избежание поломки ветвей отряхивают снег, иней с декоративных деревьев и кустарников. Окучивают снегом, а затем отаптывают нижнюю часть штамбов, чтобы уберечь их от повреждения мышевидными грызунами и зайцами. Гряды и цветники укрывают снегом, взятым с дорожек и проходов, уплотняют его вокруг посадок.

Выполняют подготовительные работы к весеннему сезону: заготавливают местные удобрения (торф, навоз и др.), приобретают минеральные удобрения и пестициды для борьбы с вредителями и болезнями. Ремонтируют садовый инвентарь, инструменты, покупают новые, делают колышки, закупают семена цветочных культур, этикетки. Просматривают и, если есть необходимость, поливают в подвале подготовленные для выгонки луковицы тюльпанов, нарциссов.

В течение зимы два-три раза просматривают находящиеся на хранении луковицы и клубни цветов. Заболевшие луковицы и клубни отделяют от здоровых, больные части на них вырезают, открытые участки обреза присыпают толченым древесным углем.

Содержание


Февраль

У древних римлян февраль посвящался покаянию в грехах и памяти усопших и назвали его в честь бога подземного царства Фебрууса.
Древнерусские названия: сечень – секут, еще зимние ветры; межень – межа между зимой и весной; снежень, лютень – лютуют морозы; бокогрей – на солнечной стороне пригревать начинает.

1 февраля – Макарьев день.
Коли погода ясная – ранняя весна.

2 февраля – Ефимий.
На Ефимия в полдень солнце – к ранней весне. Ежели средь этого дня метель разыграется – вся масленица (последняя неделя февраля) метельная.

4 февраля – Тимофей-полузимник, ползимы прошло.

6 февраля – Аксинья-весноуказательница.
“Какова Аксинья, такова и весна; на полузимницу ведро – весна красная”.

10 февраля – Ефрем: ветер понесся – к сырому году.

14 февраля. – Трифон: небо звездисто – к поздней весне.

/5 февраля – Сретение: зима с весной встретились.
На Сретение справлялась первая встреча весны. Дети закликали солнышко показаться “из-за гор-горы”. Проглянет оно – первая встреча с весной прошла благополучно, нет – ожидаются строгие Власьевские морозы (24 февраля).
На Сретеньев день тепло льды опятнает.
На Сретенье кафтан с шубой встретился.
На Сретенье цыган шубу продаст.
Ежели на Сретение установится оттепель – весна ранняя и теплая, коли холода завернут – весна холодная; выпавший в этот день снег – к затяжной и дождливой весне. “Если на Сретенье снег через дорогу несет – весна поздняя и холодная”.

17 февраля – студеный Николай.
Ударяют морозы.

23 февраля – Прохор.
“До Прохора старуха охала: ох, студено!”

24 февраля – Власьев день – в честь Велеса – покровителя скота.
Власьевские морозы. “Прольет Власий маслица на дороги – зиме пора убирать ноги”.

Последняя неделя февраля – масленица.
Праздновалась победа сил света и тепла над силами холода. Божество зимы Моран уступает свое владычество божеству весны Ладе.

Февраль сшибает рог зиме.
В феврале зима с весной встречаются впервой.
Февраль – сечень: зиму сечет пополам.
Февраль – месяц лютый, спрашивает, как обутый.
Вьюги да метели на февраль налетели.
Февраль зиму ломает, воду подпускает, три часа прибавляет.
Утром кричит синица – к морозу.
Ночью иней выпадает – днем снега не будет.
Снег прилипает к деревьям – к теплу.

В саду

В феврале резко прибывает световой день, ярче светит солнце, заметнее греет – сад начинает готовиться к весне. На приусадебных и дачных участках продолжают накапливать снег, который послужит весной источником особой, “целебной” влаги. В середине или конце февраля для защиты от солнечных ожогов (если это, конечно, не сделано с осени) белят штамбы и скелетные сучья деревьев известковым раствором.

В теплые солнечные дни внимательно осматривают плодовые деревья, и прежде всего яблони. Уничтожают все уцелевшие на них листья и засохшие плоды – в них может зимовать плодовая гниль. Внимательно осматривают почки на концах веток. Какие вредители отложили яички вокруг них? Черные блестящие – это яички тли. Красные – клещей, коричневые – медяницы. Заранее продумайте систему борьбы с этими вредителями в весеннее и летнее время. Особенно тщательно обирают с деревьев гнезда зимующих гусениц. В пучках сухих листьев обычно гнездится боярышница, в свернутых “трубочках” – листовертка, к развилкам ветвей паутиной прикрепляет свое гнездо златогузка. Все эти гнезда необходимо уничтожить.

Необходимо продолжать укрывать растения и утаптывать свежевыпавший снег под кронами. Следует позаботиться о птицах. В суровую снежную зиму они страдают от бескормицы. Развешивание кормушек и систематическое наполнение их кормом - важное мероприятие в борьбе с вредителями растений.
При резких колебаниях дневных и ночных температур на плодовых деревьях нередко лопается кора – в результате возникают морозобоины. Их нетрудно обнаружить. Следует осторожно постучать по стволу деревянным молотком – в местах, где кора отошла, звук будет глухим. Отставшую кору можно прибить гвоздями с широкими шляпками. Весной она прирастет, и раны на дереве не будет.

В огороде

Пора готовить семена и овощных культур. В первую очередь необходимо определить их всхожесть. Для этого влажный лист бумаги складывают гармошкой, в каждую “борозду” насыпают не менее десяти семян и помещают в теплое место, пока семена не прорастут. Урожай овощей на участке может быть гораздо выше, если семена откалибровать, протравить, закалить при переменных температурах, покрыть питательными оболочками.

В феврале надо определить, какие культуры вы будете сажать в огороде запастись в достаточном количестве семенами и отсортировать их, оставляя для сева полноценные семена без повреждений. Сортировать семена можно в воде комнатной температуры погружая их в нее на 5 мин. Всплывшие семена сливают в месте с водой остальные процеживают и просушивают на воздухе. В конце февраля семена огурцов можно насыпать в марлевый мешочек и подвесить в теплом сухом месте. Прогретые таким образом семена можно высевать под пленку в начале мая.
Огурцы не следует сеять одногодичными семенами. В этом случае они могут дать много пустоцветов.

Февраль - последний месяц зимы, но для овощевода-любителя уже начинается весна. Заложите на световое проращивание клубни раннего картофеля. Посейте семена ранней и цветной капусты, сельдерея и раннего томата. Заканчивайте проверку и очистку семян, приобретите недостающие, "посейте" семена на бумажные ленты.

В феврале готовят к весне огородный инвентарь, недостающий закупают, делают посевные ящики и, если необходимо, ремонтируют парниковые рамы. Приобретают в магазине минеральные удобрения и пестициды для защиты овощных культур от вредителей и болезней. Проверяют состояние хранящихся в подвале, погребе овощей и картофеля.

В декоративном саду и цветнике

Проверяют, хорошо ли укрыты снегом клумбы, бордюры, гряды с многолетниками, участки с подзимним посевом цветочных культур. Сгребают и подсыпают снег туда, где его мало. Продолжают уплотнять снег вокруг декоративных деревьев, кустарников, многолетников. Проверяют состояние хранящихся в подвалах, погребах или других помещениях клубнелуковиц гладиолусов, клубней георгины, бегонии, корневищ каллы. Подкармливают зимующих птиц.


Март

Свое название март получил от древних римлян в честь бога войны Марса, который прежде признавался защитником мирного труда.
Древнерусское название месяц; – сухий, а также протальник (начинается быстрое снеготаяние), капельник.
По-украински – березень, по-белорусски – соковик.

6 марта – Тимофей-весновей.

12 марта – Прокоп-перезимний дорогу рушит.

13 марта – Василий-капельник: с крыш каплет.

14 марта – Евдокия (Евдокея-плющиха).
Вторая встреча весны (на Сретение 15 февраля – первая встреча).
На Евдокею зазывали (гукали) весну.
Пришли Евдокеи – мужику затеи: соху точить, борону чинить.
Евдокея – замочи подол, под порогом мокро.
С Евдокеи-плющихи первые оттепели.
Евдокия красна, и весна красна.
Какова Евдокея, таково и лето.
На Евдокию погоже – все лето пригоже.
Отколе ветер с Евдокеи, оттуда и все лето.
Теплый ветер – к мокрому лету, ветер с севера – к холодному лету.
Смотри лето по Евдокеи: на Евдокею снег с дождем и теплый ветер – к мокрому лету, а мороз и северный ветер – к лету холодному.
У Евдокеи вода – у Егория (6 мая) трава.
Коли курочка в Евдокеи напьется, то и овечка на Егория наестся.

15 марта – Федот.
“На Федота занос – долго травы не будет”.

17 марта – Герасим-грачевник.
“Грач на горе – весна во дворе”.
Грач зиму расклевал.
Герасим-грачевник грачей пригнал.
Увидал грача – весну встречай.

18 марта – Конон-огородник.
“Если в день Конона ведро, то градобития летом не будет”.

22 марта – Сороки – день равен ночи.
На Сороки закликают весну в образе вестовой птицы-жаворонка.
Жаворонок является к теплу, зяблик – к стуже.
Журавль прилетел и тепло принес.
Журавли тянутся на север – к теплу, летят обратно – к холоду.
Чайка прилетела – скоро лед пройдет.
Грач на проталинку, скворец – на прогалинку.
Увидал скворца – знай, весна у крыльца.

30 марта – Алексей – с гор потоки.
На Алексея выверни оглобли из саней.
Снаряжай телегу, сани – на поветь.

Март месяц любит куролесить: морозом гордится и на нос садится.
Март неверен: то плачет, то смеется.
Мартовская вода – целебная.
Март – позимье, сшибает рог зиме.
Февраль зиму выдувает, а март ломает.
Пришел марток – надевай семеро порток.
В марте и курица из лужицы напьется.
Март сухой да мокрый май – будет каша и каравай.

В саду

На солнцепеке кое-где растаял снег, и показалась черная от влаги земля. Опять мы строим планы: где да что посеять, как с наибольшей пользой занять освобожденные от старых насаждений кусочки земли. Но прежде всего, конечно, беспокоит состояние сада.

Бытует ошибочное мнение о необходимости задерживать таяние снега под кроной. С помощью навоза, опилок и других подобных материалов. А ведь надземная часть дерева, пробудившаяся от прогретого воздуха, потребует питания и влаги. Корни же не в состоянии будут сделать это, находясь в мерзлой почве. В результате может произойти физиологическое усыхание кроны.

Очень важно определить состояние деревьев после зимы. При обнаружении подмерзаний или повреждений раны на них зачищают острым садовым ножом до здоровых тканей. После этого их дезинфицируют раствором железного или медного купороса, замазывают садовым варом или цементом. Можно пользоваться замазкой, приготовленной из глины (60 процентов) и коровяка (40 процентов). Замазанные места обвязывают мешковиной или полиэтиленовой пленкой.

Зайцы обычно объедают молодые ветки. В этом случае обрежьте их секатором на почку или боковую ветку. Значительно сильнее могут навредить мыши. Молодые деревья до 4-5 лет они могут даже погубить, объев кору до древесины на всей части ствола, находящейся в снегу.
Если на штамбе большие раны с погибшим камбием или круговые повреждения коры, то дерево можно спасти прививкой мостиком. Ее делают после начала сокодвижения, но уже сейчас надо нарезать здоровые однолетние побеги зимостойких сортов. Они должны быть длиннее пораженного места. Лучше всего использовать для этого толстые жировики (волчки). Заверните их во влажную ткань, затем в пленку и держите в холодном месте, чтобы они были в состоянии покоя.

Расщепившиеся ветки скрепите прочной обвязкой, подложив под нее деревянные бруски. Под крупные ветви, кроме того, поставьте подпоры.

Как только минует опасность сильных морозов (ниже 10 градусов), начинайте обрезку плодовых деревьев. Ее надо успеть провести до набухания почек. Делать это лучше всего в безморозные дни, при температурах, близких к нулевой отметке. Зимняя и ранняя весенняя обрезка у яблонь, например, помогает лучшему оформлению концевых почек и более дружному цветению, а значит и более высокому урожаю.
При обрезке деревьев обычно соблюдают такую очередность: сначала обрезают деревья старшего возраста, плодоносящие (плодовые почки пробуждаются значительно раньше, чем листовые), потом (на 10–15 дней позже) – молодые, неплодоносящие деревья. Кроме того, первой обрезают яблоню, она меньше повреждается морозами в случае возврата холодов. Сливу, вишню и грушу можно обрезать вплоть до начала цветения.
Удаляют поврежденные, перекрещивающиеся растущие внутрь кроны, затеняющие внутреннюю часть кроны сучья и побеги.
Спиливая крупные ветви, не оставляйте пеньки, а делайте обрез “на кольцо”. Такие раны быстро зарастают. Крупные раны (больше 1–1,5 сантиметра в диаметре) надо зачистить ножом, а затем замазать садовым варом или закрасить масляной краской на натуральной олифе.

У красной и черной смородины, крыжовника удаляют старые малопродуктивные ветви, мелкие, недоразвитые, непродуктивные порослевые побеги. Все лишнее срезают у самого основания, не оставляя пеньков. У малины отплодоносившие и мелкие непродуктивные побеги, если они не удалены осенью, необходимо удалить в этот период. Их срезают на уровне поверхности почвы. При этом просматривают верхушки продуктивных побегов. Если они не пострадали от мороза, то их укорачивают незначительно: на 10-15 см. Самые верхние плодовые почки малины, хотя они распускаются раньше и дают раннюю продукцию, не представляют интереса, так как формируют мелкие, некачественные ягоды. Если концы побегов осенью не вызрели, а зимой были повреждены морозом, то их обрезают до 1-2-й здоровой плодовой почки, когда на срезе хорошо видны зеленая кора и белая здоровая древесина. Все удаленные сучья и более крупные побеги нужно сжечь, а мелкие закапывают вместе с другими органическими растительными отходами для перегнивания.

Продолжают в начале месяца побелку стволов и основных ветвей плодовых деревьев, а также уничтожение гнезд зимующих вредителей. При обрезке деревьев удаляют тонкие веточки с кладками кольчатого шелкопряда (серебристо-серые ноздреватые колечки) с последующим их сжиганием.

Разрушают плотный снег вокруг молодых деревьев, снимают обвязку со штамбов. Правда, при затяжной холодной весне эту “операцию” можно перенести и на апрель.

После схода снега накладывают ловчие пояса на штамбы деревьев. Они предохраняют деревья от яблонного цветоеда и других зимующих в почве вредителей. Пояса обвязывают шпагатом – сверху туго, снизу слабее, чтобы в них могли забраться жучки и гусеницы. Внутреннюю часть ловчего пояса обрабатывают порошком хлорофоса – в этом случае насекомые обязательно погибнут.

Во время оттепелей продолжайте заготовку черенков яблони, груши, сливы, вишни и черной смородины. (Черенки храните под снегом или в подвале, в песке.

В конце месяца прилетают грачи, несколько позже – жаворонки и скворцы.
Не упустите прилет пернатых друзей сада. Вовремя, заранее, развесьте скворечники и другие птичьи домики.

Если в конце марта устанавливается теплая погода, то приступают к мероприятиям, запланированным на апрель.

В огороде

Для выращивания рассады овощей необходимо провести предпосевную обработку семян, которая заключается минимально в следующем:
а) прогревание в течении нескольких часов на отопительном радиаторе;
б) калибровка, т.е. отбор наиболее крупных и наполненных семян;
в) обработка их в соляном растворе (1 ст. ложка на стакан воды) в течение 20 минут, при этом оставшиеся на поверхности воды семена выбраковываются, а осевшие на дно промываются в чистой воде;
г) протравление в темно-фиолетовом растворе марганцовки (промывание после этого под краном обязательна);
д) намачивание семян во влажной марле (или другой влагоемкой ткани), лежащей на блюдце вплоть до проращивания;
е) закаливание, т.е. перенос на нижнюю полку холодильника на (в той же тряпочке на блюдце) на 12-24 часа.

Обработанные этими способами семена посеять в низкие ящики или коробки с влажной землей, которые маркируются по культурам и сортам. Емкости покрыть пленкой и поставить в темное место. После появления всходов пленку снять, а емкость поставить на подоконник с солнечной стороны. Когда вырастут два настоящих листа (не считая семядолий) пикировать растения в рассадные стаканчики, предварительно увлажнив в них почву до дна и проделать карандашом в середине стаканчика ямку. Затем укоротить корешки на треть длины и, погрузив в росток в ямку почти до уровня семядолий, землю вокруг него уплотнить. В дальнейшем поливать по мере высыхания земли, удалять сорняки, рыхлить вилкой, менять положение стаканчиков относительно света. На стаканчике написать название сорта.

Проращивание картофеля надо начинать в конце марта. Для проращивания необходимо отобрать совершенно здоровые клубни. Затем их надо разложить на свету в теплом помещении в один-два слоя. Можно поместить клубни в полиэтиленовый пакет, предварительно проделав в нем несколько отверстий для доступа воздуха. Время от времени клубни и пакеты следует переворачивать.

В декоративном саду и цветнике

В середине марта следует начинать выращивание георгин, гладиолусов, бегоний. Клубни бегоний и георгин следует вынести на светлое теплое место, тщательно осмотреть, удалить засохшие, заплесневевшие, гнилые корешки и заложить на проращивание в емкость с землей и содержать во влажном состоянии. Для размножения отросшие до 10 см ростки (черенки) выломать рукой у основания, а еще лучше - при помощи острого садового ножа вырезать вместе с небольшим кусочком клубня (пяткой), высадить в стаканчики, заполненные песчаноторфяной смесью, которую следует часто поливать. Клубнелуковицы гладиолусов погружаются в фиолетовый раствор марганцовки на 15-20 минут. После промывки под краном и сушки, луковицы внимательно осматриваются и, пораженные паршой (черные заглубленные пятна) места вырезаются острым садовым ножом с последующей обработкой раневой поверхности зеленкой. Затем луковицы раскладываются на проращивание в сухом виде. Важно не спутать сорта.

Со второй половины марта приступают к обрезке и формированию декоративных деревьев и кустарников. При этом секатором удаляют засохшие, а также растущие внутрь кустов ветви, прореживают кроны. Коротко обрезают, омолаживают старые живые изгороди (сирень и чубушник обрезают только после цветения). В укрытиях, защищающих розы от зимних холодов, делают вентиляционные отверстия.

По слегка подмерзшей почве вносят минеральные удобрения под рано цветущие цветы (тюльпаны, нарциссы, гиацинты и т. д.). Лучше всего это сделать утром поверх почвы, а днем, когда земля станет мягкой, удобрения заделывают в почву.

В конце марта начинают посев на рассаду астр, петуний, левкоя, табака душистого, бархатцев, настурции и др. Как только появятся всходы, ящики с сеянцами переносят в отапливаемое помещение и устанавливают на подоконниках у окна.

МАРТ САДОВОДА

(Из книги Карела ЧАПЕКА. Рисунки Иозефа Чапека.)

Чтобы изобразить в соответствии с истиной и древними традициями март садовода, следует прежде всего отчетливо различать две вещи: а) что садовод должен и хочет делать и б) что он действительно делает, не имея возможности сделать больше.
а) Чего он страстно и жадно хочет, это ясно само собой: он хочет удалить хвою и открыть клумбы, рыть, унавоживать, дренировать, копать, перекапывать, рыхлить, сгребать, выравнивать, поливать, делать отводки, подрезать, сажать, пересаживать, подвязывать, опрыскивать, производить подкормку, полоть, подсаживать, сеять, чистить, подстригать, отгонять воробьев и дроздов, принюхиваться к земле, выковыривать пальцами ростки сорняков, восхищаться расцветшими подснежниками, отирать пот с лица, расправлять поясницу, есть и пить за десятерых, валиться в постель с заступом и вставать с жаворонками, славить солнце и влагу небесную, ощупывать упругие бутоны, наживать первые весенние волдыри и мозоли, вообще жить полной, кипучей весенней садоводческой жизнью.
б) Вместо этого он ругается, что земля – до сих пор еще или опять уже – мерзлая, мечется у себя в доме, как пойманный лев в клетке, если сад снова завалило снегом, сидит с насморком у печки, ходит нехотя к зубному врачу, заседает в суде, принимает у себя в гостях тетю, правнука, чертову бабушку – вообще смотрит, как уплывают дорогие деньки, преследуемый всевозможными невзгодами, ударами судьбы, делами, помехами, которые, будто назло, так и валятся на него не раньше и не позже, а именно в марте. Потому что – имейте в виду: “Март – лучший месяц для подготовки сада к приходу весны”.

Да, только садовод способен понять подлинный смысл таких ставших шаблонными выражений, как “суровая зима”, “бешеный северный ветер”, “свирепый мороз“ и прочие поэтические попреки в этом духе. Он даже сам прибегает к выражениям еще более поэтическим, говоря, что нынче зима сумасшедшая, проклятая, окаянная, чертовская, адская, дьявольская, сатанинская. В отличие от поэтов он не ограничивается облаиванием одного только северного ветра, но распространяет свои выпады и на злостные ветры с востока и бранит не столько мокрую метелицу, сколько коварную втирушу – сухой мороз. Он склонен к образным выражениям, вроде того, что, мол, “зима сопротивляется атакам весны”, и чувствует себя страшно униженным невозможностью оказать какую бы то ни было помощь весне в деле уничтожения ненавистной зимы. Если б можно было пустить в ход против нее мотыгу или заступ, ружье или алебарду, он, подпоясавшись потуже, ринулся бы с победным кличем в бой. Но вместо этого он вынужден каждый вечер ждать у радиоприемника военной сводки государственной службы погоды, ругая на чем свет стоит область высокого давления над Скандинавией или глубокий антициклон над Исландией. Потому что мы-то, садоводы, хорошо знаем, откуда ветер дует.

Для нас, садоводов, имеют также большое значение народные прогнозы; мы еще верим, что “святой Матей ломает лед”, а если он медлит, ждем, что это сделает за него небесный ледоруб святой Иосиф. Знаем, что “март пришел – на печь полезай”, и верим в трех ледяных царей, в весеннее равноденствие, дождь на Медарда и другие такие же приметы, ясно говорящие о том, что люди уже в давние времена имели неприятности с погодой. Нет ничего удивительного в таких выражениях, как “первого мая снег на крыше тает”, что “на святого Непомука отморозишь нос и руки”, “на святого Петра и Павла я вся до костей прозябла”, “на Кирилла-Мефодия не осталось даже разводья” , “на святого Вацлава одна зима отстала, да на смену другую прислала”. Словом, народные прогнозы сулят нам в большинстве скверные, мрачные вещи. Так что имейте в виду: существование садовода, который наперекор вышеозначенным неприятностям с погодой из года в год приветствует приход весны и делает ей почин, является ярким доказательством свойственного человеческому роду чудесного, неистощимого оптимизма.

Став садоводом, человек начинает всюду выискивать старожилов. Это люди преклонного возраста, притом довольно рассеянные, каждую весну утверждающие, что такой весны не запомнят. Если на дворе холодно, они заявляют, что не запомнят такой холодной весны: “Когда-то, лет шестьдесят тому назад, стояла такая теплынь, что на сретенье фиалки цвели”.
Наоборот, если на дворе немножко теплей, старожилы твердят, что не запомнят такой теплой: “Было время, лет шестьдесят тому назад, на святого Иосифа в санях ездили”. Словом, и по свидетельству старожилов выходит, что относительно погоды в нашем климате царит безудержный произвол, и тут решительно ничего не поделаешь.
Да, ничего не поделаешь: вот уже середина марта, а замерзший сад еще весь в снегу. Боже, смилуйся над клумбочками садоводов!

Я не открою вам тайны того, как садоводы узнают друг друга: при помощи чутья, какого-нибудь пароля или тайного знака. Но факт тот, что они узнают друг друга при первой же встрече, в театральном ли фойе, за чайным столом или в приемной у зубного врача. Первое, что они произносят, как только откроют рот, относится к обмену впечатлениями о погоде (“Нет, сударь, такой весны я просто не запомню”), после чего переходят к проблеме влаги, к георгинам, к искусственным удобрениям, к некоей голландской лилии (“Черт побери, забыл, как она по-настоящему называется, – да все равно! Я дам вам луковичку”), к клубнике, к американским прейскурантам, к вреду, причиненному нынешними холодами, к щитовке, к астрам и другим таким же темам. На поверхностный взгляд в коридоре театра стоят три господина в смокингах, но ежели взглянуть глубже, так это, в сущности, три садовода с заступом или лейкой в руках.
Если у вас остановились часы, вы их разберете, а потом отнесете к часовщику; если у кого-нибудь заглохнет мотор автомобиля, владелец откинет капот и полезет туда руками, после чего позовет механика. Со всем на свете можно справиться, все можно починить, отремонтировать, но против погоды предпринять абсолютно ничего невозможно. Тут не помогут ни усердие, ни самоуверенность, ни изобретательность, ни нахальство, ни ругань. Бутон раскроется, и шипок покажется, когда пробьет его час. И ты со смирением познаешь бессилие человека, поймешь, что терпение – источник мудрости... Тут больше ничего не сделаешь.

...Верным признаком весны являются... соседи. Как только они высыпают на свои участки с заступами и мотыгами, ножницами и лыком, краской для деревьев и всякими порошками для грунта, опытному садоводу сразу понятно: близко весна. Он надевает старые брюки и, в свою очередь, устремляется в сад с заступом и мотыгой, чтобы его соседи тоже узнали о приближении весны и сообщили эту радостную новость дальше, через забор.


Апрель

Единого толкования латинского названия “апрелис” нет.
Одни производят его от “апрекус” – согреваемый солнцем, другие – от глагола “аперире” (открывать), т.е. месяц, когда земля после зимнего оцепенения открывает свои недра и начинает буйный рост зелени.
Древнерусское название – цветень: зацветают некоторые растения. Были и другие прозвища снегогон (полностью сходит снег), водолей, ручейник (разливаются талые воды), березозол – зол для берез: в апреле заготовляли березовый сок – соковицу.
По-белорусски – красовик, по-украински – квитень.

1 апреля – Дарья-пролубница.
По-другому Дарья – обгадь проруби (грязь, конский навоз у проруби).

4 апреля – Василий-солнечник, Василий-парник, Василий-капельник – с крыш капель.

7 апреля – Благовещение.
Третья встреча весны.
“На Благовещенье весна зиму поборола”.
Зимний путь рушится за неделю до Благовещения или неделю спустя.
Благовещенские морозы.
Коли на Благовещенье снег на крышах лежит, так лежать ему до Егория (6 мая).
Покров (14 октября) – не лето, Благовещенье – не зима.
С Благовещенья осталось сорок холодных утренников.
Весна до Благовещенья – много морозов впереди (так было в 1974 г. – снег растаял в марте).
На Благовещенье гроза – к теплому лету.
На Благовещенье небо безоблачно, солнце ярко – быть лету грозному.
Коли ночь на Благовещенье теплая, то весна будет дружная.

9 апреля – день Матрены-настовицы.
Прилетают настовицы – чибисы.
Чибис прилетел, на хвосте воду принес.
Щука хвостом лед разбивает.
Под порогом брод, на улице переправа.

14 апреля – “Марья-зажги снега, заиграй овражки”.
Марья половодье зажигает.
Вода идет в ясные ночи – к погожей уборке.
Марья – пустые щи: выходит запас капусты.

19 апреля – Федул.
“Пришел Федул, тепляк надул”.
На Федула выставляют окна.

21 апреля – Родивон – “ледолом, ревучие воды”.
На Родивона уставь соху, паши под овес.
Весной час упустишь, летом не наверстаешь.

23 апреля – Руфа – “дорога рушится”.

24 апреля – Антип-половод.
Коли на Антипа воды (реки) не вскрылись, то лето плохим будет.

26 апреля – Василий Парийский.
Медведь выходит из берлоги.

29 апреля – “Ирина-урви берега”.
Половодье. У рек разворочены берега.

Февраль богат снегом, апрель – водой.
Апрельские ручьи землю будят.
Не ломай печи – еще апрель на дворе.
Апрель с водою – май с травою.
Апрель ленивого не любит, проворного голубит.
Мокрый апрель – хорошая пашня.
Апрель красен почками, май – листочками.

В саду

В апреле на большей части территории нашей страны весна. В средней полосе во второй половине месяца начинается сокодвижение и набухание почек у плодовых деревьев. Наступает пора неотложных весенних работ. В начале месяца должны быть завершены все ранневесенние работы по уходу за растениями, не выполненные в марте из-за плохой погоды или по каким-либо другим причинам.

Как только растает последний снег и просохнет верхний слой земли, приведите в порядок участок: сгребите оставшиеся прошлогодние листья, ветки, ботву заправьте ими огуречные грядки или уложите в компостную кучу.
Если позволяет погода, начните обрабатывать почву. Чем раньше вы ее разрыхлите, разрушив образовавшуюся после таяния снега корочку, тем больше сохраните в почве влаги для растений. Копать землю рекомендуется только тогда, когда она окончательно просохнет. Копайте на глубину вдвое меньшую, чем осенью, иначе можно вернуть пласт в прежнее положение.

Снимите обвязку со штамбов деревьев и, если известь смыта, повторите побелку стволов известковым раствором. Можно побелить штамбы и сучья свежегашеной известью (2-3 кг на 10 л воды) с добавлением 0,5 кг медного купороса. Вместо извести можно использовать молотый мел, добавляя в раствор для лучшего прилипания снятое молоко (2 л на 10 л воды) или столярный клей (50-100 г на 10 л воды). Добавляют также глину, коровяк. Эти добавки для лучшей клейкости нужно примешивать и к известковой побелке. Это мероприятие предохраняет растения не только от морозобоин, солнечных ожогов, но и уничтожает вредителей в зимующей стадии, патогенные грибы, очищает от мхов и лишайников.

Если в марте вы почему-либо не смогли провести опрыскивание против зимующих стадий вредителей, то не поздно сделать это сейчас, пока почки еще не набухли. Плодовые деревья, кусты черной смородины, крыжовника и малину можно обработать раствором нитрафена (300 г на 10 л воды) против тлей, патогенных грибов. Одновременно нитрафеном опрыскивают и почву под деревьями, кустами.
Позже, в конце месяца, когда начинают распускаться почки (по “зеленому конусу”), для борьбы с паршой, плодовыми гнилями и другими грибными болезнями в садах проводят так называемое голубое опрыскивание, то есть обработку деревьев груши и яблони бордосской жидкостью (300 г медного купороса и 400 г свежегашеной извести на 10 л воды).

Вырезают загущающие, сухие, растущие вглубь кроны ветки, волчки (растущие отвесно вверх), укорачивают длинные.
Очищают штамбы от отмершей коры, залечивают раны, образовавшиеся от поломов, повреждений зайцами и мышами. Зачищают дупла, раковые раны. Сначала их обрабатывают медным купоросом (50 г на 1 л), затем дупла заделывают цементом, в раковые раны - смесью: замазкой (б частей нигрола + 2 части расплавленного парафина + 2 части расплавленной канифоли) с наложением марлевой повязки. Для уничтожения яблонного цветоеда на основание штамба накладывают ловчие пояса из гофрированной бумаги, мешковины, пропитанных карбофосом (100 г на 10 л воды).

Ранняя весна – лучшее время для посадки плодовых деревьев. Особенно важна весенняя посадка для вишни, при посадке осенью она часто вымерзает. Посаженные растения необходимо побелить, хорошо полить и мульчировать. Приступают к размножению ягодных кустарников отводками и черенками.

Пора приступать к прививке и перепрививке плодовых деревьев. До начала сокодвижения прививают способом “в расщеп”, “в боковой разрез” и “клином”. На поврежденные части штамбов ставят "мостики" – прививают здоровые, хорошо развитые, не поврежденные морозом однолетние прошлогодние черенки любого зимостойкого сорта. На штамб толщиной до 10 см ставят 4-5 мостиков-побегов с интервалом в 5-7 см по окружности.

Осматривают почки черной смородины и при обнаружении разбухших круглых почек - носителей одного из опасных вредителей - почковых клещей выламывают их. Вырезают ветки, пораженные стеклянницей, или с большим количеством вздутых почек. Собранные зараженные почки и ветки сжигают. Опрыскивают до распускания почек, пораженные мучнистой росой и антракнозом, кусты смородины и крыжовника на выбор: нитрафеном, карбофосом или бордосской смесью. Можно заменить это поливом кипятком из лейки.
Пропалывают и рыхлят кустарники (смородину, крыжовник, жимолость, малину, ежевику, японскую айву, орешник фундук, вишню и др.), удаляя сухие, тонкие, лежачие, слишком старые, поломанные, загущающие ветки. Развязывают малину и ежевику. Одновременно обрезают кончики веток, вырезав сухие, зараженные стеблевой галицей, укорачивают подмерзшие ветки до живых почек.
Пока не пробудились почки, подвяжите на шпалеры побеги малины – так растения будут лучше освещаться солнцем и ягоды созреют раньше. Подвязка облегчит и уход за растениями.

Участки земляники очищают от усов и старых листьев, собирают и сжигают их. Вносят под землянику удобрения и рыхлят почву. Растения, сильно оголившиеся, выпирающие из почвы, подокучивают. Производят посадку молодых кустов. Погибшие кустики заменяют новыми (запасенными с осени).В период возможных заморозков землянику укрывают.

Важнейшей работой садовода в апреле является подготовка к защите плодового сада от весенних заморозков. В период от распускания бутонов до окончания формирования завязей садовод должен следить за температурой воздуха, чтобы своевременно подготовиться к защите цветков и завязей. Одним из старых и наиболее доступных способов защиты сада от заморозков является дымление. Дымовая завеса помогает сохранить в саду тепло, отдаваемое почвой в течение ночи. Поэтому уже в начале месяца готовят хворост, соломистый навоз, торф, дерн, опавшие листья, ботву картофеля, опилки, щепу и другие материалы для устройства дымовых куч. Подготовленные дымовые кучи поджигают с подветренной стороны при понижении температуры до + 2°С. Наиболее низкие температуры во время заморозков бывают перед восходом солнца. Дымление должно продолжаться 5–6 часов. На каждые 1–2 дерева устраивают одну кучу. Это делается так. Вбивают кол, к нему по земле прикладывают второй кол. Вокруг вбитого кола накладывают более горючий материал (солому, листья, стружки), затем более сырой – ботву, мусор, торф и т. д., сверху кучу приспают прерывистым слоем земли. Если материал сухой, земли кладут больше. Зажигают кучу факелом, пропитанным нефтью или керосином. Перед зажиганием колья убирают. Для защиты цветков и завязей, кроме того, можно применять дымовые шашки или опрыскивание и полив деревьев водой.

В огороде

Когда стает снег и земля чуть подсохнет, пора готовить почву для посева семян огородных культур. Прокультивируйте и проборонуйте граблями все грядки, перекопанные осенью. Грядки и делянки, которые не перекапывались осенью, перекопайте с внесением компоста, суперфосфата и золы.

Освободите посевы многолетников от мульчирующих материалов, прорыхлите их, подкормите и укройте переносными сооружениями из пленки, чтобы получить раннюю продукцию.

В первой половине апреля пора сеять зеленные культуры: укроп, салаты, кресс, кинзу, листовую горчицу, пекинскую капусту, а так же редис, горох, бобы, подсолнух.
В конце месяца высевают семена холодостойких растений: моркови, лука, петрушки, редиса, салата, укропа, пастернака и др. Почти одновременно высевают репу, редьку, брюкву, горох и высаживают лук-севок, немного позже – свеклу. Начиная со второй декады высевайте огурец, высаживайте ранний томат под пленочные укрытия.
Если выращенная рассада ранней белокочанной и цветной капусты имеет 5-6 листьев и прошла закалку, ее высаживают в конце апреля - начале мая в открытый грунт.

Если в предыдущем году вам досаждали медведка и проволочники, не забудьте с наступлением теплых дней разложить отравленные приманки.

Натяните пленку на парники и пленочные укрытия. Подготовьте новые грядки с окантовкой шифером.

В декоративном саду и цветнике

После оттаивания снега и прогревания почвы на глубине 5-10 см проверяют состояние газонов. В местах выпада растений от вымерзания или вымокания делают подсев трав. Для этого почву в местах выпадов перекапывают, разравнивают и высевают семена газонных трав из расчета 6-10 г на 1 м2. Посевы заделывают граблями, уплотняя сверху тыльной стороной, и поливают из лейки с сетчатой насадкой.

С роз, гортензий и других декоративных растений снимают укрытия, разокучивают и рыхлят почву вокруг кустов.

Осуществляют обрезку роз: у ремонтантных оставляют по 6-8 почек на каждом побеге, у чайно-гибридных и полиантовых - по 2-3 почки, у плетистых и парковых удаляют только отмершие, поломанные и слабые ветви.

Пересаживают декоративные деревья и кустарники. В цветниках (клумбах, бордюрах) высаживают рассаду виолы, маргаритки, незабудки, календулы и других однолетников, устойчивых к весенним заморозкам.

В конце апреля можно высевать на участке душистый горошек, маттиолу, мак, всходы которых выносят кратковременные заморозки. В этот период ухаживают за луковичными многолетними раноцветущими: нарциссами, тюльпанами, гиацинтами. Их подкармливают минеральными удобрениями из расчета на 1 м2: мочевины 20 г, суперфосфата 20 г и калийной соли 15 г. После этого вокруг появившихся ростков разрыхлят, и если она сухая - поливают.

В последней декаде высадить проращенные луковицы гладиолусов (расстояние друг от друга 10-15 см, между рядами 20-25 см). Детки гладиолусов нужно сажать до середины апреля по уплотненной сетке (3-5 15 см).
Перед посадкой луковицы и детки выдержать в растворе марганцовки 20 минут. Луковицы можно делить на 2-3 части в зависимости от числа ростков, обработав раневую поверхность зеленкой или угольным порошком. Сажать в лунку глубиной до 10 см донцем вниз или на ребро и даже вверх дном. Гладиолусы выращивать на одном месте не более двух лет (в крайности до трех лет).

Разокучить климатисы и поднять на шпалеры экземпляры с необрезанными осенью плетями, обрезать сухие кончики, заправить азотным удобрением.

Если многолетники в вашем саду разрослись и измельчали, пора их разделить. Обрежьте острым ножом края куста и осторожно выньте из земли. Места пореза присыпьте древесным углем.

АПРЕЛЬ САДОВОДА

(Из книги Карела ЧАПЕКА. Рисунки Иозефа ЧАПЕКА.)

Апрель – вот подлинный благодатный месяц садовода. Пускай влюбленные помалкивают насчет своего пресловутого мая. В мае деревья и цветы просто цветут, а в апреле они распускаются. Знайте: это прорастание, этот расцвет, эти почки, ростки и побеги – величайшее чудо природы, и больше о них ни слова; сядьте сами на корточки, сами поройтесь пальцем в рыхлой земле, затаив дыхание, потому что палец ваш коснется хрупкого и налитого ростка. Этого нельзя описать – так же, как нельзя описать словами поцелуя и некоторых других, хотя и немногих, вещей.
Но раз уж мы заговорили об этом хрупком ростке, то тут – каким образом, этого никто не знает – довольно часто происходит следующее: стоит вам шагнуть на клумбу, чтобы снять с нее сухую веточку или вырвать подлый одуванчик, вы почти всегда наступите на подземный росток лилии либо купальницы; он хрустнет у вас под ногой, и вы замрете в ужасе и отчаянии; эту минуту вы считаете себя каким-то чудовищем, которое все вытаптывает своими копытами. Или, со всяческими предосторожностями разрыхляя почву клумбы, обязательно рассечете мотыжкой проросшую луковку либо срежете заступом под самый корень росток анемона и, попятившись в испуге, расплющите каблуком зацветшую маленькую примулу или обломите молодой хвост дельфиниума. Чем с большей осторожностью вы действуете, тем больше наделаете вреда; только многолетняя практика научит вас мистической и суровой уверенности подлинного садовода, который шагает куда попало, но ничего не раздавит. А если и раздавит – не приходит в ужас. Но это я так, мимоходом.

Помимо прорастания, апрель – также месяц посадок. С восторгом, да, с диким восторгом и нетерпением заказали вы садовникам саженцы, без которых вам жизнь не мила; обещали всем своим приятелям-садоводам, что придете к ним за отводками, потому что вам всегда мало того, что есть. И вот в один прекрасный день у вас в доме собралось каких-нибудь сто семьдесят саженцев, жаждущих посадки. Тут вы окидываете взглядом свой сад и с удручающей ясностью убеждаетесь в том, что сажать некуда. Таким образом, садовод в апреле – это человек, двадцать раз обегающий сад свой с вянущим саженцем в руке, отыскивая хоть пядь земли, где еще ничего не растет.
– Нет, сюда нельзя, – ворчит он себе под нос. – Тут у меня эти проклятые хризантемы. А здесь его задушит флокс. А там – смолка, черт бы ее побрал! Гм, тут расползлись колокольчики. И возле той лесенки тоже нет места. Куда же его девать? Стой, вот сюда!.. Нет, тут уже борец. Может, сюда? Тут лапчатка. Хорошо бы сюда, да тут полно традесканции. А там? Хотел бы я знать, что у меня там посажено? Ага, тут вот есть еще местечко. Погоди, мой маленький, сейчас я тебя устрою. Ну, вот. Расти с богом.
Но через два дня садовод обнаруживает, что посадил своего нового питомца прямо посреди раскрывшихся алых бутонов энотеры.

Человек породы садоводов выведен искусственно, а вовсе не является результатом естественного развития. Если бы он был продуктом природы, то выглядел бы иначе: у него были бы ноги, как у жука, чтобы ему не садиться на корточки, и крылья, чтобы он мог парить над своими грядками.

Кто с этим не сталкивался, тот никогда не поймет, как мешают ноги, когда их не на что поставить; до чего они непомерно длинны, если их нужно поджать под себя, чтобы поковырять пальцем в земле; и до чего невозможно коротки, если нужно перешагнуть на другую сторону клумбы, не наступив на подушку ромашек или распустившихся орликов. Хорошо бы подвеситься на чем-нибудь и качаться себе над своими посадками; или иметь по крайней мере четыре руки плюс голову в фуражке и ровно ничего больше; а то еще – чтобы наши руки и ноги могли выдвигаться, как штатив у фотоаппарата. Но, поскольку физическая организация садовода внешне ничем не отличается от несовершенной организации остальных смертных, ему остается только как можно искусней балансировать, стоя на цыпочках, на одной ноге, взлетать в воздух, подобно балерине императорских театров, раскорячиваться на четыре метра вширь, ступать легко, как бабочка или трясогузка, умещаться на одном квадратном дюйме, сохранять равновесие вопреки всем законам о наклонных телах, всюду доставать, от всего уклоняться, да еще при всем том по возможности соблюдать полное достоинство, чтобы над ним не смеялись.

Впрочем, при беглом взгляде на садовода издали вы не увидите ничего, кроме его зада, все остальное, как-то: голова, руки и ноги,– находится попросту под последним.


Май

Греки назвали последний месяц весны в честь богини гор Майи, так как в это время горы в Греции покрываются зеленью.
У римлян Майя – богиня плодородия, весеннего обновления земли.
Древнерусское название мая – ярець, назван так в честь славянского бога солнца Ярилы.
По-украински май – травень: растут травы, зеленеют деревья.

1 мая – Кузьма. Сей морковь и свеклу на Кузьму.

6 мая – Егорий теплый.
Пришел Егорий – и весне не уйти.
Егорий весну начинает, Илья (2 августа) лето кончает.

8 мая – Марк.
На Марка небо ярко, бабам в избе жарко.
На Марка прилет певчих птиц стаями.

13 мая – Яков.
Теплый вечер и звездная тихая ночь на Якова к ветреному, сухому лету.

14 мая – Еремей-запрягальник.
На Еремея погоже – уборка хороша.
На Еремея непогодь – всю зиму промаешься.
Сей неделю после Егорья (6 мая) да другую после Еремея.

15 мая – Борисов день – соловьиный праздник.
Борисов день – соловьиный, начинают петь соловьи. Соловей запел – вода на убыль пошла.

16 мая – Марфа – зеленые щи, молочница. Коровы с поля приходят сытыми.
Цвет черемухи холод приносит.
Зеленая травка – молоку прибавка.
У коровки молоко на языке.

18 мая – Арина-рассадница.
Капусту рассаживают по грядам. при этом приговаривали: “Не будь голенаста, будь пузаста, не будь пустая, будь тугая, не будь красна, будь вкусна, не будь стара, будь молода, не будь мала, будь велика!”

19 мая – Иов–горошник, огуречник, россенник.
Иов-россенник росы распустил.
Большая роса – к урожаю огурцов.

22 мая - Никольщина. Никола-Чудотворец. Покровитель народа.
Пришел бы Никола, а тепло будет.
Егорий (6 мая) с кузовом, а Никола с возом.
С Николы вешнего сади поздний картофель.
От Николы осталось 12 морозов (утренников), коли не весной, то на Семин день (14 сентября).

24 мая – день Мокия – считался показателем погоды для целого года.
На Мокия мокро – все лето мокро.
Коли на Мокия туманно и багряный восход солнца, а днем дождь – к мокрому, грязному лету.

25 мая – Епифан.
Коли на Епифана утро в красном кафтане – к пожарному лету.

26 мая – Лукерья-комарница. Появляются комары.

27 мая – Сидор.
На Сидора еще сиверко .
Прошли Сидоры, прошли и сиверы.
На Сидора сиверко – лето холодное.
На Сидора прилетят стрижи и касатки – и принесут тепло.

28 мая – Пахом.
Пришел Пахом – запахло теплом.
На Пахома тепло – все лето теплое.

31 мая – Федот.
Придет Федот – последний дубовый листок развернет.
Дуб одевается – скотина наедается.
Дуб перед ясеном лист пустит – к сухому лету.
Коли на Федота на дубу макушка с опушкой, будешь мерить овес кадушкой.

Вознесение – последний весенний праздник.
Справляется на 40-й день после Пасхи. Вознесение не имеет своей постоянной даты и в разные годы приходится на разные числа. С этого дня весна уступает дорогу лету.

Майское тепло ненадежное.
Май обманет да в лес уйдет.
Хорошее начало сулит холодную вторую половину месяца.
Часто бывает возврат холодов: в пору цветения черемухи – черемуховые холода. Обычное похолодание под конец месяца – “в семь лет раз”.
Когда цветет черемуха – всегда живет холод.
В рубахах пахать – в шубах сеять.
Май – коню сена дай, а сам на печь полезай.
Май холодный – год хлебородный.
Март сухой да мокрый май – будет каша и каравай.
Майская роса коням лучше овса.
Возврат холодов обычно бывает в первой и третьей пятидневках. Иногда выпадает снег: 9.05.1909 г.; 15.05.1913 г., 21.05.1927 г. 1971 гг. Но “майский мороз не выдавит слез”.
Во второй половине месяца стоит сухая и жаркая погода – до 25°.
Запел соловей, значит, береза лист пустила. Соловей запевает, когда может напиться росы с березового листочка.
Береза зеленеет за 5–6 дней до перехода температуры выше 10°. Можно сажать картофель. При ранней весне посадку начинают через неделю после развертывания березовых листочков – в пору цветения черемухи.
Зяблик рюмит (выводит трель, как у сверчка) – дождь будет.
У крестьянина много работы: “рад бы жениться, да май не велит”.

В саду

В первых числах мая следует закончить все работы, не выполненные по условиям погоды или другим причинам в апреле: формирование и обрезку, посадку и пересадку плодовых деревьев, прививку и перепрививку деревьев, обработку почвы на приствольных кругах и в междурядьях, мульчирование приствольных кругов.

Одно из наиболее важных дел в мае для садовода – защита плодовых деревьев, ягодных кустарников и других растений от вредителей и болезней. Старайтесь избегать при этом ядохимикатов. Для этих целей лучше использовать старинные, “дедовские” способы – ручной сбор вредителей и опрыскивание различными отварами и настоями растений, встречающихся в саду или рядом с ним: полыни, одуванчика, ромашки, тысячелистника и т. д., а также с помощью зеленой, непораженной болезнями ботвы картофеля, томатов, плодов стручкового перца.

Во время набухания почек (это может быть и в апреле) с деревьев и кустов стряхивают на подстилку яблонного долгоносика-цветоеда, вишневого долгоносика, плодового пилильщика, малинного жука. Лучше всего это делать утром, при температуре воздуха не выше 10 С – в это время жуки обладают замедленной реакцией и обычно не улетают. Процедуру повторяют через пять дней 2–3, при большей численности жуков – до четырех раз.

При появлении на крыжовнике и смородине 3–4 листочков почву под кустами временно закрывают толем, полиэтиленовой пленкой, другими удобными материалами, чтобы вредители не могли выбраться из почвы. После цветения этих культур вручную собирают и уничтожают пораженные огневкой ягоды и ее паутинные гнезда.

В мае нередко бывают заморозки, поэтому необходимо внимательно следить за изменениями температуры воздуха. В случае нужды разжечь дымовые костры, чтобы защитить цветки плодовых деревьев от заморозков. Дымление проводят и на плантациях земляники, так как от весенних заморозков страдают самые первые цветки, дающие наиболее крупные и ранние ягоды. В холодные вечера ряды земляники укрывают плотной бумагой или хотя бы газетами.

Чтобы летом под тяжестью урожая побеги малины не полегли и не сломались, их до цветения подвязывают. В практике садоводства применяют шпалерный, веерный и коловой способы подвязки. При шпалерном способе (это лучший способ) вдоль рядов по установленным столбам натягивают два-три ряда проволоки, к которым подвязывают побеги малины. При веерном способе с двух сторон куста забивают колья высотой 1,2–2 м, к каждому колу веером привязывают по половине двух соседних кустов малины. При коловом способе ветви куста подвязывают к колу, вбитому возле центра куста.

Тщательно обрабатывают посадки земляники. Уничтожают старые, прошлогодние, зараженные, больные и желтые листья, отплодоносившие цветоносы, укоренившиеся усы, пропалывают и подкармливают растения. Перед рыхлением почвы вносят мочевину (2,5–3 кг на 100 м2) или аммиачную селитру (3-4 кг на 100 м2). Удобрения заделывают в почву между рядами и мульчируют перегноем, торфом, синтетической пленкой. Май - лучшее время для посадки земляники. Посаженные в это время растения на следующий год сформируют нормальный урожай ягод.

При благоприятных погодных условиях уже в третьей декаде мая заканчивается цветение, образуются завязи и начинается активный рост растений. В этот период нужно следить за влажностью почвы. При сухой погоде организуют полив для обеспечения нормального роста плодов и вызревания побегов. Неплохо в этой фазе применить подкормку растений азотом, фосфором и калием из расчета на 1 м2 мочевины 10-15 г, суперфосфата 20-30 г и калийной соли 15-20 г.

Для привлечения опылителей сада, и прежде всего пчел, вдоль заборов и в других удобных для этого местах высевают нектароносные растения: укроп, горчицу, клевер, пряные растения. Они же привлекают в сад и полезных насекомых: златоглазок, журчалок, наездников и “божьих коровок”.

В огороде

В мае проводятся основные работы по выращиванию овощей в открытом грунте. Когда почва хорошо прогреется, на грядки вносят навоз, компост все перепахивают и высевают рассаду капусты, огурцов. помидоров кабачков и других теплолюбивых культур которые высеяли в апреле в теплые парники или в ящики в комнатах. Но при этом следует постоянно помнить, что поздние заморозки, которые нередко случаются в конце мая или даже в начале июня, могут погубить эти теплолюбивые культуры. Поэтому следует заранее позаботиться о защите их от возвратных заморозков всеми возможными способами.

Сроки посева и посадки овощных культур можно приблизительно определить по фенофазам развития деревьев. Появились сережки на кленах - можно сеять свеклу, зацвела осина - пора сеять морковь. При распускании листьев на березе и цветении черемухи - сажать картофель.

Посев огурцов в открытый грунт с дуговым пленочным укрытием производится проклюнувшими семенами по средней продольной оси грядки на расстояние не более 10 см друг от друга. Нужно сеять семена нескольких сортов для более надежного опыления. Впоследствии расстояние между растениями увеличить до 20-25 см, удалив лишние растения.
В те же сроки, что и огурцы, необходимо посеять цукини, патиссоны, тыкву. Цукини и патиссоны высевать на грядки или гладкую поверхность в подготовленные и заправленные перегноем и золой лунки с расстоянием в 70 см по 3-4 наклюнувшихся семени в лунку. Тыкву сеять на компостные кучи, размещая на куче 4 гнезда по 4 семени в каждом. После того как минует угроза заморозков оставить в каждом гнезде (цукини, патиссонов, тыкв) по одному наиболее развившемуся растению.
Лук-севок на репку (кроме того, который высажен совместно с морковью) сажают 5 мая, а если готовили рассаду лука-чернушки на репку, то ее высадить чуть позже.
В парнике (теплице) рассада помидор размещается на грядках поперечными рядками по 3 растения в ряд, а между рядками 50 см. Растения подвязать к потолочной проволоке. На грядах с дуговым пленочным покрытием рассада помидор и физалиса в два продольных ряда с расстоянием 25-40 см растение от растения в зависимости от сорта. Переросшая рассада укладывается в борозды наклонно. Рассаду перца сажают в два ряда по два растения в лунку через 25 см.
Рассаду капусты сажать на расстояние 60-70 см друг от друга. Между посадками капусты разместить отпугивающие вредителей растения (сельдерей, помидоры, иссоп, бархатцы).
В конце мая высевается фасоль хорошо наклюнувшимися семенами (расстояние между семенами - 20-25 см, между семенами в ряду 8-10 см. Фасоль можно сеять в полузатененном месте.
Дважды в течение месяца повторить посевы зелени: салата, кресс-салата, листовой горчицы, укропа, кориандра, пекинской капусты.

Очень важно правильно и своевременно поливать овощные культуры. Поливать всегда лучше вечером, водой, отстоявшейся в кадках на солнце. Периодичность полива лука, огурцов - 3-5 дней капусты репы - 5-7 дней; остальных культур -7-12 дней. Чтобы определить потребность почвы в поливе, надо взять горсть земли и сжать ее в руке. Полив нужен, если супесчаная почва не сжимается в комок суглинистая распадается без нажима а глинистая разрушается при сдавливании.

Прорывают загущенные всходы лука, свеклы, моркови и других культур. Ведут уход за растениями (рыхления, поливы, прополки, борьбу с вредителями и болезнями). Убирают урожай редиса, зеленого лука, салата и других зеленных культур.

В декоративном саду и цветнике

Необходимо разрыхлить почву под древесными насаждениями (сирень), декоративными кустарниками (чубушник), розами, на участках многолетников (тюльпаны, нарциссы и др.) и подкормить их полным минеральным удобрением: на 1 м2 мочевины 15 г, суперфосфата 30 г, хлорида калия 15 г. Прореживают подзимние и ранневесенние посевы, пропалывают сорняки.

Высевают в открытый грунт семена летних цветов (настурции, декоративной фасоли, сальвии, бархатцев и др.) и высаживают рассаду однолетников и многолетников.

Клубнелуковицы и детку гладиолуса перед посадкой замачивают на двое суток в теплой воде для ускорения прорастания и корнеобразования. Высаживают георгины.

Для клематисов и других вьющихся растений устанавливают опоры и натягивают шнуры.


Июнь

Свои название июнь получил и честь древнеримской богини плодородия, хранительницы брака, повелительницы дождя Юноны.
Древнерусское название – изок, что по-славянски означает кузнечик (вероятно, потому что и это время появляется много кузнечиков).
Именовали июнь также червень, т.е. красный месяц (в это время собирали насекомое – червеца – для получения багряной краски).
В украинском. белорусском и чешском языках - июнь и сейчас называется червень, а в польском – червец.
В народе первый месяц лета величали разноцветом (за буйство цветов), светозаром (за светлоту дня), хлеборостом (растут хлеба, румянец года).

2 июня – Фалалей-огуречник.
Посадка огурцов.

3 июня. Олена и Константин.
Ранний посев льна и поздний – овса.
Нижегородцы советовали: “Ярицу, лен, гречиху, ячмень и позднюю пшеницу сей с Оленина дня”.

7 июня – медвяные росы – сладкие выделения тлей, питающихся соками растений.

10 июня – Евтихий.
День тихий – к урожаю.

11 июня – Федосея-колосяница: хлеб колосится.

12 июня – сажали бобы: “уродились бобы и круты, и велики, на старых и молодых”.

13 июня – Еремей-распрягальник.
Еремей – отпусти сетево . Конец сева.

14 июня – Устинов день.
На Устина не городи тына.
Пасмурное утро на Устина – к урожаю яри (яровых).
Пасмурный дождливый день на Устина – к урожаю конопли и льна.

16 июня – день Лукьяна-ветреника.
На Лукьяна в канун Митрофана не ложись спать рано, а приглядывайся, откуда ветер дует: тянет ветер с полудня (юга) - яровому хороший рост; дует ветер с гнилого угла (северо-запада) – жди ненастья.

17 июня – Митрофан.
С Митрофана начиналась “навозница” – вывозка навоза в паровое поле.

18 июня – Дорофей.
На Дорофея утро вечера мудренее.

19 июня – Илларион.
С этого дня начинается полка льна, проса и других хлебов.
Пришел Илларион – дурную траву из поля вон.
Сорняк без хлеба оставит.
Поле полоть – руки колоть, а не- полоть, так и хлеба не молоть.
Подтыкай девки, бабы хоботье , начинай в яровом полотье.
Осот да лебеда для посевов беда.

21 июня – Стратилат – грозами богат.
Астрономический рубеж весны и лета.
Самые длинные дни – 17 ч. 30 мин.
Летом свет во всю ночь.

22 июня – Кирилл.
Астрономическое начало лета.
День летнего солнцестояния.
На Кириллу – конец весне, почин лету.

25 июня – день Петра-поворота.
Выпадают большие росы.
Солнце с Петра-поворота укорачивает ход, а месяц (луна) идет на прибыль.
С Петра-поворота солнце поворачивает на зиму, а лето – на жару.

26 июня – Акулина-задери хвосты.
Много оводов и мух. Скот, закатав хвосты, бежит из стада.

29 июня – Тихон.
Перестают петь птицы.

30 июня – Мануил.
На Мануила солнце застаивается.

В июне цветы цветут, соловьи поют.
Июнь – скопидом, урожай копит на целый год.
Июнь – ау: закрома в амбарах пусты.
Взошли хлеба – не дивись, налились хлеба – не хвались, хлеб на току – про урожай толкуй.
Радуйся хлебу не на корню, а в амбаре.
Июнь с косой по лугам прошел, а июль с серпом по лугам пробежал.
Проводит июнь на работу, отобьет от песен охоту.

В саду

В начале месяца еще цветет малина, брусника, калина, шиповник. Отцветают плодовые деревья, увеличиваются в размерах завязи плодов. В конце месяца начинает созревать земляника.

В саду регулярно рыхлят почву, удаляют сорняки в незамульчированных приствольных кругах растений и междурядьях сада. Сорную растительность важно уничтожить до цветения, не допуская созревания ее семян. Появляющуюся на штамбах (стволах) и у корней плодовых деревьев поросль по мере появления удаляют у самого основания.

При недостатке влаги завязи иногда излишне осыпаются, а ягоды мельчают. Особенно нуждается в поливе черная смородина – это самая влаголюбивая культура. В случае засушливой погоды поливают растения, учитывая, что резкие переходы от недостатка к избытку воды отрицательно влияют на рост и развитие плодовых деревьев. Нормы и сроки полива зависят от местных условий, почвы, климата, породы и возраста растений. При этом важно обеспечить равномерное увлажнение почвы на глубину расположения корней (50–60 см). Поливы лучше совмещать с жидкими подкормками. В засушливых районах на одно двухтрехлетнее деревцо расходуют три-четыре ведра, а в районах достаточного увлажнения – два-три ведра за один полив. Для плодоносящих деревьев (7-12-летнего возраста) норму полива увеличивают до 10–15 ведер. Очень важно обеспечить достаточное количество влаги в почве в период конца цветения и начала завязывания плодов. После каждого полива, чтобы лучше сохранить влагу, почву в приствольных кругах рыхлят и по возможности мульчируют.

Осуществляют мероприятия по борьбе с болезнями и вредителями. Во второй половине июня для борьбы против плодожорки, парши и плодовой гнили яблони обрабатывают энтобактерином (100 г на 10 л воды), карбофосом (30 г на 10 л воды). Систематически проверяют ловчие и липкие пояса на штамбах деревьев и уничтожают вредителей. Собирают и уничтожают опавшую завязь плодов, так как она часто поражена плодожоркой.

По мере надобности проводят прищипку (пинцировку) побегов на перепривитых и омоложенных деревьях. В этот период можно выполнить ручную нормировку плодов яблони, оставляя в соцветии 2-3 плода.

По миновании возможных заморозков убирают дымовые кучи. Готовят подпоры для установки их под ветви деревьев с большим урожаем.

На ягодниках. Незамульчированную почву вокруг кустов и в междурядьях периодически рыхлят и удаляют сорняки. На участках земляники удаляют появляющиеся на кустах плети – “усы”, оставляя лишь те из них, которые нужны для получения рассады. Отделение плетей производят у мест их возникновения. “Усы”, оставляемые для укоренения пришпиливают к почве. Под плодоносящие кусты земляники раскладывают подстилку из соломы или другого материала.

У побегов малины и ежевики, достигших высоты 60-100 см, прищипнуть верхушки, чтобы стимулировать ветвление, увеличивающее урожай будущего года.

Приступают к зеленому черенкованию крыжовника в парниках, высаженные черенки периодически поливают. Кусты смородины и крыжовника по окончании цветения опрыскивают против гусениц огневки, тлей, галлиц и других вредителей. Против антракноза и ржавчины растения опрыскивают раствором однопроцентной бордосской жидкости, а против мучнистой росы – раствором из 50 граммов кальцинированной соды и 40 граммов мыла на 10 литров воды.

В огороде

Когда минует опасность холодных утренников, высаживают в грунт рассаду средних сортов капусты, помидоров, а также рассаду наиболее теплолюбивых растений – дынь, арбузов, баклажан, кабачков. Производят поздний посев огурцов. В первой декаде сеют семена цветной капусты на рассаду второго срока посадки и зимнюю редьку. Не сажайте помидоры там, где они росли в прошлом году, а также рядом с посадками картофеля. Дело в том, что грибок фитофторы – пожалуй, главного бича пасленовых культур – сохраняется в почве годами.

Окучивают картофель, рыхлят междурядья на посевах овощных культур, прореживают всходы, подкармливают растения, ведут борьбу с вредителями и болезнями. При недостатке влаги в почве поливают. Убирают редис, салат, шпинат, летние сорта редьки, лук-перо. Освобождаемые из-под этих культур места занимают средними сортами капусты, репой, редькой или повторно высевают редис, салат, шпинат.

В первой декаде месяца возможны возвраты холодов и утренние заморозки на почве. Необходимо следить за прогнозом погоды. Появившиеся всходы и высаженные растения теплолюбивых культур к картофеля перед заморозками укрывают бумагой, рогожей, пленкой и другими материалами или окучивают почвой, присыпают сухим торфом.

В конце месяца производят пасынкование помидоров, подвязывают их к опоре. Пасынковать помидоры раз в неделю. Лучше это делать ножницами, оставляя пенек (чтобы пасынок не вырастал вновь). Подкармливать помидоры раствором коровяка, куриного помета или настоя трав два-три раза в месяц. Поливать раз в неделю, но обильно.

Ставят также опору к гороху. Начинают закладку компоста, используя растительные остатки.

На огуречных грядках необходимо проредить всходы, оставляя наиболее крупные из них на расстоянии не ближе 15 сантиметров друг от друга. При этом бороздки мульчируются плодородной землей, так как рыхление огуречных грядок не рекомендуется из-за близкой расположенности корневой системы этой культуры к поверхности почвы. При появлении 5–6 листа (не считая семядолей) опытные огородники прищипывают верхушки растений. Это ускоряет появление и рост боковых плетей, на которых значительно больше женских, плодообразующих цветков, чем на главной плети. Растения в это время обычно не поливают, временное подсушивание почвы способствует образованию завязей.

В декоративном саду и цветнике

В первой декаде июня завершают посадку в грунт рассады летников, приступают к черенкованию многолетников, посадке георгин и ковровых растений. Осуществляют текущий уход за растениями: рыхление, удаление сорняков, полив, подкормку, установку кольев и колышков под георгины и гладиолусы. Поливку цветов во избежание ожогов листьев лучше производить рано утром до 9 часов и вечером после 6 часов. Высокорастущие многолетники можно поливать в прикорневую лунку из лейки в любое время дня, используя для этого воду из бочек или баков, предварительно прогретую солнцем.

Скашивают газоны. Обрезая молодые побеги, формируют живые изгороди и отдельные кусты. Удаляют поросль у привитых роз, сирени и других кустарников, вырезая ее секатором у самого основания. Скошенную траву и мелкие молодые побеги сгребают и складывают в компостную кучу.

Продолжают высаживать в цветник рассаду летников: сальвии, пеларгонии, фуксии, лобелии, бегонии всегда цветущей и клубневой.

У клематисов расправляют плети и подвязывают их к опоре, слабые удаляют, затем подкармливают полным раствором минеральных удобрений.

Цветники при необходимости пропалывают, поливают, подкармливают раствором минеральных удобрений: на 1 м2 мочевины 15 г, суперфосфата 30 г, хлорида калия 15 г в 10 л воды.

С пожелтением листьев приступают к ежегодной выкопке тюльпанов и гиацинтов. Нарциссы делят один раз в 2-3 года. Луковицы просушивают под навесом и до осенней посадки сохраняют в проветриваемом помещении. Мелколуковичные цветы - подснежник, мышиный гиацинт, крокусы - выкапывают при пожелтении у них листьев, разделяют гнезда и высаживают растения на новое место.

ИЮНЬ САДОВОДА

(Из книги Карела ЧАПЕКА. Рисунки Иозефа Чапека)

...Некоторые думают, что поливать сад очень просто, – особенно если есть шланг. Но скоро обнаруживается, что шланг – существо необычайно коварное и опасное, пока не приручен: он крутится, прыгает, изгибается, пускает под себя пропасть воды и с наслаждением полощется в грязи, которую сам развел; потом бросается на человека, который собрался поливать, и обвивается вокруг его ноги; приходится наступить на него; тогда он становится на дыбы и обвивается человеку вокруг поясницы и шеи; и пока схваченный его кольцами вступает с ним в единоборство, как со змеей, чудовище подымает кверху свое медное рыло, извергая мощную струю воды – прямо в окна, на свежевыстиранные занавески. Тут надо энергично схватить его за голову и потянуть что есть силы; бестия рассвирепеет и начнет струить воду уже не из рыла, а возле гидранта и откуда-то прямо из тела. На первый случай нужны трое, чтобы кое-как с ним справиться; все они покидают поле сражения мокрые, по уши в грязи. Что же касается сада, то местами он превратился в топкие лужи, а в других местах трескается от жажды.

...Как известно, пора сенокоса – период гроз. Вот уже несколько дней, как многие признаки на небе и на земле говорят о надвигающейся грозе! Жара нестерпимая, какая-то яростная, земля трескается, собаки пахнут псиной; хозяин озабоченно поглядывает на небо и думает: “Пора бы дождю!” После этого появляются так называемые зловещие тучи, и бешеный вихрь, поднявшись, гонит перед собой пыль, шляпы, сорванные листья. Тут садовод с развевающимися волосами кидается в сад – не для того, чтобы, подобно романтическому поэту, вступить в единоборство со стихиями, а для того, чтобы привязать все, что треплет ветер, убрать инструменты, стулья и вообще принять меры предосторожности против стихийного бедствия. Пока он безуспешно пытается подвязать стебли дельфиниума, падают первые крупные жаркие капли, на минуту спирает дыхание – и трах! Вслед за ударом грома хлынул проливень. Садовод бежит к дому и, остановившись на крыльце, с огорчением наблюдает, как мечется сад под ударами вихря и дождя. И в самую страшную минуту кидается, как герой, спасающий тонущего ребенка, подвязать надломленную лилию. Господи, сколько воды! А тут еще зашуршали градины: прыгают по земле, уносятся мутными водяными потоками. И в сердце садовода тревога о клумбах вступает в борьбу с тем тайным восторгом, который вызывают у нас великие стихийные. явления. Но вот гром становится глуше, бурный ливень сменяется холодным дождем, который тоже постепенно редеет. Садовод выбегает в прохладный сад, с отчаянием смотрит на занесенный песком газон, на поломанные ирисы и смятые куртины и, услышав первый свист дрозда, кричит через забор соседу:
– Хелло! Как жалко, что дождь перестал. Деревьям этого мало.

На другой день газеты сообщают о катастрофической грозе, нанесшей страшный вред посевам, но ничего не пишут об ущербе, причиненном, в частности, лилиям, или о том, что Papaver orientale (Мак азиатский (л а т.)) особенно пострадал. Нас, садоводов, всегда затирают.

Если б от этого был какой-нибудь прок, садовод ежедневно молился бы, став на колени:
“Господи боже, сделай так, чтобы каждую ночь – примерно с полуночи до трех часов утра – шел дождь, но только, знаешь, тихий, теплый, чтобы влага хорошо впитывалась. Но да не падает он на смолку, торицу, язвенник, лаванду и прочие, которые тебе в бесконечной твоей премудрости известны как растения сухолюбивые... если нужно, могу составить списочек. И да светит солнце целый день, но не на все, например, не на таволгу или, скажем, на горечавку, богулку и рододендрон, – и не слишком сильно. И да будет вдоволь росы и мало ветру, много дождевых червей, а тлей и улиток да не будет совсем, так же как росы мучнистой. И да прольется раз в неделю с небес разбавленная навозная жижа и просыплется помет голубиный. Аминь”.

Ибо знайте: именно так было в райском саду. Иначе там ничего бы не выросло, что вы!

Но раз я уж заговорил о тлях, прибавлю, что именно в июне их и надо истреблять. Для этого существуют разные порошки, препараты, настойки, экстракты, отвары и окуривания, мышьяк, табак, деготь и другие яды, которые садовод испытывает поочередно, как только заметит, что на его розочках не на шутку расплодились жирные зеленые тли. Если вы будете применять эти средства с надлежащей осторожностью и в соответствующих количествах, то увидите, что ваши розы от этой травли не пострадают, разве что вы нечаянно сожжете листок или бутон. Что же касается тлей, то они во время этой операции прямо благоденствуют, густо покрывая, словно бисером, все веточки роз. Тогда можно с громкими криками отвращения давить их на ветках одну за другой. Вот каким способом истребляют тлей. Но от садовода долго еще после этого разит табачным настоем и дегтем.


Июль

Древние римляне назвали июль в честь Юлия Цезаря.
Древнерусское название – липец (в это время цветут липы).
В украинском, белорусском и польском языках июль и сейчас называется липнем, и в литовском – лиепас, т. е. месяц липы.
Величали еще июль грозовиком (из-за частых гроз), жарником, страдником (время уборочных работ), сенозарником (в ранние зори косят луга), серпеном (зажин ржи).

1 июля – Федул.
Федул на двор заглянул – пора серпы зубрить , к жнитву готовиться загодя.

2 июля – Зосима и Савватей – покровители пчел.
Зосима-Савватей цветы, пчел ростят , в цветы меду наливают.
На Зосиму пчелы зачинают мед заносить, соты заливать.

3 июля – Мефодий.
Если на Мефодия дождь, то будет идти 40 дней.

6 июля– Аграфена-Купальница.
Начало сбора лекарственных трав.

7 июля – день Ивана Купалы. (Иоанна Крестителя-Купалы, т. е. крестителя Христа).
На Купалу открывался большой сенокос.

9 июля – Тихвинская.
На Тихвинскую пчела вылетает за поноской.
На Тихвинскую ягода-земляника заспевает, красных девок в лес зазывает.

10 июля – Самсон-сеногной.
На Самсона-сеногноя дождь – до бабьего лета (14 сентября) мокро будет.
На Самсона сено зеленое – каша черная (гречневая), сено черное – каша белая (пшенная).

12 июля – Петровки.
Петр и Павел час убавил, Илья Пророк два уволок.
В Петровки сухо и день велик.
Петр и Павел жару прибавили.
Замолкает соловей: “соловьи поют до Петрова дня”.
Примолкла кукушка: “ячменным колоском подавилась”.
Обмелели реки: “к Петрову дню вода в реках умеженится”.
В Петровки начинают опадать первые желтые листья: “Пришли Петровки – опало по листу, пришел Илья (2 августа) – опало и два”.
С Петрова дня – самый разгар сенокоса.
Не хвались баба, что зелено, а гляди, каков день Петров.
В дождь косить, в ведро грести.
Не то сено, что на лугу, а то, что в стогу.
К Петрову дню заканчивали взмет озимого клина: “До Петрова вспахать, до Ильина (2 августа) заборонить, до Спаса (28 августа) посеять”.

14 июля – Кузьма и Демьян.
Кузьминки – бабий, девичий, курячий праздник.
В огородах гряды полют, вырывают корневые овощи.

16 июля – по календарю “Греко-Русского сочинения” 16 июля день несчастный.

17 июля – Андрей.
На Андрея озими в наливах дошли, а батюшка-овес до половины дорос.
Зерно в колоски – не валяйся в холодке.

18 июля – Афанасьев день.
Афанасьев день – месяцев праздник (полнолуние).
На Афанасия Афонского месяц на всходе играет – к урожаю.

20 июля – Фома и Ефросинья.
Дожди в этот день снижают качество урожая и продлятся долго.

21 июля – Казанская.
Прокопы летние. Летняя Казанская празднуется 21 июля, осенняя – 4 ноября. Праздники очень чтились народом и справлялись по нескольку дней. Зажин ржи встарь всегда делался на Казанскую.
Прокопий-жнец, Прокопий-жатвенник, зажинает рожь.
Коли на Казанскую (Прокопы летние) черника поспевает, то и рожь поспела.
В жатву лентяй женится, а зуда замуж идет.

25 июля – Прокл – великие росы.
На Прокла – поле от росы промокло.

29 июля – Афиноген – замолкают птицы.
На Афиногена притихают пичужки – пташки задумываются.
Начало жатвы – Финогеновы зажинки.
На Финогена молись солнышку – проси Бога о ведрышке.

Июль – макушка лета.
В июле на дворе пусто, да в поле густо.
К концу месяца много рос.
Утром сильная роса и туман – к хорошей погоде.
Сильная роса – к ведру, сухорос (нет росы) – к дождю.
Ночью нет росы, а в низинах не видно тумана – к ненастью.
Глухой гром – к тихому дождю, гром гулкий – к ливню.
Гром беспрерывен – будет град.
Гром гремит долго и нерезко – к ненастью, если же отрывисто и непродолжительно – будет ясно.
Когда гром гремит продолжительно – ненастье установится надолго.
В июле ведро воды – ложка грязи.
Июль – месяц ягод.
В июле вода цветет.
Первый туман лета – верная грибная примета.
Разворковались голуби – будет хорошая погода.
Грачи вьются высоко стаями и опускаются стрелой на землю – будет дождь.
Багровые зори – к ветрам. Ранний щебет жаворонков – к хорошей погоде.
Клевер сближает свои листочки, наклоняется – перед ненастьем.
Если дождь пошел с обеда – затянется на сутки.

В саду

Июль в саду словно бы продолжает июнь, поэтому и работы в этом месяце соответствуют тем, что были прежде: полив и подкормки, рыхление и борьба с сорняками. Но есть и существенная разница: в июле многие деревья и большинство овощей начинают давать урожай.

Наливается и поспевает урожай ранних яблок, груш, слив и вишен, а также ягодных кустарников. Одновременно продолжается интенсивное отрастание однолетних побегов, на которых формируется большая часть урожая будущих лет. Сильный полуденный зной перегревает молодые нежные листочки, создавая благоприятные условия для размножения тлей, которые питаются соками растений. Необходимость постоянной борьбы с ними понимает каждый садовод, использует для этого многие способы. Но нередко, к сожалению, он забывает при этом главное правило: гораздо легче не дать насекомым реальных условий для “безбедного” существования на участке, чем бороться с уже возникшей опасностью. Следует помнить, что после огрубения листьев и побегов насекомые (тли) обычно перелетают на соседние сорные травянистые растения, а также на поросль, где размножаются и живут до конца лета. Так что своевременное уничтожение сорняков и молодой поросли в саду, а также жировых побегов на деревьях – непременное условие для успешной борьбы с тлей.

У яблони заканчивается рост однолетних побегов. Чтобы этот процесс завершился своевременно и не начался второй рост побегов, необходимо ограничить количество воды под деревьями; если из-за сухой погоды нужен полив, то он должен быть умеренным. Чтобы сучья яблонь не обламывались под тяжестью плодов, под них ставят подпоры.

Собирая урожай смородины и крыжовника, обирать с последующим захоронением или сожжением ягод, подпорченных огневкой. При сухом лете обязательно полить, хотя бы один раз малину, ежевику и по возможности другие кустарники. Зорко следить за появлением вредителей: огневки, листоверток, листоедов у смородины и крыжовника. Механически уничтожать обнаруженные личинки и яйцекладки.

После сбора ягод земляники удаляют отплодоносившие цветоносы, старые и больные листья, сорняки, лишние усы, рыхлят и поливают плантации. До 15 июля нужно заготовить усы для новых посадок или ремонта. При сборе земляники делать пометки (колышки) у особо урожайных однолетних и двулетних кустов или кустов с особо крупными плодами для выращивания от них после сбора урожая посадочного материала (усов-розеток). Укоренившиеся (два-три листа и белые корешки) розетки отсаживать на рассадную грядку для доращивания и накопления.

На загущенных, затененных, слабо проветриваемых плантациях земляники при сборе ягод нередко попадаются (обычно расположенные ближе к земле) такие, что покрыты пушистым седым налетом. Это скопление спор гриба – опасной серой плесневидной гнили. Такие ягоды оставлять нельзя даже на земле – их следует осторожно удалить и глубоко закопать в почву за пределами участка.

Продолжают удаление поросли у малины, яблонь, облепихи, сливы и др.

В огороде

На овощных грядках в июле особое внимание необходимо уделить огурцам и томатам. Оба эти растения очень отзывчивы на поливы и подкормки. После полива помидоров проводят их окучивание, что способствует образованию дополнительных корней. Продолжают пасынкование помидоров, удаляют засохшие и пожелтевшие листья в нижней части кустиков. На открытой помидорной грядке к 20-му июля нужно подготовить растения к заключительному этапу вегетации: прищипнуть верхушки, удалить неплодоносящие веточки, уменьшить зеленую массу, снять крупные и средние, но еще зеленые, плоды, выламывать цветки и бутоны - они уже не успеют дать плоды, проделать сквозные продольные разрезы на нижней части стебля и вставить в расщелину распорку. Два-три раза за месяц подкормить (как в открытом грунте, так и в парнике) раствором коровяка, куриного помета с добавлением суперфосфата золы. Огурцы регулярно поливать раствором марганцовки, подкармливать раствором коровяка (птичьего помета) раз в 10 дней. Собирать урожай каждые два дня. Воду для полива огурцов используют обязательно подогретой. Поливать не чаще двух раз в неделю.

Убирают урожай кольраби, ранней белокочанной и цветной капусты. Высаживают рассаду цветной капусты второго срока посева. Сеют лук-батун, лук многоярусный, щавель. Для осеннего потребления на освободившихся из-под раннего картофеля, капусты и других культур участках посейте редис, цветную капусту, кольраби, репу.

Внимательно следите за появлением вредителей, при необходимости проведите опрыскивание растений растительными препаратами.

Проводят окончательное прореживание корнеплодов: моркови и петрушки до 4 см, свеклы до 10-12 см, пастернака, скорцонера, редьки до 8-10 см.

Плети тыквы укорачивают над третьим листом после завязи, вырезают боковые, не несущие плодов, побеги. Оставлять на одном растении не более трех завязей. Поливать часто и обильно, три раза подкормить.

Оставьте на семена по 1-2 растения салата, кресс-салата, листовой горчицы, кориандра, дайкона, редиса, укропа, петрушки, сельдерея и др.

Подготавливают тару для консервирования овощей. Продолжают закладывать компост, а прошлогодний компост перелопачивают и увлажняют водой, навозной жижей, коровяком или куриным пометом, разведенными водой.

В декоративном саду и цветнике

Цветы и декоративные кустарники при необходимости поливают, подкармливают, пропалывают, рыхлят и мульчируют почву.

Газоны скашивают, после чего поливают и подкармливают их раствором минеральных удобрений. Скошенную траву и удаленные сорняки складывают в компостную кучу, уплотняют и периодически увлажняют (компостную кучу 2 раза за лето перелопачивают, добавляя туда торф, навоз, суперфосфат, и накрывают пленкой).

Систематически срезают увядшие цветки, не допуская завязывания семян, так как это ослабляет растение и снижает декоративность цветников.Удаляют наружные побеги хризантем с бутонами, прищипывают верхушки у мелкоцветковых сортов.

Георгины, гладиолусы, мальвы, наперстянки, левкои и другие высокие растения подвязывают к опорам во избежание полегания и поломки стеблей.

Пасынковать георгины, удалять лишние побеги, идущие из земли. У гладиолусов выкапывать и сжигать пожелтевшие и больные экземпляры, поставить колья. У роз вырезать тонкую поросль и дички (семилистные побеги).

После окончания цветения пионов вокруг кустов вносят перегной, компост, торф и заделывают в почву. Для предохранения роз, хризантем и других цветов от грибных болезней растения опрыскивают один раз в неделю 1 %-й бордоской жидкостью или 0,5 %-м раствором хлорокиси меди.


Август

Свое название август получил от имени римского императора Октавиана Августа.
Древнерусское название – серпень (от слова серп). В этом месяце убирают хлеб.
Величали август еще густырем, хлебосолом, припасихой-соберихой, зарев (от ярких холодных зорь), ленораст (лен расстилают на росные луга).
В украинском и польском языках август называют серпень, а в белорусском – жнивень, т.е. месяц жатвы.

1 августа – Макрида – указательница осени.
Смотри осень по Макриде: Макрида мокра и осень мокра, Макрида суха и осень тоже.
Макрида снаряжает осень, а Анна (7 августа) – зиму.
Коли на Макриду мокро – то страда ненастная.
Ведро на Макриду – осень сухая.

2 августа – Ильин день.
К Ильину дню выпекали первые колоба и пышки из нового урожая. Приносили с полей первый сноп и ставили в передний угол.
Свет идет на убыль, а ночь – на прибавление.
Пророк Илья лето кончает – жито зажинает.
На Илью до обеда лето, а после обеда осень.
С Ильина дня ночь длинна и вода холодна.
На Ильин день олень копыто обмочил – купанью конец.
На Ильин день и камень прозябает (холод по утрам).
Петр и Павел (12 июля) на час день убавил, а Илья-пророк – два уволок.
Придет Петрок – ощипнет листок, придет Илья – отщиплет и два. Илья лето кончает.
Придет Илья – принесет гнилья (дождей).
После Ильина дня дожди становятся вредными.
До Ильина дня в сене пуд меду, после Ильина – пуд навозу.
До Ильина дня под кустом сушит, а после Ильи и на кусте не сохнет.
Дожди в Ильин день, на Макковеев (14 августа) и на Воздвижение (27 августа) предвещают изобильный урожай на следующий год.

4 августа – Мария-Магдалина.
Марья – добрый день.

6 августа – Борис и Глеб.
Дозревает (поспел) хлеб.

12 августа – Сила.
Лучший срок посева озимой ржи.

13 августа – Евдокимово заговенье.
Заговенье перед Успенским постом, про который говорили, что Успенский пост не голодный – об эту пору всего много: и хлеба нового, и слетья (овощей) разного, и плодов, и ягод.

14 августа – Первый Спас – медовый.
Проводы лета.
Пасечники выламывали в ульях соты. Пчелы перестают носить взяток.
Отлетают ласточки: “ласточки весну начинают, осень накликают”.
С первого Спаса – холодные росы.
У Спаса всего в запасе: и дождь, и ведро, и серопогодье.
Первый Спас – первый сев, паши под озимь, сей рожь.
До Петрова дня (12 июля) взорать (вспахать), до Ильина (2 августа) – заборонить, на Спас – засевать.

15 августа – Степан-сеновал. Косят отаву.
Каково второе (старый стиль) число августа – таков и сентябрь.

16 августа – Антон-вихровей.
На Антона допрашивают вихри о зиме. Ежели ветер с вихрями – ожидай снежную зиму.

17 августа. Авдотья-сеногнойка.
На Авдотью-сеногнойку срывали огурцы, готовили кадки под засол, убирали чеснок и лук.
Заладили дожди. “Дождь слепой. Ему говорят: иди туда, где тебя просят, а он пошел, где сено косят. Ему говорят: иди туда, где тебя ждут, а он пошел, где жнут”.

19 августа – Второй (средний) Спас – яблочный.
Пришел срок срывать спелые яблоки.
Ухудшается погода. “На второй Спас бери голицы про запас”.

21 августа – Мирон-ветрогон.
В этот день, как правило, бывают ветры.
Мироны-ветрогонм пыль по дороге гонят, по красному лету стонут.

23 августа – Лаврентьев день.
В этот день в полдень смотрели воду в реках и озерах: коли тиха, не волнуется – осень обещает быть тихой и зима без метелей.
Осень и зима хорошо живут, коли на Лаврентия вода тиха и дождик.

27 августа – Михеев день.
Обычно бывают ветры. Начинаются холодные утренники. Последние дни августа обычно жарче июньских и июльских.
На Михея дуют ветры-тиховеи – к ведренной осени; Михей с бурей – к ненастному сентябрю.
Михеев день с бабьим летом бурей-ветром перекликаются.
Если журавель отлетит к третьему Спасу, то на Покров (14 октября) будет морозно, а нет – так позже.
Нужно пахать до Успенья, а сеять до и после.
До Успенья пахать – лишнюю копну нажать. Сей озимь за три дня до Успенья и три дня после Успенья.

28 августа – Успение. Третий Спас.
Начало молодого бабьего лета (до 14 сентября).
Если молодое бабье лето ведренное – жди ненастья в старое.

Август – густарь, густоед, разносол: всего вдоволь.
Пот ключом бьет, а жнец свое берет.
Брусника поспела наполовину – рожь целиком.
Отлет птиц: стрижей, ласточек, кукушек, иволги, чибисов.
Месяц август яблоком пахнет.
В августе всего в запасе: и дождь, и ведро, и серопогодье.
В августе до обеда лето, а после обеда – осень.
Август – месяц холодных рассветов, обильных рос.
Радуга с севера на юг – жди дождя, с востока на запад – будет хорошая погода.
Появились опята – лето кончилось.
Много ягод – к холодной зиме.
Стрижи летают низко и с криком – к дождю и ветру.
Утки и гуси сильно полощутся в воде – на дождь, притихли – на грозу.

В саду

Продолжаются работы по уничтожению сорных трав, не допуская их осеменения. В случае засушливой погоды поливают растения, обеспечивая равномерное увлажнение почвы на глубину расположения корней. Необходимо иметь в виду, что обильный полив яблони перед сбором урожая может вызвать опадание плодов.

Удаляют корневую и штамбовую поросль по мере ее появления. Проверяют правильность установки подпор под обильно плодоносящие деревья и в случае надобности подправляют или устанавливают дополнительные подпоры. Регулярно просматривают ловчие пояса и уничтожают находящихся в них вредителей. Систематически собирают падалицу и в зависимости от размера и качества плодов используют ее для переработки (сушки, варки повидла, пюре). Собирают урожай летних сортов яблок и груш. Приступают к подготовке почвы для новых посадок плодовых деревьев. Готовят тару и место для хранения основного урожая осенних и зимних сортов яблок и груш.

В этом месяце плодовые деревья заканчивают свой рост. Для повышения их зимостойкости деревья неплохо подкормить фосфорно-калийными удобрениями. После этого прекращают рыхление их приствольных кругов и во многих случаях, поливы – особенно тех деревьев, которые в летний период бурно росли, и однолетние побеги которых достигают 40–50 сантиметров.

Если листья и плоды на участке заражены (особенно после дождливого лета) паршей, воспользуйтесь раствором мочевины – опрысните сами деревья и почву под ними ее раствором 500 граммов на 10 литров воды.

В течение месяца собирают урожай облепихи, пока возможен сухой отрыв ягод. Позднее ягоды при отрыве будут мяться.

В августе нельзя медлить со сбором ягод черной и красной смородины. В противном случае не только теряется их питательная ценность, но и создаются менее благоприятные условия для закладки хороших почек под урожай будущего года. Как можно ниже, не оставляя пеньков, вырезают отплодоносившие побеги малины. Одновременно удаляют слабые побеги, а также пораженные вредителями и вирусными болезнями. Верхушки однолетних побегов в середине месяца прищипывают. Такая прищипка ускорит и улучшит их вызревание.

В начале месяца скосить косой отплодоносившую землянику: сначала трехлетку, затем двухлетку и, наконец, однолетку в случае, если она достаточно развита к этому времени. В противном случае произвести чистку засохших и желтеющих листьев. При скашивании оставлять минимальные пеньки (не более 2 см). Вокруг скошенных кустов провести прополку, после чего подкормить сухим удобрением(суперфосфат, зола или калимагнезий) и прорыхлить. Четырехлетние кусты земляники выкопать с корнями, уложив в компостную кучу, а делянку перекопать с известкованием.

Вторая половина августа – лучшее время для посадки земляники. Во всяком случае, закончить эту работу необходимо не позднее первой половины сентября – иначе растения не успеют хорошо укорениться до наступления устойчивых морозов. Посадку производить традиционно однострочными рядами через 60- 65 см, между растениями30 см или, в целях экономии места, двухстрочной лентой, располагая строчки через 30 см, растение от растение 30 см в шахматном порядке, а лента от ленты 65-70 см. В лунки закладывать перегной, одну чайную ложку суперфосфата, горсть золы, все это перемешать, покрыв небольшим слоем земли, полить лунки, как до, так и после посадки.

На виноградниках в укрывной зоне в первой половине месяца продолжают рыхление почвы с одновременным удалением сорняков. Делают очередную подкормку. В случае засушливой погоды проводят очередной полив. Продолжают подвязку зеленых побегов. Заканчивают чеканку - удаление верхушек сильнорослых побегов на плодоносящих кустах, оставляя 5-6 листьев выше грозди.

В огороде

Продолжают работы по уходу за овощными культурами и картофелем: прополку сорняков, окучивание, полив, борьбу с вредителями и болезнями. Продолжают сбор урожая огурцов, помидоров, ранней и средней капусты и других культур. Прищипывают верхушки побегов кустов томата, одновременно удаляют все цветковые кисти, на которых плоды не успеют сформироваться.

Приступают к засолке огурцов, помидоров и сушке зеленых овощей. В начале месяца продолжают посев редиса, салата и укропа для осеннего использования.

Лук на репку и севок убирают, когда ботва пожелтеет и ляжет. Чеснок убирают сразу же, как только у него пожелтеют листья. Убранный на грядке лук оставляют здесь же на 5-7 дней для дозревания, а затем досушивают его в хорошо вентилируемом помещении.

В декоративном саду и цветнике

Следят за состоянием декоративных кустарников, живых изгородей, газонов. При необходимости укорачивают ветви, рыхлят почву, скашивают траву, поливают. У роз, сирени и других привитых растений вырезают дикую поросль секатором или садовым ножом у основания, предварительно освободив корневую шейку от земли.

Последний раз подкармливают многолетники и кустарники раствором фосфорных и калийных удобрений: в 10 л воды растворяют суперфосфата 30 г, калийной соли 20 г. Такое количество раствора вносят на 1 м2. Это способствует лучшей закладке и вызреванию почек, одревеснению побегов и морозостойкости растений.

Делят и пересаживают флоксы, дельфиниумы, пионы, астильбы и другие многолетники. Каждая часть флокса должна иметь 3-5 стеблей, пионов - не менее 1-2 крупных почек. Пересаженные растения поливают и в первое время прикрывают от солнца, почву вокруг мульчируют.

Собирают семена цветочных культур. Выкапывают отцветшие луковичные многолетники: тюльпаны, нарциссы, гиацинты. Проводят пасынкование семенных астр. У пионов регулярно вырезают желтеющие и, приобретающие фиолетовую окраску, листья до земли.

Продолжают борьбу с вредителями и болезнями.

АВГУСТ САДОВОДА

(Из книги Карела ЧАПЕКА. Рисунки Иозефа Чапека)

Обычно август – такое время, когда любитель-садовод покидает свой сад чудес и уезжает в отпуск. Круглый год он, правда, настойчиво твердил, что никуда не поедет, что у него сад лучше всякой дачи и что он, садовод, не такой дурак и болван, чтобы трястись в поезде черт знает куда; но только наступило лето, как он срывается с места, оттого ли, что в нем проснулся инстинкт перелетных птиц, или из-за соседей: как бы чего не сказали. Едет он, конечно, с тяжелым сердцем, полный опасений и тревог за свой сад. И уезжает только после того, как найдет приятеля или родственника, которому на время можно доверить свое сокровище.
– Знаете, – говорит он, – теперь в саду все равно ничего делать не надо. Просто заглядывайте в него раз в три дня и, коли что не так, черкните мне открыточку: я приеду. Значит, буду на вас надеяться... Как я уже сказал, довольно пяти минут. Только взгляните одним глазом, и все.
И уезжает, препоручив свой сад доброму сердцу ближнего. На другой день ближний получает от него письмо:

“3абыл вам сказать, что сад нужно поливать каждый день, лучше всего в пять утра или в семь вечера. Это совсем просто: только привинтить шланг к колонке да попрыскать часок. Хвойные прошу поливать целиком и как можно обильней, также и газон. Если где увидите сорняк, выдергивайте. Это все”.

На следующий день:
“Теперь страшно сухо: поэтому прошу вас, уделите каждому рододендрону лейки по две воды, дав ей предварительно согреться, каждому хвойному – пять, а остальным деревьям – по четыре лейки. Те многолетники, которые цветут, требуют усиленной поливки; напишите мне, что именно зацвело. Отцветшие стебли надо обрезать! Было бы хорошо, если бы вы взрыхлили все клумбочки мотыгой: земле стало бы легче дышать. Если на розах появились тли, купите табачного настоя и опрыскивайте им эти розы по росе или после дождя. Больше пока ничего не надо делать”.

На третий день:
“Я забыл вам сказать, что нужно выкосить газон. Машинкой это вы сделаете шутя, а где она не возьмет, там подстригите ножницами. Но имейте в виду! После этой операции надо всю траву хорошенько прочесать граблями и пройтись по ней метлой! Иначе газон облысеет! И поливать его, как следует поливать!”

На четвертый день:
“Если бы вдруг разразилась гроза, прошу вас, сбегайте, посмотрите на мой сад. Сильный ливень может причинить иногда большой ущерб, и в таких случаях хорошо быть на месте. Если на розах появился грибок, посыпайте их рано утром, по росе, серным цветом. Подвяжите высокие многолетники к подпоркам, чтобы ветер не поломал. Здесь великолепно, много грибов, отличное купание. Не забывайте каждый день поливать ампелопсис возле дома: там сухое место. Соберите в мешочек семена Papaver nudicaule (Мака голостебельчатого (лат.)). Траву вы, наверно, уже скосили. Больше ничего не требуется. Только уничтожайте уховерток”.

На пятый день:
“Посылаю вам ящик с растениями, которые я выкопал здесь в лесу. Это ятрышник, дикие лилии, прострел, грушанка, медуница, анемоны и др. Как только получите ящик, сейчас же откройте его, спрысните саженцы водой и посадите их куда-нибудь в тенистое место сада! Подложите им торфу и прелой листвы. Сейчас же посадить и три раза в день поливать! Пожалуйста, обрежьте лишние побеги на розах!”

На шестой день:
“Посылаю вам экспрессом корзину с полевыми цветами... Сейчас же высаживайте в грунт. Ночью вам надо бы сходить с фонариком в сад и уничтожить улиток. Хорошо бы выполоть дорожки. Надеюсь, надзор за моим садом не занимает у вас много времени и доставляет вам приятные минуты”.

А в это время любезный ближний, в полном сознании своей ответственности, поливает, стрижет, рыхлит, полет и расхаживает по саду с присланными саженцами – в поисках, куда бы, черт побери, посадить их; весь в поту, облитый водой с головы до ног, он с ужасом видит: тут вянет куст, там поломались стебли, а здесь порыжел газон и вообще весь сад словно обожженный. И он проклинает мгновение, когда взял на себя этот крест, и молит бога, чтоб уж скорей наступила осень.
Между тем владелец сада с тревогой думает о своих куртинах и газонах, плохо спит, сердится, что любезный ближний не присылает ежедневного рапорта о состоянии сада, считает дни, оставшиеся до конца отпуска, через день отправляет домой ящики с полевыми цветами и письма с дюжиной настойчивых указаний.
Вот наконец он вернулся. С чемоданами в руках кидается он прямо в сад и обводит его увлажненными глазами.

“Бездельник, болван, свинья! – с горечью думает он.– Во что он мне сад превратил”.
– Спасибо, – сухо благодарит он ближнего.
Затем – воплощенный укор! – берет шланг и начинает поливать заброшенные куртины.
“Ну не идиот ли? – думает он. – Доверь что-нибудь подобному субъекту! Больше никогда в жизни не буду таким дураком и простофилей, чтобы уезжать на лето”.


Сентябрь

У древних римлян сентябрь был седьмым месяцем в году и назывался септем, что значит семь. После календарной реформы, проведенной Юлием Цезарем в 46 г. до н. э., сентябрь стал девятым месяцем, но названия своего не изменил.
Древнерусское название сентября – ревун (от рева во время гона лосей, оленей). Другое прозвище – вересень (в это время цветет вереск).
В украинском, белорусском и польском языках сентябрь и сейчас называется вересень. В народе этот месяц называют по-разному: листопадник, златоцвет, румянец осени, вечер года, хмурень (ранее наступление сумерек).

1 сентября – Стратилат-тепляк.
Батюшка-юг пустил ветер на овсы.

5 сентября – день Луппа-брусничника.
Дозревает брусника, поспевают льны, наступают серьезные заморозки.
Коли брусника поспела – и овес “отбронел” (поспел).

6 сентября – Евтихиев день.
День должен быть тихим, безветренным, иначе льняное семя обсыплется.

7 сентября – Титов день.
Тит последний гриб растит.
Грибы грибами, а молотьба не за плечами, потому в этот день и приговаривают: “Тит, пошел молотить”.

8 сентября – Наталья-овсяница, осенний Петр и Павел-рябинник.
Косят овсы: “Не вырастет овес – намотаешься до слез”.
Срывали рябину и кисти вешали под крышу.

11 сентября – Иван постный, полетовщик.
Окончательно заканчивается настоящее лето и начинается бабье (старое) лето – с 12–14 сентября. В этот день не ели скоромного.
Иван постный пришел, лето красное увел.
Иван постный – осени отец крестный.
С постного Ивана не выходит мужик без кафтана.
Иван Предтеча гонит птицу за море далече.
Через день после Ивана (13 сентября) начинают копать поздний картофель.

13 сентября – Куприянов день.
Журавлиный отлет.
На Куприянов день журавли собираются на болотник уговор держать, каким путем-дорогою на теплые воды лететь.

14 сентября – Семен-летопроводец.
Первая встреча осени.
В допетровской Руси Новый год начинался 1 (14 сентября) в Семен-день.
К этому дню приурочивали завершение многих полевых работ: “На Семен-день до обеда сей-паши, а после обеда на пахаря вальком маши”.
Не убрали колосовые – считай пропали.
Начало настоящего (старого) бабьего лета. Продолжается оно всего одну неделю – с 14 до 21 сентября.
Семен-летопроводец молодое бабье лето провожает, а старое – наводит.
На Семен-день ясно – бабье дето теплое.
Если первый день бабьего лета ясен, то осень будет теплая.
Бабье лето ненастно – осень будет сухая.
На Семеновы осенины много тенетника – осень будет долгая и сухая.
Сухая осень, коли на Семен-день сухо.

16 сентября – Домна.
На Домну бабы прибирают всякую рухлядь в дому.

17 сентября – Вавила.
На Вавилу вилы празднуют, впусте (без дела) лежат.

19 сентября – Михаил.
Первые Михайловские морозы. День укоротился на 5 ч.

20 сентября – Луков день.
Вторая встреча осени. С этого дня в селах начиналась торговля репчатым луком.
Лук да баня все правят.

24 сентября – Корнилий, Федора.
Всякое лето кончилось. С этого дня “корень в земле не растет, а зябнет”.

27 сентября – Воздвижение, третья встреча осени.
Первые зазимки. Срубают капусту.
На Воздвижение первая барыня – капуста.
Молодежь по такому случаю затевала вечеринку – капустник, в деревнях начинались посиделки.
Сдвиженье тепло сдвинет, а холод надвинет.
Воздвиженье – последний воз с поля сдвинулся, а птица в отлет пошла.
Воздвиженье – шуба с зипуном сдвинулись. С этого дня медведь залегает в берлогу, а змеи впадают в спячку.

28 сентября – “гусепролет-гусарь”.
Дергают репу, стригут овец.
Не дремли бабы на репорезов день.
Гуси летят – зимушку на хвосте тащат.

Сентябрь – заревник, хмурень: холодно и сиверко.
В сентябре и лист на дереве не держится.
В сентябре лес реже и птичий голос тише.
В сентябре одна ягода, и то горькая рябина.
В сентябре шуба за кафтаном тянется.
Холоденек батюшка-сентябрь, да кормить горазд.
В сентябре земля наряжается в зеленя.
В сентябре синица просит осень в гости.
Сентябрь – время боровиков, груздей, рыжиков.
Гром в сентябре предвещает теплую осень.
Много паутины на бабье лето – к ясной осени, к холодной зиме.
Листопад проходит скоро – зима будет холодная.
Пока лист с вишен не опал, выпавший снег растает.

В саду

Сентябрь – первый месяц осени. Средние температуры заметно снижаются, а в некоторых районах в третьей декаде сентября бывают первые осенние заморозки, начинается листопад. До наступления заморозков должны быть завершены все летние работы по уходу за садом и очень важно вовремя приступить к подготовке растений к зиме.

В центральных и северных районах убирают урожай осенних и зимних сортов яблони и груши. Плоды собирают по достижении ими съемной зрелости, то есть, когда они приобретут характерную окраску кожицы, перестанут увеличиваться в объеме, легко отделяются от плодушки и имеют созревшие побуревшие семена. Чем дольше плоды этих сортов остаются на дереве, тем больше становится их вес, тем лучше их качество и тем лучше они будут храниться. Но затягивать сбор до наступления затяжных дождей с ветрами, а тем более до заморозков ни в коем случае нельзя.

Чтобы плоды дольше сохранить в лежке, их снимают осторожно, только руками, без нажимов, с целой плодоножкой, не ломая плодушек и веток. Для этого, приступая к сбору, в первую очередь снимают плоды с нижних ветвей, постепенно переходя к средним и верхним. Плод охватывают всей ладонью, а указательным пальцем нажимают на плодоножку у места прикрепления ее к плодовой веточке и слегка поднимают плод кверху. При этом он легко отделяется с целой плодоножкой. Покручивать или дергать плод при съеме нельзя. Для съема плодов со средних и верхних ветвей пользуются подставками и лестницами. Притягивать отдельные ветви к себе при сборе, а также влезать на деревья не следует, ибо это ведет к поломкам и ранению растения. Плоды лучше собирать сухими в ивовые корзинки или другую тару емкостью 8–10 килограммов.

Яблоки лучше всего сохраняются при температуре от 0 до плюс 2 градусов и относительной влажности воздуха на уровне 95 процентов.

Приступают к осенней обработке почвы с одновременным внесением органических и фосфорно-калийных удобрений. На молодых не плодоносящих деревьях прищипывают сильнорастущие побеги, этим приостанавливается их рост и ускоряется вызревание древесины. В сентябре надо готовить посадочные ямы для осенних и весенних посадок плодовых деревьев, а в последних числах месяца приступают к посадке плодовых деревьев.

Деревья в этом месяце обычно не поливают совсем. Исключение составляют молодые, неплодоносящие деревца. Но и их следует поливать только при длительной, засушливой погоде и очень умеренно.

Сентябрь – лучший срок для заготовки и посадки одревесневших черенков смородины: для красной – первая, для черной – вторая половина месяца. У смородины всех видов, крыжовника, жимолости, японской айвы вырезать все засохшие, тонкие, нулевые (т.е. растущие из земли),старые, загущающие, а также наклоненные низко к земле ветки. Кусты связать шпагатом или проволокой. Подкормить суперфосфатом и калийным удобрением, рассыпать компост, перекопать лопатой и окучить. Кусты задерненные полевицей подкормить раствором удобрений. Работы с кустарниками, в случае нужды, можно отложить и на начало октября.

В первых числах сентября прекращают посадку земляники, так как рассада, высаженная позже 5–10 сентября, не успевает укорениться и часто подмерзает. На плодоносящих плантациях продолжают удалять появляющиеся усы и сорняки, разрыхляя при этом почву.

Собирают урожай винограда по мере созревания отдельных сортов. В укрывной зоне после сбора винограда снимают кусты со шпалеры и в конце месяца приступают к глубокому рыхлению почвы. При обрезке кустов заготавливают черенки ранних сортов для посадки в школку.

В огороде

До заморозков заканчивают уборку всех овощных культур, за исключением поздних сортов капусты. Завершают уборку картофеля. Освободившиеся участки следует перекопать, внеся предварительно навоз и компост. При этом рыхлить и разравнивать почву не следует.

Зеленые помидоры закладывают на дозревание, продолжают работы по засолке и сушке овощей. Заготавливают семена для подзимних посевов.

Во второй половине сентября проводят подзимний посев чеснока зубками и бульбочками. Зубки закладывать на глубину 5 см, бульбочки-3 см.

В декоративном саду и цветнике

Продолжают сбор семян цветочно-декоративных культур. Высаживают для зимней выгонки луковицы тюльпанов, нарциссов, гиацинтов. Делят и высаживают многолетники: флоксы, дельфиниум, аквилегию и др.

Когда листья гладиолусов начнут желтеть, выкопать луковицы, промыть и подержать 15-20 минут, дать стечь воде и завернуть в газетную бумагу. Все это проделать так, чтобы не перепутать сортность. Положить на просушку в теплое место. Клубни бегонии пересадить в горшочки с землей и заложить на зимнее хранение в прохладное темное место. Георгины с наступлением ночных заморозков окучить, а в конце месяца или в начале октября осторожно выкопать вилами, промыть, вырезать тонкие корешки, сложить в ящик, снабдив каждый экземпляр сортовой этикеткой и положить на просушку в теплое место, а позднее отправить на хранение в темное прохладное место.

Вокруг клематисов рыхлят почву, пропалывают сорняки и, если необходимо, поливают. Крупные кусты выкапывают, делят и высаживают в подготовленные ямы, заглубляя стебли на 5-7 см.

Выкапывают хризантемы, зимний левкой, лакфиоль, продолжают работы по заготовке земель, перегноя, листа и торфа.

Не ожидая полного пожухания листьев, в конце месяца срезают секатором стебли пионов "заподлицо" с землей. Внутри и вокруг куста выпалывают сорняки, рассыпают суперфосфат и калийное удобрение (лучше золу) и рыхлят.

Начинают посадку тюльпанов, гиацинтов, нарциссов на клумбах, рабатках, альпийской горке, газоне под деревьями с южной стороны.


Октябрь

У древних римлян октябрь был восьмым месяцем в году и назывался октобер (от латинского окто – восемь).
Древнерусское название октября – грязник: частые дожди вперемежку со снегом превращают землю в грязное месиво.
В украинском языке этот месяц называется жовтень (желтеют листья), а в белорусском – кастрычник (от слова кастра – продукт переработки льна).

1 октября – Арина.
Если на Арину журавли полетят, то на Покров (14 октября) надо ждать первого мороза; а если их не видно в этот день – раньше Артемьева дня (2 ноября) не ударить ни одному морозу.

2 октября – Зосима, заступник пчел.
Ставят ульи в омшаник,

3 октября – Астафьев день.
Астафьевы ветры.
Коли дует северный, сердитый ветер – будет стужа недалече, южак подул – к теплу, западный – к мокроте, восточный – к ведру.
Если на Астафья туманно, тепло, по проулкам летит паутина – к благоприятной осени и нескорому снегу.

7 октября – Фекла-заревница.
Замолотки – в натопленных овинах молотят хлеб.
Много пожаров.

8 октября – Сергий.
Рубят капусту.
Коли первый снег на Сергия, то зима установится на Михайлов день (21 ноября).
Санный путь устанавливается в четыре седьмины от Сергия.

14 октября – Покров.
К Покрову старались утеплить дом – привалить завалинки, проконопатить пазы, промазать рамы.
На Покров до обеда осень, а после обеда – зимушка-зима.
На Покров натопи хату без дров (утепли дом).
Каков Покров – такова и зима: ветер с севера – к холодной зиме, с юга – к теплой, с запада – к снежной, при переменном ветре и зиме быть непостоянной.
Если лист с дуба и березы на Покров упадет чисто – к легкому году, а нечисто – к строгой зиме.
Покров на голе, то и Димитрий (8 ноября) на голе (без снега).
По народной примете от первого снега до санного пути – шесть недель сроку.
Октябрь-свадебник, на селе играют свадьбы: придет Покров – девке голову покроет.
Девушки просили: “Батюшка Покров, покрой землю снежком, а меня женишком”.
Покров – первое зазимье.
Покров – не лето. Сретенье (Благовещенье – 7 апреля) – не зима.
До Покрова осень, а за Покровом – зима идет.
С Покрова зима начинается, с Матрены (19 ноября) устанавливается, с зимних Матрен (22 ноября) зима встает на ноги, налетают морозы.

17 октября – Ерофеев день.
С этого дня устанавливаются холода.
На Ерофеев день один ерофеич (водка, настоянная на травах) кровь греет.
С Ерофея и зима шубу надевает.

18 октября – Харитоны – первые холстины.
В деревнях засаживались за прядение холстов.
С Сергия начинается, с Матрены (22 ноября) устанавливается зима: “Если Сергий снежком покроется, то с ноябрьской Матрены зима встанет на ноги”.

21 октября – Трифон-Пелагея.
С Трифона-Пелагеи все холоднее.
Трифон шубу чинит, Пелагея рукавички шьет бараньи.

23 октября – Лампеи (Евлампий).
На Лампеи рога месяца кажут в ту сторону, откуда быть ветрам: если на Евлампия рога месяца на полночь (север) – быть скорой зиме, снег ляжет посуху; если на полдень (юг) – скорой зимы не жди, будет грязь да слякоть до самой Казанской (4 ноября), осень снегом не умоется, в белый кафтан не нарядится.

27 октября – Параскева-грязниха, порошиха.
Параскевы-трепальщицы (лен треплют).
На Грязниху большая грязь – четыре седьмины до зимы.

30 октября – Осия.
На пророка Осию колесо прощается с осью.

В осеннее ненастье семь погод на дворе: сеет, веет, крутит, мутит, ревет, сверху льет и снизу метет.
Быстро тает октябрьский день – не привяжешь за плетень.
В октябре ни на колесах, ни на санях.
Октябрь – сбор последних плодов.
Сентябрь пахнет яблоками, октябрь – капустой.
Октябрь холоден, да сыт.
Плачет октябрь холодными слезами.
Октябрь-грязник – ни колеса, ни полоза не любит.
Если в октябре лист с березы и дуба опадет нечисто – жди суровой зимы.

В саду

Собирают плоды зимних сортов яблони. Ведут ремонт сада: удаляют больные, нежизнеспособные деревья и кустарники, на их место сажают новые растения, готовят посадочные ямы к весне. Деревья, посаженные осенью, в первый год на зиму окучивают землей или торфом на высоту 30-40 см. Однако в последующие годы окучивать на зиму не следует. Обвязывают деревья от грызунов.

В октябре проводят полив деревьев и кустарников. Дело в том, что осень – время усиленного роста и укрепления корней. К тому же обильный запас влаги в почве предохраняет плодовые культуры от подмерзания зимой. Оптимальные нормы полива в засушливую осень (на взрослое дерево): яблоня и груша – 30–40 ведер воды, вишня и слива – 15–20 ведер, малина и смородина – 5–6 ведер на 1 м2.

В этом же месяце проводят основную подкормку деревьев и кустарников органическими и фосфорно-калийными удобрениями. Землянику хорошо подкормить зольным щелоком или просто посыпать землю в междурядьях древесной золой (при приготовлении зольного щелока берут два стакана золы на 10 литров воды, для дезинфекции в раствор добавляют марганцовокислый калий). Используют зольный щелок и для подкормки деревьев.

При перекопке почвы на садовом участке лучше использовать не лопату, а вилы – в этом случае меньше повреждаются поверхностные корни, особенно у ягодных кустарников. Почву у малины обычно не перекапывают в течение всего года, в том числе и осенью, – ее лишь слегка рыхлят и мульчируют (засыпают сухим торфом, навозом). То же самое относится и к облепихе.

Применять для мульчирования на участке солому, стружку, опилки не рекомендуется – они привлекают мышей.

В огороде

На огороде обрабатывают почву под посадки будущего года. Вносят органические или минеральные удобрения, землю перекапывают, на глубину 25–30 см, но комья не разбивают. Так земля лучше промерзнет и накопит больше влаги при таянии снега весной.

Готовят грядки для подзимнего сева холодостойких культур: салата, укропа, лука, свеклы, петрушки, шпината, редиса, моркови, сельдерея и др. Сам сев чаще всего проводят в ноябре при наступлении устойчивого похолодания, когда температура почвы понизится до минус 2–3 °С.

Высаживают ревень, эстрагон, щавель и другие культуры делением кустов со старых посадок. Собирают опавшие листья со всего участка и закапывают в огуречный парник или закладывают в компостную кучу. Укрывают листьями насаждения мелисы, лука, корнеплодов, оставленные на зимовку.

Убирают позднюю капусту и корнеплоды (морковь, свеклу, репу, брюкву, редьку зимнюю) и другие овощи. Закладывают овощи на хранение, заквашивают капусту, солят и маринуют томаты.

Набирают в полиэтиленовые мешки земли для закладки весной рассады в количестве не менее 6 ведер. Землю берут из незараженной фитофторой делянки (где росла четырехлетняя земляника), с внесением суперфосфата (1 ст. ложка на ведро).

В декоративном саду и цветнике

Скашивают ботву всех однолетних и многолетних цветов. Сгребают опавшую листву, которую используют для укрытия кустарников и травянистых многолетников на зиму.

К середине месяца заканчивают посадку тюльпанов и других луковичных цветочных растений. С наступлением заморозков в сухую погоду выкапывают садовыми вилами клубнелуковицы гладиолуса, клубни георгины, корневища каллы. После просушивания в течение дня на воздухе их переносят в хранилище.

В конце октября или начале ноября, в зависимости от погодных условий, укрывают древовидный пион, вейгелу, форзицию, рододендрон и другие теплолюбивые кустарники. Пригибают ветки, слегка окучивают их торфом, песком, а затем засыпают листьями. Если почва сухая, обильно поливают кустарники и многолетние древесные культуры, удаляют невызревшие части побегов.

С наступлением устойчивой холодной погоды побеги клематисов снимают с опор, свертывают кольцом и укладывают на землю. Нижние части кустов засыпают торфом или опилками слоем 15-20 см.

В розарии готовят кусты роз к зиме: окучивают кусты роз, предварительно вырезав тонкие побеги и листья, а в конце месяца обрезают стебли до уровня кучки. Заготовляют еловый лапник для укрытия. Плетистые розы снять с опор, вырезать тонкие и сухие побеги, уложить компактно на землю, зафиксировать кирпичами, покрыть пленкой и засыпать утепляющим материалом. То же сделать и с фиолетовой гортензией. Белую гортензию обрезать, оставив две-три почки.


Ноябрь

У древних римлян ноябрь был девятым месяцем в году и назывался новембер (от латинского слова “новем” – девять).
Древнерусское название – грудень: по ночам смерзается земля и мертвыми грудами лежит все вокруг. Были и другие прозвища – полузимник.
По-украински, по-белорусски и по-польски ноябрь называется листопадом.

4 ноября – осенняя Казанская, первый зазимок (выпал снег).
В деревнях возвращались с отхожих промыслов мужики: “На Казанскую один день престол справляли, на другой опохмель держали, на третий – снова здорово”.
До Казанской – не зима, с Казанской – не осень.
Бывает, что на Казанскую с утра дождь дождит, а ввечеру сугробами снег лежит.
Выезжаешь на Казанскую на колесах, а полозья в телегу клади.
С Казанской мороз не велик, да стоять не велит.
Коли на Казанскую небо заплачет, то следом за дождем и зима придет.
На Казанскую дождь лунки польет – зиму скоро приведет.

5 ноября – Яков день.
Коли на Якова крупицу пошлет, то с Матрены (22 ноября) зима станет на ноги.

8 ноября – Дмитриев день.
Справляли помин по усопшим, Дмитриева неделя называлась “дедовой”.
До Дмитриевой субботы зима не становится. Дмитрий на снегу – весна поздняя.

10 ноября – Ненилы-льняницы.
Готовили лен для продажи.

12 ноября – Зиновей – синичкин праздник.
Птицы слетаются ближе к жилью, где больше корма.

14 ноября – Кузьминки: Кузьма-Демьян.
Первый зимний праздник.
На Кузьминки справлялись петушиные именины – Кочеты.
Кузьма и Демьян – проводы осени, встреча зимы, первые морозы.
Закует Кузьма-Демьян, до весны красной не раскувать.
Не заковать реку к зиме без Кузьмы-Демьяна.
Демьянов путь–не путь, а только зимы перепутье.
Коли Кузьма-Демьян закует, то Михаиле (21 ноября) раскует.
Кузьма-Демьян с мостом – Михаиле с полумостом.

15 ноября – Акиндин и Пигасий.
В овинах полным ходом шла молотьба хлеба: Акиндин разжигает овин, Пигасий солнце гасит (очень короткий день),

19 ноября – ледостав.

20 ноября – Федот – лед на лед ведет.

21 ноября – Михайлов день.
Михайловские оттепели, Михайловские грязи.
Если Михаиле Демьянов путь нарушит – не жди его до зимнего Николы (19 декабря).
Коли на Михайлов день иней – ожидай больших снегов, а коли день зачнется туманом – ростепели быть.
С Михайлова дня зима морозы кует, земля мерзнет.

22 ноября – зимние Матрены: устанавливается настоящая зима.
С зимних Матрен зима встает на ноги, налетают морозы.

23 ноября – Ераст.
“С Ераста жди ледяного наста”.
Если на Ераста будет на деревьях иней и на другой день после Федора Студита (25 ноября) землю снегом запорошит, то прочному зимнему пути еще долго не быть: вплоть до Введения (4 декабря) протянутся оттепели и простоит осенняя распутица.

25 ноября – Федор-Студит.
Со Студита станет холодно и сердито.
Федор-Студит – землю студит.
Федоровы ветры голодным волком воют.
Со Студита стужа, что ни день, то хуже. Федор не Федора – знобит без разбора.

26 ноября – Иван Златоуст.
Об эту пору растительная жизнь замирает.
На Златоуста всякая зябь останавливается в росте.

27 ноября – Филипп. Филипповки.
Заговенье (мясоед) перед Рождественским постом.
Перед наступлением филипповок справлялись последние свадьбы: кто не повенчался до Филипповок, молись Богу да жди нового мясоеда.
Иней на Филиппа – к урожаю овса.

28 ноября – Гурий.
Выпавший на этот день снег уже вплоть до весны не растает.

29 ноября – Матфей.
На Матфея зима потеет (оттепели).

Ноябрь – сентябров внук, октябрев сын, зиме родной батюшка.
В ноябре зима с осенью борется.
Ноябрь – полузимник: и колесо, и полоз любит.
Ноябрь – полузимник: мужик с телегой прощается, в сани забирается.
Холоденек батюшка-октябрь, а ноябрь и его перехолодил.
Ноябрьские ночи до снега темны.
В ноябре рассвет с сумерками среди дня встречается.
Ноябрь – месяц прилетных зимних пернатых гостей.
Ноябрь – с гвоздем, декабрь – с мостом.
Если грибов уродилось мало – зима будет снежная и суровая.

В саду

Сад опустел – деревья и ягодные кустарники подготовились к суровой зиме. Но это совсем не значит, что садовод не должен помочь им в этом. Уже в начале ноября заканчивают работы по защите сада от морозов: обвязывают штамбы и скелетные ветви плодовых деревьев, притеняют их различными подсобными материалами. Кстати, эти приемы помогают и активно бороться с грызунами. После листопада становятся хорошо заметны гнезда вредителей – их обирают и уничтожают. Со штамбов деревьев снимают ловчие пояса, с веток удаляют зимующие гнезда боярышницы, златогузки, кладки яиц непарного шелкопряда. С деревьев и почвы собирают оставшиеся гнилые плоды, старые листья и растительные остатки декоративных и овощных культур и все уничтожают. Рыхлят почву вокруг деревьев и кустарников, а вокруг осенних посадок почву мульчируют торфом, перегноем или другими утепляющими материалами, но не соломой.

Штамбы молодых плодовых деревьев защищают от мышей и зайцев, начиная с только что посаженных саженцев и кончая 12-летними деревьями, то есть до тех пор, пока дерево не образует огрубевшую кору. Толь и рубероид накладывают внахлест на весь штамб - от поверхности почвы до первого сука, крепко завязывают в трех местах пеньковым шпагатом. Нижний край обвязки немного утапливают в почву и слегка прикалывают.

Посадки земляники перед наступлением зимы мульчируют торфом, листьями, опавшей хвоей, а зимой необходимо задерживать и накапливать снег.

До наступления морозов, в начале ноября, спускают воду из труб, баков и бочек, а также небольших водоемов. Если почва сухая, то этой водой поливают деревья. После первых снегопадов оттаптывают снег на приствольных кругах, предварительно подокучив его к штамбам.

Устанавливают и развешивают кормушки для птиц и регулярно подсыпают в них корм. Приводят в порядок старые скворечники, делают новые и развешивают их на деревьях или прочных шестах.

В огороде

В первой декаде ноября завершают подзимний посев холодостойких овощных культур, а также уборку поздней капусты и ее квашение. Свежие кочаны закладывают на хранение. Сушат на зиму пряные корнеплоды и зелень петрушки, сельдерея, пастернака и укропа.

Помойте, просушите и уберите под навес инвентарь, поливные шланги, колья, парниковые рамы.

Приготовьте и укройте почвенные смеси для теплиц, парников, стаканчиков. Заготовляйте опавшие листья, складывая их в компостные кучи, а если для биотоплива - укройте их пленкой или плотно уложите, не допуская увлажнения.

В декоративном саду и цветнике

Укрывают низкозимостойкие виды молодых деревьев и кустарников (вейгелу, гортензию садовую, рододендрон и др.), ветви которых могут обмерзнуть. Их пригибают к земле, пришпиливают, защищают пленкой и засыпают опавшими листьями.

Привитые и корнесобственные розы окучивают на высоту 15-20 см сухой почвой или торфом, прикрывают сухими ветками и листьями. Плетистые и штамбовые формы роз пригибают к почве и укрывают теми же материалами.

У клематисов основания растений присыпают торфом или почвой. Лозы, снятые с опор, можно ничем не укрывать, так как они хорошо зимуют под снежным покровом. В перекопанную и удобренную почву высевают под зиму астру китайскую, календулу, мак снотворный, табак душистый и другие летники. Посев ведут на грядах, в борозды перед замерзанием почвы, чтобы семена слегка набухли, но еще не начали прорастать.

Для весенней посадки готовят ямы и плодородный грунт, который складывают рядом с посадочными ямами.


Декабрь

У древних римлян декабрь был десятым месяцем в году и назывался децембер (от латинского слова “децем” – десять).
Древнерусское название декабря – студень (стынет все от морозов). Было и другое прозвище – хмурень (все чаще и чаще хмурился небо), по-украински – грудень.

1 декабря – Платон и Роман.
Платон да Роман зиму кажут, а Спиридон (25 декабря) да Омельян зиму скажут.
Гляди зиму с Платона и Романа, а похвали на масленицу.

4 декабря – Введение.
Введенские морозы.
Наложило Введенье на воду толстое леденье.
Если в Введенье ляжет глубокая зима, готовь глубокие закрома: будет богатый урожай хлебов.
Часто бывает оттепель: “Введенье ломает леденье”.

5 декабря – Прокоп.
С Прокопьева дня хороший санный путь – зимние вехи ставят, дороги обозначают, но хороший гладкий зимний путь устанавливается с 7 декабря – Екатерины-санницы.
Пришел Прокоп – разрыл сугроб, по снегу ступает – дорогу копает.

8 декабря – Климент.
С Климента зима клин клином вышибает, слезу у мужика из глаз морозом гонит.

9 декабря – Юрьев день, Юрий холодный.
До 9 декабря 1607 г., за неделю до Юрьева дня и неделю после, крестьяне могли свободно переходить от помещика к помещику, предварительно рассчитавшись за “пожилое”. Борис Годунов в угоду боярам отменил такой переход. Началось крепостное право, вплоть до 1861 г. С отмены Юрьева дня пошла поговорка: “Вот тебе, бабушка, и Юрьев день”.
С этого дня медведь накрепко засыпает в берлоге, а волки жмутся к деревне.
Ходили слушать воду в колодцах: коли тиха, не волнуется – зима предстоит тихая, теплая; послышатся звуки – надо ждать сильных вьюг и морозов.
Багряная заря – к ветрам.
Загадывали загадки о снеге: “Шуба бела весь свет одела. На всех садится, никого не боится”;
“Летит – молчит, лежит – молчит, когда умрет, тогда и заревет”.
О морозе: “За нашим амбаром стоит дед с барабаном”.

12 декабря – Парамон.
На Парамона снег – быть метелям до Николы (19 декабря).

13 декабря – Андрей Первозванный.
В этот день ходили ночью к рекам и озерам подслушивать воду: тихая вода – к хорошей зиме, шумная – к стужам и метелям.

14 декабря – день-грамотник.
В этот день отроков (мальчиков старше 9 лет) определяли в ученье. В дом приходил дьякон и приносил с собой букварь и плетку. Сначала отрок получал три удара плеткой, затем начиналось ученье, разучивалась по букварю первая буква.

15 декабря – коли в этот день дождь, то будет идти еще 40 дней с неделей – 47 дней.

17 декабря – Варвара.
Все тепло да тепло, погоди – придет Варвара, заварварят и морозы.
Трещит Варюха: береги нос да ухо.
Варвара ночи урвала, дни притачала.
Присматривались к дымовым трубам: к морозу – дым тянется столбом, к оттепели – виснет коромыслом, к земле бьет.
Вечером смотрели на небо: к холодам – оно в звездах, к теплу – слепое, тусклое.

19 декабря – Николин день. Николай зимний, Никольские морозы.
На Никольщину в складчину наваривали браги и напекали мирских пирогов.
На Николу зима с гвоздем ходит.
Варвара мостит, Савва (18 декабря) гвоздем острит. Никола прибивает.
Никола загвоздит, что Егорий (9 декабря) намостит.
Первый вешний Никола (22 мая) весну открывает, второй зиму ставит.

22 декабря – зимняя Анна.
С этого дня по календарю начало зимы, почин ее коренной части.
Декабрьский солнцеворот, солнцестояние – самый короткий день в году.
На Анну осень кончается, зима начинается.
Начинай кормить кур гречихой, чтобы раньше занеслись.

25 декабря – день Спиридона Поворота.
В этот день отмечали солнцеворот, когда “хоть на воробьиный скок, да прибудет денек”.
Поворот солнца на лето: солнце на лето, зима на мороз.
День считается началом самых сильных зимних холодов и метелей.
Если на Спиридона с утра будет солнечно, то не спеши с ранним севом.

26 декабря – Евстратов, Лукич день.
С Луки дня прибавило на пядень.

29 декабря – Аггей.
Коли утром на Аггея большой мороз, то он простоит до Крещенья (19 января).
Если на деревьях иней, Святки (с 7 по 19 января) будут теплыми.

31 декабря – от этого дня до Рождества (7 января) остается неделя.
Последнее воскресенье перед Рождеством называлось “неделей праотцов”.

Декабрь и замостит, и загвоздит, и саням ход даст.
Декабрь-стужайло на всю зиму землю студит.
Декабрь глаз снегами тешит, да ухо морозом рвет.
Зимы нет, коли санный путь не установился.
Снег на полях – зерно в закромах.
Снег глубок – и хлеб хорош.
В декабре метель дорогу переймет.

В саду

В начале месяца, если есть снег, необходимо покрыть им приствольные круги вокруг молодых (1-4-летних) посадок для защиты корневой системы от мороза. Если снега нет и мульчирование не провели, то приствольные круги нужно покрыть утепляющим материалом слоем до 10 см. Для защиты от мышей только что выпавший снег необходимо уплотнять вокруг деревьев. Заготавливают минеральные удобрения. Приводят в порядок садовый инвентарь.

В огороде

Ремонтируют парниковые рамы, огородный инвентарь. Составляют на будущий год план посева овощных культур и список для приобретения необходимых семян.

Заготавливают для рассады молочные пакеты, коробки круглого сечения из-под сметаны. Приобретают пленку, удобрения, лук-севок, семена. Покупать семена целесообразнее с декабря, т.к. осенью в продаже обыкновенно имеются несвежие, урожая прошлого года, семена. Практически приходится ежегодно приобретать свежие семена петрушки, сельдерея, пастернака, укропа и даже лука-чернушки. Лук-севок приобретать лучше весной в апреле-начале мая. Зимой же следует составить план размещения культур по грядкам, учитывая оптимальный плодосмен. Для правильного размещения культур необходимо вести их многолетний учет по грядкам.

Проверяют состояние овощей и картофеля, хранящихся в погребе, подвале, а также солений, квашении и маринадов.

В декоративном саду и цветнике

Ветви молодых хвойных деревьев и декоративных кустарников во избежание поломки, от снегопада или инея, связывают и крепят к кольям. После обильных осадков отряхивают их от снега.

Окучивают снегом розы и другие кустарники. Чтобы предотвратить доступ мышей, отаптывают снег вокруг многолетних растений. В очищенные от снега кормушки для птиц регулярно подсыпают корм.

Осматривают хранящиеся клубнелуковицы гладиолусов, клубни георгинов и бегоний, корневища каллы. Загнившие и засохшие удаляют.


Заготовка грибов на зиму

Рассортируйте собранные грибы по видам, удалите червивые, незнакомые, тщательно очистите и промойте их. Для этого положите грибы в ведро или большую кастрюлю с водой. Грибы легче воды и поэтому всплывают; чтобы полностью покрыть их водой, положите на них фанерный кружок с грузом. Через несколько минут вытащите грибы из воды, почистите: удалите у ножек нижнюю часть с остатками грибницы, соскоблите со шляпок размокшие листья. Очищенные грибы сразу же опускайте в чуть подсоленную воду. После чистки переложите грибы в кастрюлю с немного подсоленной горячей водой и отварите. Когда вода закипит, продолжайте нагревание при медленном кипении (для шляпок – 8–10 мин., для ножек – 15–20 мин.). Лисички и опенки отваривайте дольше – 25–30 мин. При отваривании грибов добавьте; по вкусу соль, перец душистый, лавровый лист. Если пряности добавили в воду при варке, в тару их не закладывайте. Сразу же после отваривания отделите грибы от лишней воды, откинув их на решето или дуршлаг. Если грибы сварены правильно, грибной сок (жидкость, стекающая через сито) будет почти прозрачным. Из этого сока можно сварить суп, а грибы законсервировать на зиму.
Грибы надо консервировать в герметичной таре, чтобы избежать заражения ботулизмом.

МАРИНОВАННЫЕ ГРИБЫ

Чаще всего маринуют белые грибы, подберезовики, подосиновики, маслята, лисички. Сваренные, отделенные от сока грибы, должны обладать приятным вкусом, нормальной соленостью и ароматом пряностей. Смешайте их в горячей воде с уксусной эссенцией: на 1 кг отваренных грибов возьмите 1 ч. л. уксусной эссенции. Эссенцию не выливайте сразу в грибы, а сначала смешайте ее с 1/3 стакана грибного сока, затем равномерно полейте грибы. После этого сразу же охладите. Хранить такие маринованные грибы можно в эмалированной кастрюле с закрытой крышкой, лучше всего на холоде.

ЗАСОЛКА ГРИБОВ

Из грибных консервов наиболее вкусны соленые грибы. Засолить грибы можно двумя способами – холодным и горячим. При горячем способе грибы отварите с добавлением соли и пряностей. Проваренные грибы выньте из кастрюли с помощью дуршлага и дайте им остыть, а затем положите в бочку или кастрюлю для засолки. При укладывании грибов пересыпьте их дополнительно сухой пищевой солью из расчета 1 ст. л. на 1 кг грибов. Часть грибного сока, оставшегося после отваривания, можно добавить в бочонок к засаливаемым грибам так, чтобы жидкость покрыла их. Сверху на грибы положите 2–3 промытых листа хрена и фанерный кружок или обычную тарелку с грузом, чтобы грибы не всплывали. Солено-отварныс грибы горячей засолки можно хранить в холодном помещении в закрытой посуде несколько месяцев.

Холодным способом можно посолить грузди, волнушки, рыжики. Грибы рассортируйте, очистите, вымойте, срежьте ножки. Шляпки положите в бочки и залейте холодной чистой водой. Через сутки воду смените и меняйте ее ежедневно в течение недели, чтобы удалить горечь. Вымоченные грибы плотно уложите в чистые бочки или большие эмалированные кастрюли и пересыпьте сухой солью из расчета 1,5 ст. л. на 1 кг грибов, добавляя по вкусу пряностей – лавровый лист и перец. Сверху на грибы положите фанерный кружок с гнетом. Через несколько дней грибы осядут, тогда дополните бочку или кастрюлю грибами из другой посуды. Если холодный посол вы производите в бочке, укупорьте ее днищем и через шпунтовое отверстие залейте рассолом: на 10 кг грибов – 1л рассола. Грибы храните в прохладном месте.


Баклажанная и кабачковая икра

Баклажаны и кабачки разрежьте на кружки и обжарьте на растительном масле. Кружки должны быть достаточно толстыми: баклажаны 4–5 см, кабачки 3–3,5 см. Отдельно обжарьте морковь, белые коренья и лук. Все обжаренные овощи пропустите через мясорубку и смешайте вместе. Добавьте к ним мелко нарезанную зелень, соль, сахар, перец, а также несколько уваренную томатную протертую пасту.

Приготовить баклажанную или кабачковую икру можно по следующему рецепту (количество обжаренных продуктов дастся в граммах на 1 кг смеси):

Баклажаны или кабачки | - 700
Морковь | - 50
Белый корень | - 10
Лук | - 40
Томатное пюре | - 200
Зелень | - 3-5
Соль | - 15
Сахар | - 10
Перец молотый | - 1

Все тщательно перемешайте и нагрейте в кастрюле до кипения. Затем разложите в горячем виде в банки, укупорьте и стерилизуйте: пол-литровые банки – 75 мин., литровые – 100 мин. Баклажаны можно не обжаривать, а запечь в печи и сразу же пропустить через мясорубку. В этом случае вместо 700 г баклажанов возьмите 600 г и добавьте в икру 100 г растительного масла.

Таким же образом можно приготовить икру из тыквы, патиссонов, свеклы.


Untitled

Консервирование

    Основные способы хранения овощей и фруктов
    Приготовление компотов
    Фруктовые соки
    Варенье, джем, повидло
    Засахаренные плоды и ягоды (цукаты)
    Квашение и соление овощей
    Маринование овощей
    Салаты из овощей
    Баклажанная и кабачковая икра
    Заготовка грибов
    Сушка овощей, грибов и плодов
    Замораживание плодов и овощей в холодильнике
    Применение пряностей в консервировании
    Хранение овощей и фруктов в свежем виде

Оглавление


Приготовление компотов

Компот – это свежесваренные плоды или ягоды в сахарном сиропе. Компоты можно заливать не только сахарным сиропом, а даже просто горячей водой: сохраняются они хорошо не потому, что в них добавлен сахар, а потому, что их стерилизуют. Но все-таки чаще всего компоты готовят на сахарном сиропе. Для каждого вида плодов и ягод нужен сироп различной крепости. Для сладких плодов – черешни, винограда – достаточен сироп крепостью 30%, а для кислых, например, вишни, – 60%.
Сироп готовится очень просто. Нужное количество воды залейте в кастрюлю и нагревайте. Во время нагревания засыпьте сахарный песок, перемешайте его с водой до полного растворения и доведите до кипения. Если сироп получился мутный – профильтруйте его через марлю, сложенную в несколько слоев.

КОМПОТ ИЗ ЯБЛОК

Лучшие компоты получаются из кисло-сладких яблок. Для компотов больше подходят не полностью созревшие плоды, потому что мягкие яблоки развариваются, теряют форму, а неспелые, твердые плоды невкусны и не обладают ароматом.
На компот отберите неповрежденные крупные яблоки, рассортируйте их по сортам, чтобы в одной банке были плоды одного сорта. После сортировки тщательно промойте яблоки, с вымытых плодов снимите кожицу, удалите сердцевину и разрежьте яблоки на дольки. Мелкие яблоки можно консервировать целиком. С нежных сортов кожицу не снимайте. Разрезанные и очищенные яблоки быстро темнеют в результате действия окисленных ферментов, поэтому их сразу кладут в холодную воду, в которую можно добавить щепотку соли. Чтобы ценные вещества не перешли из яблок в воду, не храните очищенные плоды в воде более получаса.
Подготовленные яблоки бланшируйте в воде при 85°С в течение б–7 минут, такие яблоки уже не потемнеют от соприкосновения с воздухом. А если положить в банку не бланшированные плоды, то их объем во время стерилизации уменьшится и яблок в банке будет мало, а жидкости много. Бланшировать удобно в дуршлаге без ручки, поставив его в кастрюлю с горячей водой. Воду оставшуюся после бланширования, не сливайте, в ней много полезных веществ, ее можно использовать для приготовления сахарного сиропа. Бланшированные яблоки сразу же охладите под струей чистой холодной воды.
Банки для компотов промойте, ошпарьте кипятком и просушите. Заполняйте их плодами до плечиков. Уложенные плоды залейте горячим сиропом температурой 90–95°. Крепость сахарного сиропа должна быть 25–30%. Сироп должен полностью покрыть плоды и быть ниже верхнего края банок на 2 см. После заливки сиропом стеклянные банки стерилизуйте в воде: полулитровые – в течение 15–20 мин., литровые – 20–25 мин., двух- и трехлитровые – 30–35 мин., считая с момента закипания воды. Банки стерилизуйте незакатанными, после стерилизации закупорьте их прокипяченными металлическими крышками, переверните вверх дном и оставьте до полного остывания.

КОМПОТ ИЗ ГРУШ

Компот из груш готовится по тому же принципу, что из яблок. При чистке груш обязательно удаляйте сердцевину. Очищенные груши бланшируйте в воде с добавлением 0,1-процентной лимонной кислоты в течение 8–12 мин. при температуре 85°С (1 г лимонной кислоты на 1 л воды). Крепость сиропа для груш обычно 30%. Стерилизовать компоты из груш нужно дольше, так как в грушах меньше кислоты, чем в яблоках. Полулитровые банки стерилизуйте в кипящей воде 20–25 мин., литровые – 30–35 мин., трехлитровые – 50 мин.

КОМПОТ ИЗ ВИШНИ

Вишни для компота срывайте вместе с плодоножкой, чтобы из нее раньше времени не вытек сок, а плодоножку отрывайте перед самой переработкой.
Вишню не бланшируйте, а только мойте и укладывайте в банки как можно плотнее, периодически встряхивая; залейте сиропом 60 процентной крепости так, чтобы он лишь покрывал плоды. Банку заполняйте плодами и сиропом до плечиков. Полулитровые банки стерилизуйте 10–12 мин., литровые – 13–15 мин., двухлитровые – 20 мин., трехлитровые – З0 мин.

КОМПОТ ИЗ СЛИВ

Для консервирования подходят все сорта слив: венгерка, мирабель, алыча, ткемали и др. Консервировать сливы можно целиком, а крупные сливы можно разделить на половинки и удалить косточку. Чтобы при стерилизации сливы не разваливались, бланшируйте их в воде при температуре 80-85° в течение 3–5 мин. Чтобы у слив не лопнула кожица, наколите их перед бланшированием стальной булавкой. Крепость сиропа для заливки слив различная: для венгерки – 30%, для мирабели – 45%, а для алычи и ткемали – 65%.
Пол-литровые банки со всеми сортами слив, кроме ткемали, стерилизуйте 10 мин., ткемали – 5 мин., литровые банки – соответственно 15 и 10 мин., двух- и трехлитровые банки – 30 и 20 мин.

КОМПОТ ИЗ АБРИКОСОВ

Абрикосы для консервирования годятся чуть недоспелые, чтобы не разварились при стерилизации. Мелкие абрикосы консервируйте целиком с косточкой, крупные плоды разрежьте пополам и удалите косточку. Для улучшения аромата плодов в каждую пол-литровую банку положите по несколько зерен из раздробленных косточек абрикосов. Для целых абрикосов сироп готовьте 40-процентный, а для половинок – 50-процентный. Пол-литровые банки стерилизуйте 10 мин., литровые – 15 минут, двух- и трехлитровые – 30 мин.

КОМПОТ ИЗ КЛУБНИКИ

Для консервирования подходят хорошие сорта клубники с плотной мякотью, с интенсивной ярко-красной окраской. Ягоды должны быть неперезрелые, с хорошим вкусом и ароматом. Собирайте клубнику в сухую погоду. При сортировке отберите все испорченные, недозрелые и перезрелые ягоды, оторвите чашелистики. Ягоды тщательно промойте. Очищенные и вымытые ягоды положите в таз и залейте горячим сахарным сиропом крепостью 65%, покрывая все ягоды. Ягоды оставьте в сиропе на 3–4 часа, периодически помешивая.
По окончании выдержки сироп слейте, а ягоды плотно уложите в подготовленные стеклянные банки. Сироп для заливки подготовьте 70-процентный. Можно использовать сироп, которым заливали ягоды, предварительно добавив в него сахар и прокипятив. Ягоды заливайте горячим сиропом. Чтобы ягоды не разварились и не обесцветились, их лучше не стерилизовать, а пастеризовать в воде при 85°С в течение 15–20 мин. Банки можно укупорить до нагревания. Чтобы цвет компота не ухудшался, готовые консервы храните в прохладном темном помещении.

КОМПОТ ИЗ МАЛИНЫ

Сбор, сортировку малины проводите так же, как и клубники. Ягоды малины часто поражаются личинками малинового жучка. Такие ягоды выдержите в слабом растворе соли (20 г соли на 1 л воды). Ягоды помойте чистой холодной водой. Вымытые ягоды уложите в банки и слегка встряхните, чтобы они улеглись плотно. Затем слейте из банок лишнюю воду и залейте малину горячим сиропом крепостью 55%. Полулитровые банки укупорьте лакированными жестяными крышками и стерилизуйте в кипящей воде в течение 8 мин.

КОМПОТ ИЗ ЧЕРНОЙ СМОРОДИНЫ

На компот годятся крупные и средние ягоды. Отсортированные ягоды вымойте, высыпав их в ведро с водой, потом воду слейте. Если ягоды очень грязные, мойте их 2–3 раза. Уложите ягоды плотно в банки, слегка утрамбовывая рукой, и залейте горячим 60-процентным сиропом. Полулитровые банки пастеризуйте при 90°С в течение 15 мин., литровые – 20 мин.


Квашение и соление овощей

Овощи лучше квасить в деревянных бочках. Перед закваской овощей бочки нужно замочить, чтобы древесина набухла и в бочках не было щелей. После замачивания тщательно промойте бочки и обработайте раствором каустической соды: 100 г соды растворите в 30 л горячей воды.

КВАШЕНИЕ КАПУСТЫ

Для квашения подходят средние и поздние сорта капусты. Кочаны должны быть свежие, плотные, крупные. При очистке кочанов удалите верхние, зеленые и поврежденные листья, вровень с кочаном отрежьте кочерыжку. Кочан разрежьте на 4 части и вырежьте кочерыжку. Затем на машине или ножом нашинкуйте капусту на полоски по 5 мм. На 10 кг шинкованной капусты необходимо 200 г соли, 350 г моркови, 1 кг яблок. Очищенную морковь нарежьте кружочками, яблоки – четвертушками. На дно тары положите слой чистых капустных листьев, затем слой шинкованной капусты, который заранее, в отдельном тазу, перемешайте с морковью и яблоками. Укладывайте ее слоями до тех пор, пока тара не заполнится. Верхний слой капусты закройте слоем цельных листьев, сверху положите деревянный круг с грузом из чисто вымытых камней. Вместе с шинкованной капустой можно положить в бочки цельные кочаны и половинки кочанов.
Сразу же после укладки капусты начинается процесс брожения. Капусту оставьте в помещении при температуре 10–20°С. Необходимо несколько раз проколоть капусту деревянной палочкой и убрать образовавшуюся на поверхности пену. Через 10–12 дней брожение заканчивается, и капусту можно вынести на холод. Через месяц-два капусту можно есть. Если вы храните капусту на балконе, перед холодами разложите ее по полиэтиленовым мешочкам и приносите в комнату для размораживания нужное количество мешочков.

ЗАСОЛКА ОГУРЦОВ

Для засолки отбирайте не полностью созревшие, с плотной мякотью огурцы. Желтые, битые, раздавленные для засолки не годятся. Мелкие огурцы солите отдельно от крупных. После сортировки огурцы тщательно вымойте в чистой воде и уложите в бочку. Вместе с огурцами положите пряности и травы: укроп, чеснок, хрен, стручковый перец. Пряности заранее измельчите. На 100 кг огурцов нужно добавить 3 кг укропа, 300 г чеснока, 500 г кореньев хрена, 100 г стручкового перца. Можно также добавить листья черной смородины, петрушку, сельдерей. Только учтите, что общая масса пряностей не должна превышать 5%.
Уложенные в бочку и пересыпанные пряностями огурцы залейте рассолом (7 кг чистой пищевой соли на 100 л воды). Перед заливкой рассол процедите. Бочку закройте и оставьте в комнате. Через два дня, когда огурцы немного просолятся, переставьте их в холодное помещение, лучше на ледник. Через полтора-два месяца огурцы будут вкусными, хрустящими.
Если во время хранения огурцов на поверхности рассола появилась плесень, насыпьте немного сухого порошка горчицы – плесень развиваться не будет.
Можно засолить огурцы в эмалированной кастрюле. Принцип засолки такой же, как и в бочке. Положите в кастрюлю огурцы и пряности, залейте рассолом. Сверху положите деревянный кружок с грузом. Кружок должен быть погружен в рассол. Все это выдержите несколько дней в комнате, а затем перенесите на холод.

ЗАСОЛКА ПОМИДОРОВ

Помидоры можно солить любого сорта, любой формы, разных стадий зрелости. Красные томаты при засолке размягчаются, поэтому их лучше солить в трехлитровых стеклянных банках, а зеленые и бурые можно солить в бочках.
Рассол для заливки зеленых и бурых помидоров готовят из расчета 7 кг соли на 100 л воды, а для красных и розовых – 10 кг соли на 100 л воды. При засолке помидоров в бочки добавьте укроп, листья хрена, черной смородины. Помидоры, соленные в банках, укупорьте жестяными лакированными крышками после 10-дневного брожения в неукупоренном виде. Соленые помидоры, так же, как и огурцы, храните в холоде.

СОЛЕНАЯ ЗЕЛЕНЬ

Зелень (молодой укроп, петрушку, сельдерей) порубите и смешайте с чистой сухой солью в отношении 8 частей зелени и 2 части соли. Эту смесь положите в стеклянные банки и утрамбуйте до появления сока. Высокая концентрация соли не даст возможности развиваться микроорганизмам. У соленой зелени сохраняются первоначальный цвет и натуральный аромат. Банки с зеленью оставьте в помещении на 2 суток, за это время зелень осядет; заполните банки доверху, взяв зелень из других банок. Затем укупорьте банки и храните их в прохладном помещении.

КОНСЕРВИРОВАНИЕ ОГУРЦОВ

Огурцы рассортируйте по величине и замочите в холодной воде на 5–б часов, затем тщательно вымойте. Пряности (лист хрена сельдерей, укроп, зелень петрушки, чеснок) промойте и измельчите. Горсть смеси положите на дно банки слоем в 1–1,5 см (в рыхлом состоянии), а также 10–15 зерен черного перца, 1 лавровый лист. Затем вертикально плотно уложите огурцы. Поверх огурцов положите такое же количество пряностей, как и на дно. На 1 литровую банку расходуется 30–35 г пряностей. Мелкие огурцы консервируйте в литровых банках, крупные – в двух- и трехлитровых. Заливка должна содержать 6% соли и 12% уксусной эссенции и быть не ниже 70°С. Затем банки с огурцами укупорьте и стерилизуйте 3–5 мин., двух- и трехлитровые – 10 мин., считая с момента закипания воды.

КОНСЕРВИРОВАНИЕ ПОМИДОРОВ

Подберите красные помидоры, плотные и одинаковые по размерам, промойте и уложите в банки. Залейте кипящим рассолом (на 1 л воды – 35 г поваренной соли и 6 г лимонной кислоты). Банки прикройте крышками и поставьте на прогревание, выдерживая в кипящей воде: литровые – 5–8 мин., трехлитровые – 15 мин. Затем укупорьте и охладите.

ПОМИДОРЫ В СОБСТВЕННОМ СОКУ

Снимите с отобранных подготовленных помидоров кожицу. Для этого положите их в дуршлаг и на 1–2 мин. опустите в кипяток, затем быстро погрузите на 2–3 мин. в холодную воду – кожица легко снимется. Приготовьте томатный сок: перезрелые помидоры нарежьте, положите в кастрюлю и, помешивая, кипятите 5–10 мин., горячими протрите через сито и снова нагрейте. Очищенные, подготовленные для консервирования помидоры ополосните водой и уложите в банки, залейте их горячим томатным соком, к которому на 1 л добавьте 2 г соли, 1,5 г лимонной кислоты, 10 г сахара. Банки накройте крышками и прогрейте, выдерживая в слабокипящей воде пол-литровые банки 4–5 мин., литровые – 8–9 мин., после чего укупорьте и охладите.
На одну литровую банку понадобится: красных очищенных помидоров – 700 г, соли – 10 г, томатного сока для заливки – 340 г, лимонной кислоты – 1,5 г.


Маринование овощей

Для маринования подходят различные овощи – огурцы, помидоры, морковь, свекла, капуста, фасоль, перец.
Обязательное условие при мариновании всех овощей в герметичной таре – укупорка банок жестяными лакированными крышками, так как уксусная кислота, содержащаяся в маринадах, разъедает жестяные крышки, если они не покрыты лаком.
Маринадная заливка состоит из растворенных в воде соли, сахара и уксуса. Заливку готовят с содержанием соли от 4 до 8%, в зависимости от вида овощей (на 1 л воды добавляют от 40 до 80 г соли), и сахара от 4 до 10% (40–100 г на 1 л воды).
Сахар и соль растворите в воде при нагревании. Когда они полностью растворятся, раствор прокипятите 10–15 мин., а затем профильтруйте. После кипячения добавьте к заливке уксусную кислоту. Для каждого вида овощей требуется разное ее количество.

МАРИНОВАНИЕ ОГУРЦОВ

Одинаковые по размеру вымытые огурцы уложите в банки. На дно каждой литровой банки положите 1 лавровый лист, 1 кусочек красного перца, несколько штук гвоздик. Залейте огурцы маринадом, содержащим 5% сахара, 5% соли и 1,5% уксусной эссенции 80-процентной крепости. Банки с огурцами укупорьте и стерилизуйте: пол-литровые и литровые – в течение 5–7 мин., двух- и трехлитровые – 15–20 мин.

МАРИНОВАНИЕ ПОМИДОРОВ

Рассортируйте помидоры по величине и по степени зрелости, чтобы в, каждой банке они были одинаковыми, промойте и уложите в банки. Залейте их таким же маринадом, как огурцы, и простерилизуйте.

МАРИНОВАНИЕ СЛАДКОГО СТРУЧКОВОГО ПЕРЦА

Перед маринованием у перца удалите плодоножку и семенную коробку с семенами. Очищенный перец бланшируйте в кипящей воде 2–3 мин. и слегка охладите водой. Перец укладывайте в банки вертикально, как можно плотнее. На дно банки положите 2–3 нарезанных зубчика чеснока, различные пряности (укроп, петрушка, лавровый лист). Для заливки перца приготовьте маринад, содержащий 4% сахара, 4% соли и 1,6-1,9% 80-процентной уксусной эссенции. Пол-литровые банки пастеризуйте при 90°С в течение 20 мин., литровые – 25 мин.

СМЕСИ МАРИНОВАННЫХ ОВОЩЕЙ (АССОРТИ)

Ассорти можно приготовить из различных овощей. Вкусное ассорти получается по следующим рецептам (в %):

1. | Помидоры | – 30
 | Огурцы | – 70
2. | Огурцы | – 50
 | Капуста цветная | – 25
 | Лук мелкий | – 15
 | Морковь нарезанная | – 5
 | Фасоль стручковая | – 5

Овощи укладывайте в банку красиво и распределяйте равномерно. Маринуйте ассорти, как обычные овощи.

МАРИНАД “ОСЕНЬ”

Измельчите ножом на мелкие кусочки различные овощи и смешайте их. К измельченной массе добавьте раствор сахара и соли. Тщательно перемешайте и нагрейте в кастрюле до кипения. Горячую массу снимите с огня, добавьте измельченные в порошок пряности и уксусную эссенцию и снова хорошенько перемешайте. После перемешивания добавьте заливку, состоящую из 50 г сахара и 1/10 части стандартной бутылочной уксусной эссенции, растворенных в жидкости, вытекшей из овощей при измельчении. Пряности добавьте в виде порошка (по 0,5 г гвоздики, перца душистого, перца горького). Не давая маринаду остыть, разложите его в стеклянные банки и укупорьте жестяными лакированными крышками. Укупоренные банки пастеризуйте в воде при 75–80°С в течение 25 мин.

На 1 кг маринада “Осень” вам потребуется (в г):

Измельченные овощи без жидкости | – 800
в том числе: |
огурцы | – 400
помидоры зеленые | – 200
лук | – 100
перец сладкий красный и зеленый | – 100
заливка | – 200

МАРИНОВАНИЕ ЗЕЛЕНИ

Для маринования подходит различная зелень: петрушка, укроп, сельдерей. Зелень тщательно промойте, плотно уложите в пол-литровые банки и залейте маринадом, содержащим 2–2,5% уксусной эссенции, а затем стерилизуйте 25 мин. при 100°С.


Применение пряностей в домашнем консервировании

Почти все пряности – растительного происхождения. Они представляют собой различные части пряных растений – плоды, семена, листья, стебли, корневища. Общее отличительное их свойство в том, что все они имеют в своем составе ароматические вещества. При добавлении в пищу в небольших количествах пряности значительно улучшают ее вкус, придают блюдам приятный аромат. Незаменимы они и при консервировании.

КОРИАНДР. Семена кориандра придают своеобразный вкус и аромат овощным маринадам, консервированным огурцам и помидорам.

ПЕРЕЦ КРАСНЫЙ СТРУЧКОВЫЙ. Плоды его обладают острым жгучим вкусом и приятным ароматом эфирного перечного масла. При домашнем консервировании красный перец можно добавлять ко всем овощным консервам, маринадам, при квашении и солении.

СЕЛЬДЕРЕЙ, ПЕТРУШКА, ПАСТЕРНАК. Корневища этих растений при консервировании обычно употребляются в смеси в равных соотношениях.

ТМИН. Семена тмина употребляются при засолке огурцов, квашении капусты, при приготовлении маринадов.

УКРОП. Молодые растения используются целиком, кроме корешков. При консервировании укроп можно добавлять к овощным маринадам и соленьям вместе с зеленью петрушки, сельдерея и пастернака. Зрелые семена можно добавлять в маринады и закусочные консервы.

ХРЕН. В кулинарии используются главным образом корни хрена. Листья его вместе с другой зеленью добавляют при засолке овощей.

ЧЕСНОК. Применяется во всех маринадах и соленьях, при приготовлении соусов и приправ.

Пряности можно заготовить впрок. Сушить травы и коренья лучше на воздухе, непременно в тени, а хранить в стеклянных банках под крышкой. Зелень можно и засолить. Для этого зелень петрушки, сельдерея, укропа вымойте, мелко нарубите. На 1 кг смеси добавьте 200 г соли и хорошо перемешайте. Смесь разложите в стеклянные банки, уплотните и закройте.

Свежая зелень (петрушка, укроп, сельдерей) сохраняется несколько дней, если ее, вымыв, влажной держать в холодильнике в банке с крышкой. Но, если вымытую зелень плотно завернуть в фольгу и положить в морозильник, она будет свежей 2–3 месяца, причем в отличие от сушеной и засоленной зелени не изменит своего запаха и вкуса.


Салаты из овощей

Салаты – смесь различных измельченных овощей с добавлением пряностей, уксуса и растительного масла. Овощи вымойте, очистите, нарежьте на мелкие кусочки. Рафинированное растительное масло нагрейте до 120°С и охладите. Измельченные овощи поместите в кастрюлю или таз, добавьте положенные по рецептуре масло, уксус, соль, пряности и все тщательно перемешайте. При перемешивании из массы выделится некоторое количество жидкости. Ее затем используйте для заливки уложенной в банки овощной смеси.

Приводится рецептура двух салатов (на 10 литровых банок консервов). В таблице указана масса нарезанных овощей:

Овощи и другие продукты | Салат “Дунайский” | Салат “Осенний”
Помидоры, кг | 3,8 | –
Перец сладкий, кг |  |
красный | 2,4 | –
зеленый | – | 1,6
Капуста белокочанная, кг | – | 4,4
Морковь, кг | 1,8 | 1,6
Лук, кг | – | 1,2
Зеленый горошек консервированный, кг | 1,2 | –
Сахар, г | – | 50
Соль, г | 300 | 150
Уксус 6-проц., л | 0,8 | 0,9
Лавровый лист, г | 40 | 40
Масло растительное, г | 800 | 900
Перец душистый, г | 20 | 20
Гвоздика, шт. | 20 | 20

Общее количество овощной части салатов должно быть примерно 8–9 кг, соотношение овощей можно менять по своему вкусу, как и количество пряностей. Пол-литровые банки стерилизуйте 20 мин., литровые – 30–35 мин.


Фруктовые соки

Соки получают путем отжима плодов. Их можно приготовить из различных плодов и ягод и законсервировать в натуральном виде без сахара или с добавлением сахара с помощью стерилизации в герметичной таре. Для соков годятся плоды любых размеров и форм, но обязательное условие – хорошее качество, без червоточины и подгнивших частей.

Перед приготовлением соков хорошо промойте фрукты. Нежные ягоды – клубнику и малину – промойте под душем. Чтобы сок легче отделился при отжиме, измельчите плоды и ягоды до кашицеобразной массы. Это можно сделать на мясорубке с крупной решеткой (5–10 мм). Малину и клубнику раздавите в кастрюле, чтобы не осталось целых ягод.

Некоторые плоды и ягоды (слива, черная смородина) отдают сок с трудом. Эти ягоды после дробления поместите в эмалированную кастрюлю, добавьте воды из расчета 1 л воды на 8 кг мезги (раздавленных ягод) и нагрейте до температуры 60°С.

Сок можно отжимать на электрической соковыжималке или ручном прессе. В вытекающих из-под пресса свежих соках содержится большое количество мякоти плодов, поэтому перед консервированием такой сок профильтруйте. После фильтрации сок подогрейте в эмалированной кастрюле до температуры 80–85°С и разлейте в стеклянные банки. Банки укупорьте жестяными крышками и пастеризуйте в горячей воде (85°С) в течение 15–20 мин. Если вы хотите получить вкусный, готовый к употреблению сок, к нему нужно добавить сахар. В сок из вишни добавляйте сахар до 20%, в сок из сливы – до 10%, в малиновый – до 15%. Все подслащенные соки обязательно пастеризуйте.

Хорошие прозрачные соки получаются из красной и черной смородины, малины, вишни. Обычно сок бывает мутным и содержит взвешенные частицы. Чтобы от них освободиться, профильтруйте сок через ткань, а затем дайте ему отстояться в холодном помещении. Соки с мякотью, в отличие от прозрачных, содержат, кроме собственного сока, еще мелкоизмельченную плодовую мякоть. Такие соки богаче витаминами и полезнее.

КЛУБНИЧНЫЙ СОК

Чистые, спелые, ярко окрашенные ягоды раздавите толкушкой, погрузите в соковарку и выпарите. Банки, заполненные под самое горлышко соком сразу после соковарки, стерилизовать не нужно. Если сок вытекал в кастрюлю, его нужно пастеризовать. Если вы отжимали ягоды вручную, прессом или через мешочек, то раздавленные ягоды прогрейте с небольшим количеством воды (0,5 стакана на 1 кг ягод) 3–5 мин. при температуре 60°С. После отжатия сок нужно пастеризовать.

СОК ИЗ МАЛИНЫ

Малина отдает сок легко, поэтому прогревать ягоды не нужно. Сразу после их раздавливания отожмите сок через мешочек. Сок из малины очень кислый, поэтому или смешайте его с соком из сладких плодов, или при употреблении разведите сахарным сиропом.

ВИШНЕВЫЙ СОК

Из вишен удалите косточки, ягоды раздробите, а затем извлеките сок при помощи соковарки, соковыжималки или вручную. Полученный сок подвергните тепловой обработке, кроме сока из соковарки.

АБРИКОСОВЫЙ СОК

Абрикосы ценятся из-за содержания в них каротина, поэтому сок из них готовьте только с мякотью. Перерабатывайте на сок спелые плоды с ярко-оранжевой окраской. Абрикосы разрежьте, удалите косточки, ошпарьте паром, размягченные плоды протрите через мелкое сито, добавьте воду, которой их ошпаривали, массу прогрейте при 85°С 5 мин., разлейте в горячие банки и тут же укупорьте.

ЯБЛОЧНЫЙ СОК

Лучший сок получается из кисло-сладких ароматных яблок. Яблочный сок можно получить соковыжималкой с последующей тепловой обработкой или извлечь его соковаркой.

СОК ИЗ ЛИМОННИКА

Ягоды раздавите и отожмите, подвергните тепловой обработке и тут же разлейте в мелкую тару с немедленной укупоркой. Сок употребляйте при больших физических, нервных нагрузках в небольших количествах.

СОК ИЗ БРУСНИКИ

Спелые ягоды раздавите и залейте теплой водой (1 стакан на 1 кг ягод) 60°С, подогрейте 10 мин., протрите через сито и разлейте сок горячим. Можно использовать для приготовления брусничного сока соковыжималку. Сок готовьте с 40-процентным сахарным сиропом или добавляйте его перед употреблением.

ТОМАТНЫЙ СОК

Сок готовьте из хорошо вызревших помидоров. Помидоры очистите от плодоножек, вымойте и порежьте. Положите их в эмалированную кастрюлю и, помешивая, кипятите 5–10 мин. Горячими протрите через дуршлаг или мелкое сито. Отверстия в дуршлаге должны быть такие, чтобы задерживались кожица и семена. Сок снова нагрейте. При желании можно добавить на 1 л сока 10 г соли. Банки стерилизуйте при слабом кипении: полулитровые – 3–5 мин., литровые – 8–9 мин., трехлитровые – 12–15 мин.


Сушка овощей, грибов и плодов

Сушку овощей и плодов можно производить либо на солнце, либо в искусственных сушилках. В районах с жарким летом выгодно сушить плоды на солнце, а в районах с влажным климатом – в искусственных сушилках. Для солнечной сушки подготовленные плоды рассыпьте тонким слоем на подносы и выставьте на солнечное место, постепенно высушивая под действием прямых солнечных лучей и горячего воздуха. Искусственной называется сушка плодов и овощей с помощью нагретого воздуха в специальных сушилках. В домашних условиях для этой цели используют кухонные плиты.

СУШКА БЕЛЫХ КОРЕНЬЕВ

К ним относятся петрушка, сельдерей, пастернак. Тщательно вымойте и очистите коренья, разрежьте их на кружки и сушите при температуре не выше 60–65°С.

СУШКА МОРКОВИ

Для сушки выбирайте морковь с ярко-оранжевой окраской и небольшой сердцевиной. Морковь очистите, удаляя тонкие части корнеплода и верхнюю часть, после чего вымойте и бланшируйте, в кипящей воде в течение 15–20 мин. до размягчения. Бланшированную морковь охладите водой и нарежьте на кружки толщиной 3–4 мм или на лапшу. Нарезанную морковь насыпьте на сито для сушки. Сушите при температуре 75–80°С.

СУШКА ЛУКА

Для сушки выбирайте горькие сорта репчатого лука. Лук очистите от верхних чешуек, отрежьте нижнюю и верхнюю заостренную части. Затем луковицы нарежьте поперек на кружки толщиной 3–4 мм. Кружки разберите на отдельные кольца, чтобы быстрее высушить. Лук разложите на сито и сушите при температуре 65°С.

СУШКА ЗЕЛЕНИ

Для сохранения ароматических летучих веществ зелень (молодой укроп, листья петрушки, сельдерея) перед сушкой не бланшируйте, а после сортировки тщательно промойте и нарежьте на одинаковые по величине кусочки. Грубые черешки и стебли сушите отдельно. Зелень сушите в отдельном шкафу или печи при температуре 40-50°С, петрушку – при температуре до 70°С. Зелень можно сушить и на воздухе, но не на солнце. В этом случае не разрезайте ее, а свяжите в небольшие рыхлые пучки и развешайте на шпагате в затемненном месте. Точно также сушится и щавель.

СУШКА ГРИБОВ

Лучше всего сушить трубчатые грибы (белые, подберезовики). Грибы промойте, рассортируйте, очистите от веточек и листьев. Шляпки отделите от ножек. Толстые ножки разрежьте поперек на кружки толщиной 2–3 см, тонкие – вдоль на 2 части. Шляпки и ножки разложите на отдельные подносы. Грибы сушите в печи или сушильном шкафу, начиная с температуры 45–50°С и повышая до 70°С. В таких условиях грибы высушиваются за 7–12 часов. Грибы также можно сушить на солнце.

СУШКА ЯБЛОК

Лучшие сушеные яблоки получаются из кислых и кисло-сладких сортов. Яблоки вымойте, снимите с них кожицу и удалите сердцевину. Очищенные яблоки разрежьте поперек на кружки толщиной не более 5–6 мм. Сразу же после окончания очистки и нарезки яблоки погружайте в 1-процентный раствор поваренной соли, чтобы они не темнели. Когда все яблоки будут подготовлены, насыпьте их на подносы и сушите в печи или в сушильном шкафу при температуре 65–85°С. Можно сушить яблоки на солнце.

СУШКА ГРУШ

Груши промойте, крупные разрежьте вдоль на половинки или четвертинки, мелкие сушите целиком. Чтобы груши не темнели, бланшируйте их сразу же после чистки. Сушите груши в печах при температуре 65–75°С в течение 8–12 часов.

СУШКА ВИШНИ

Для сушки подходит крупная, окрашенная в темно-красный цвет вишня. Вишню рассортируйте, промойте, затем погрузите на 3–5 сек. в раствор питьевой соды крепостью 0,5%, нагретый почти до кипения. Вишню, вынутую из раствора соды, немедленно промойте под струей чистой воды. Благодаря такой обработке на поверхности ягод образуется множество мельчайших отверстий (пор), через которые влага легче выходит из ягод, и они сохнут быстрее. Сушить вишню можно на солнце, время от времени переворачивая ее, или в печи, поддерживая температуру 75°С.

СУШКА ЯГОД

Высушить можно почти все дикорастущие и садовые ягоды: землянику, малину, черную смородину, рябину. Подготовленные ягоды насыпьте на подносы и сушите в печах или сушильных шкафах при 40–50°С. К концу высушивания температуру повысьте до 60°С. Ягоды сохнут быстро, поэтому наблюдайте за ними, чтобы они не пригорели и не слиплись, время от времени переворачивая.

ХРАНЕНИЕ СУШЕНЫХ ПЛОДОВ, ОВОЩЕЙ И ГРИБОВ

Высушенные плоды, овощи и грибы тщательно проверьте, чтобы не остались недосушенные кусочки; если их обнаружили, то положите на досушку. Высушенную продукцию ссыпьте со всех подносов в один общий ящик и оставьте на 2 дня. В это время сушеные продукты охладятся, и в них произойдет выравнивание влажности – более сухие кусочки поглотят влагу из более сырых. Сушеные плоды и ягоды сложите в тару для хранения. Высушенную продукцию, чтобы она не поглощала пары из воздуха, храните в сухих прохладных помещениях. Можно хранить сухие продукты в деревянных или фанерных ящиках, дно которых устлано бумагой. Когда ящик заполнится, сверху также закройте его слоем бумаги и забейте крышку. Самый надежный способ хранения высушенных плодов, овощей и грибов – герметичная их упаковка в стеклянные банки.


Хранение овощей и фруктов в свежем виде

Чтобы морковь, свекла, репа долго оставались свежими, положите их в сухой ящик, пересыпьте песком и храните в подвале. Картофель храните в сухом, прохладном, темном помещении, лучше всего в подвале. Засыпайте картофель в ящики и прикрывайте его соломой. Тыкву можно сохранить в прохладном подвале несколько месяцев, накрыв ее сеном или соломой. Ящики с луком храните в сухом уголке помещения. Можно рассыпать луковицы слоем в 30–40 см, а можно хранить в подвешенном виде, сплетя его в небольшие луковичные косы.
Существует несколько способов сохранения яблок на зиму. Прежде чем уложить яблоки на хранение, протрите каждое из них тряпочкой, смоченной глицерином, или заверните в бумагу. Хорошо сохраняются яблоки, засыпанные в ящиках чистыми древесными опилками или стружками. При хранении яблок соблюдайте следующие условия: не храните их вместе с сильно пахнущими продуктами – луком, чесноком, картофелем, поддерживайте влажность воздуха 85–90% – если она будет ниже, плоды быстро завянут. Лучше всего хранить яблоки при нулевой температуре.

КАРТОФЕЛЬ

Лучшие условия для хранения картофеля 2–3°С тепла при влажности воздуха 85–90%. Для создания таких условий необходимо иметь сухое, прохладное, темное помещение, например погреб или подвал, не промерзающий зимой. Прежде чем убрать в погреб, картофель нужно хорошо просушить, продержав несколько часов на воздухе. Картофель засыпают в закрома слоем не выше 1,5 м.
Для экономии места картофель лучше заложить в закрома или ящики с небольшими отверстиями в стенках для доступа воздуха. Ящики ставят на подставки (15–20 см над полом) и не придвигают их вплотную к стене.
При хранении в закромах верхний слой клубней запотевает, что создает очаги заболеваний. Чтобы избежать этого, следует сразу же после закладки укрыть картофель пустыми ящиками, рогожей, мешками или корзинами, набитыми стружкой. Эти материалы гигроскопичны и хорошо впитывают излишнюю влагу. Как только укрытие увлажнится, его меняют. Поверх картофеля можно положить слой свеклы. Это дает хороший эффект.

КАПУСТА

Лучшие условия для хранения свежей капусты таковы: температура от -1 до +1°С, относительная влажность воздуха 90–98%.
Осенью, перед заморозками, кочаны вырывают с корнями, удаляют верхние зеленые листья и подсушивают в течение нескольких дней, повесив их на сквозняке. Затем связанные по два кочаны подвешивают к потолку в подвале, погребе или другом прохладном месте. Так они хорошо сохраняются до весны. Можно хранить кочаны также в прохладном месте на решетках, полках. Зимой время от времени осматривайте капусту и отрывайте загнившие листья.
На юге можно хранить капусту в земле, закопав кочаны кочерыжками вверх в канаву и засыпав тонким слоем земли (10 см). Когда наступают холода, нужно подсыпать земли (до 30 см).
Некоторые хранят капусту и таким способом. С кочана снимают неприлегающие зеленые листья, к кочерыжкам из шпагата привязывают петлю. Кочаны смазывают глиной, разведенной до густоты теста для оладий, так, чтобы не было видно листьев, и вешают на улице для постепенной просушки. Высохшие кочаны переносят в погреб и подвешивают.
Квашеную капусту хранят при температуре около 0° и так, чтобы она была покрыта рассолом. В капусте без рассола разрушается витамин С.
Поэтому вынимать ее из рассола нужно непосредственно перед едой. После этого оставшуюся капусту выравнивают и кладут груз. Квашеная капуста не теряет своих свойств и на морозе, но употреблять ее в пищу следует сразу же после оттаивания. Повторное замораживание квашеной капусты ведет к полной потере витамина С.

ОГУРЦЫ

Во время зимнего хранения соленых огурцов в бочке, кадке, ведре или банке на поверхности рассола появляется плесень и пленчатые дрожжевые грибки. Если пленку не снять, огурцы быстро размягчатся и приобретут неприятный вкус и запах. Хорошим средством борьбы с плесенью является горчичный порошок, в котором содержится антисептическое вещество – аллиловое масло. Если поверхность рассола посыпать небольшим количеством сухой горчицы, то плесень развиваться не будет. Можно увязать в узелок 30–40 г сухой горчицы и поместить его между огурцами. Огурцы также не будут плесневеть, а вкус их улучшится, если сверху положить нарезанный стружками хрен.

ЛУК И ЧЕСНОК

Лук и чеснок хранят в сухом помещении при комнатной температуре (18–24°С). Перед закладкой на хранение лук и чеснок сортируют. Влажный загрязненный лук с неподсохшей шейкой просушивают. Лук и чеснок хранят в венках или вязанках, в корзинах или ящиках емкостью до 20 кг. Можно размещать лук и на стеллажах слоем не более 30 см. Нельзя держать лук даже непродолжительное время в мешках, кулях или глухих ящиках – там он быстро становится непригодным к употреблению. У лука и чеснока оставляют так называемую шейку, т.е. засохшие листья длиной около 4 см, – это препятствует проникновению в луковицы бактерий. Чтобы лук и чеснок можно было сплести в венки или связать в вязанки, шейку оставляют длиной около 10 см и более, но при этом она обязательно должна быть сухой.
Лук и чеснок не любят резких колебаний температуры и влажности. Можно хранить лук и чеснок в сухих погребах на холоде при температуре –2°С. Правда, при этом лук чаще портится, но зато меньше усыхает. На холоде часто хранят лук-севок и выборок, предназначенные для посадки. Если нет возможности строго выдерживать для такого лука постоянную температуру, то лучше содержать его, как и предназначенный для еды, при 18–24°С и не допускать, чтобы температура снижалась до 1б°С и ниже, иначе потом, после посадки, лук быстро пойдет в стрелку.

СВЕКЛА

Самые лучшие условия для длительного хранения свеклы – температура от +4 до -1°С, относительная влажность воздуха 90–95%.
Свекла хорошо сохраняется в подвалах, погребах, буртах или в любых прохладных помещениях. Перед закладкой на хранение корнеплоды слегка просушивают на воздухе, предварительно обрезав ботву.
Для экономии места свеклу можно заложить в закрома или ящики с небольшими отверстиями для доступа воздуха. Ящики устанавливают друг на друга на подставках на высоте 15–20 см над полом и не придвигают их вплотную к стене.

МОРКОВЬ

Самые благоприятные условия хранения моркови – постоянная температура воздуха +1°С, относительная влажность 90–95%, ограниченный доступ воздуха к корнеплодам, умеренная вентиляция.
Прежде чем убрать морковь в хранилище, ее подсушивают, подержав несколько часов на воздухе. Ботву обрезают вровень с головкой, чтобы уничтожить способные прорастать почки. Морковь хорошо выдерживает хранение навалом в обычных погребах, подвалах, не промерзающих зимой, в буртах или ямах. Применяют и другие способы хранения.

Хранение в ящиках. Ящики лучше выбирать с плотными стенками и крышками. Емкость их не должна превышать 20 кг. Ящики помещают на подставки (на высоте 15–20 см над полом) и на некотором расстоянии от стен.

Хранение в песке. Морковь укладывают в пирамидки или буртики высотой до 1 м головками наружу, переслоив ряды свежим, слегка увлажненным песком. По мере подсыхания верхнего слоя песка его увлажняют, слегка сбрызгивая водой с боков и сверху. Слои песка должны быть не менее 1 см (нижний слой 2 см), а корнеплоды не должны касаться друг друга.

Хранение в глиняной бочке. Глину размешивают до густоты сметаны и погружают в нее корнеплоды на 2–3 мин., вынимают их и сушат. Вокруг морковок образуется своего рода чехол, предохраняющий их от увядания и болезней. Морковь в глиняных чехлах укладывают в ящики или корзины. По сравнению с другими способами хранения этот дает наименьшее количество отходов.

Хранение в хвойных опилках. Лучше всего морковь сохраняется в опилках влажностью 18–20%.

Хранение в полиэтиленовых мешках. Для хранения используют мешки любой емкости. Мешки помещают в хранилища и держат открытыми.

ХРЕН

В ящик насыпают слой сухого песка толщиной в четыре пальца и укладывают на него рядами корни хрена так, чтобы они не прикасались друг к другу, затем засыпают слоем песка толщиной в два пальца. Верхний слой засыпают толщиной в четыре пальца. Ящики ставят в погреб, подвал.

ЯБЛОКИ И ГРУШИ

На лежкость весьма влияет время съема яблок. Слишком рано снятые, недозревшие плоды хранятся плохо, вянут, вкус их ухудшается. Снятые поздно, хотя и имеют лучший вкус, но хранятся так же плохо, быстрее перезревают, страдают от побурения мякоти. Поэтому снимать яблоки нужно тогда, когда у них начинает светлеть основная темно-зеленая окраска кожицы, а на освещенной стороне уже есть характерная для сорта покровная окраска. Другой признак: среди падалицы появляются здоровые плоды. Важно правильно снимать плоды с дерева, не повреждая их. Плод отделяют вместе с плодоножкой, но ни в коем случае с плодушкой, к которой он прикреплен. Плодушки многолетние, и, сорвав их, вы лишитесь урожая на несколько лет. Не стирайте с плодов восковой налет. Это защита от испарения воды и повреждений микроорганизмами.
Яблоки сохраняются лучше, если сразу после съема их охладить до 9 или 4°С и поместить на постоянное место в хранилище.
Долго сохраняют свежесть яблоки, завернутые в специальную фруктовую тонкую промасленную бумагу. Хорошо также лежат они, если их переложить чистыми древесными опилками или мелкой стружкой.
В домашних условиях яблоки хранят в погребе. Он должен быть сухим, а температура в нем – от 0 до 4°С. Тщательно отобранные яблоки можно уложить в тонкие полиэтиленовые мешочки емкостью до 3 кг, мешочки завязать и подвесить.
Груши хранят так же, как и яблоки.

АРБУЗЫ И ДЫНИ

Арбузы следует хранить в закрытом помещении, на решетчатой полке в один ряд, хвостиками кверху, так, чтобы они не соприкасались. Температура хранения плюсовая, но не выше 5°С.
Дыни следует хранить в подвешенном состоянии или, как арбузы, в один ряд на полках. Для хранения следует отбирать недозрелые дыни. Они созревают в процессе хранения.


Варенье, джем, повидло

Варенье получают из цельных или разрезанных на дольки плодов и ягод, сваренных в сахарном сиропе или с добавлением сахара. Плоды и ягоды в варенье должны сохранять свою форму, сироп должен иметь хорошую консистенцию и быть прозрачным. Для варенья не подходят поврежденные, незрелые, легко разваривающиеся плоды. Некоторые плоды варят с добавлением сахара, большинство же варят в сахарных сиропах различной крепости. Варенье лучше всего варить в тазах из латуни, алюминия или нержавеющей стали.

Подготовленные плоды поместите в таз, залейте горячим сахарным сиропом (на 1 кг подготовленных плодов добавьте 1 л сиропа) и выдержите 3–4 часа для того, чтобы сироп пропитал их. Если ягоды варить беспрерывно в сиропе, то вода из плодов быстро перейдет в сироп, плоды сморщатся и будут иметь неприглядный вид. Чтобы этого не произошло, варите плоды в несколько приемов. Каждый раз сироп с погруженными в него плодами доведите до кипения, прокипятите несколько минут, а затем снимите с огня и оставьте на 5–6 часов для выстаивания.

Чтобы варенье было вкусным, очень важно не переварить его. Плоды и ягоды в сваренном варенье равномерно распределены в сиропе, не всплывают на поверхность. Сироп готового варенья течет с ложки густой толстой струей. Капля варенья на дне тарелки вообще не расплывается или расплывается очень медленно. В хорошо сваренном варенье плоды и ягоды полностью пропитываются сахарным сиропом и становятся полупрозрачными. Варенье не нужно укупоривать металлическими крышками и пастеризовать.

ВАРЕНЬЕ ИЗ ЯБЛОК

Яблоки вымойте, очистите от кожицы и удалите сердцевину, затем нарежьте на дольки толщиной около 2 см. Нарезанные яблоки бланшируйте в воде 5 мин., затем быстро охладите холодной водой. Из воды, в которой бланшировали яблоки, приготовьте сахарный сироп. На 1 кг подготовленных яблок возьмите 1,2 кг сахара. Вначале сварите сироп из половины этого количества (600 г), добавляя 1,5 стакана воды, оставшейся после бланширования. Яблочные дольки залейте горячим сиропом и выдержите 3–4 часа. Затем доведите до кипения на слабом огне, прокипятите 5–7 мин., снова охладите и выдержите еще 8 часов. Второй раз снова варите 5–7 минут с момента закипания. Во время выстаивания после второй варки к яблокам добавьте сироп, приготовленный из оставшейся части сахара (на 600 г сахара – 1 стакан воды). Варенье из яблок варите с перерывами 3–4 раза. Если яблоки некислые, во время варки добавьте в сироп немного лимонной кислоты, тогда варенье не будет засахариваться.

ВАРЕНЬЕ ИЗ ГРУШ

Для варенья пригодны сорта груш с плотной мякотью, хорошо смотрятся в варенье мелкие груши, сваренные целиком. Крупные груши очистите от кожицы, удалите семена и разрежьте на дольки толщиной 1 см. Затем бланшируйте в кипящей воде 10–15 мин. и охладите в холодной воде. Варите в 3–4 приема, так же, как и варенье из яблок. Расход сахара – 1,2–1,3 кг на 1 кг груш.

ВАРЕНЬЕ ИЗ ВИШНИ

Варенье из вишни можно варить и с косточками, и без косточек. Если вы будете варить варенье с косточками, наколите каждую вишенку булавкой, чтобы в нее быстрее проник сахарный сироп. Варенье из вишни без косточек варите так: ягоды пересыпьте сахарным песком в эмалированной посуде и выдержите 2–3 часа, затем загрузите в таз и варите сначала на слабом огне (снимая 2–3 раза и удаляя образующуюся пенку), а затем при большем кипении до готовности. Вместо сахара вишню можно залить сахарным сиропом (на 1 кг плодов – 1,3 кг сахара и 1,5 стакана воды) и варить без выдержки до готовности, время от времени снимая с огня на 10–15 мин. и снова доводя до кипения. Такое попеременное нагревание и охлаждение повторяйте 4–5 раз. Затем доварите варенье до готовности. Для варенья из вишен с косточками приготовьте горячий сироп (на 1 кг вишни – 800 г сахара и 2 стакана воды) и залейте им наколотые плоды в том тазу, в котором они будут вариться. После выдержки вишни в сиропе (3–4 часа) варите ее при слабом кипении 5–8 минут и снова выдержите 5–6 часов. Во время второй выдержки к вишне добавьте еще сахарный песок (на 1 кг вишни – 400 г сахарного песка, если вишня не кислая, и 600 г для кислой вишни), пока варенье в тазу горячее, чтобы сахар полностью растворился. На 1 кг вишни расходуется 1,2–1,4 кг сахара.

ВАРЕНЬЕ ИЗ СЛИВ

Для варенья подходят неразваривающиеся сливы с хорошей окраской. После мойки и удаления плодоножек сливы бланшируйте в воде при температуре 85°С 5 мин., а затем наколите их. Крупные сливы не бланшируйте, а разрежьте вдоль пополам и выньте косточки. На 1 кг подготовленных слив возьмите 1,2 кг сахара. Часть сахара (800 г) растворите в двух стаканах воды, сварите сироп, залейте им сливы и выдержите 4–5 часов. Варите сливу в несколько приемов, с выдержками. Перед второй и третьей варкой добавьте сироп, полученный из оставшихся 400 г сахара и неполного стакана воды.

ВАРЕНЬЕ ИЗ АБРИКОСОВ

Абрикосы для варенья должны быть зрелыми, сладкими, но не размягченными. Плоды промойте, наколите и бланшируйте в кипящей воде 1 мин., затем охладите. Мелкие абрикосы варите целиком с косточкой. Для варенья из цельных абрикосов на 1 кг плодов нужно 1,2 кг сахара. Сахар размешайте с 1,5 стаканами воды, горячим сиропом залейте плоды, выдержите 3–4 часа и варите 5–7 мин. на слабом огне. Варенье варите в 3 приема по 7–10 мин. Чтобы варенье не засахарилось, на 1 кг абрикосов добавьте 3 г лимонной кислоты. Варенье из абрикосов половинками варите в 1–2 приема с добавлением лимонной кислоты. На 1 кг плодов расходуется 1,5 кг сахара и 2,5 стакана воды.

ВАРЕНЬЕ ИЗ КЛУБНИКИ

Для варенья подходят плотные, ярко окрашенные ягоды. Ягоды очистите от плодоножек, листиков и засыпьте сахаром. На 1 кг ягод требуется 1,7 кг сахара. Клубнику выдержите 3–5 часов до появления сока, в котором частично растворится сахар, затем сварите в 2 приема с выдержкой.

Можно сварить варенье по-другому. Доведите ягоды до кипения, дайте им остыть 10–15 мин., после чего снова нагрейте до кипения, и так 4–5 раз – до готовности. Очень вкусным получается варенье “пятиминутка”. Ягоды засыпьте сахаром, образовавшийся сироп слейте и на нем варите варенье 5 мин. с момента закипания. Горячее варенье слейте в горячие сухие простерилизованные банки и закатайте. На 1 кг ягод – 1,7 кг сахара. Из лесной земляники варенье варится так же, как из клубники.

ВАРЕНЬЕ ИЗ МАЛИНЫ

Очистите малину от листиков и плодоножек. Если вы собрали малину со своего участка, ягоды можно не мыть, а купленные на рынке вымойте обязательно. Если на ягодах есть мелкие белые личинки малинового жучка, погрузите их на 10–15 мин. в холодный раствор поваренной соли крепостью 2%. Личинки всплывут, и их легко можно будет снять. На 1 кг ягод возьмите 1,5 кг сахара и, добавив 2 стакана воды, приготовьте сироп. Ягоды залейте сиропом, доведите до кипения, варите на слабом огне 5 мин. и охладите до 20–25°С. Второй раз варите 8–10 мин., снова охладите 10–15 мин. и в третий раз варите до готовности.

ВАРЕНЬЕ ИЗ ЧЕРНОЙ СМОРОДИНЫ

Чтобы варенье получилось вкусным, ягоды берите полностью созревшие, крупные и сладкие. Промойте смородину и бланшируйте в кипящей воде 2–3 мин. На 1 кг ягод возьмите 1,5 кг сахара. Добавьте к сахару 2 стакана воды, сделайте сироп, залейте им ягоды и сразу варите до готовности, без выстойки, лишь изредка снимая с огня на 3–5 мин. и удаляя пену.

ВАРЕНЬЕ ИЗ КРЫЖОВНИКА

Для варенья берите чуть недозрелый крыжовник. Чтобы лучше сохранился зеленый цвет ягод, добавьте в воду для бланширования листья. На 1 кг ягод нужно 1,5 кг сахара. Из 900 г сахара и 2 стаканов воды приготовьте сироп, залейте им подготовленные ягоды и выдержите 4–5 часов. Затем нагрейте до кипения, прокипятите 5–7 мин., снимите с огня и охладите. Из оставшегося сахара приготовьте густой сироп (на 600 г сахара – 1 стакан воды) и добавьте его перед второй варкой, которую проводите на слабом огне до готовности. Варенье охлаждайте быстро, поместив таз в холодную воду.

Можно сварить из крыжовника “изумрудное” варенье: 5 стаканов не совсем дозревших ягод крыжовника, желательно одинакового размера, очистите от семян. Затем обеими руками возьмите полную пригоршню свежесорванных вишневых листьев, залейте холодной водой. Вскипятите и кипящим раствором вместе с листьями залейте крыжовник. Дайте остыть. На ночь поставьте в холодильник. Утром 7 стаканов сахарного песка залейте 2 стаканами образовавшегося сока, процеженного, без ягод и листьев, и доведите до кипения. В образовавшийся сироп положите вынутые из отвара ягоды и кипятите 15 мин., пока ягоды не станут прозрачно-зелеными. За 2–3 мин. до окончания варки добавьте десяток вымытых вишневых листьев (они так и останутся в варенье), дайте снова закипеть – “изумрудное” варенье готово.

ВАРЕНЬЕ ИЗ АРБУЗНЫХ КОРОК

Вымойте корки, очистите от мякоти и верхнего слоя зеленой кожицы, нарежьте небольшими (длиной 5–8 см) кусочками, проколите каждый вилкой. В стакане горячей воды растворите питьевую соду и смешайте с 5 стаканами холодной воды. Подготовленные корки положите в этот раствор, закройте крышкой и оставьте на 4 часа, половину сахара высыпьте в другую кастрюлю, залейте 3 стаканами воды, поставьте на огонь и дайте прокипеть 10–15 мин. Тем временем выньте из раствора арбузные корки, несколько раз хорошо промойте в проточной воде, опустите их в кипящий сироп, кипятите в течение 15 мин., снимите с огня и оставьте на ночь. Затем засыпьте корки оставшимся сахаром, снова поставьте на огонь, доведите до кипения и варите 3 часа. За 2 мин. до окончания варки всыпьте по вкусу ванилин. На 1 кг корок – 1,2 кг сахара, 1,5 ч. л. питьевой соды, ванилин.

ВАРКА ДЖЕМА

При варке джема сохранять форму плодов необязательно. Варите джем в один прием. Сироп в джеме, в отличие от варенья, должен иметь желеобразную консистенцию и не растекаться. Плоды и ягоды подготавливайте так же, как и для варки варенья. Косточки у слив, вишен, абрикосов обязательно удаляйте. Подготовленные плоды перед варкой бланшируйте в воде 10–15 мин. Воду, оставшуюся после бланширования, используйте для приготовления сиропа.

Подготовленные плоды положите для варки в кастрюлю, засыпьте сахаром или залейте 70-процентным сахарным сиропом (на 1 кг сахара – 1,25 стакана воды).

На 1 кг сырья добавляйте сахарного песка (в кг):
клубника, малина, слива, вишня – 1
абрикосы, яблоки – 1,2
черная смородина – 1,5.

Яблоки, сливу, вишню сначала проварите с небольшим количеством воды (0,5 стакана на 1 кг плодов), а затем добавьте сахар или сахарный сироп и варите до готовности. Ежевику, клубнику, малину сначала сварите в кипящем 10-процентном сиропе (1 л сиропа на 1 кг ягод). Затем добавьте к ягодам 70-процентный сахарный сироп и варите до готовности. При варке джема из клубники вместо сиропа добавьте сахар. Готовность джема определяется так же, как и при варке варенья. Готовый джем разложите в горячем виде в подготовленные стеклянные банки, укупорьте их и пастеризуйте при 95°С в течение 15—20 мин.


Основные способы хранения овощей и фруктов в зимний период

Сезон свежих овощей и фруктов короток, поэтому люди научились сохранять их на зиму, применяя различные способы: консервирование, сушку, соление, маринование.

Главный принцип консервирования – создать неблагоприятные условия для микроорганизмов, чтобы они не могли воздействовать на порчу плодов и овощей. При сушке, например, из клеток растительных продуктов удаляется основная часть влаги, оставшееся ее количество (12 до 20%) недостаточно для нормальной жизнедеятельности микроорганизмов. Самые распространенные способы сохранения овощей – засолка и квашение. При этих способах в овощах, капустном соке начинают действовать молочнокислые микроорганизмы. Питаясь содержащимися в овощах сахарами, они выделяют молочную кислоту, которая, накапливаясь, создаст неблагоприятную для дальнейшего их развития (а также для плесеней и дрожжей) кислую среду, предотвращая процесс порчи. При мариновании к свежим овощам добавляют уксусную кислоту, которая также создает среду, неблагоприятную для жизнедеятельности микроорганизмов.

При консервировании важна стерилизация – нагревание пищевых продуктов до таких высоких температур, при которых полностью или почти полностью уничтожаются микроорганизмы, способные вызвать порчу. Консервирование продуктов с помощью стерилизации представляет собой сочетание двух процессов – герметизацию и нагревание укупоренных банок.

ЧТО ПОТРЕБУЕТСЯ ДЛЯ КОНСЕРВИРОВАНИЯ

Для подготовки овощей и плодов для консервирования – мойки, очистки, нарезки – вам понадобится обычный кухонный инвентарь: кастрюля, ножи, мясорубки, вилки, ложки, шинковки желательно из нержавеющей стали или эмалированные. Для хранения консервированных продуктов, варенья вам будут нужны стеклянные банки разных размеров, металлические, стеклянные и полиэтиленовые крышки. Для засолки капусты и огурцов в больших количествах необходимы деревянные бочки.

Помимо перечисленного выше универсального кухонного оборудования в каждом конкретном случае понадобится специальное оборудование, которое облегчит вашу работу. Для очистки овощей удобно использовать столовые ножи с прорезью в пластинке параллельно лезвию. Для удаления косточек из вишен и слив существуют различные косточковыбивные устройства. Для переработки яблок вам потребуется специальная яблокорезка, которая режет яблоки сразу на несколько долек и одновременно удаляет сердцевину с семенами. Для подготовки овощей к консервированию используйте овощечистки, овощерезки, шинковальные доски. Из электрических помощников удобны соковыжималка, мясорубка, овощерезка. Если вы заготавливаете соки, вам необходима соковарка. Для укупорки стеклянных банок жестяными крышками потребуется закаточная машина. Если вы занимаетесь консервированием довольно часто, вам нужно иметь тарелочные весы, песочные часы, термометр, мерную кружку, съемник для выгрузки банок после прогрева, сетку для бланширования овощей.

ХРАНЕНИЕ ПЕРЕРАБОТАННЫХ ФРУКТОВ, ЯГОД И ОВОЩЕЙ

Варенья, компоты, маринады можно хранить длительное время при 0–20°С в сухом, темном помещении (подвал, погреб), а также в комнатных условиях. Если банки хранятся в подвале, металлические крышки смажьте техническим маслом, чтобы они не ржавели. Компоты и маринады в стеклянных банках нельзя хранить при минусовой температуре – банки могут лопнуть, а при замерзании компотов значительно снижается их качество. Варенье же на морозе может засахариваться. Нельзя хранить консервы и при высокой температуре – свыше 30°С, около печей и батарей центрального отопления. Нельзя хранить консервы и на свету – при этих условиях теряются витамины, ухудшается качество консервов.


Замораживание плодов и овощей в домашнем холодильнике

В домашних условиях можно замораживать плоды, овощи и грибы в морозильных камерах домашних холодильников. Подготовьте плоды и овощи: очистите, вымойте, овощи пробланшируйте, из абрикосов и слив удалите косточки. Подготовленные плоды и овощи плотно уложите в металлические формочки небольшой высоты (не более 5–6 см). Формочками для замораживания могут служить обыкновенные жестяные консервные банки высотой не более 5–7 см со снятой полностью крышкой. В чистые банки плотно положите подлежащий замораживанию продукт. После полного замораживания банку выньте из холодильника и подержите несколько секунд под струёй воды, чтобы замороженный брикет отстал от дна и стенок банки. После легкого простукивания по дну перевернутой банки брикет выпадет из нее сам или легко вынимается. Сразу же заверните его в тонкую влагонепроницаемую пленку (целлофан или полиэтилен) и положите в холодильник на хранение. Можно несколько одинаковых по размеру брикетов упаковать в одну общую пленку. Если замораживать продукты не в круглых, а в прямоугольных формочках, емкость морозильника используется полезнее. Нежные ягоды можно замораживать россыпью на листе. Замороженные ягоды осторожно снимите, засыпьте в банки и плотно укупорьте, после этого снова поставьте в морозильник на хранение.

ЗАМОРАЖИВАНИЕ ЩАВЕЛЯ

Для замораживания годится такой щавель, у которого еще не образовались цветочные стрелки. Щавель тщательно промойте в глубокой посуде для того, чтобы песчинки, приставшие к листочкам, осели на дно посуды. Вымытые крупные листья нарежьте поперек на части размером 3–4 см, мелкие листочки можно не резать. Затем опустите щавель в кастрюлю с кипящей водой на 1 мин., выньте из горячей воды шумовкой и переложите в дуршлаг, установленный над другой кастрюлей для сбора воды. После стекания воды листья разложите в формочки для замораживания, но не сразу ставьте их в холодильник, а дайте остыть в течение 1–2 часов. Замораживайте и храните щавель по общим правилам замораживания продуктов.
Для приготовления зеленых щей брикетик замороженного щавеля, не размораживая, опустите в кастрюлю, где уже сварены другие овощи, и после закипания подавайте щи к столу.

ЗАМОРАЖИВАНИЕ ЗЕЛЕНИ ПРЯНЫХ РАСТЕНИЙ

Для домашнего замораживания подходит зелень молодого укропа, петрушки и сельдерея. Укроп тщательно вымойте в нескольких водах до полного удаления загрязнения и песка. Замораживать его можно или мелкими пучками по 4–5 веточек, связанных вместе, или в общем брикете. Зелень бланшируйте в кипятке в течение 1 мин. в небольшом количестве воды, затем быстро выньте и после стекания воды охладите до комнатной температуры в формах для замораживания или в тарелках. Не связанный в пучки укроп плотно уложите в формы и в них же заморозьте, а затем брикеты выбейте из форм и упакуйте в целлофан. Укроп в пучках сначала поместите в морозильник, разложив пучки отдельно один от другого на тарелке. Когда укроп подмерзнет, переложите его в формы. Брикеты, в которых заморожены такие отдельные пучки, более рыхлые, чем сплошные брикеты, и из них легко брать зелень по мере надобности. Так же замораживают зелень петрушки и сельдерея.

ЗАМОРАЖИВАНИЕ КОРЕНЬЕВ ПРЯНЫХ РАСТЕНИЙ

Корнеплоды тщательно очистите от загрязнения, пораженных участков, отрежьте верхушки и самые тонкие корешки. Разрежьте их на мелкие кусочки длиной не более 1 см и опустите в кипящую воду на 0,5 мин. Бланшированные петрушку и сельдерей заморозьте россыпью, чтобы они нс смерзлись в общий блок. Замороженные корнеплоды высыпьте в плотно закрывающуюся стеклянную банку и поставьте в морозильник. Можно хранить замороженные корнеплоды в плотно завязанных пакетах из полиэтилена. При употреблении коренья без размораживания высыпьте в кастрюлю за 5–10 мин. до конца варки.

ЗАМОРОЖЕННЫЙ ЗЕЛЕНЫЙ ЛУК (ПЕРО)

Свежий зеленый лук очистите от посторонних примесей, уберите пожелтевший и завядший и вымойте. Зеленый лук нарежьте поперек на кусочки длиной до 1 см, в течение 2–3 мин. бланшируйте в воде. Бланшированный зеленый лук охладите, плотно уложите в формы и заморозьте.

ЗАМОРОЖЕННАЯ ЦВЕТНАЯ КАПУСТА

Свежую цветную капусту очистите от верхних листьев, вымойте и разделите на соцветия, которые 2–3 мин. бланшируйте в кипящей воде с добавлением 1-процентной соли. Бланшированные соцветья плотно уложите в неглубокую картонную коробку, выстланную целлофаном или полиэтиленом, охладите и поставьте в морозильник для замораживания, затем эту же коробку тщательно укупорьте и поставьте в морозильник для хранения.

ЗАМОРАЖИВАНИЕ ЯГОД

Из-за малой емкости морозильника замораживайте только деликатесные ягоды. Крупные сухие ягоды клубники разложите на тарелке и выдержите в морозильнике до полного промораживания. После этого замороженные твердые ягоды, плотно уложенные в картонные коробки, укупорьте, чтобы не вымораживалась влага, и храните в морозильнике. Свежую малину разложите в формы и заморозьте. Черную и красную смородину, бруснику замораживайте россыпью на тарелках, а затем уже в замороженном виде ссыпьте для хранения в небольшие полиэтиленовые мешочки, плотно завязав их, или в картонные прямоугольные коробки. При отключении холодильника для мытья все замороженные продукты выньте и плотно уложите на кусок мешковины с ватной прослойкой. Этой же мешковиной плотно оберните уложенные коробки в брикеты. Можно завернуть продукты в ватное одеяло. Зимой замороженные продукты можно вынести на холод.


Засахаренные плоды и ягоды (цукаты)

Лучшие цукаты получаются из плодов, имеющих плотную мякоть (яблоки, груши, сливы, вишни, абрикосы, апельсины, лимоны, арбузные корки). Плоды подготовьте так же, как для варки варенья, и варите в сахарном сиропе до готовности, даже лучше несколько переварить. Сваренные плоды и ягоды вместе с сиропом вылейте на сито или в дуршлаг. Сироп стечет, а на сите останутся полупрозрачные кусочки плодов или целые ягоды. Чтобы сироп отделился полнее и ягоды впитали сахар, оставьте их на сите на 2 часа. После этого разложите плоды и ягоды на сите в один слой и подсушите в духовке при температуре не выше 40°С, затем опсыпьте мелким сахарным песком (должна быть покрыта вся поверхность плодов) и слегка встряхните. На 1 кг плодов требуется 170-200 г сахарного песка. После обсыпки плоды вторично просушите в слабо нагретой духовке. Если готовите арбузные корки, их после обсыпки подсушите на воздухе при комнатной температуре, не нагревая.
Готовые цукаты уложите в банки, можно каждый вид отдельно, а можно смешать разные плоды и ягоды. Чтобы при хранении цукаты не увлажнялись, укупорьте их герметически, закрывая стеклянные банки жестяными крышками.

ХРАНЕНИЕ СВЕЖИХ, КИСЛЫХ ПЛОДОВ И ЯГОД С САХАРОМ БЕЗ СТЕРИЛИЗАЦИИ

Некоторые плоды и ягоды, содержащие значительное количество кислот, можно сохранять долго, нс стерилизуя их, а просто залив сахарным сиропом или смешав в раздробленном виде с сахаром. Чаще всего так сохраняют лимоны и черную смородину.

ЛИМОННЫЕ КРУЖКИ С САХАРОМ

Для заготовки годятся лимоны только зрелые, нс имеющие повреждений. Сначала лимоны вымойте, а затем подсушите в теплом месте, чтобы удалить капли воды с поверхности. После этого разрежьте лимоны ножом из нержавеющего металла на кружки толщиной 5–6 мм, тем же ножом выньте семена. Подготовьте банки: вымойте, ошпарьте и высушите так, чтобы на внутренней поверхности не осталось воды. Сначала на дно банок насыпьте немного сухого чистого сахарного песка. На сахар уложите кружочки лимона горизонтально в 3–4 слоя, поверх кружков снова насыпьте сахар, распределяя его равномерно. Затем снова уложите слой кружков лимона и так заполните банку доверху. Верхний слой обязательно засыпьте сахаром. На 1 кг нарезанных кружков лимона нужно 1 кг сахара. Заполненную доверху банку закройте и оставьте при комнатной температуре на 5–7 дней. Через сутки из лимонов выделится немного сока, который растворит часть сахара. Чтобы сахар растворился быстрее, банку переворачивайте ежедневно 2–3 раза. По окончании растворения сахара объем содержимого банки уменьшится на 1/3. После того как сахар растворится, банку заполните доверху так, чтобы сироп покрыл верхний слой кружков. Банки укупорьте жестяными лакированными крышками.
Хранить лимоны нужно в погребе или в холодильнике: в таких условиях они хранятся до полугода.

ЧЕРНАЯ СМОРОДИНА С САХАРОМ

Лучший способ сохранения витаминов в черной смородине – смешивание дробленых ягод с сахаром. Высокая концентрация сиропа вместе с большой кислотностью ягод обеспечивает сохранение их свежего вида, вкуса и аромата. Тщательно отсортируйте ягоды, удаляя поврежденные и недозрелые, и промойте их. Затем пропустите ягоды через мясорубку или измельчите в кастрюле деревянным пестиком. К смородине добавьте сухой чистый просеянный сахарный песок в количестве 1,5–2 кг на 1 кг ягод. Тщательно перемешайте смородину с сахаром, разложите в банки и укупорьте жестяными лакированными крышками или закройте пергаментом.
Законсервированная таким образом смородина может храниться 3-4 месяца в холодильнике, а зимой на балконе. Ягоды можно не дробить, а после сортировки засыпать в стеклянную посуду, пересыпав сухим сахарным песком: на 1 кг ягод – 2,5 кг и утрамбовать рукой, не раздавливая. Укупоренные банки храните на холоде.


bder

Какими болезнями страдают деревья и как их лечить.

Пятнистость листьев. Появляется в июле на листьях яблони и груши в виде пятен белого цвета округлой или неправильной формы. На пятнах наблюдаются бурые точки — плодовые образования гриба со спорами. Коричневая пятнистость поражает листья яблони, на которых образуются округлые пятна коричневого цвета.

Серая пятнистость листьев груши проявляется в середине лета. Грибок образует на листьях серовато-белые, резко отграниченные от здоровой ткани округлые пятна. Позднее середина пятен делается тонкой, прозрачной и покрывается черными точками плодовых тел гриба со спорами.

В середине лета на листьях черноплодной рябины образуются бурые округлые пятна без ободка. Особенно сильно поражаются старые, запущенные насаждения черноплодной рябины. Болезнь вызывает преждевременное старение листьев, в июле они приобретают осеннюю окраску и начинают опадать.

Дырчатая пятнистость поражает листья, почки, ветки и цветки сливы, вишни и других косточковых пород. Весной на листьях деревьев образуются бурые пятна, окруженные темной каймой. Пораженная ткань вскоре выпадает и на листьях остаются сквозные отверстия. На больных плодах появляются мелкие красно-бурые пятна. Пораженная ткань перестает расти, плод принимает уродливую форму. На больных ветвях образуются красноватые пятна, заболевшая кора растрескивается, появляются ранки, выделяется камедь. Молодые ветви ослабляются и подмерзают весной. Пораженные деревья преждевременно теряют лист, урожайность резко снижается.

Гриб зимует в ранках побегов и в опавших листьях. Его распространению благоприятствует дождливая погода.

Кроме мер, рекомендованных для борьбы с паршой и плодовой гнилью, необходимо своевременно лечить камедные раны. Зачистить и продезинфицировать их раствором медного купороса (100 г на 10 л воды), а также натирать свежими листьями щавеля 2—3 раза через 5—10 минут и замазать садовым варом — петралатумом.

Не допускать загущения, своевременно проводить прореживание кроны и удалять сорняки. До набухания почек применять опрыскивание деревьев раствором железного купороса (500 г на 10 л воды). Провести ранне-весеннее искореняющее опрыскивание раствором нитрафена (300 г на 10 л воды).

Сажистый грибок. На листьях и побегах плодовых деревьев появляется черный налет. Почернение — результат развития сажистого грибка, который поселяется на поверхности листьев, побегов, кольчаток и даже плодах. Налет грибка можно легко стереть, и этим заболевание отличается от других. Вредность его заключается в том, что он затрудняет доступ света и воздуха в клетки растений и ухудшает их ассимиляцию, портит внешний вид деревьев и плодов.

Меры борьбы. Необходимо прежде всего выяснить причину появления сажистого грибка и ликвидировать ее. Опрыснуть деревья медно-мыльным раствором (5 г медного купороса

и 150 г мыла на 10 л воды). Можно обрабатывать деревья раствором бордоской жидкости или хлорокиси меди, как и в случае парши. Не допускать избыточной влажности почвы и прореживать загущенные кроны деревьев.

Млечный блеск листьев. Проявляется после суровых зим на пострадавших от мороза семечковых и косточковых плодовых деревьях, имеющих повреждения кроны и древесины. Листья приобретают беловатый, блестящий, с серебристым отливом, как бы перламутровый цвет. Затем на них появляются участки с отмирающей тканью. Листья становятся хрупкими и постепенно засыхают. Древесина' приобретает темную окраску, как при подмерзании. Иногда на отмирающих ветвях и стволах появляются плодовые тела гриба, паразитирующего в древесине.

Млечный блеск — следствие заражения деревьев грибом. Плодовые тела гриба — это кожистые пластинки шириной 2—3 см, плотно прикрепленные боком к коре или расстилающиеся на ее поверхности. Цвет их сверху серый, а с нижней стороны фиолетовый, затем коричневый (на семечковых породах) и оранжевый (на косточковых породах).

Меры борьбы. Повышать зимостойкость плодовых деревьев, применяя меры ухода, обеспечивающие хорошее вызревание древесины за летний сезон. Для предупреждения поражений ветвей. и стволов морозобоинами и солнечными ожогами проводить правильное формирование кроны деревьев, обвязывать на зиму оголенные штамбы и основания скелетных ветвей защитными материалами и опрыскивать стволы и ветви известковым молоком поздно осенью и ранней весной.

После суровых зим усилить уход за деревьями проводить своевременно полив и подкормку фосфорно-калийными и азотными удобрениями. Своевременно лечить на деревьях открытые раны и другие повреждения коры. Поврежденную кору полезно обматывать полиэтиленовой пленкой и затенять ее от солнечных лучей.

Вырезку пораженных усыхающих ветвей на кольцо лучше производить в июле-августе, когда деревья бывают невосприимчивы к болезни Если заболевшие деревья не поддаются лечению и начинают отмирать, то заболевшие ветви и деревья необходимо удалять вместе с корнями и сжигать, чтобы они не стали источником инфекции.

Сопротивляемость деревьев к заболеванию повышается, когда в саду применяется дерново-перегнойная система содержания почвы. Источником распространения спор млечного блеска являются плодовые тела трутовиков, поэтому их надо уничтожать как на территории сада, так и в его окрестностях.

Крючки для пригибания стланцев и подставки под ветви деревьев штамбовой формы нельзя готовить из древесины плодовых пород. Следует правильно формировать крону деревьев, чтобы предупредить морозобоины и солнечные ожоги.

Трутовики — грибы, вызывающие разрушение древесины у плодовых деревьев. Заражаются деревья спорами трутовиков через раны, появляющиеся на коре в результате различных механических повреждений,— морозобоины, солнечные ожоги, повреждения насекомыми. Проросшие споры образуют грибницу, которая через рану постепенно распространяется по древесине, разрушая ее. Поврежденные деревья становятся хрупкими и легко обламываются. На них образуются дупла, сокращающие срок жизни дерева. После проникновения грибницы в ткани на коре появляются плодовые тела. На них с нижней стороны образуются мелкие трубочки, в которых появляются споры.

Поражают растения чаще всего ложный и серо-желтый трутовики. Ложный трутовик вызывает белую сердцевидную гниль древесины, которая становится мягкой и очень легкой. Серо-желтый трутовик создает бурую гниль древесины, в которой образуются трещины, где хорошо заметна пленка грибницы. Пораженная древесина распадается.

Меры борьбы. Предохранять кору от повреждений. Периодически осматривать деревья и срезать появляющиеся плодовые тела трутовиков, чтобы не допустить разлета спор. Раны, образовавшиеся после удаления плодовых тел гриба, сразу же замазывать садовым варом, лучше петралатумом. Для дезинфекции ран на коре полезно опрыскивание раствором нитрофена — 200 г или медного купороса — 100 г на 10 л воды.

Хлороз — вредное физиологическое заболевание плодовых деревьев и ягодных кустарников, нарушающее жизненные функции растений. Им поражаются чаще всего яблоня, иногда груша, смородина, малина, земляника и вишня. Более устойчивы к нему крыжовник и слива. Болеют хлорозом деревья, растущие на почвах с близким залеганием мела, мергеля и известняка. Заболевание усиливается высоким уровнем грунтовых вод, при неправильных приемах агротехники и несоответствии подвоев.

У деревьев развивается поверхностная корневая система, а вертикальные корни отсутствуют. Рост всасывающих корней при хлорозе ослабляется, и растения не получают питательные вещества из всего объема почвы. При недостатке питания в листьях разрушается хлорофилл, они желтеют и преждевременно опадают. Это ослабляет рост молодых деревьев, задерживает вступление их в пору плодоношения, часто приводит к гибели. Продуктивность плодоносящих растений снижается, нередко они усыхают.

Для правильного лечения заболевших деревьев надо прежде всего установить, какие условия вызывают появление хлороза, и после этого разработать комплекс мероприятий по борьбе с ним. Лечебные мероприятия должны быть направлены на улучшение условий жизнедеятельности корневой системы. Для этого надо добиваться ослабления карбонатности почвы, снижения уровня грунтовых вод и расселения почвы. Не рекомендуется длительное время содержать почву под черным паром. Целесообразнее применять дерново-перегнойную систему, добиваться, чтобы приствольные круги и полосы в саду были покрыты травяной мульчой. Для полива использовать воду из открытых водоемов — реки, пруда, озера. Воду из колодца применять только после предварительного анализа, если в ней нет карбонатов и легкорастворимых солей — сульфатов и хлоридов.

Из удобрений давать в первую очередь азотные. Суперфосфат в чистом виде и свежий навоз усиливают заболевание хлорозом. Калийные удобрения вносить в малых дозах.

Ослабить хлороз можно внесением перегноя, компоста, торфа или лесной подстилки. Эти удобрения вносят раз в 2—3 года по 5—6 кг на 1 м2 удобряемой площади. Полезно проводить удобрительные поливы, добавляя к воде птичий помет, который разбавлять водой в 10—12 раз.

Для лечения хлороза необходимо рано весной опрыскивать деревья раствором железного купороса (300—500 г на 10 л воды). Заболевание заметно затухает, если в период активного роста побегов (конец мая-июнь) провести не менее трех раз, с промежутками 10—12 дней, опрыскивание деревьев раствором железного купороса (50—70 г на 10 л воды). Для предохранения листьев от ожогов надо концентрацию раствора железного купороса проверить сначала на отдельных ветках, а потом уже обрабатывать все дерево. Опрыскивание проводить вечером или утром.

В момент активного роста всасывающих корней (конец августа, сентябрь, начало октября) одновременно с обильным поливом вносят от 1 до 2 кг железного купороса на дерево, в зависимости от возраста и карбонатности почвы. Железный купорос лучше перемешать с перегноем, компостом или с почвой верхнего слоя и внести по окружности кроны в 4—6 ямок шириною 40—50 см, глубиной до 60 см. Под одно дерево вносят по 35—40 кг смеси. В состав смеси включают на 1 ц перегноя 1,5 кг железного купороса.

Для улучшения кислородного режима в зоне деятельности корней полезно использовать марганцовокислый калий (30—40 г на 10 л воды). Его вносят в увлажненную почву по границе кроны на глубину 30—40 см по 10—15 л на одно дерево.

Хорошие результаты дает устройство дренажа. Вокруг дерева роют с двух сторон траншею на глубину 60---80 см, которую заполняют слоем песка и глины. Этим улучшается воздушный режим и создаются благоприятные условия для проникновения корней в более глубокие слои.

Лишайники и мхи. Они поселяются на стволах и ветвях деревьев и нарушают правильный приток воздуха в их внутренние части.

Меры борьбы. Соскабливать лишайники и мхи со стволов и ветвей деревянными скребками. Опрыскивать деревья раствором железного купороса (300—500 г на 10 л воды). Проводить опрыскивание стволов и ветвей известковым молоком (1 кг извести на 10 л воды). Эффективен раствор нитрофена (200 г на 10 л воды). Если после опрыскивания растений пройдут дожди, то обработку следует повторить.

Эндомикоз облепихи - одно из наиболее вредоносных грибных заболеваний этой культуры. В конце лета при созревании облепихи среди оранжевых ярко окрашенных плодов появляются мутно-белые, постепенно сморщивающиеся и лопающиеся плоды. Мякоть их заполнена мицелием гриба, который остается зимовать на оболочках и весной вызывает новые заражения.

Меры борьбы. Проводить сбор плодов так, чтобы на дереве не оставались плодоножки с кусочками оболочек. Собирать и сжигать пораженные ягоды и ветки. Весной до распускания листьев применять опрыскивание растений нитрофеном (300 г на 10 л воды).

Камедетечение. Болезнь поражает сливу и вишню. Она сопровождается выделением из трещин коры штамба и ветвей густой бесцветной, желтоватой или коричневой клейкой жидкости (камеди), которая застывает в виде стекловидных образований разной формы Это сильно ослабляет деревья, а иногда приводит их к гибели.

Камедетечением заболевают в результате каких-либо неблагоприятных условий. Чаще всего болезнь проявляется на растениях, имеющих механические повреждения коры и древесины, пострадавших в период зимовки (подмерзание, морозобойные трещины, солнечные ожоги и т. п.) или пораженных грибными болезнями и вирусами. Вызывает заболевание избыток в почве влаги и азота, а также размещение растений на тяжелых, кислых, заплывающих почвах.

Меры борьбы. При уходе за деревьями проводить комплекс агротехнических мероприятий, повышающих их зимостойкость и устойчивость к вредителям и болезням, не допускать механических повреждений коры штамба и ветвей. Раны немедленно зачистить и продезинфицировать раствором медного купороса (100 г на 10 л воды), замазать петралатумом или другим садовым варом. Больные места после очистки отмершей коры натирать листьями щавеля 2—3 раза через 5—10 минут, а затем замазать садовым варом или обвязать полиэтиленовой пленкой и обязательно затенить ее бумагой, картоном или другим материалом.

Для предохранения от солнечных ожогов проводить опрыскивание деревьев известковым молоком осенью и ранней весной. В конце лета вносить известь: на тяжелых почвах по 250 г, а на легких—по 150 г на 1 м2 площади. Для профилактики заболеваемости убирать и сжигать пораженные сучья.


Что известно о болезнях ягодных культур и мерах борьбы с ними

Мучнистая роса, или сферотека поражает все части крыжовника и смородины — листья, завязи, ягоды и молодые побеги. Заболевание появляется в начале или середине лета. Пораженные части растения покрываются белым, мучнистым, легко стирающимся налетом, который постепенно уплотняется и становится похожим на войлок темно-коричневого цвета. Заболевшие побеги искривляются, засыхают и отмирают, верхушечные листья скручиваются, ягоды недоразвиваются и преждевременно опадают. При сильном поражении мучнистой росой растения могут погибнуть в течение двух-трех лет. Заболевание вызывает гриб, зимующий на пораженных побегах и опавших больных ягодах. Грибница (мицелий) располагается на поверхности растений и прикрепляется к ним специальными присосками. Весной споры выбрасываются из сумок и заражают растения. Наиболее сильно развивается болезнь в теплые дни при температуре 17—28° и влажности воздуха 80—100%. Распространению болезни способствуют загу-щение посадок растений, избыточное одностороннее внесение азотных удобрений и отсутствие должного ухода за крыжовником и смородиной.

Меры борьбы. Осенью иди рано весной, до распускания почек, провести обработку кустов раствором нитрофена — 200 г, или медного купороса —100 г, или железным купоросом — 200—300 г на 10 л воды. Ранней весной перед распусканием почек провести опрыскивание кустов раствором нитрофена в концентрации 200 г, а почвы под ними — 300 г на 10 л воды, если этот препарат не применялся осенью. Перед цветением, вторично после цветения и еще два раза с промежутками в 10—12 дней обработать кусты раствором кальцинированной (бельевой) соды (40—50 г на 10 л воды) с добавлением в раствор 40—50 г мыла для прилипаемости. Эффективно для борьбы со сферотекой использовать свежую хлорную известь (1—2 столовые ложки на 10 л воды). Обработки кустов каким-либо из растворов нужно начинать при появлении белого мучнистого налета на молодых листочках или ягодах и повторять через 10 дней. Если раньше, чем через 5 часов после обработки, пройдет дождь, опрыскивание повторить. Заканчивать обработку кустов раствором надо за 2 недели до сбора ягод. Хорошие результаты дает бактериальный метод. Для этого используют перепревший навоз, 1 кг такого навоза с небольшой примесью находившейся под ним земли заливают 3 л воды, настаивают три дня, процеживают и разбавляют водой втрое. В такой же концентрации можно готовить настой из перепревшего сена, сенной трухи, парниковой земли или лесной подстилки. Губительное действие указанных настоев на грибок мучнистой росы объясняется тем, что в них размножаются бактерии, которые, попадая на кусты растений, пораженных сферотекой, начинают питаться грибом, уничтожая его. Для приготовления настоя нужно использовать чистую, незагрязненную химикатами посуду и также хорошо промытые опрыскиватели. Обработку кустов настоями достаточно провести 3 раза: первый раз до цветения, второй — после цветения и третий — перед листопадом. Устойчивость растений к болезни повышают фосфорнокалийные удобрения. С этой целью полезно трехкратно опрыскивать кусты щелоком древесной золы (1/4 ведра золы и 3/4 ведра воды с добавлением 40 г мыла) и раствором аммиачной селитры (50 г на 10 л воды). В течение лета необходимо собирать и уничтожать пораженные ягоды и листья, а осенью или ранней весной вырезать и сжигать пораженные побеги. Проводить периодически прореживание кустов, вырезая старые, слабоплодоносящие и лишние побеги. Осенью провести рыхление почвы под кустами, чтобы пораженные опавшие ягоды и листья не могли стать источником болезни. Весной, когда ослабнут морозы и снег подтает, полезно облить почву под пораженными кустами и вокруг них кипятком из лейки с ситечком. Обработку кипятком кустов следует провести только до распускания на растениях почек.

Бокальчатая ржавчина. Возбудителем болезни является паразитный грибок. Он поражает смородину и крыжовник. На листьях у них появляются оранжевые пятна с желтыми подушечками спор, которые позднее принимают форму мелких бокальчиков, поэтому и болезнь называется “бокальчатая ржавчина смородины и крыжовника”.Грибок находится на кустах смородины и крыжовника вес ной и в начале лета, а затем ветер и насекомые переносят его споры на сорные травы, особенно на осоку. На листьях сорняков грибок развивается все лето и там же остается зимовать в темно-бурых подушечках. Весной споры грибка переносятся на кусты смородины и крыжовника. Пораженные листья у растений становятся уродливыми и преждевременно опадают, ягоды образуются однобокие, недоразвитые, быстро подсыхают и легко отваливаются.

Меры борьбы. Удалять сорные травы, особенно на участках, расположенных в низких влажных местах. Опрыскивать ягод-ники в период набухания почек бордоской жидкостью — 300 г медного купороса и 300 г извести или хлорокисью меди — 30—40 г на 10 л воды. Перед цветением ягодников опрыскивать кусты раствором бордоской жидкости — 100 г медного купороса и 100 г извести или хлорокисью меди — 30—40 г на 10 л воды. В ранневесенний период рекомендуется спрыскивать ягодные кустарники раствором нитрофена (300 г на 10 л воды). Выращивать устойчивые к ржавчине сорта ягодников, например, смородину “Голубка” селекции НИИ садоводства Сибири им. Лисавенко. Поздно осенью и рано весной проводить рыхление почвы с заделкой опавших листьев. Повышает устойчивость к ржавчине подкормка кустов смородины и крыжовника удобрениями в осенний период или рано весной.

Рябуха черной смородины — вирусное заболевание. Весной в период распускания листьев появляются мелкие светло-зеленые пятна. Количество их быстро нарастает, они могут покрывать всю листовую пластинку. В середине лета болезнь маскируется, пятна' частично исчезают, а в конце июля появляются вновь. Листья деформируются, окраска их становится желто-зеленой, с обширными хлоротичными участками. Особенно сильно поражены точки роста и верхушечные листья. При старении листьев пятна приобретают пурпуровую окраску. Болезнь угнетающе действует на рост и плодоношение растений. Она передается с посадочным материалом при вегетативном размножении отводками и черенками.

Меры борьбы. Удалять из сада вместе с корневой системой больные растения и не брать от них черенки, для посадок использовать только здоровый посадочный материал. Своевременно и правильно вести уход за растениями — поливы, подкормки, формирование и прореживание куста.

Антракноз смородины и крыжовника — грибное заболевание, поражающее листья. На них образуются мелкие расплывчатые, неправильной формы темно-бурые пятна. При сильном развитии болезни пятна сливаются, листья буреют, засыхают, пластинки их скручиваются краями кверху. Они преждевременноопадают и остаются лишь на концах растущих побегов. У заболевших кустов сильно уменьшается прирост молодых побегов, резко снижаются урожай и сахаристость ягод.Гриб — возбудитель болезни зимует на опавших листьях. Весной в период цветения смородины и крыжовника, а также и после него, споры гриба с прошлогодних листьев попадают на растения и вновь заражают их. Распространению заболевания способствует сырая и теплая погода.

Меры борьбы. Осенью или рано весной собирать и закладывать в компостную кучу листву, опавшую с пораженных антракозом кустов смородины и крыжовника. В начальной стадии заболевания обрывать пораженные листья. Осенью или весной проводить рыхление почвы под кустами смородины и крыжовника, заделывая остатки листьев. Ранней весной, до распускания почек, опрыскивать кусты раствором нитрофена — 300 г или медного купороса — 100 г на 10 л воды. Хорошие результаты достигаются обработкой кустов бордоской смесью (100 г медного купороса и 100 г извести) или хлорокисью меди (30—40 г на 10 л воды). Опрыскивание проводить в 4 срока: первое — при распускании почек, второе — сразу после цветения, третье—через 10—15 дней после второго, то есть в период наибольшего роста побегов, и четвертое — после сбора урожая ягод. При опрыскивании направлять струю жидкости снизу вверх, чтобы лучше покрыть ею нижнюю поверхность листьев.Поздней осенью или рано весной, до распускания почек, полезно провести опрыскивание кустов раствором железного купороса (300—400 г на 10 л воды). Не допускать загущения кустов, уничтожать сорняки и отводить застойную воду.

Белая пятнистость листьев смородины и крыжовника — тоже грибное заболевание. Болезнь появляется на листьях в виде многочисленных сероватых округлых или угловатых пятен с темно-бурой каймой. Позднее на пятнах появляются мелкие черные шарики — плодовые тела гриба со спорами. При сильном развитии заболевания листья преждевременно засыхают, скручиваются и опадают. Гриб зимует на опавших листьях.

Меры борьбы. Осенью или рано весной'- собирать и укладывать в компостную кучу опавшую листву с пораженных пятнистостью кустов смородины и крыжовника, провести рыхление почвы, заделав остатки опавших листьев. Ранней весной, до распускания почек, опрыскивать кусты раствором нитрофена в концентрации 200 г или медного купороса — 100 г на 10 л воды. Хороший эффект дает обработка бордоской смесью — 100 г медного купороса и 100 г извести или хлорокисью меди — 30—40 г на 10 л воды. Опрыскивание провести в 4 срока: первое—при распускании почек, вторично—сразу после цветения, третий раз—через 10—15 дней после второго, четвертый — после сбора урожая. Поздней осенью или рано весной, до распускания почек, полезно также опрыснуть кусты раствором железного купороса (300—400г на 10 л воды).

Столбчатая ржавчина. Возбудителем болезни является гриб, поражающий листья смородины и крыжовника. Болезнь начинается на листьях, лежащих на земле, затем переходит на нижний ярус ветвей, потом на верхние ветки. В середине июля на нижней стороне листьев появляется серовато-желтый, к осени темнеющий грибной налет в виде многочисленных длинных столбиков, видимых в лупу. Заболевшие листья буреют и преждевременно опадают. К середине августа кусты теряют 25% листьев, а к осени сильно пораженные растения почти полностью оголяются.Наиболее сильное заражение смородины наблюдается на участках, расположенных вблизи соснового леса. Споры грибка, попадая на сосну, прорастают на ее ветвях, а весной из-под коры сосны появляются пузыревидные выросты с весенними спорами. Этими спорами заражаются кусты смородины в весенний период. У заболевших ржавчиной растений преждевременно опадают листья и резко снижается урожайность.Для борьбы с ржавчиной опрыскивать кусты смородины бордоской жидкостью — 100 г медного купороса и 100 г извести или 30—40 г хлорокиси меди на 10 л воды. Первый раз— вскоре после распускания листьев, а вторично—через 10—15 дней после первого опрыскивания. При дождливой погоде обработку кустов повторить через 10—15 дней.

Махровость черной смородины — вирусное заболевание. У зараженных кустов изменяется форма листовой пластинки, а также форма и окраска цветков. На кустах образуется большое количество тонких, густо растущих веток, с мелкими однобокими узкими листьями. Цветки приобретают ярко-фиолетовую окраску, их венчик становится раздельнолепестным, чашелистики и тычинки превращаются в лепестки. Листья становятся вытянутыми, трехлопастными вместо обычных пяти, с меньшим количеством жилок. В результате заболевания отдельные ветки и даже целые кусты не плодоносят.Болезнь заносится в сад главным образом с посадочным материалом, когда черенки смородины берут от зараженных кустов. В пределах сада заболевание передается от растения к растению сосущими насекомыми — почковым клещом, тлями и клопами.

Меры борьбы. Удалять пораженные ветки, а при сильном поражении и кусты. Проводить систематическую борьбу со смородинным почковым клещом и сосущими насекомыми — тлею и другими. При уходе за смородиной добиваться вызревания тканей и образования большого количества плодовых почек.

Пятнистости листьев и стеблей малины. Малину поражают белая, пурпуровая и язвенная пятнистости. Белая пятнистость повреждает листья и стебли. Пурпуровая пятнистость развивается на стеблях и почках, она также способна поражать черешки листьев, жилки и веточки. Язвенная пятнистость встречается только на стеблях. На листьях малины, пораженных белой пятнистостью, появляются вначале коричневые, а позднее мелкие белые пятна с коричневым ободком, на котором вскоре образуются черные точки — спороношение гриба. Заболевшие стебли покрываются расплывчатыми беловатыми пятнами. Кора в местах поражения растрескивается и шелушится. При сильном развитии болезни происходит сплошное побеление побегов и шелушение коры на них. Развивающиеся из почек, окруженных пятнами, молодые побеги становятся слабыми и тонкими, иногда отмирают. Язвенная пятнистость поражает стебли в нижней и центральной их части. В местах заболевания появляются светло-коричневые, а позднее темнеющие пятна неправильной формы, с резко ограниченными краями. Пораженная ткань отмирает, пятна становятся серыми и покрываются мелкими черными бугорками. Кора в пределах пятен отпадает, лубяные ткани расщепляются на отдельные волокна, образуются неглубокие язвочки. При заболевании малины пурпуровой пятнистостью на стеблях появляются пурпуровые расплывчатые пятна ниже места прикрепления черешка листа. Они быстро увеличиваются и резко выделяются на фоне светлой коры однолетних побегов. Разрастаясь, пятна становятся буро-коричневыми со светлеющей серединой, на которой разбросаны коричневые крупные бугорки — пикниды гриба. Весной следующего года стебли малины выходят из-под снега с окольцовывающими их бурыми пятнами. На них формируются мелкие черные шарики — сумчатое плодоношение гриба — возбудителя болезни. Затем поверхность коры светлеет, растрескивается и шелушится. На пораженных листьях образуются пурпурные пятна.

Меры борьбы. Рано весной по зеленому конусу проводить искореняющее опрыскивание кустов и почек бордоской жидкостью — 200—300 г медного купороса и 200—300 г извести или хлорокисью меди — 30—40 г на 10 л воды, или раствором нитрофена — 200 г на 10 л воды. Повторно опрыскивать малину перед цветением и после сбора урожая бордоской жидкостью в концентрации 100 г медного купороса и 100 г извести или хлорокисью меди — 30—40 г на 10 л воды. Последнюю обработку провести после сбора урожая, опрыскивая только молодой прирост и нижнюю часть старых стеблей. Развитию грибка способствует загущение растений в ленте, поэтому для лучшего проветривания кустов необходимо регулярно прореживать малину, удалять пораженные побеги и сорняки. Для предупреждения растрескивания коры, что способствует развитию болезней, можно покрывать почву между кустами травяной мульчой. Отплодоносившие стебли малины следует возможно раньше, во второй половине августа, срезать сжигать. Стебли нужно срезать ближе к почве, так как пеньках остается много плодовых тел гриба со спорами. Рекомендуется также опрыскивать кусты малины весной, по зеленому конусу, щелоком растительной золы (200 г на 10 л воды). В весенний период отделить от больного куста малины корешок с зачатками отпрыска и высадить его на другое место. За лето он даст один или несколько побегов. Отделение отпрыска от куста дает возможность получить посадочный материал, свободный от пурпуровой и других пятнистостей.

Антракноз малины. Заражает листья и стебли однолетних побегов, а также молодой прирост и плодовые кисти двулетних побегов малины. На листьях по краям появляются очень мелкие коричневые пятна, окруженные пурпурными каемками. При сильном поражении пятна сливаются, листья засыхают и гиб-, нут. На однолетних стеблях, в верхней части, образуются крупные округлые язвы серого цвета, окруженные красно-бурой каймой. Кора на стеблях коричневеет, приобретает вид толстой коросты и покрывается глубокими язвами. Пораженные антракнозом молодые части двулетних побегов отмирают. Плодовые кисти буреют, ягоды засыхают. Развитие антракноза происходит весной, после распускания листьев. Наиболее сильно поражается малина во влажные годы. Зимует грибок на пораженных стеблях.

Меры борьбы. Уничтожать перезимовавшие листья, мусор и мумифицированные ягоды, которые могут стать источником заболевания. Проводить осенью или ранней весной обрезку и удаление пораженных однолетних и двулетних побегов. У слабо пораженных побегов обрезать концы. Необходимо вырезать пеньки побегов. Не допускать загущения посадок малины и не размещать ее на низких влажных местах. Поливы не должны быть избыточными. Для уничтожения источников инфекции и сорняков осенью или рано весной проводить тщательную обработку почвы. Весной, до раскрытия почек, применять искореняющее опрыскивание бордоской жидкостью — 400 г медного купороса и 400 г извести или хлорокисью меди — 30—40 г на 10 л воды. Летом проводить предупредительные опрыскивания бордоской смесью в концентрации 100 г медного купороса и 100 г извести или хлорокисью меди — 30—40 г на 10 л воды. Сроки опрыскиваний: первое—при длине молодых побегов 15—20 см, второе — перед цветением и третье — сразу после цветения. При сильном развитии болезни провести опрыскивание и после уборки урожая.

Вирусные болезни малины. Из них наиболее распространены мозаика, курчавость, инфекционный хлороз и ведьмина метла.

Мозаика поражает листья и побеги корневой поросли. Заболевшие листья приобретают своеобразную мозаичную окраску в виде чередующихся светло-зеленых участков и становятся бугристыми. Мозаичная окраска проявляется обычно осенью, когда на листьях образуются ярко-желтые пятна. Побеги корневой поросли становятся тонкими — прутикообразными, с редкими мелкими листьями. Пораженные кусты отстают в росте, резко снижают плодоношение и через несколько лет гибнут. Мозаика передается с посадочным материалом.

Курчавость. У кустов, больных курчавостью, корневая поросль внешне не отличается от здоровой, только стебли у них низкие и утолщенные. Изменяются резко лишь листья — морщатся, становятся мелкими, жесткими и приобретают бронзово-коричневый оттенок. Плодовые кисти уродуются, ягоды сохнут. Пораженные болезнью кусты в течение двух-четырех лет гибнут. Побеги у заболевших кустов становятся хрупкими и легко ломаются при пригибании малины на зиму.

Инфекционный хлороз (желтуха) поражает прирост и двулетние побеги малины. У заболевших растений в середине лета сильно желтеют листья — вначале вдоль жилок, а затем желтизна распространяется на всю листовую пластинку. Заболевшие листья мельчают и гибнут. К осени хлоротичность несколько затушевывается, и листья вновь приобретают зеленоватый цвет, но больные кусты не выздоравливают. Побеги корневой поросли становятся тонкими и удлиненными. На пораженных растениях наблюдается односторонний рост ягод, они становятся однобокими и засыхают.

Ведьмина метла характеризуется массовым побегообразованием. На больных кустах появляется много тонких побегов (иногда до 200) с ослабленным облиствением. Больные кусты на следующий год после заболевания прекращают плодоношение, побеги у них еще больше мельчают.

Меры борьбы. Периодически осматривать насаждения малины, удалять и сжигать растения, пораженные вирусами. Переносчиками вирусных болезней являются тля, клещи, цикады и другие сосуще-колющие вредители, с ними следует вести систематическую борьбу. Удаление сорняков, своевременный полив водой и внесение органических и минеральных удобрений повышают устойчивость малины к заражению. Вирусные заболевания могут передаваться и через почву, поэтому нельзя допускать новые посадки малины сразу же после распашки старого малинника. Из-за возможности передачи вирусных болезней не рекомендуется размещать близко с малиной землянику, картофель, табак, тыкву и др.

Пятнистости листьев земляники. Земляника чаще всего поражается белой и бурой пятнистостью. При заболевании белой пятнистостью на листьях появляются округлые пятна, вначале красновато-бурого цвета, а позднее беловатые с темно-красным ободком. Обычно заболевают этой пятнистостью стареющие листья. При поражении бурой пятнистостью на листьях образуются темно-пурпурные, сливающиеся пятна различной величины. На верхней стороне пятен появляются небольшие черные подушечки со спорами гриба.

Меры борьбы. Уничтожать пораженные листья. Опрыскивать нижнюю сторону листьев земляники при обнажении бутонов, перед цветением и после сбора урожая бордоской жидкостью— 100 г медного купороса и 100 г извести или хлорокисью меди — 30—40 г на 10 л воды. Не допускать загущения земляники, своевременно удалять излишние усы. Соблюдать севооборот, выращивая землянику на одном месте не более 5 лет. Удалять сорта-засорители — бах-мутку, подвеску и другие дикорастущие. При сильном заражении провести в августе опрыскивание растений нитрофеном в концентрации 150 г или раствором медного купороса — 200 г на 10 л воды. Скашивать и удалять с участка листья земляники сразу же после окончания сбора урожая. До ухода под зиму растения полностью оправятся. Радикальное средство борьбы с пятнистостью — выжигание земляничной плантации рано весной. При сильном заражении участка рекомендуется после сбора ягод провести опрыскивание растений раствором серной кислоты. Все листья земляники при этом погибают, а корни сохраняются. К осени отрастают совершенно здоровые листья.

Серая и черная гниль повреждает стебли, листья и цветки, плодоножки, завязи и ягоды земляники. На краях листьев появляются темно-серые загрязнения — пятна, покрывающиеся серым плесневым налетом. Пораженные ягоды перед созреванием покрываются бурыми, постепенно увеличивающимися пятнами, ткань плодов размягчается, становится дряблой и водянистой, а образовавшийся на ягодах белый порошковидный налет вскоре принимает серую окраску и покрывает ягоды в виде войлока. Ягоды загнивают.Пушистый плесневидный налет — скопление спор гриба, которые легко распространяются ветром и поражают все новые и новые ягоды. Наиболее сильно болеют загущенные посадки растений, размещенных на низких, плохо проветриваемых местах. Заболевание сохраняется в почве и на растительных остатках.

Меры борьбы. Не допускать излишней влажности почвы и загущение посадок земляничных кустов, проводить регулярно их прореживание. Не высаживать землянику в низких, сырых местах. При прополках собирать и сжигать зараженные части растений. Перед созреванием ягод, особенно в сырую погоду, подкладывать под ягоды чистую резаную солому или хвою, чтобы они не соприкасались с землей. Применять подкормку растений марганцем (2 г марганцовокислого калия на 10 л воды). Воздержаться от внесения повышенных доз органических и азотных удобрений, могущих понизить устойчивость растений к заболеванию серой гнилью. При уборке урожая пораженные ягоды собирать в отдельную посуду, выносить с участка и закапывать в землю. Перед обнажением бутонов и после съема ягод опрыскивать кусты бордоской жидкостью — 100 г медного купороса и 100 г извести или хлорокисью — 30—40 г на 10 л воды. Снижению зараженности растений серой гнилью способствует посев на участке лука-батуна. Полезно рано весной опрыскивать кусты и почву под ними раствором нитрофена (150 г на 10 л воды). Рекомендуется применять опыление земляники известью-пушонкой: первый раз — в начале завязывания ягод и вторично—в начале их созревания. Расход извести—15—20 г на один куст. Необходимо тщательно опылять основания кустов и почву под ними. Своевременно производить сбор урожая, не допуская пере-зревания ягод. Весной мульчировать плантацию чистой соломой или другими растительными остатками, которые после съема урожая сжигать прямо на участке. Полезно поливать землянику раствором настойки йода (одна чайная ложка на 10 л воды).

Мучнистая роса поражает листья, черешки и цветки земляники.. Поверхность заболевших листьев покрывается белым паутинным налетом. Они прекращают рост, загибаются кверху, вся земляничная плантация приобретает белесоватый оттенок. При поражении цветков ягоды развиваются плохо. В середине лета налет мучнистой росы становится буроватым, на нем появляются мелкие образования в виде точек со спорами гриба, уходящими в зимовку. Весной следующего года эти споры вновь начнут поражать землянику.

Меры борьбы. Собирать и уничтожать поврежденные листья. Перед цветением и после сбора урожая опрыскивать растения раствором кальцинированной соды (50 г на 10 л воды) с добавлением 30—40 г мыла. Удалять сорняковые сорта — бахмутку, подвеску и другие.

Повилика — паразит, не имеющий корней и листьев, лишенный хлорофилла, который живет, обвиваясь и присасываясь к плодовым деревьям и ягодникам, питаясь их соками. Стебли у повилики сильно ветвятся и имеют обычно желтый или розоватый цвет, цветки — бледнорозовые или желтые, плоды-коробочки с несколькими семечками. Размножается повилика семенами и частями стебля.

Меры борьбы. Сильно пораженные ягодные кустарники выкорчевывать и сжигать, а при слабом поражении вырезать пораженные ветви. Стволы и ветви плодовых деревьев, пораженные повиликой, очистить от паразита щетками или тряпками. Почву под деревьями и ягодниками опрыскивать растворами: нитрофена — 300—400 г или аммиачной селитры — 1000 г на 10 литров воды.


Сад & Огород. Болезни и вредители

Вредители и болезни.

    Парша и бурая гниль
    Чем болеют деревья и как их лечить
    Какие еще средства можно применять против вредителеей
    Болезни и вредители растений
    Препараты для борьбы с вредителями и болезнями
    Приготовление и использование отваров для борьбы с вредителями и болезнями

Оглавление


Какие еще средства можно применять для борьбы с вредителями

Липкие кольца.

Многие вредители зимуют в почве под кронами деревьев. Весной они пробуждаются и по штамбу дерева передвигаются на ветки, а закончив питание, вновь спускаются на зимовку в почву. Для борьбы с ними можно надеть на штамб дерева ловчие кольца из мешковины или сложенной в несколько слоев бумаги, смазанные липким гусеничным клеем. Такой клей бывает в продаже. Садоводы могут приготовить его и сами. Есть четыре рецепта клея.

1. Разогреть 200 г растительного масла и 150 г измельченной сосновой смолы-живицы, а затем при постоянном размешивании влить 100 г скипидара и полстакана солидола.

2. В металлической посуде расплавить на небольшом огне 200 г сосновой смолы, 40 г сапожного вара, добавить 25 г канифоли и 30 г технического вазелина.

3. Составить смесь из 100 г сосновой смолы, 10 г канифоли, 20 г вара и 15 г вазелина. Все варить вместе. Чтобы смесь быстро не высыхала, к ней добавить немного растительного масла.

4. Сварить на слабом огне в течение 5 часов смесь из 200 г дегтя и 100 г растительного масла.

Готовить клей надо осторожно, чтобы не допустить воспламенения смеси. После варки клей остужают и обмазывают им полосы мешковины или бумаги, а затем липкий пояс накладывают на штамб дерева и скелетные ветви. Для вылавливания вредителей можно использовать липкую бумагу для мух.

Ловчие пояса.

Чтобы вредители не могли заползать на деревья с земли, можно накладывать на штамбы ловчие пояса. Их можно изготовить из различных материалов.

1. Обвязать штамб хлопчатобумажными чулками в 3 ряда с промежутками 10—12 см.

2. Обмотать штамб дерева мешковиной, гофрированной или обычной оберточной бумагой.

3. Пояс из шлаковаты или стекловаты явится непреодолимым препятствием для гусениц и других вредных насекомых.

4. Эффективно против плодожорки и других вредителей накладывать на штамб дерева кольца из толстых ниток или шпагата, смазанных ртутной мазью. Полезен также жгут из травы белены.

5. Пригодны для ловчих поясов толь, рубероид или пергамин, только при этом необходимо штамб дерева предварительно обмотать рогожей или бумагой.

Вредители, заползая на дерево, попадают в ловчий пояс, представляющий как бы воронку, и там задерживаются. Для лучшего вылавливания их нужно внизу между стволом и ловчим поясом оставлять небольшой просвет. Ловчие пояса периодически осматривать и уничтожать забравшихся под них вредителей.


КАК ГОТОВИТЬ НАСТОИ И ОТВАРЫ ТРАВ ДЛЯ БОРЬБЫ

Как готовить настои и отвары трав для борбы с вредителями и болезнями растений.

По сравнению со стойкими и сильнодействующими ядохимикатами настои и отвары трав совершенно безопасны для человека, домашних животных и полезных птиц. Эти травы всегда под рукой, в “зеленой аптеке” — в саду и огороде, в лесу и в поле. Для приготовления настоев и отваров рекомендуется использовать такие растения.

Полынь горькая — многолетнее растение серебристого цвета, семейство сложноцветных. Стебель прямой, высотой 60—125 см, корень толстый, листья перистые. Цветет с июня по август.

Для приготовления настоя и отвара полынь заготавливают во время цветения. Используют цветущие верхушки, листья, корзинки цветов и стебли. Листья можно собирать также в начале и середине лета, до цветения растений. Полынь используют сразу после сбора, а также заготавливают для применения на следующий год. Для длительного хранения ее необходимо сушить на открытом воздухе, под навесом, защищая от солнечных лучей. Свежесобранную траву измельчают, зеленой массы насыпают полведра и заливают водой. Через сутки кипятят 30 минут, затем процеживают и добавляют столько же воды. Пораженные вредителями растения опрыскивают раствором дважды, с интервалом в неделю. Чтобы усилить действие полынного отвара, полезно добавить в него настой птичьего помета. Для этого нужно 1—1,5кг помета настаивать одни -двое суток в небольшом количестве воды и добавить к 10 л полынного отвара. Полынный раствор применяют против яблонной плодожорки и других листогрызущих гусениц и жуков.

Репей (лопух) — двухлетнее растение с крупными листьями, стебель его достигает высоты 2 м. Соцветия — крупные, шариковидные, с крючковатыми листочками корзинки. Для приготовления настоя листья измельчают, зеленой массой заполняют посуду на одну треть объема, заливают водой и настаивают 3 дня. Настой издает сильный запах, который отпугивает вредителей, а также разрушает восковой налет на яйцах яблонной плодожорки и других бабочек, после чего они погибают. Опрыскивание деревьев необходимо проводить вечером, когда начинается лет бабочек. За лето деревья обрабатывают 4 раза: примерно — 10 и 20 июня, 10 и 20 июля.

Помидорная ботва. Для приготовления отвара используют листья, стебли, пасынки, зеленые плоды и корни томатов. Измельченной зеленой массой наполняют ведро, заливают водой и кипятят 30 минут так, чтобы ботва основательно выварилась. Отвар процеживают, 2 л отвара разводят в 10 л воды и добавляют 20 г жидкого зеленого мыла или 40 г хозяйственного мыла, чтобы раствор лучше держался на поверхности листьев и стеблей. Используют отвар в день его приготовления против различных гусениц, личинок, пилильщиков и листогрызущих вредителей. Помидорную ботву можно собирать, высушивать в тени и сохранять для использования в следующем году.

Ботва картофеля. 1 кг измельченной картофельной ботвы заливают 10 л воды, настаивают 1\2 суток и процеживают. Для лучшей прилипаемости к листьям к настою добавляют 50 г мыла и вспенивают. Применяют его против листогрызущих вредителей, клещей и тли. Через 12 часов после опрыскивания погибает до 90% клещей.

Одуванчик — многолетнее растение, цветет с апреля по сентябрь. Для приготовления настоя собирают листья одуванчика во время цветения или перед ним. В ведро воды емкостью 10 л кладут 40 г измельченных зеленых листьев, настаивают 1\2 суток и процеживают. Настой используют против тлей, клещей и других насекомых, повреждающих плодовые и ягодные культуры, капусту, огурцы и другие овощные растения.

Полевая ромашка. Высушенные и измельченные цветки и листья полевой ромашки заливают водой из расчета 100 г на 10 л воды. Через сутки настой процеживают и разбавляют водой в пять раз. На ведро раствора добавляют 50 г жидкого мыла и вспенивают. Настой применяют против тли, долгоносиков и гусениц. Размолотым и просеянным порошком ромашки можно опыливать растения для уничтожения жуков-блошек.

Пижма, дикая рябинка — многолетнее дикорастущее растение. Стебель пижмы прямой, высотой 60—120 см, листья перисторассеченные. Цветки трубчатые, желтого цвета, собраны в корзинки, которые образуют густой щиток на верхушке стебля. Растение сильно пахучее, цветет с конца июня до сентября.

Траву необходимо собирать в начале цветения, срезая соцветия целиком. Правильно высушенные корзинки имеют темно-желтую окраску, запах их при растирании камфорный, вкус пряный, горький. Высушенные листья, стебли, цветки и семена пижмы размалывают в порошок, который обладает высокими инсектицидными свойствами. Этот порошок применяют против различных вредителей. Свежая трава служит хорошим средством против мух, клопов, блох и моли. Отвар пижмы эффективен против яблонной плодожорки и других вредителей. Для приготовления отвара нужно взять 700—800 г высушенных растений, а свежих в три раза больше. Растения разрубить на мелкие части, залить водой, плотно закрыть крышкой и настаивать сутки—двое. Потом прокипятить 25—30 минут, процедить и добавить в отвар столько же холодной воды.

Паслен сладко-горький — многолетнее ядовитое растение семейства пасленовых. Стебель деревянистый, высотой до 150 см. Растет по кустарникам, берегам рек и оврагов. Плоды — ярко-красные ягоды.

Для приготовления отвара берут 5 кг свежих стеблей с листьями, измельчают и замачивают на 3—4 часа в 10 л воды, а затем кипятят на небольшом огне 3 часа. Отвар процеживают, остатки сырья отжимают через марлю или мешковину. Хранят отвар в плотно закрывающейся стеклянной посуде в прохладном помещении в темноте. При правильном хранении его свойства сохраняются в течение нескольких месяцев. Перед употреблением его разбавляют водой вдвое. Отвар используется для борьбы с гусеницами и личинками ранних возрастов.

Молочай и осот — травянистое растение. Стебли у однолетних видов ветвятся и достигают высоты 10—15 см, а у многолетних видов растут пучками и имеют высоту 50—150 см. Цветки зеленые, листья узколанцетные. Растет повсеместно, ядовит. Для приготовления отвара берут 4 кг свежих листьев и кипятят в небольшом количестве воды 2—3 часа. Отвар процеживают и разбавляют водой до 10 л. Используют для борьбы с гусеницами разных бабочек. Готовить раствор можно также и из растений осота.

Молочай и осот применяют и для борьбы с грибковыми болезнями. Для этого стебли травы разрезают на кусочки длиной 3—4 см. Как только из растений выступит сок, их опускают в воду. Промытую траву выбрасывают, а в эту воду опускают для вымывания сока следующую порцию. Вымывание повторяют несколько раз, пока вода не окрасится в цвет снятого молока. Этим раствором опрыскивают 2-—3 раза растения, пораженные мучнистой росой, различными пятнистостями листьев, ржавчиной и другими грибковыми болезнями.

Чеснок. 300—500 г чеснока измельчают, заливают 10 л воды, размешивают и настаивают двое суток, а затем процеживают через сито, марлю или капроновый чулок. На 10 л настоя добавляют 50 г мыла и хорошо вспенивают. Настой применяют против личинок, гусениц, паутинных, почковых и других клещей, тлей, пилильщиков и против болезни помидоров — фитофторы. Опрыскивают растения настоем вечером или в пасмурную погоду в следующие сроки: плодовые деревья и ягодники 2 раза с интервалом 3—5 дней; помидоры — в конце июня и еще раз через 10 дней; капусту и огурцы — при появлении вредителей.

Луковая шелуха. 200—400 г луковой шелухи заливают 10 л горячей воды. На 10 л настоя добавляют 50 г мыла и хорошо вспенивают. Используют настой против яблонной плодожорки, тли, паутинного клеща и трипсов на огурцах. Особенно эффективен он для борьбы с почковым клещом — распространителем вирусной болезни смородины — махровости. Опрыскивание растений следует начинать с момента выдвижения цветочной кисти и проводить вечером или в пасмурную погоду через каждые 5 дней до конца цветения. Для уничтожения паутинного клеща растения опрыскивают 3 раза с интервалом 5 дней. Для борьбы с вредителями лучше применять шелуху острых сортов лука. Настаивать ее одни сутки и изготавливать настой в день его приготовления.

Табак. Для приготовления табачного отвара берут 200 г махорки или нюхательного табака и настаивают сутки в 3 л воды, потом кипятят 2 часа, процеживают и доливают до 10 л. В раствор вливают 50 г разведенного хозяйственного мыла, вспенивают. Отвар рекомендуется применять сразу после приготовления. Используют против тли, огневки и других молодых гусениц.

Табачный дым. Собрать в небольшие кучки растительный мусор, добавить влажной соломы или травы и насыпать табачной пыли и махорки. Рано утром или вечером эти небольшие костры поджечь. Дым, насыщенный никотином, убивает личинок тлей и других вредителей. Табачной пылью можно также опылять растения против различных насекомых.

Чай. 20 г чая заваривают кипятком и настаивают в 10 л воды. Настой используют для оздоровления зеленых черенков черной смородины, зараженных почковым клещом. Черенки погружают в настой на 3 часа, затем высаживают в сильно увлажненную почву и сутки не поливают.

Красный стручковый перец. 100 г красного стручкового перца отваривают в 10 л воды в течение двух часов. Отвар может храниться долго. Его используют для опрыскивания растений против тлей, слизней и активно открыто живущих мелких гусениц.

Дельфиниум — многолетнее декоративное цветочное растение. Отдельные виды дельфиниума достигают двухметровой высоты. Махровые и полумахровые цветки окрашены в голубые тона, имеются растения с белыми цветками. Цветут в июне-июле. Для приготовления настоя из дельфиниума можно использовать зеленую массу, семена, цветы, бутоны, листья и корни. На 10 л воды берут 1 кг зеленой массы или 240 г семян, или 100 г корней. Сырье измельчают и настаивают в воде двое суток, а затем процеживают. Настой долго храниться не может, теряет эффективность. Применяют против различных листогрызущих гусениц и личинок-молей, боярышницы, кольчатого шелкопряда, пилильщиков и других насекомых.

Настой из веток хвойных деревьев. Срезанными ветками сосны или пихты заполняют ведро и заваривают кипятком. На следующий день настой процеживают и разбавляют водой в 5 раз. Используют его для опрыскивания растений как отпугивающее средство против летающих вредителей в начале цветения и еще 2 раза с промежутками в неделю.

Хвойная мука. Ведро хвойной (сосновой, еловой или пихтовой) муки заливают водой и оставляют на 3—5 дней, ежедневно перемешивая. Затем настой процеживают. Для приготовления раствора берут 1 л настоя на 10 л воды. Опрыскивать растения следует вечером перед заходом солнца или в пасмурную погоду. Обработку повторять через 10—12 дней. Настой уничтожает тлю, плодожорку, различных гусениц и других вредителей, а также действует как стимулятор развития плодовых, ягодных и овощных культур.

Чистотел — многолетнее ядовитое растение. Стебель прямой, ветвистый, высотой 30—90 см. Цветет с мая до осени. Растет в тенистых местах. Заготовлять чистотел следует во время цветения, в мае— июле, срезая всю надземную часть. При этом нужно учитывать вредное влияние сока чистотела на кожу и надевать на руки перчатки. Собранную траву быстро высушить при температуре 40—60°. Правильно высушенная трава не теряет своей естественной окраски, имеет острый, неприятный запах. Ее размалывают в мелкий порошок, которым опыляют капусту, редис, репу, редьку и другие культуры против огородной блошки. Травой можно окуривать, плодовые деревья и кустарники для уничтожения различных насекомых-вредителей. Из травы и корней чистотела (корни сушат при 60°) приготавливается настой. 1 кг сухой массы настаивать в 10 л воды в течение двух суток. Используют против тли, щитовок, трипсов и других вредителей.

Чернокорень лекарственный — двулетнее мягковолокнистое растение семейства бурачниковых,. Стебель прямой, в верхней части ветвистый, высотой 60—90 см. Листья продолговато-ланцетные. Цветки темно-красные, соцветия — завитки метельчато собраны на верхушке стебля. Цветет с мая до августа. Растет по каменистым местам, железнодорожным насыпям, пустырям, оврагам и по берегам рек. Корень и семена ядовиты. Чернокорень применяют для отпугивания мышей и крыс. Свежие или высушенные растения ошпаривают кипятком и кладут в мышиные норы, развешивают кучками в садовом домике или разбрасывают около стволов плодовых деревьев.

Щавель конский — многолетний травянистый сорняк. Стебель достигает высоты 1,5 м. Растет на заболоченных лугах и в других влажных местах. Для приготовления настоя берут надземную часть и корни. Их мелко измельчают и сразу же используют. На 10 л воды берут 200 г корней или 400 г зеленой массы и настаивают сутки. Применяют против тлей и других сосущих вредителей.

Бузина черная. Ветки бузины, расставленные в воде между кустами смородины перед ее цветением, предохраняют смородину от повреждений крыжовниковой пяденицей, огневкой. Запах бузины отпугивает также и мышевидных грызунов.

Бузина красная. Ее ветки применяются для отпугивания бабочек огневки.

Отпугивающие средства.

Для обмана летающих вредителей используют порошок хвойного концентрата (2 столовые ложки на 10 л воды). Растения после опрыскивания начинают пахнуть хвоей, что сбивает с толку вредителей. Они откладывают яйца где попало, а вылупившиеся из них личинки не притрагиваются к пище, которая пахнет хвоей, и гибнут. Против летающих вредителей можно применять выжимки из березовых листьев, настои из сосновых или еловых веток, лебеды, полыни, лука и даже травы мокрицы. Опрыскивать плодовые деревья и ягодники раствором отпугивающих веществ рекомендуется в вечернее время, примерно 4 раза в сезон, сообразуясь с фазами развития отдельных культур. 1 раз — когда набухнут почки, вторично — по зеленому конусу, затем после цветения и еще раз по завязи плодов и ягод. После каждого дождя опрыскивание следует повторить. Можно отпугивать вредителей нафталином и хлорной известью. Насыпать в мешочки по 20—30 г и развешать их на деревья и кустарники, на расстоянии 1 м мешочек от мешочка. После того, как препараты испарятся, выдохнутся или будут вымыты дождем и запах ослабеет, мешочки нужно перезарядить. Действие препаратов можно продлить до месяца, если насыпать их в стеклянные баночки с широким горлышком, а сверху над баночками подвесить в виде зонтика жестяные банки из-под консервов более широкого диаметра. Замену нафталина или хлорной извести тогда можно производить один раз в месяц с июля по сентябрь.

Фитонциды.

Среди наших “зеленых друзей” есть растения, приспособленные к самостоятельной “воздушной обороне”. Выделяя пахучие вещества, фитонциды, они оздоровляют воздух, оберегая от врагов себя и своих соседей. Фитонциды губительны для многих микроорганизмов, насекомых, возбудителей болезней. Одних вредных насекомых фитонциды убивают, а других отпугивают. Фитонциды одних растений могут стимулировать или тормозить развитие других растений.

Как практически использовать фитонциды для защиты плодовых и ягодных культур? Давно замечено, что там, где растет черемуха, не бывает мух. Если принести в комнату ветки красной бузины, то можно выгнать тараканов — они не выносят ее запаха. Когда в саду растут чернокорень, бузина или мята, от них разбегаются даже мыши и крысы. При высадке томатов в междурядьях крыжовника и смородины последние не поражают огневка, стеклянница и пилильщики. Если между розетками земляники высадить лук-батун, на эту плантацию не будет садиться долгоносик. Перо лука, обрываемое на еду, выделяет луковые фитонциды, которые убивают и распугивают земляничных клещиков, снижают зараженность ягод серой гнилью. Полезно высаживать также репчатый лук, чеснок, петрушку, укроп, сельдерей и другие растения: их запах отпугивает многих вредителей. При посадке рядом яблони и малины так, чтобы их ветви соприкасались, малина защитит яблоню от парши, а яблоня малину — от серой гнили. Выращивая в саду овощные культуры, не следует размещать рядом помидоры и огурцы, так как помидоры угнетающе действуют на огурцы. Репа тоже угнетает помидоры, а лук — фасоль. Яблоню и вишню надо садить друг от друга подальше: корни этих растений действуют друг на друга угнетающе. Сильным обезвреживающим свойством против бактерий корневого рака, которым заболевают яблони, груши, слива, малина и другие, обладает русская конопля. Ее высевают в саду, >где она быстро размножается самосевом. Ежегодно оставляют в саду несколько растений конопли, как фитонцидные растения, а лишние вырывают, измельчают и делают из них настой. Настоем конопли можно поливать как пораженные корневым раком деревья, так и здоровые в целях профилактики. Конопля спасает томаты и картофель от фитофторы, отгоняет земляных блошек от репы, редиса и отпугивает гороховую тлю. Ноготки, выделяющие мощные потоки фитонцидов, являются хорошими защитниками от вредителей плодовых, ягодных и овощных культур. Полезны в саду и на огороде настурция и бархатцы. Если их посадить между кустами ягодников или рядом с помидорами, капустой и другими овощными растениями, то бабочки многих вредителей будут облетать их стороной. Они не станут также откладывать яйца на плодовые, ягодные и овощные растения вблизи настурции. К группе фитонцидных растений относится пижма. В саду полезно иметь несколько растений пижмы.


par

Парша и плодовая гниль

Парша. Эта болезнь поражает у яблони листья и плоды, а у груши — побеги. Заболевание начинается с появления расплывчатых, темных пятен на верхней стороне листа. Пятна сливаются одно с другим и покрываются бархатистым оливково-зеленым налетом. Это скопление спор грибка Ткань листьев в местах образования пятен отмирает, листья' сжимаются и опадают. На плодах пятна проявляются более резко. Они бывают округлые и угловатые, ^покрываются бархатистым налетом и окаймляются серой каймой. Поврежденные плоды растрескиваются, становятся уродливыми, однобокими, преждевременно опадают и в пищу непригодны.

Грибок — возбудитель заболевания зимует на опавших листьях яблони, а у груши на молодых побегах. После обильных осадков плодовые тела гриба набухают и, растрескиваясь, с силой выбрасывают споры в воздух. Попадая на молодые листья, а в дальнейшем на плоды и побеги, споры при наличии капель влаги и соответствующей температуры прорастают, образуют грибницу, которая проникает в ткань растении, вызывая их повреждение. В течение лета парша распространяется летними спорами. Наиболее сильно парша проявляется в годы с влажным и теплым летом.

Меры борьбы. Ранней весной по спящим почкам или после листопада проводить искореняющее опрыскивание почвы приствольных кругов и находящихся на них опавших пораженных листьев раствором 1 кг сульфата аммония или 700 г мочевины, или 1 кг нитрофоски на 10 л воды. Расход раствора на взрослое дерево 3—5 л, или 1—1,2 л на 1 м2.

Хорошие результаты дает обработка деревьев бордоской жидкостью или хлорокисью меди в концентрации: первый раз ранней весной, до распускания почек — 300 г медного купороса и 300 г извести или 30—40 г хлорокиси меди на 10 л воды - вторично — после опадения лепестков — 100 г медного купороса и 100 г извести или 30—40 г хлорокиси меди на 10 л воды. При слабом поражении концентрацию бордоской жидкости при первом опрыскивании можно снизить до 100 г медного купороса и 100 г извести на 10 л воды.

Ранней весной до распускания почек можно использовать нитрофен в концентрации 200 г на 10 л воды. Однако злоупотреблять им не следует. После опадения лепестков и затем через две недели опрыскивать бордоской жидкостью — 100 г медного купороса и 100 г извести или хлорокисью меди — 30—40г на 10 л воды.

Полезно практиковать внекорневую подкормку яблони и груши незадолго до опадения листьев раствором мочевины — 60— 70 г на 10 л воды. Необходимо регулярно собирать и уничтожать больные плоды летом и сохранившиеся засохшие плоды на ветках деревьев зимой.

Проводить регулярное прореживание и формирование кроны дерева, а также укорачивание проводников. Крона при этом будет лучше проветриваться, что снизит степень зараженности паршой. Для уничтожения зимующих спор парши в опавших листьях осенью, после листопада, провести рыхление приствольных кругов и междурядий с заделкой в почву опавших листьев. Опавшие листья на сильно зараженных участках можно осенью или ранней весной собирать и складывать в компостную кучу. Вырезать и сжигать сухие и больные побеги и ветки, особенно у груши, а также очищать отмершие части коры с поверхности стволов и скелетных ветвей.

Полезно также весной до набухания почек провести опрыскивание деревьев трехпроцентным раствором бордоской жидкости. Целесообразно вести борьбу с паршой путем опрыскивания заболевших деревьев раствором столовой горчицы: 5—6 ложек порошка горчицы заварить кипятком и разбавить в 10 л воды.

Плодовая гниль. Поражает плоды яблони, груши и сливы. На них появляются вначале небольшие буроватые пятна, которые быстро увеличиваются в размере, охватывают весь плод или большую часть его. На поверхности появляются крупные серовато-бурые подушечки со спорами гнили, расположенные концентрическими кругами, которые легко отделяются и разносятся ветром по саду, заражая другие плоды. Зараженные гнилью плоды вначале загнивают, затем сморщиваются и опадают или, оставаясь висеть на деревьях, засыхают — мумифицируются, приобретая блестящую, черную окраску. Мумифицированные плоды зимуют, и весной следующего года на них появляются споры, заражающие новый урожай.

Кроме мер, рекомендованных для борьбы с паршой, применять поздно осенью и рано весной опрыскивание штамбов и всей кроны деревьев известковым молоком из расчета 1—2 кг извести на 10 л воды.


КАКИЕ ПРЕПАРАТЫ ДЛЯ БОРЬБЫ С ВРЕДИТЕЛЯМИ И БОЛЕЗНЯМИ РАСТЕНИИ НАИБОЛЕЕ ЭФФЕКТИВНЫ

Какие препараты для борьбы с вредителями и болезнями растений наиболее эффективны

Хвойный концентрат — порошок оранжевого цвета. Служит универсальным средством для защиты растений. Для отпугивания вредителей составляется раствор —2 столовые ложки на 10 л воды. При концентрации 4 ложки порошка на 10 л воды раствор становится смертельным для многих вредных насекомых — гусениц, личинок и жуков.

Раствор хвойного концентрата не обжигает растений и безвреден для человека, птиц и домашних животных. Концентрат продается в аптеках и магазинах, торгующих хозяйственными и парфюмерными товарами.

Энтобактерин — бактериальный препарат, порошок светло-серого цвета. Безвреден для растений, человека, теплокровных животных, птиц, пчел и других полезных насекомых. Его можно применять в период цветения и перед уборкой плодов, ягод и овощей.Энтобактерин эффективен против более 50 видов вредных насекомых. На его действенность влияет температура воздуха— чем она выше, тем лучше. Желательно, чтобы температура воздуха в день обработки и последующие два дня была не ниже 25—30°. Снижение эффективности энтобактерина в прохладную погоду можно компенсировать повышением дозировки препарата. В дни, когда температура воздуха ниже 14—15° тепла, от обработки сада этим препаратом лучше воздержаться. Норма расхода энтобактерина — 50—100 г на 10 л воды.

Дендробациллин — биопрепарат, сухой порошок серовато-розового цвета, безвреден для человека и теплокровных животных. Применяется для борьбы с листогрызущикчи гусеницами вредителей плодовых деревьев. Расход — 0,5 г на 1 м2 обрабатываемой площади.

Нитрофен (препарат № 125) — темно-коричневая паста, хорошо растворимая в воде. Это мало ядовитый для человека, животных и птиц, но весьма эффективный в защите растений от болезней и вредителей препарат. Одновременно оказывает стимулирующее действие на развитие и рост растений. Однако нитрофен нельзя применять по зеленой растительности. Его следует использовать в ранневесенний период — до набухания почек у растений, или поздно осенью — после опадания листьев. На плодовых деревьях применяют нитрофен против парши яблони и груши, различных пятнистостей листьев, мхов и лишайников. Он эффективен также для уничтожения тли, яиц, клещей, щитовок, гусениц, листоверток и других вредителей. Для приготовления раствора берут 200 г препарата и 10 л воды. Для дезинфекции почвы расходуют 300 г на 10 л воды. На одно плодовое дерево и почву под ним необходимо 10— 30 л раствора. На ягодных кустарниках — крыжовника и смородине — нитрофен используют против антракноза, парши, мучнистой росы (сверотеки), а также для уничтожения тли и других вредителей. Кусты и почву под ягодниками обрабатывают раствором нитрофен после опадания листьев, расходуя 150 г препарата на 10 л воды. На земляничной плантации применяют против пятнистостей листьев и серой гнили ягод. Кусты земляники и почву под ними опрыскивают раствором в концентрации 150 г на 10 л воды весной, до начала отрастания листьев. Для уничтожения инфекции в саду вместо обычного сбора и сжигания опавших листьев целесообразно провести искореняющее опрыскивание почвы вокруг кустов ягодников и на приствольных кругах плодовых деревьев раствором нитрофена в концентрации 300 г препарата на 10 л воды. Можно применять его и для борьбы с сорняками. При обработке в ранне-весенний период раствором нитрофена почвы в концентрации 300 г на 10 л воды гибнут мокрица, сурепка и другие сорные травы. При использовании препарата нужно соблюдать обычные меры предосторожности, как при работе с ядохимикатами.

Железный купорос — кристаллы зеленоватого цвета, иногда с беловатым или бурым налетом. В молотом виде — порошок темно-серого цвета. Хорошо растворяется в воде. Применяется для очистки штамбов и ветвей от мхов и лишайников и как профилактическое средство против грибковых заболеваний, а также для дезинфекции и лечения ран и дупел деревьев, для опрыскивания растений, страдающих хлорозом. На яйца вредителей железный купорос не действует, слабо действует и против зимующих вредителей. При высокой концентрации сильно обжигает листья.

Концентрация препарата на 10 л воды при опрыскивании: семечковых пород — 500 г, косточковых — 300 г. Для человека железный купорос не ядовит. Раствор препарата применяют для опрыскивания растений только до набухания почек.

Медный купорос — кристаллы синего цвета, без запаха, хорошо растворяются в воде. В металлической посуде растворять нельзя, так как окисляет ее. Мало ядовит для человека. Применяется как составная часть при приготовлении бордоской жидкости. Используют для профилактики грибковых заболеваний. Концентрация раствора — 100 г купороса на 10 л воды. Применяется также для пропитывания столбов, кольев и других деревянных деталей с целью предохранения их от гниения.

Известь. Для борьбы с вредителями следует пользоваться свежегашеной известью. При длительном хранении гашеная известь, взаимодействуя с углекислым газом воздуха, превращается в мел и становится непригодной. Вместо побелки стволов известью целесообразнее применять сплошное опрыскивание деревьев и ягодных кустарников известковым молоком.

Для приготовления препарата следует использовать свежегашеную известь (1—2 кг на 10 л воды). Известковое молоко отражает прямые лучи солнца, предохраняя деревья и ягодники от перегрева и ожогов солнечными лучами. В зимнее время препарат утепляет кору растений. Опрыснутые им деревья и кустарники задерживаются весной в развитии и цветут позднее на 5—7 дней обычного, что очень важно для защиты от поздних весенних заморозков.

Известковым молоком заливаются яички, личинки и куколки вредителей на дереве или кусте, над ними образуется прочный известковый покров. Это препятствует передвижению гусениц по стволу, а также защищает штамб дерева от грызунов. Известь является также вне корковой подкормкой растений кальцием.

При опрыскивании растений известковым раствором мелкие отверстия обычного распылителя забиваются комочками извести, а поэтому лучше им не пользоваться. Удобнее сделать к опрыскивателю специальный отражательный щиток — досочку. Ударяясь о щиток, струя примет веерообразную форму, и известковая жидкость ляжет ровным слоем на растение. При работе с негашеной известью надо пользоваться очками.

Бордоская жидкость готовится из медного купороса и извести. На 10 л воды берут 100 г медного купороса и 100 г свежегашеной извести. В небольшой стеклянной, глиняной деревянной посуде растворяют в горячей воде медный купорос и наливают до 5 л воды. В другой посуде разводят предварительно гашеную известь и также доливают до 5 л воды. Известковое молоко необходимо процедить. Затем в него (а не наоборот) подливают раствор медного купороса и размешивают. Избыток в растворе медного купороса вызовет сильные ожоги или даже опадение листьев. Для определения качества жидкости следует пользоваться лакмусовой бумажной лентой. Если лакмусовая лента не изменит своего цвета, значит жидкость составлена правильно. Покраснение указывает на избыток медного купороса, следовательно, нужно добавить извести и после этого повторно проверить раствор. Определить качество приготовленного состава можно еще путем погружения в него какого-либо металлического предмета — гвоздя, ножа. Если на металле появится красноватый налет, раствор не годится — нужно добавить извести. Для мелкой розничной продажи выпускается сухая бордоская смесь в пачках весом 300, 600 и 900 г, в которых имеются отдельные пакеты с медным купоросом и известью, а также индикаторные бумажки. Бордоская жидкость применяется для опрыскивания плодовых и ягодных растений при поражении их паршой, плодовой гнилью, антракнозом смородины, серой гнилью земляники и другими.

Хлорокись меди — светло-зеленый порошок, не растворяющийся в воде, полноценный заменитель бордоской жидкости. Выпускается двух видов: для опрыскивания и для опыления растений. Хлорокись меди, предназначенная для опрыскивания, образует стойкие водные суспензии. Применяется против грибковых болезней в концентрации 30—40 г на 10 л воды. Норма расхода 2—3 г на 1 м2. Препарат не вызывает ожогов растений, хорошо на них удерживается. Мало ядовит для человека. Хлорокись меди удобна для приготовления суспензии, чем выгодно отличается от бордоской жидкости. Суспензия хлорокиси хорошо удерживается на растениях.

Медно-мыльная эмульсия применяется для борьбы с мучнистой росой крыжовника и мучнистой росой земляники. Для приготовления препарата растворяют в 9 л дождевой или мягкой речной воды 150—200 г мыла и отдельно в 1 л воды 5—10 г медного купороса. Затем раствор медного купороса вливают в раствор мыла при постоянном помешивании. Правильно приготовленная эмульсия должна иметь зеленоватый цвет и не образовывать хлопьев.

Мыльно-зольный раствор. 1—1,5 кг просеянной древесной золы залить 10 л горячей воды и вскипятить. Остывший и отстоявшийся раствор процедить. Перед применением добавить 15—25 г жидкого зеленого мыла. При весенних опрыскиваниях (в апреле-мае) добавить в раствор 25—30 г мочевины. При опрыскивании летом и осенью (в июне-сентябре) на 10 л раствора золы добавить вытяжку из нитрофоски — 50—60 г на 10 л воды. При добавлении в этот раствор настоя табака его можно использовать для борьбы со слизнями и с крыжовнико-вым пилильщиком. Зольно-мыльный раствор с добавлением — хорошая подкормка для растений, надежная защита от многих вредителей. Его полезно использовать и для борьбы с мучнистой росой крыжовника. Препарат наиболее эффективен в борьбе с вредителями и болезнями в начальных стадиях их развития. В июне-июле, в период массового появления вредителей, опрыскивания рекомендуется проводить более часто (через 5—7 дней), к раствору добавить отпугивающие вещества (хвойный концентрат, полынь, тысячелистник и др.) или чередовать опрыскивание раствором с настоем и отваром трав. В другие месяцы (август-сентябрь) опрыскивание можно проводить раз в 12—15 дней.

Мыльно-зольно-солевой раствор. Для его приготовления нужно наполнить четверть ведра золой и залить кипятком. Прокипятить 20—30 минут, затем дать отстояться. После процеживания через марлю к остатку золы добавить немного горячей воды и процедить раствор еще раз через марлю, сложенную в два слоя. Добавить 200—300 г мыла, растворенного в теплой воде, полную столовую ложку поваренной соли и ложку скипидара. Все тщательно перемешать и долить до верха ведра. Этим составом обмыть ствол и основания скелетных ветвей. Затем разбавить раствор тепловатой водой и обработать им из опрыскивателя все кроны плодовых деревьев и ягодные кустарники. Мыльно-зольно-солевой раствор применяется для дезинфекции и повышения морозостойкости растений. Плодовые деревья и ягодники обрабатываются после окончания уборки урожая, когда начинается листопад.

Мыло жидкое калийное — мазеобразная масса коричневого или зеленоватого цвета, хорошо растворяющаяся в мягкой воде. Применяется для борьбы с тлями. На 10 л воды берут 250—300 г жидкого мыла или 350—400 г хозяйственного.

Кальцинированная или бельевая сода применяется для борьбы с мучнистой росой крыжовника и смородины (50 г соды и 50 г мыла на 10 л воды). Кальцинированную соду можно использовать и против пилильщиков. Для приготовления раствора сначала разводят в мягкой воде мыло, а затем добавляют соду, предварительно растворенную в небольшом количестве воды. Кусты крыжовника, пораженные мучнистой росой, опрыскивают сразу же после цветения и затем еще 2—3 раза через каждые 10 дней. Опрыскивать можно не только листья, но и ягоды.

Сера коллоидная — комковатый порошок серовато-желтого цвета, содержащий 95% серы. В воде не растворяется, но хорошо размешивается и образует стойкую суспензию. Применяется при температуре воздуха 21—25° для борьбы со смородинным почковым, грушевым и сливовым галловым клещами, а также против паутинных клещей, парши и мучнистой росы яблонь и ягодников. Концентрация—50—100 г на 10 л воды. При опылении расходуют 1—3 г серы на 1 м2. Для приготовления суспензии серу размешивают в небольшом количестве воды до сметанообразного состояния, а затем вливают воду. Серу лучше замачивать накануне для опрыскивания. Она эффективна против парши яблони и других болезней. Сера огнеопасна, но мало ядовита для человека. Коллоидная сера на солнце возгоняется и образует пары, которые и убивают различных клещей и их личинок. В холодную погоду ее применять неэффективно, так как она тогда не возгоняется. Коллоидную серу не применять на крыжовнике, листья которого очень чувствительны к ней и могут опадать.

Сера молотая — пылевидный порошок серовато-желтого цвета. Применяют для опыления против паутинных клещей (20 г на 1 м2). Опыление смородины, малины и вишни нужно проводить в момент выхода клещей из мест зимовки, в начале мая. Яблоню, грушу и другие плодовые деревья опылять серой нецелесообразно, так как порошок с деревьев сдувается ветром. Ее нельзя применять и на крыжовнике.

Хлорная известь. Применяют в виде слабого водного раствора (концентрация от 1 до 2 столовых ложек на 10 л воды). Для приготовления раствора сначала все комочки извести растереть в небольшом количестве воды. При борьбе с мучнистой росой (сферотекой) на крыжовнике необходимо кусты опрыскивать или поливать под вечер или в пасмурную погоду. Раствор хорошо уничтожает мучнистую росу. Хлорную известь применяют против тли, но так как она находится в свернутых листьях, то опрыскивать их обязательно снизу вверх. После опрыскивания тля быстро погибает и свернувшиеся листья снова расправляются. Для дезинфекции почвы раствор хлорной извести готовится в концентрации 2 столовые ложки на 10 л воды. При поливе раствором высаженной в грунт капустной рассады под корень капуста не поражается болезнью черной ножкой. Чтобы огурцы хорошо развивались и не поражались грибком, при прохладной погоде полезно провести полив их раствором хлорной извести. При поливе раствором редиса, репы, редьки и других крестоцветных растений запахом хлора отпугивается земляная блошка. Его запаха не выносят и многие другие вредители.

Гриб-дождевик можно использовать как окуривающее средство. Для этой цели пригодны только зрелые, величиной с кулак грибы темно-зеленые внутри. Их надо положить в дымарь, применяемый в пчеловодстве, и разжечь. Гриб дает густой, едкий дым, которым окуривают деревья и кустарники против тлей и червецов. Окурив растения дважды с интервалом в неделю, можно полностью избавиться от тли.

Садовый вар. Рецепты изготовления садового вара: 1. Свиной жир — 1 часть, канифоль — 1, воск — 1 часть. 2. Древесная зола — 30%, нигрол — 70%.

Меры предосторожности.

После приготовления препаратов нужно мыть с мылом лицо и руки. При размоле порошков и опылении защищать нос и рот влажным полотенцем или сложенной вдвое марлей с прокладкой из ваты, или респиратором, а глаза закрывать защитными очками. Не допускать к работе подростков, беременных женщин и кормящих матерей. Не курить при обработке и не принимать пищу. После работы посуду промыть раствором кальцинированной соды (50 г на 1 л воды) с последующей промывкой водой. Во время обработки деревьев и ягодных кустарников защищать от загрязнения препаратами расположенные вблизи землянику и малину синтетической пленкой или другими материалами. Опыление и опрыскивание растений проводить не позднее чем за 20 дней до уборки урожая.


Анис

Знатная пряность – анис

Анис хорошо удается после предшественников, под которые вносили навоз или торфонавозный компост. Под этот овощ лучше отводить окультуренную, легкую по механическому составу почву с нейтральной или щелочной реакцией. Сев ведут рано весной, памятуя, что культура эта холодостойкая. Срезанную зелень листьев используют в качестве пряной приправы к мясным и рыбным блюдам, а семена – для сдабривания выпечных изделий. Листья срезают спустя 2–2,5 месяца после появления всходов, семена поспевают в конце лета.

Подготовка почвы под анис состоит в осенней перекопке участка (на полный штык лопаты) и ранневесенней культивации (граблями). Если весной вносят перегной или торфоминеральный компост, то необходима перекопка зяби на глубину 18–20 см.
Перед посевом почву прикатывают катком или щитком-“ляполкой”. Можно обойтись при этом и тыльной стороной граблей. Норма посева – 2 г семян на 1 м2, глубина заделки – 2–3 см.

Семена аниса туговсхожие, перед посевом их намачивают в течение двух-трех суток, меняя воду через каждые б–8 ч. Пророщенные семена помещают в холодильник, где они проходят частичную яровизацию (за 18–20 суток). Благодаря этому всходы аниса появятся не на 17–20-й, а на 10–12-й день после посева.

Сеют пророщенные семена во влажную почву. При появлении почвенной корки грядку рыхлят металлическими граблями. До появления всходов посевы постоянно поливают, чтобы верхний слой почвы, в котором размещены семена, все время был увлажнен.

Когда появятся всходы, а затем в течение вегетации не забывают пропалывать и рыхлить междурядья. При необходимости за вегетацию дают 1–2 полива.

Убирают анис на зелень по достижении растениями высоты 30–40 см, в фазе начала формирования зонтов. Плоды убирают в восковой спелости (при побурении 50–75% зонтиков).
Урожайность зелени может достигать 1 кг с 1 м2.

Семена аниса обладают приторно-пряным ароматом, способным “забивать” другие запахи. Поэтому эту пряность применяют чаще всего для отдушки морской рыбы с запахом йода. Для этого семена аниса вносят в блюдо временно (в марлевых мешочках), а затем их вынимают или выливают воду, в которой отваривался продукт вместе с анисом.

Народная медицина предлагает такой способ избавления от кашля, наиболее подходящий для грудных детей. К чайной ложке меда добавьте две столовые ложки семян аниса и щепотку соли. Все это залейте стаканом воды, доведите до кипения, процедите и давайте ребенку по чайной ложке каждые два часа.


Бамия

Родственница мальвы - бамия

Бамию называют еще окра и гомбо. Растение это из того же семейства мальвовых, что хлопчатник и мальва садовая. Развивает от двух до шести стеблей. В пазухах листьев формируются плоды в виде 4–8-гранных стручков (их называют коробочками), в которых заключены семена.

Недозрелые стручки бамии вместе с семенами кладут как приправу в супы и соусы, которые от этого обогащаются приятным вкусом и приобретают вязкую консистенцию. Недозрелые зерна вполне могут заменить зеленый горошек, а из зрелых и прожаренных приготовляют кофе “гомбо”.

Бамия богата полезными веществами, в том числе аскорбиновой кислотой и другими витаминами. В семенах содержится до 20 % масла типа оливкового. Замечено, что бамия помогает восстанавливать истощенные силы организма. Благодаря тому что стручки бамии богаты слизистыми веществами, они представляют ценность для больных язвенной болезнью, а также страдающих гастритом. Отвар из плодов бамии применяют при бронхите. Во всех случаях бамию используют лишь в фазе 3–5-дневных завязей, позднее они быстро грубеют, становятся жесткими и несъедобными.

Бамия – требовательное к теплу растение, как баклажаны. Поэтому возделывают ее лишь в южных районах страны. Но любителям по силам выращивать и в средней полосе России, при посадке горшечной рассады 30–45-дневного возраста и в прогретую почву, размещая растения в один ряд на расстоянии одно от другого в ряду 30 см. Безгоршечная рассада не приживается, ведь корень у нее стержневой с небольшим количеством боковых ответвлений. Интересно: бамию на заре нашего века успешно выращивал в Подмосковье (Мелихово) Антон Павлович Чехов.

Семена бамии хорошо прорастают при 20– 22 °С. В открытом грунте площадь питания 60хЗО см, глубина заделки семян 3–5 см в зависимости от почвы. Лучше растет бамия на легких плодородных землях, предшественником может быть огурец. Неплохо при этом дополнительно внести перегной в смеси с минеральными удобрениями. Растения с момента прорастания семян, подобно баклажанам, должны быть обеспечены фосфорными удобрениями.

Всходы бамии появляются через 10–15 дней в зависимости от погодных условий. Для роста и плодоношения растений необходима температура не ниже 20 °С, в сухую погоду не забывают поливать, особенно в период сбора плодов. Под пленочными укрытиями влага в почве сохраняется дольше, но ведь и влажность воздуха там выше. Поэтому приходится прибегать к проветриванию, поднимая пленку с подветренной стороны. Нельзя допускать, чтобы температура воздуха под пленкой поднималась выше 30 °С.

Подкармливают бамию комбинированным минеральным удобрением, например нитрофоской. Дают не более двух столовых ложек на ведро воды; в период плодоношения подкармливают калийной селитрой (в той же дозе).

Уже через два месяца после всходов скороспелые сорта бамии зацветают, а еще через пять дней начинают сбор плодов. Сборы повторяют на юге через день, в средней полосе – через каждые 3– 5 дней. Помните, не снятые вовремя плоды становятся несъедобными. Плодоношение длится до наступления заморозков. Кстати, взрослое растение выдерживает заморозки до минус 2 °С, но с наступлением холодов рост плодов резко замедляется. При съеме урожая необходима осторожность, так как растения покрыты густым мелким опушением и при соприкосновении с ними может появиться на коже зуд.

Старый агроном И. Курюков рассказывал: “Мне приходилось выращивать это растение на Хачмасском опорном пункте Азербайджанского консерв-треста. Сеяли Индийскую и Африканскую бамию в старых парниках, где растения к осени достигли почти 2 м в высоту. При посеве 29 мая всходы появились 4 июня. Первый сбор плодов у обоих сортов отмечен 26 июля – через 59 дней после посева, сбор продолжался до 1 октября. Из бамии готовили превосходные супы, соусы”.

В некоторых странах бамию широко используют в пищу. Например, в Болгарии из сваренных в подсоленной воде плодов молодой бамии готовят салат. В него добавляют сок лимона, смешанный с подсолнечным маслом, затем кладут мелко нарезанную зелень петрушки, добавляют черный перец по вкусу. Салат перемешивают, выкладывают на тарелку и украшают ломтиками помидоров.


Базилик

Щепотка листьев базилика придает необыкновенно приятный вкус тушеной баранине. А как эта пряность облагораживает вкус салатов, похлебок, подливок – стоит попробовать каждому. Ароматен с базиликом и томатный сок, только кладут в него не порезанные, а сухие толченые листья. За приятный запах и называют этот овощ – душки.

Ценители солений и маринадов кладут веточки базилика в банки и бочонки. Душки умножают аппетитность и грибов, и огурцов. Особенно лакомыми получаются соленые белые грибы, переложенные веточками базилика. Породнившись с этим овощем, остаются в выигрыше многие блюда. Даже ломтики сыра, на что уж богатые собственным запахом, и те обогащаются от соседства с душками.

Собой базилик скромен и знатен только на столе. Растение это высотой 40–60 см, стебель у него ветвистый. Цветки белые или розовые, расположены по три в пазухах верхушечных листьев, так что концы веточек с листьями и цветками кажутся продолговатыми кистями.

Поскольку пряный овощ этот – выходец с юга, на огороде ему надо отводить солнечное, безветренное место. Если базилик посадить в тени, он зачахнет и утратит запах. Почвы предпочитает легкие, заправленные перепревшим навозом. Лучшими предшественниками надо считать огурец, кабачок, лук, морковь. Разводить душки лучше рассадой, так быстрее овощ и к столу поспевает, и больше ароматной зелени получается. Сажают по два куста в гнездо 45х70 см. Как однолетник базилик за сезон успевает вырасти и дать семена.

Ароматная пряность известна людям с древнейших времен. В античные времена ее охотно возделывали греки, затем она попала в Азию и пользовалась там почетом. Знаменитый врач средневековья Авиценна рекомендовал базилик и для пищи, и для лекарственных нужд. В Россию душки завезены в начале XVII столетия. Свежие листья базилика ели с солью и как приправу к жаркому. В старинном русском руководстве для огородников читаем: “Чем трава моложе, тем душистее и мягче. Прежде нежели она расцветет, ее обрывают, связывают в пучки наподобие мяты, вешают сушить в тени в таком месте, где бы продувало; потом кладут ее в ящики и толкут в порошок, который кладут понемного в соусы с другими душистыми травами. И в похлебки полагается она истолченная...” О лекарственных свойствах базилика говорилось, что он “гонит мочу, выгоняет ветры и разбивает мокроты, пользует от грудных болезней и подкрепляет сердце”. Им в смеси с ароматными травами полощут горло, лечатся от насморка, заменяют мягчительные припарки.

Срезают побеги в начале цветения, когда они особенно душисты. К тому же ранняя срезка позволит с одних и тех же кустов снять несколько “урожаев” душистой зелени. При желании базилик можно выращивать и зимой в теплице или на подоконнике в цветочных горшках. Приятный аромат листьям сообщают эфирные масла, содержащие пахучие вещества цинеол и линалоол. Чтобы запах не выдыхался, сушеный базилик хранят в закупоренных коробках.

На грядках душки бывают четырех форм: мелкой, крупной, ложковидной и низкорослой. Мелкий базилик густ, но листья и цветочные кисти у него миниатюрны. Обладает сильным приятным запахом и кисловатым вкусом. Бывают растения с зелеными и фиолетовыми листьями. Крупный базилик росл, пахнет анисом, листья зеленые, цветки фиолетовые. Ложковидный, или кораблевидный, базилик свое название получил из-за внешнего облика листьев – корытцем. Низкорослый (пучковидный) базилик из-за красоты перешел в разряд декоративных растений и больше знаком цветоводам, чем огородникам.


Огуречная трава

С виду она щетинистая, недружелюбная. А стоит сорвать мясистый листок, и вас обдаст приятный огуречный запах. За это и называют пряный овощ огуречником, или бурачником. Щепотка-другая порезанных листьев, положенная в овощной салат, сдабривает его таким аппетитным запахом, что блюдо получается привлекательным. Кладут бурачник в гарниры к мясным и рыбным блюдам, он придает им свежесть и аромат.

Когда-то огуречная трава слыла источником бодрости и бесстрашия. Римские воины в античные времена об этом даже сложили песню: “Подкрепившись огуречной травой, я всегда иду смело!” Возможно, тут имелось в виду, что бурачник как отменный витаминос предохранял воинов от цинги и к тому же благотворно влиял на пищеварение. Позже крестоносцы любили напитки, настоянные на листьях и цветах огуречника. Бурачник ели присоленным и засахаренным, в приправах и ботвиньях. Его цветы “применялись всюду, чтобы легко становилось на сердце, исчезали заботы, поднималось состояние духа”. Возможно, этим хотели подчеркнуть радость, которую испытывает человек от вкушения раннего душистого овоща. После зимы на столе появлялся овощ с запахом огурцов. Это ль не диво!

Бурачник, или, как его еще называют, бораго, – растение однолетнее. Стебли у него ветвящиеся, сильно опушенные, длиной от 30 до 60 см. Листья, из-за которых и выращивают этот овощ, морщинистые, покрыты белым пушком. Цветы звездчатые, синие, душистые, свисают на длинных ножках. На них любят слетаться пчелы – хороший медонос. Разводится семенами, для чего необходимо вовремя срезать семенники. Дело в том, что зрелые семена бурачника легко осыпаются, поэтому срезку семенников ведут при частичном побурении семян в нижнем ярусе. Срезанные семенники дозаривают в снопах, обмолачивают на пологе в сухую погоду.

Сеют бораго весной или осенью. Место для овоща выбирают солнечное, достаточно плодородное. Предшественник – огурец, капуста, картофель, под которые вносили свежий навоз.

Огуречная трава легко дичает, потому-то и встречается там, где ее сеяли. Именно самосевом она заносится на огороды, залежи и парующие поля. При малейшем уходе бурачник дает пышную зелень и сочные, нежные побеги. Чтобы этот овощ иметь все лето съедобным, надо обновлять посевы, а в знойную погоду стараться размещать их на притененных участках. На солнцепеке огуречник быстро выбрасывает цветочные стебли, грубеет, а ведь в пищу годятся лишь нежные листья и молодые цветущие побеги.


Чабер

Невзрачен чабер, но...

Это невзрачное на вид растение давно любимо за тончайший аромат, не зря в народе оно известно как чабер душистый, шебер и перечная трава. Оно великолепно растет на огородах. А в диком виде встречается на Украине, Кавказе, Алтае, в Средней Азии. Растение однолетнее.

Молодые стебли и листья чабера садового богаты минеральными солями, каротином, витамином С, фитонцидами и эфирными маслами. В условиях средней полосы России содержание сухих веществ в траве от 9 до 42 %, витамина С – до 28 мг%. Запах зелени пряный, приятный. Сама трава на вкус жгучая, вроде перца, с которым чабер и состязается на столе.

Чабер идет в пищу и на лекарство. Прямо с грядки или высушенный, он – отличная пряная приправа. Свежая, мелко нарубленная зелень хороша в салате из свежих огурцов или с молодым картофелем. Чабер сочетается с рыбой, добавляют его и при панировке. Придаст пикантный запах мясным блюдам из свинины, баранины, птицы; добавляют его в фарши, соусы, супы, а также кладут в отварную капусту. Используют его при варке фасоли и гороха, а также в маринадах и солениях из огурцов и помидоров.

Чабер, употребляемый в небольших количествах, возбуждает аппетит, способствует лучшему усвоению продуктов питания, оказывает бактерицидное, противогельминтное и закрепляющее действие. Пряную траву заваривают как чай и употребляют при желудочно-кишечных расстройствах. В Азербайджане на основе чабера приготовляют бодрящий напиток, куда еще входят тысячелистник и чабрец. Напиток обладает лекарственными свойствами, оказывает кровоостанавливающее и болеутоляющее действие.

Селекционных сортов чабера нет, пока огородники возделывают местные сортотипы, отличающиеся друг от друга скороспелостью, облиственностью, размером и окраской. Это невысокие (от 20 до 60 см) кустистые растения с мелкими линейно-ланцетными зеленоватыми листьями. Лиловые цветки расположены в пазухах листьев.

Чабер холодостоек, светолюбив, удается лишь на плодородных легких почвах. Сеют его в грунт рано весной, рядами через 20–30 см. В средней полосе России хорошие результаты дает подзимний посев в ноябре, когда наступят устойчивые холода. Семена заделывают на глубину 0,5–1 см, прикатывают каточком или прижимают доской. При подзимнем посеве всходы присыпают торфом или перегноем. Норма высева семян – 0,3–0,5 на 1 м2. Всходы прореживают, оставляя растения в грядке через 15–20 см. Уход за посевами обычный.

Зелень чабера убирают в начале цветения. Растения срезают на высоте ветвления стебля; хозяйственная годность для раннеспелых образцов в условиях Московской области наступает в 1–2-й декаде июля. Масса одного куста в зависимости от образца колеблется от 50 до 200 г. Выход нежных листочков от массы растения составляет 51–65%. С 1 м2 можно получить свыше 1 кг свежей и 250–400 г сушеной зелени.

На семена чабер сеют под зиму или выращивают через рассаду. Убирают семенники при массовом побурении семян в нижней части куста. В средней полосе России своими семенами обзаводятся в сентябре. Для этого растения выдергивают с корнем, связывают в пучки и дозаривают в проветриваемом помещении, а затем обмолачивают. В среднем с одного куста собирают 5 г семян, а максимально можно получить 15–20 г. Семена вроде мелких бурых орешков, масса 1000 шт.– 0,6–0,8 г. Всхожесть сохраняется до 3 лет.

Вот некоторые рецепты приготовления блюд с чабером.

Цветная капуста, запеченная в сметане. Головку цветной капусты отварить в подсоленной воде. Разобрать соцветия и выложить на сковороду, смазанную маслом и присыпанную сухарями. Капусту посыпать чабером и залить сметаной или сметаной пополам с майонезом. Сверху опять посыпать чабером, смешанным с сухарями. Запекать в духовке.

Маринад для шашлыка из свинины. Лук натереть на терке, залить стаканом сухого вина, добавить черный молотый перец, соль и чабер. Свинину выдержать в маринаде в течение суток. Затем мясо жарят на шампурах и подают с комбинированным гарниром из свежих овощей и фруктов.


Скорцонер

Черный корень заменяет спаржу

Скорцонер, или черный корень, называют иногда еще черной морковью. Растение это двулетнее: в первый год образует розетку листьев и стержневой длинный (30–35 см) корень темно-коричневой или черной окраски. Корни хорошо зимуют как в грунте, так и в хранилище. Если на другой год корнеплод не выкопать, он пустит стрелку, на которой после цветения завяжутся семена. Перезимовавшие в грунте корнеплоды раньше отрастают и больше дают семян.

Цветет скорцонер долго (июль – август). Интересно, что в России эта культура сначала была как кормовая и отчасти лекарственная. Листьями скорцонера выкармливали шелковичных червей. К сожалению, черный корень до сих пор широкого распространения не получил. Даже овощеводы-любители малознакомы с интересным растением. И обзаводятся им неохотно, несмотря на высокие вкусовые и питательные свойства корнеплода. Тушенный в масле скорцонер напоминает спаржу, так что он вполне может заменить эту еще большую диковину. Отваренные в соленой воде и поджаренные на сливочном масле корнеплоды – приятная приправа ко вторым блюдам. Сушеный скорцонер обогатит суповую смесь. Из молодых отбеленных листьев готовят вкусный салат. Целебность растения обусловлена наличием в скорцонере инулина, аспарагина и левулина – полезных для организма веществ. Урожай может поступать с осени (из открытого грунта), а с зимы до весны – из хранилища.

Сеют скорцонер весной или в конце лета. Посев проводят либо в две строки с расстоянием между рядами 25–30 см, а между строчками 60 см, либо в одну строку с расстоянием в междурядье 45 см. В ряду после прореживания растения оставляют в 5 см одно от другого. Глубина заделки семян 2,5–3 см.

На опыте убедились: чтобы в первый же год получить крупные корнеплоды – сеять надо ранней весной. При летнем посеве корни получаются мелкие. Впрочем, они хорошо перезимовывают и достигают наибольшей массы в следующем году. Убирают корнеплоды до заморозков, при этом копают их осторожно, не травмируя. Хранят во влажном песке.

Скорцонер любит почву, богатую органическими веществами и имеющую глубокий пахотный слой. Лучшие предшественники – огурцы, помидоры, картофель и лук. Свежие органические удобрения под это овощное растение не вносят. Уход за посевами такой же, как и за морковью. Грядку содержат чистой от сорняков.

Сортов скорцонера мало (всего около двух десятков). Наиболее интересные сорта дают корни массой 60–70 г каждый. Длина их 16–18 см, величина поперечника 2–2,4 см. Окраска черная, мякоть белая. В корнях скорцонера содержится сухого вещества до 28,5 %, аскорбиновой кислоты – от 3,4 до 9,2 мг/100 г. Черный корень еще дождется признания.


Душица

Вершина лета – июль понаставит запашистых стогов, почнет жатву озимого хлеба. И весь он разубран цветами, на воле – полевыми, в садах – садовыми. Особенно трогательны полевые цветы, такие свежие и приветливые, только любоваться ими не забывай! Сугробы кипенно-белых ромашек, позлащенные гребни разливов зверобоя, кремовые кущи таволжников – кто не заметит эти рослые, броские растения? Ну а приглядевшись, легко отыскать в травостое и розовую гвоздичку, и причудливую смолевку, и душицу, по-народному, материнку, ту, что нам нужна для более близкого знакомства.

В диком состоянии обитает душица в разреженных лесах, по опушкам, среди кустарников, а изредка в лугах и даже в посевах. Ни плотных зарослей, ни кулижек травка наша не образует: попадается лишь как примесь к другим компонентам растительности. Собой душица достаточно приметна, чтобы стоять на виду среди зеленых подружек. Стебли ее прямостоячие, при основании могут быть разветвленные, длиной до полуметра, а иногда и несколько выше; сечение их круглое. Снаружи стебли обметаны мягкими волосками. Листья черешковые, продолговатые, заостренные, по контуру отделаны зубчиками. Нижняя сторона листьев бледнее верхней и кажется светло-зеленой. Длиной листовая пластинка с палец.

Соцветие душицы – раскидистая метелка. Окрашена в пурпуровые или лилово-розовые тона. Сами цветочки мелкие, собраны в продолговато-округлые колоски, а колоски, в свою очередь, образуют метелку длиной с ладонь. Из чашечки цветка заметно выдаются трубка и четыре тычинки, две подлиннее и две покороче. Душица – неплохой медонос, вот почему на ее соцветия любят присаживаться пчелы, сборщицы ароматной дани. С середины лета материнка начинает плодоносить, давая коричневые трехгранные орешки, ничуть не больше маковых семян. В отечественной флоре встречается четыре вида душицы, но хозяйственный интерес представляет лишь один вид – душица обыкновенная.

Чем интересно это растение? Прежде всего душица обыкновенная – пряное овощное растение семейства губоцветных (яснотковых). Нарезанные листья ее придают блюдам аппетитный вкус и приятный запах. Особенно если прибавляют их к блюдам из картофеля, бобов или гороха. Издавна этой пряностью обогащали вкус вареного мяса и домашних колбас. А уж как великолепен квас, настоянный на материнке, подтвердят все, кто хоть однажды его отведал! Такой квас утолит жажду в знойную пору – будь то на сенокосе или на жатве. И не только утолит, а приятно насладит роскошным запахом, вобравшим в себя все обаяние русского разнотравья. Любители оригинальных напитков заваривают душицей чай, который тоже доставляет немалое удовольствие. Для заварки берут соцветия и молодые побеги. Чай из душицы целебен при грудных болезнях как потогонное. К тому же он способствует нормальному пищеварению и укрепляюще действует при легких заболеваниях нервной системы. Брикеты сушеной душицы продаются нашими аптеками как раз для этой цели. Иногда душистую траву используют для компрессов и ароматизации ванн.

Кормовое значение душицы обыкновенной незначительно. Пастухи заметили, что траву эту не поедают ни лошади, ни коровы. Более благосклонны к ней овцы: вместе с другими травами они щиплют и материнку, но скусывают не всю надземную часть, а только соцветия. И все же, несмотря на ограниченную пастбищную роль душицы, примесь ее в сене желательна: придает корму естественный аромат и обогащает вкус заготовленных трав. Как тут не вспомнить строки писателя Д. Н. Мамина-Сибиряка: “Трава успела просохнуть, и воздух курился ароматными испарениями, пахло лесной душицей, шалфеем, свежей сосновой смолой”.

Несравненно шире использование душицы в хозяйственной практике. Из этой пахучей травы извлекают эфирное масло, годное для изготовления одеколона и туалетной воды. В красильном деле материнка употребляется для получения бурой и черной красок.

Как овощное растение душицу возделывают на огородах и полях. Огородники чаще всего называют эту траву майораном зимним. Отводят под майоран солнечный, плодородный участок. Хорошо удается на второй год после внесения значительной дозы навоза. Размножают черенками или делением куста. Если такой возможности нет, овощ выращивают из семян, высеваемых в грунт ранней весной. Семена сеют рядами с расстоянием в полметра один от другого. Глубина заделки – 1–1,5 см. Всходы майорана появляются медленно, в продолжение двух-трех недель. После прорывки промежутки между кустиками оставляют не менее 25–30 см. При рассадном способе размножения растения размещают по этой же схеме. Рассаду получают в парниках при температуре 18–20 °С.

Срезают душицу в пору ее цветения. Сушат под навесом, а у кого есть сушилки, то в них. В год посадки срезку ведут раз в течение сезона, на второй и третий годы – 3–4 раза. Хранят в стеклянных банках с притертой пробкой.

Разводят отечественные огородники и субтропический майоран – многолетний полукустарник (тоже из семейства губоцветных). Его родина Малая Азия и Северная Америка. Это теплолюбивое растение было традиционной пряностью еще в Древнем Египте, Греции и Риме. У нас он распространен мало, и то лишь на юге. Возделывают его так же, как и душицу, да и полезные свойства их сходны. В некоторых европейских странах этим майораном в основном приправляют колбасы, отчего и прозван он “колбасной травой”.


Эстрагон

Эстрагон. или полынь эстрагонная,– многолетнее травянистое растение высотой до 150 см, с прямыми стеблями и длинными узкими листьями. Желтоватые мелкие цветки собраны в узкую; метелку, которая цветет во второй половине лета.

Эстрагон размножают семенами, которые сначала высевают в ящики для получения рассады, и вегетативно – делением кустов, корневыми отпрысками и стеблевыми черенками. Кусты выкапывают ранней весной и делят на несколько частей, в каждой – не менее 3-5 побегов. На новое место высаживают в апреле – мае.

Как культурное растение эстрагон выращивают на Кавказе, в Средней Азии и средней полосе России. Благодаря аромату, обусловленному эфирными маслами, трава эстрагона служит пряностью и применяется в кулинарии в свежем и сушеном виде.

Эстрагон ценится не только за пряно-вкусовые качества, но и за содержание витамина С и каротина. Душистый эстрагон, подобно другим листовым пряностям, придает человеку бодрость.
Его употребляют как витаминное лекарственное растение. Народная медицина отмечает противоцинготное, мочегонное и общеукрепляющее действие. Эстрагон отличается не жгучестью, а высокой ароматичностью. Эфирное масло находит применение в парфюмерии.

В русской семье обычно подают укроп, у армян и грузин своя любимая трава – эстрагон, или тархун. Молодые неодревесневшие травянистые побеги и листья эстрагона употребляют в салатах, с сыром, простоквашей и просто как столовую зелень. Более взрослые побеги в качестве специй незаменимы в засолах и маринадах. Стоит отведать грибы, огурцы, помидоры, перцы или патиссоны, засоленные с эстрагоном, и вы постоянно будете употреблять его для этих целей. Эстрагон благодаря своему аромату и пряным качествам, как ни одно другое растение, необходим для консервирования. Достаточно несколько веточек эстрагона, чтобы получить своеобразный пикантный вкус.

Суп из эстрагона. Побеги эстрагона вымыть, мелко нарезать, потушить со сливочным маслом. Затем развести 1 столовую ложку муки в охлажденном масляном бульоне и перемешать с эстрагоном. Бульон заправить приготовленной смесью, добавить 2 яичных желтка, 2 ложки сметаны и прокипятить. Подавать с гренками.

Курица с эстрагоном. Курицу выпотрошить, вымыть, обсушить и натереть солью и перцем. Внутрь положить мелко нарезанные свежие побеги или чайную ложку сушеного эстрагона. Ножки и крылья курицы связать и обжарить в духовке.


Фенхель

Душист и вкусен фенхель

Фенхель – скороспелое, быстрорастущее многолетнее растение. Родина его – Средиземноморское побережье, откуда он распространился по всему миру. Фенхель растет и на Кавказе, и в Средней Азии, и на юге Украины. Возделывают его как овощное и лекарственное растение.

Листья и черешки фенхеля идут для приготовления салатов, начинок в пирожки, ароматических приправ к супам, овощным и мясным блюдам. В Азербайджане душистые листья употребляют в качестве пряности при изготовлении плова “буян али” и супа “довга”.

Стебли с листьями фенхеля используют при солении овощей, особенно огурцов. Корни употребляют в тушеном виде, семена – в маринаде, мучных изделиях и для изготовления эфирного масла, которое применяют для отдушки кондитерских изделий, вина, ликеров, а также в парфюмерии. Основную часть эфирного масла составляет анетол. Это лекарственное средство, улучшающее пищеварение. Лекарственное сырье у фенхеля – плоды. Они созревают неравномерно, поэтому фенхель убирают лишь после того, как плоды в центральных зонтиках приобретут зеленовато-буроватую окраску, а сами зонтики станут серовато-пепельными. При заготовке дикорастущих растений их срезают, сушат пучками на чердаке, а затем обмолачивают и очищают от мусора. Плоды хранят в закрытых банках.

Плоды фенхеля возбуждают аппетит и улучшают пищеварение. Назначают внутрь в форме настоя.
По химическому составу фенхель весьма сходен с укропом, да и внешне они похожи. Однако листья фенхеля богаче укропных по содержанию витаминов С и РР, провитамина А.

Стебель фенхеля высотой 1–2 м и больше, слегка ребристый, гладкий, ветвящийся, с синеватым налетом. Листья сложноперисто-рассеченные с желобкообразными черешками. Цветки желтые, мелкие, собраны в зонтик, исключительно медоносные, опыляются пчелами. Все части растения душисты, со сладким приятным вкусом.

Фенхель требователен к условиям выращивания. В суровые зимы и жаркое лето с сильными суховеями растения гибнут. Поэтому посевы его размещают на солнечных, защищенных от ветра участках с плодородными почвами.

Под культуру эту нельзя вносить свежее органическое удобрение. Фенхель размещают на огороде после картофеля или корнеплодов, под которые вносили туки. Весной почву под фенхель перекапывают на глубину 12–15 см. Семена его прорастают при б–8 °С.
Сеют фенхель обычно рано весной, но можно сеять и летом, и под зиму. Между рядами оставляют расстояние 45–60 см. Норма высева 1 г семян на 1 м2.

Для получения ранней продукции фенхель выращивают через рассаду. Всходы появляются на 10–14-й день после посева семян. С появлением всходов поперек рядков проводят боронование. Дальнейший уход состоит из прореживания растений в рядах на 10 см, своевременного рыхления, прополки, подкормок и поливов. Зелень за период вегетации срезают два раза. На второй год жизни рано весной почву рыхлят граблями. После отрастания побегов растения подкармливают суперфосфатом и калийной солью. За лето междурядья рыхлят неоднократно.

На семена фенхель убирают при созревании половины семян в зонтиках. Срезают лишь средние зонтики. Перед обмолотом их дозаривают, пока семена не побуреют.
Можно размножать фенхель и делением куста, для чего корневище разрезают так, чтобы на каждом кусте было по 2–3 почки.

Лучшие сорта – Флорентийский салатный и Обыкновенный.

А теперь посоветуем приготовить салат из фенхеля с яблоками. Один-два кочанчика фенхеля и одно кисловатое яблоко натереть на крупной терке. Все смешать, добавить сок лимона, соль, зелень петрушки по вкусу.

Тушеный фенхель. Кочанчики мелко нарезать, потушить со сливочным маслом и репчатым луком, заправить мукой и влить немного бульона. Перед подачей на стол добавить сметану и мелко нарезанные листья фенхеля.


Хрен

Хрен редьки не слаще

Хрен – весьма известный овощ, незаменимая приправа ко многим холодным мясным и заливным блюдам. Он неприхотлив к погоде, недаром его выращивают повсюду – и в средней полосе, и на Кавказе, и в Сибири. Культура хрена хорошо освоена в республиках Прибалтики и в Ленинградской области.

В хрене содержится горчичный гликозид (горчичное масло) – отсюда и острый вкус овоща. Хрен с успехом применяют как противоцинготное средство, он богат аскорбиновой кислотой, каротином и другими витаминами (в том числе группы В). Если при хранении пересыпать продукты кусочками измельченных корневищ хрена, они не испортятся. Таково действие фитонцидов – биологически активных веществ, которые убивают или ослабляют микроорганизмы.

Корень хрена используют в сыром, консервированном и вареном виде. Листья – хорошая приправа при консервировании и засолке огурцов и помидоров. Издавна хрен известен в роли целебного средства при лечении желудочно-кишечных и воспалительных заболеваний.

Относится этот овощ к многолетним корневищным растениям. Его корневище толстое, с ветвистыми корнями и большим количеством спящих почек. Растение морозостойкое и влаголюбивое.
Хорошо родится хрен на плодородной огородной почве, особенно на среднесуглинистой по механическому составу. На тяжелой почве он сильно ветвится и грубеет, на легкой из-за недостатка влаги получается деревянистым. Но и избыток влаги вреден – корневище гниет. На кислых почвах хрен растет плохо.

При неправильном уходе, а также при выращивании хрена на одном месте более трех лет, особенно когда его оставляют невыкопанным, он может превратиться в злостный сорняк. Вот почему опытные овощеводы ежегодно выкапывают хрен осенью, а как весна – снова сажают его черенками.

Почву перекапывают на глубину не менее 30 см. Предварительно ежегодно вносят на 1 м2: 6–8 кг перегноя или компоста, 20–30 г мочевины, 40–60 г суперфосфата и 30–40 г хлористого калия. Две трети суперфосфата и хлористого калия можно вносить под осеннюю перекопку почвы. Если пахотный слой почвы неглубокий (до 20 см), хрен можно выращивать на насыпных грядах (валиках).

Цветет хрен только на второй год жизни, но плодов и семян почти не образует. Вот почему размножают его лишь корневыми черенками. Черенки заготавливают осенью при уборке урожая, когда от крупных корневищ отрезают мелкие ответвления. Длина черенка должна быть 20–30 см, а толщина в южных районах 0,5–1 см, в среднерусских и северо-западных – не менее 1 см. На нижней части черенка делают косой срез, чтобы не перепутать потом верхнюю и нижнюю части при посадке. При нехватке черенков можно использовать тонкие корневища с верхушечной почкой.

Посадочный материал, связанный в пучки, хранят прикопанным и укрытым. Помещают хрен в подвале или погребе. Рано весной, за 30–40 дней до посадки, черенки вносят в теплое помещение, на юге держат на воздухе. Середину черенков прикрывают от света мешковиной или другими материалами, а оба конца черенка (до 5 см) оставляют на свету, с тем чтобы пробудились, тронулись в рост спящие почки. Можно черенки и прикопать в почву (под стеллажами теплиц, в ящиках и т. д.), укладывая косым срезом вниз. Проросшие черенки хрена высаживают на отведенном месте. Перед посадкой черенки “ослепляют” – куском мешковины или рукавицей удаляют все спящие или тронувшиеся в рост почки. Это препятствует образованию боковых разветвлений и позволяет получить неветвящиеся корневища. При “ослеплении” не трогают верхнего и нижнего конца черенка с пробудившимися на них почками.

Сажают черенки в рыхлую почву с помощью сажальных колышков: втыкают наклонно в почву на глубину, превышающую размер черенка на 3–5 см, в образовавшееся отверстие вставляют (косым срезом вниз) черенок. Над верхушечными почками должен быть насыпан слой почвы: на средних и тяжелых по составу почвах – до 3 см, на легких – до 5 см. Рядки друг от друга размещают на расстоянии 70 см, а в рядке растение от растения должно отстоять на 30 см. Уход за хреном сводится к прополке сорняков, рыхлению междурядий и почвы в рядах, в засуху потребуется один-два полива.

Сигнал к уборке овоща – пожелтение нижних листьев. Корневища выкапывают садовыми вилами или узкими заостренными лопатами. После срезки листьев корневища очищают от боковых корней, они-то и пойдут на посадочный материал. Корни, предназначенные в пищу, сортируют по размеру. Самыми сочными, с приятным острым вкусом будут молодые корни.

Убирая хрен, имейте в виду, что из любой части корневища, оставленной в почве, на следующий год вырастет новое растение. Вот почему нужно тщательно очищать участок.

Как уже говорилось, листья хрена используют при засолке огурцов и помидоров. Запах белых цветков хрена (в средней полосе растение зацветает в июне) запоминает аромат левкоя.

Корневища хрена хранят в прохладных, влажных погребах. Перед употреблением овощ моют, счищают с него кожицу, снова моют, затем измельчают, натирают на терке и добавляют уксус и сахар по вкусу. Иногда окрашивают приправу соком сырой столовой свеклы. Приготовленный хрен хранят в плотно закупоренной стеклянной банке, желательно в холодильнике.

В конце прошлого века известный русский овощевод Михаил Васильевич Рытов начал издавать свой труд “Руководство к огородничеству”. Вышло в свет несколько выпусков. Небольшие по объему книжки были исключительно содержательны, читались с пользой и ответной мыслью. Выпишем несколько выдержек о хрене из третьего выпуска (Спб., 1898).

“Лучшего качества корни хрена достигают лишь при особой, довольно своеобразной культуре, которая объясняется их особенным ростом и замечательною способностью производить не только молодые боковые корни, но и придаточные почки, вырастающие в стебли. Хрену отводят в огороде особое место, на котором он выращивается один в течение нескольких лет. Хорошо удается на свежей рыхлой и легкой почве, богатой перегноем. Почва не должна быть слишком влажною. На тяжелой глинистой почве корни хрена вырастают тонкими, плотными, с большою горечью; на влажной или сухой почве они одинаково худо растут.

Посадку хрена делают рано весной после оттаивания почвы, как только возможно обработать ее в низкую гряду. Для этого выбирают молодые прямые корни толщиною в палец и длиною 6–7 вершков (24–28 см); только от таких корней можно в то же лето вырастить длинные и толстые корни. Посадочные корни получаются осенью при выкапывании хрена. Их не следует сохранять в сухом песке в подвале как корни, назначаемые к употреблению, потому что они тогда высыхают и имеют плохой рост после посадки; их можно осенью прикопать в наклонном положении на гряде с рыхлою землею, засыпав ею корни на несколько вершков.

Весною перед посадкою корни трутся шерстяным лоскутом для удаления зачатков боковых корней и почек, кроме концов, которые оставляют неочищенными на полвершка (2 см). После этого поперек гряды на расстоянии пол-аршина (35 см) делаются цапкою бороздки. В эти бороздки кладутся посадочные корни лежа, так, чтобы более толстый конец был на глубине около полвершка, а более тонкий – на дне борозды. Еще проще вместо бороздок делать палкою внутрь гряды косые дырья, в которые вставляются корни, и, чтобы земля их облегала, поблизости корня снова втыкают палку или приминают ее землю сверху. Косое направление посадки предпочитается по удобству последующего ухода за корнями, но оно невыгодно тем, что ведет к сильному развитию боковых корней, однако косое направление представляет и выгоду для роста корня, который находится в более нагреваемом верхнем слое почвы и пользуется в нем большим притоком воздуха.

После посадки стараются поддержать влагу в почве, делая поливку, когда верхний слой земли начинает подсыхать. Сорные травы выпалываются, и почва мотыжится. В середине лета верхний конец посаженного корня, чтобы не пускал много почек, “ослепляют”. Для этого рукою отгребают землю, сощипывают или обтирают все почки, кроме одной, и так же обрывают или срезают все молодые корешки, кроме нижнего конца, после чего земля снова приваливается и поливается. Такая очистка корней повторяется через каждые две недели вплоть до осени, когда корни выкапываются. Но обыкновенно довольствуются одною чисткою и, чтобы не тревожить роста, очищают корни в земле рукою только в верхней, более доступной уходу половине.

Убирают корни поздней осенью, перед наступлением постоянных морозов. Выемку корней начинают с конца гряды, постепенно разрыхляя землю на глубину всего укоренения хрена и вынимая цельные растения”.


Untitled

Зелень

Травы-приправы
Кервель
Тмин
Анис
Любисток
Портулак
Иссоп
Мелисса
Водяной кресс
Скорцонер
Рута
Чабер
Душица
Бамия
Базилик
Тимьян
Луки
Шафран
Хрен
Петрушка
Кориандр
Укроп
Эстрагон
Огуречная трава
Фенхель
Сельдерей
Перец
Одуванчик
Огород на опушке

Оглавление


Иссоп

Три цвета иссопа

Иссоп – это овощная культура, которая пока относится к разряду редких. Произошел он из стран Средиземноморского побережья. В диком состоянии встречается и в нашей стране.

Иссоп – многолетник. Стебли прямостоячие высотой 50–70 см, четырехгранные, опушенные. На их концах в углах верхних листьев скученно размещаются темно-голубые, розовые или белые цветки. Окраска их определяет три сорта иссопа: Синий, Розовый, Белый. Наиболее распространен иссоп Синий.
Цветет иссоп продолжительное время, с июня по октябрь. Листья продолговатые, сидячие, расположены супротивно, сверху темно-зеленые, снизу серовато-зеленые. Все части растения имеют сильный травяно-пряный аромат. Соцветия богаче эфирным маслом, чем листья и стебли.

Вкус стеблей, листьев и цветков горько-пряный. Если пожевать листья, во рту ощущаешь как бы тепло. Иссоп декоративен и медоносен, пчелы собирают с него много нектара и цветочной пыльцы. Славится иссоп и как эфиромасличная культура. Его масло используют в парфюмерии.

И все же основное назначение иссопа – пищевое. Молодые стебли, листья и цветки, свежие и сушеные, используют для ароматизации блюд и закусок. Особенно он придает аппетитный привкус блюдам из гороха, бобов и фасоли. Молодая зелень иссопа обогатит состав салатов, можно ее пустить также для засолки огурцов, помидоров и маслин.

Давно известен иссоп в роли лекарственного растения. Народная медицина применяет его как отхаркивающее средство при заболевании дыхательных путей и нарушении пищеварения, а также для лечения астмы, ревматизма и для быстрого заживления ран.

На одном месте иссоп растет 5–10 лет. Для семьи достаточно иметь на участке всего 3–4 куста. Причем иссоп малотребователен к условиям выращивания. Хорошо растет на солнечном, умеренно влажном, чистом от сорняков месте, засухоустойчив и зимостоек. При высоком снежном покрове не требует укрытия на зиму даже в средней полосе России.

На участок, отведенный под иссоп, с осени вносят навоз из расчета 2,5 кг, 25 г суперфосфата и 10 г калийной соли на 1 м2. Почву глубоко перекапывают.
Размножают это овощное растение семенами, черенками и делением куста. Посев проводят ранней весной по схеме 50х50 см. Глубина заделки семян 0,6–1 см. Всходы покажутся на 10–14-й день. На юге страны посев можно проводить и осенью.

Пока растет иссоп, почву надо держать в чистом и рыхлом состоянии. В засушливый период дают 2–3 полива. В последующие годы, как только иссоп начнет отрастать, под сапку вносят подкормку (10 г мочевины на 1 м2). При правильном уходе урожай зелени получают уже в первый год. Посевы постарше еще урожайнее.

При размножении через рассаду иссоп сеют в рассадник или в холодный парник в первой декаде марта. При появлении 5–б-го листа сеянцы пересаживают на постоянное место и хорошо поливают. При рассадном способе размножения растения зацветают в первый год жизни. Особенно быстро развиваются, когда их размножают делением куста (делят ранней весной). Поделенные кустики высаживают глубже, чем рос материнский куст.

Если иссоп выращивают на приправу, его собирают в течение всего лета; у растения, предназначенного на лекарственные цели, стебли срезают перед цветением. При этом срезают верхнюю часть стеблей, сушат сбор в тени. Хранят в прохладном, проветриваемом помещении. Для получения эфирного масла иссоп собирают в пору массового цветения на второй год жизни. Пчеловодам же выгодна культура иссопа на семена. Семена созревают в середине августа. Срезанные стебли связывают в пучки и подвешивают вниз верхушками над подстилкой (бумагой, холстом и т. п.). При дозревании семена высыпаются. Всхожесть они сохраняют 3–4 года.


Кервель

Пряный кервель

Кервель, или по-народному, купырь, – однолетнее пряно-вкусовое растение. В диком виде встречается на Кавказе.
Растение имеет густую розетку нежных ярко-зеленых листьев. Внешне кервель несколько напоминает петрушку, но зелень его более сочная, с тонким ароматом аниса. Она не только ароматизирует пищу, но и обогащает ее витаминами. Растение это скороспелое, быстро гонит ствол, едят же молодую зелень.

Цветки у кервеля мелкие, собраны в зонтики. Плоды – двусемянки; когда вызревают, делаются черными, с фиолетовым отливом. По форме семена похожи на иголки ели. Всхожесть сохраняют 3–4 года. Растет и развивается кервель всего 40-50 дней. После отцветания нижние листья у него начинают усыхать, желтеть. Зато сеют его за лето 2 –3 раза, чтобы подольше иметь молодую пряную зелень. Первый посев ранней весной, как только оттает почва, второй – в конце июня, третий – в августе. Последний посев делают с расчетом, чтобы выросшая к осени зелень ушла под снег и по весне порадовала огородника душистым гостинцем. Кервель дарит самую раннюю безтепличную зелень.

Кервель хотя и однолетник, но обладает и непрерывностью в росте, когда размножается самосевом. Если после созревания кервеля почву, не перекапывая, поверхностно порыхлить и присыпать слегка торфом, а затем полить, то не замедлят появиться густые, дружные всходы новых растений.
На участках кервель сеют каждый год на новом месте. Это растение плодовито, но семена быстро осыпаются, и собирать их для посева надо вовремя.

Кервель холодостоек, его можно выращивать в северных областях. Он нетребователен к почвам, но на плодородных участках его зелень нежнее и пышней. Вот почему, закладывая плантацию под кервель, необходимо внести удобрения: на 1 м2 5–8 кг перепревшего навоза или компоста, 100 г простого суперфосфата и 50 г сульфата калия. Кервель легко мирится с затенением, любит увлажненную землю. Первые загущенные всходы надо прореживать на 8-10 см, зелень идет в пищу. Затем расстояние между растениями доводят до 25 см и в междурядьях до 40 см. Кервель можно использовать как уплотнитель в междурядьях ряда овощных культур.

Розетка кервеля состоит из 25–40 светло-зеленых красивых листьев, способных украсить садовые бордюры. Его зелень приятна на только весной, но и осенью, когда другие растения пожухнут и привянут, а он все еще стоит молодым и свежим. Из сортов кервеля наиболее известны Обыкновенный, Гладколистный, Кудряволистный, Двойной кудряволистный и Темно-зеленый.

При тепловой обработке кервель теряет аромат, использовать ею лучше в свежем виде как приправу к салатам, к первым и вторым блюдам. Мелко нарезанную зелень хорошо положить в тарелку с супом, но особенно приятна она в курином бульоне, посыпают ей также яичницу. Целые “веточки” кервеля можно класть на бутерброды: сочетается с сыром, колбасой, ветчиной, рыбой. Украшают нежными декоративными листьями жареные, отварные и заливные блюда.

Но самое главное – кервель содержит целую гамму полезных организму человека биологически активных веществ. Аскорбиновой кислоты в нем находят 60 мг%, каротина 7 мг%, есть микроэлементы и другие вещества. Нежная молодая зелень легко переваривается и хорошо усваивается организмом. Ее можно хранить в течение 2–4 дней в воде или в холодильнике при температуре 0–4 °С.

Кервель любят многие огородники в Прибалтике и в средней полосе России. Но в общем-то его выращивают пока мало. А жаль.


Кориандр

Кориандр у нас на юге часто называют кинзой. В почете он там у кулинаров больше, чем укроп или петрушка. Кориандром ароматизируют изделия из теста и пиво, колбасы и сыры, маринады и соусы. Его пахучие семена кладут в тушеные блюда из мяса и дичи. Зелень хороша свежая, но ее можно и посушить впрок.

Запах семян обусловлен содержанием эфирных масел. Кстати, кориандр – одна из важнейших эфиромасличных культур. Полученное из семян желтоватое масло пользуется постоянным спросом в парфюмерии и косметике. В народной медицине растертые плоды кинзы назначают как ветрогонное средство, настойку же прописывают при судорогах. Листья молодых растений – ценный источник витаминов: аскорбиновой кислоты, каротина, рутина.

Что же представляет собой эта трава? Кориандр – однолетник. Стебли у него прямые, ветвистые, длиной свыше полуметра. Листья сильно рассечены на узкие дольки; молодые листья исключительно нежны и душисты. Именно они-то и предназначены в приправу к мясным и овощным блюдам. Стебли оканчиваются зонтиками, усеянными белыми или розоватыми цветками. В период плодоношения трава обзаводится желтовато-бурыми семенами. На вкус семена сладковатые, с сильным своеобразным ароматом. Недозрелые семена пахнут дурно. Полагают, что родиной кориандра надо считать страны Средиземноморья. Как пряность известен людям с древнейших времен.

Сеют кориандр рано весной в открытый грунт (на юге посев ведут осенью). Для кориандра наиболее пригодны легкие песчаные почвы нейтральной или слабощелочной реакции. Всходы появляются через две-три недели в зависимости от состояния погоды. За свежестью семян надо следить, поскольку их всхожесть сохраняется всего два-три года. Лучшим сортом кориандра считают Алексеевский 247, но огородников удовлетворят и местные популяции овощной травы. Листовую зелень снимают по мере надобности, семена вымолачивают, когда подсохнут стебли.


Водяной кресс

Об этом растении до последнего времени у нас мало что было известно. Между тем водяной кресс – культура перспективная. Что же он собой представляет?
Водяной кресс – многолетнее, быстроразвивающееся растение семейства капустных. Издавна возделывается как овощная культура в странах Западной Европы, Азии и Америки, причем удается как в открытом, так и в защищенном грунте.

Поверхность растения лишена волосистого покрова, при соприкосновении с почвой оно образует корни. Стебель приподнимающийся, толстый, легко укореняется. Длина кресса 30–90 см, стебель ползучий. Листья рассеченные, от 3 до 9 пар долей, цветонос заканчивается кистевидным соцветием. Цветки белые. Семена расположены в два ряда в каждом стручке. Растение с острым горчичным привкусом, в пищу используется целиком.

Водяной кресс богат витаминами и нужными организму человека микроэлементами, в нем наблюдается благоприятное соотношение калия и кальция. Особая ценность зелени водяного кресса обусловлена содержанием йода, которое обычно составляет 0,448 мг на 1 кг сухого вещества. В связи с тем что водяной кресс богат минеральными веществами и витаминами и в то же время малокалориен (сахара почти отсутствуют), он полезен в лечебном питании при ожирении и диабете.

Водяной кресс выращивают при обильном поливе в районах с мягким климатом (в умеренной зоне – под пленкой), а также по берегам ручьев, рек и других проточных водоемов при минимальной температуре воды 10–12 °С. Можно выращивать в защищенном грунте на гидропонике. Размножается он семенами и черенками. Посадку проводят рассадой, выращенной из семян или черенков.

Сортимент водяного кресса ограничен, районированных сортов пока нет. В странах Западной Европы и Северной Америки известны сорта Широколистный и Улучшенный. В нашу страну водяной кресс завезен с Кубы. При выращивании в защищенном грунте на гидропонике мы получаем 6–8 укосов зелени водяного кресса в год (по 2,5 кг с 1 м2 за каждую срезку).

В теплое время года эту культуру можно выращивать и в открытом грунте (в затененном и влажном месте) при обильном поливе на грядах, укрытых пленкой. Для посадки берут черенки побегов длиной 10–20 см. Для лучшего укоренения свеженарезанные черенки опускают в сосуд (можно в обычный стакан), наполовину или на одну треть заполненный водой. Через 7–10 дней появляются корешки. Сажают черенки по схеме 20х20 см. При посадке и затем еженедельно вносят полные минеральные или только азотные удобрения в зависимости от развития растений. Урожай зелени снимают многократно (в теплицах – через каждые 2 месяца, а в открытом грунте под пленкой – 2 укоса за вегетативный период). Срезанные побеги с листьями длиной 25–30 см вяжут в пучки массой 0,5 кг, помещают в полиэтиленовые пакеты и укладывают в корзины. Срезают зелень ножницами или серпом.

В пищу пускают зелень растения целиком (листья и стебли). Вкусными получаются бутерброды с ветчиной, рыбой или сыром, покрытые зеленью водяного кресса. Нарезанную зелень добавляют в супы или используют как гарнир ко вторым мясным и рыбным блюдам.

Интересно, что в книге Т. Биггса “Овощные культуры” (М.: Мир, 1986) рекомендуется для выращивания водяного кресса “выкопать траншею шириной 60 см и глубиной 30 см. На ее дно укладывают 15-см слой органических удобрений – перепревшего навоза, садового компоста или торфа. Это помогает накапливать на грядке влагу. Сверху насыпают слой земли толщиной 7–10 см, куда и высаживают давшие корни черенки”.


Любисток

Любисток – горный сельдерей

Это растение из семейства сельдерейных возделывают как многолетник. Корень имеет массивный, веретенообразный, снаружи желто-бурый, внутри белый. Листья блестящие, с клиновидными зубчатыми долями. Цветет с июня по август. Разводят в садах, но встречается и одичалым на юге России. Размножается посевом семян или делением старых кустов весной или осенью. В пищу используют корень, семена и надземную часть. Запахом напоминает сельдерей, вкус любистока острый, солоновато-горький.

В народе любисток называют горным сельдереем. И вправду, они близкие ботанические родственники. В диком виде любисток произрастал по склонам и подножиям гор, отсюда и появилось другое название – горный сельдерей. Рос он и в более низких увлажненных местах, где развивался еще пышнее.

Культурное растение – многолетнее, весьма зимостойкое, неприхотливое, менее требовательное к уходу, солнечному свету, теплу и почве. Горный сельдерей может расти при затенении. Он даже лучше себя чувствует, когда нижняя часть растения находится в тени. На второй год жизни любисток зацветает, вот тогда-то вырывается вверх, к солнцу, стремясь создать условия для созревания семян.

У растения большой мясистый корень, годный для пищи. Зелень применяют как пряную приправу в кулинарии, а также при засолах овощей. Одновременно любисток обладает и лекарственными свойствами.

На втором году роста горный сельдерей удивит вас своей высотой (до двух метров!) и желтыми цветками, собранными в плотный зонтик. И чем старее любисток, тем красивее разрастается, кустится в ширину. Каждый пришедший к вам в гости непременно заметит его в огороде и поинтересуется, что за диковина?

Издавна любисток известен на Руси. О нем сложены легенды, ему приписывали чудодейственные свойства. Особенно его любили и чтили на юге страны, где называли ласковыми именами: любчик, любистик, любец, люби-меня. Девушки “привораживали” любистоком парней. Выходя замуж, зашивали любисток в подолы подвенечных платьев, чтобы муж всю жизнь любил. Считалось, что на счастье любисток должен расти на каждом подворье. Почему и откуда такое уважительное отношение к этому растению? Может, оттого, что употребление любистока придает человеку силу, бодрость.

Еще в глубокой древности люди знали о пищевых, лечебных, стимулирующих и ароматических свойствах любистока. Овощ этот богат солями калия, витаминами, минеральными веществами, эфирным маслом. В корнях есть крахмал, сахар, дубильные вещества, кумарин, яблочная кислота, смолы, камедь. В народной медицине его сок, настой или отвар из корней и листьев применяли как отхаркивающее, мочегонное и тонизирующее средство. Давали любисток и для усиления перистальтики кишечника (при запорах). Употреблялись все части растения: корень, листья, семена. Настой любистока применяли для усиления роста и укрепления волос.

Как вырастить любисток? Размножают его семенами, высеваемыми под зиму или ранней весной. Дает он весной всходы и от самосева. Хорошо удается любисток и при делении многолетних корней. Если возьметесь разводить это растение семенами, то сейте не вразброс, а рядками, проращивая сначала зеленые всходы на 10–15 см и используя их как молодую зелень. Дальше можно прореживать растения на 30–40 см, постепенно доводя расстояния между растениями и междурядьями до 60–70 см. Такой площади хватит для многолетнего выращивания этого большого и мощного растения. Осенью хорошо бы присыпать растение торфом или перегноем.

Любисток растет на разных почвах: глинистых, песчаных, торфяных, но пышнее развивается на воздухопроницаемых, умеренно влажных и питательных. При завышенном внесении азота растение получается слишком сильным и корень достигает больших размеров, но мякоть его теряет плотность и сочность, делается рыхлой, при варке темнеет. Поэтому азотными удобрениями увлекаться не стоит, но обязательно внесите калий и микроэлементы. Перед посевом семян почву заправьте перегноем или компостом из расчета на 1 м2 4–5 кг компоста, 15–20 г мочевины, 20 г суперфосфата (обыкновенного) и 30 г сульфата калия, стакан золы. Дальше в зависимости от состояния растения можно провести органические и минеральные подкормки с микроэлементами.

Чтобы вырастить хорошие корни любистока, надо вовремя удалять цветоносы, не давая им подниматься. Не срезайте много зелени, это сказывается на наливе корней. Зелень к столу обеспечит прореживание загущенных растений. На семена достаточно оставить один экземпляр любистока.

Весной упавшие на землю семена дают хорошие всходы (рассаду), которые пересаживаются на гряды для выращивания новых растений. Это же растение – высокое, густооблиственное, с крупными темно-зелеными, как бы отполированными до блеска листьями, высокими желтоватыми зонтичными цветоносами – одновременно может быть и декоративным.

Корни, выкопанные осенью, хранят в подвале, обрезав зелень и мелкие корешки. Плотно укладывая их друг к другу, пересыпая песком. Оставленные в земле выкапывают ранней весной сразу после таяния снега. Весной такой гостинец с огорода очень нужен, ведь он остается по-прежнему питательным и витаминным. Корень в год посева незначителен и разрастается лишь после второго года.

Из любистока готовят различные кушанья. Корень употребляют как в свежем, так и в вареном, тушеном, печеном и жареном виде. Добавляют его еще в супы, котлеты, тушеное мясо, овощи, пюре, запеканки.
Молодая зелень как пряная приправа идет в супы, салаты и другие кулинарные изделия. Сушеную зелень и мелко нарезанные сухие корни, а также семена хороши зимой для приправы. В той же роли выступает и засоленная зелень (на 1 кг зелени 200 г соли).
Чтобы разрезанные сырые корневища не чернели, их надо сбрызнуть лимонным соком или лимонной кислотой, а можно и уксусом.

Отварные корни любистока используют в салатах в смеси с другими овощами: свеклой, морковью, огурцами (свежими или солеными).
Ранней весной хорошо приготовлять салаты из сырых, только что выкопанных корней, очистив их и нашинковав на крупной терке. В салат добавьте морковь, яблоко, заправьте все это майонезом.

И наконец, несколько кулинарных рецептов.

Котлеты из любистока. Вареные корни очистить, пропустить через мясорубку, добавить сырое яйцо, немного муки, затем обжарить в масле. При диетическом питании можно готовить котлеты на пару.
На 0,5 кг корней: 1–2 яйца, 3 столовые ложки муки, соль, сахар по вкусу.

Тушеное мясо с любистоком. Тушить мясо до неполной готовности. Положить сверху очищенные и нарезанные, предварительно сбрызнутые лимонным соком или лимонной кислотой кусочки корня любистока, добавить немного лука и тушить до готовности.
На 0,5 кг мяса: 1 кг любистока, 1 луковица, соль по вкусу.

Фаршированный любисток. Сваренные корни остудить, очистить, нарезать на крупные куски. Чайной ложкой вынуть из середины мякоть, измельчить ее и смешать с сырым мясным фаршем. Этой смесью начинить куски любистока, обжарить их в масле или запечь в духовке со сметаной.


Луки

Конвейер острой зелени

Речь пойдет о луках, преимущественно многолетних. Они относятся к ранним дешевым овощам, которые выращивают для получения зеленых листьев, используемых в пищу. Любители-овощеводы разводят лук-батун, душистый, многоярусный, слизун, шнитт. В открытом грунте лук, годный к употреблению, получают с мая до поздней осени. Все разновидности лука – острые приправы, хотя и неодинаковы по вкусу. Так что каждый огородник может подобрать себе зелень в соответствии с привычкой, пристрастием.

Слово жителю Переславля-Залесского Леониду Павловичу Романову. Он рассказывает: “В начале войны я впервые увидел лук-батун. У нас его звали “зимняк”. Он меня очень удивил и обрадовал. Надо же, едва сошел снег, а он уже пошел в рост. А это значило многое: с едой было туговато.
Давно миновало военное лихолетье, познакомился я и с другими многолетними луками. Но до сих пор не могу нарадоваться, занимаясь ими: растут круглый год, даря людям вкусную, витаминную зелень. Идут и для окрошки, и в салаты, и в пироги. А разве не приятно зимой наблюдать, как быстро растут они, тянутся кверху, особенно шнитт. Незаменим и обычный репчатый лук. Мне полюбились многозачатковые сорта: Ростовский, Бессоновский и разновидность лука-шалота Харьковская кущевка.

Сажаю луки в ранние весенние сроки на репку и с небольшим опозданием, около 25 мая, на перо. Поздние посадки лука могут подвергнуться повреждениям личинками луковой мухи, ее лет приурочен ко времени цветения вишни. Для отпугивания мухи я посыпаю грядки смесью нафталина с песком (1:20). В парник репчатый лук не сажаю, поскольку в этом нет необходимости.

Едва сойдет снег, в рост устремляется многоярусный лук, за ним шнитт, слизун, душистый. Прикрой их пленкой – и получишь раннюю зелень. У шнитта и многоярусного лука листья на вкус вроде репчатого. У слизуна и душистого листья плоские, тесемчатые, обладают чесночным привкусом. Добавляю в салат с яйцом и сметаной для пикантности.

Все многолетние луки можно размножать вегетативно – делением куста. Приживаются хорошо. Размножаются они и семенами, а многоярусный – бульбочками. Сею рано весной, избегая мест, где застаивается вешняя вода, иначе лук вымокнет. Сею в поперечные рядки через 30 см. Потом рассаживаю лук, как нужно, ведь он сильно кустится. На одном месте луки не держу более 3–4 лет, иначе растения будут страдать от болезней. Шнитт в основном размножаю делением трехлетнего куста. Делю на 10–15 дернинок и высаживаю вечером.

Душистый и слизун остаются нежными до осени. Начиная с 10 июня выкапываю кусты четырехлетнего возраста, делю и сажаю. Обильно поливаю. Затем срезаю листья на высоте 3 см. Через 10 дней операцию повторяю. После пересадки куст молодеет, листья получаются мягкими, сочными. У многоярусного лука при выращивании на перо появляются маленькие луковички – бульбочки, которые иногда сами прорастают и дают перо. Интересное зрелище: первый ярус гонит стрелку, на которой тоже появляются луковички. Может быть и еще ярус. На посадку беру бульбочки первых двух ярусов. Сажаю бульбочки на глубину 5 см, промежуток в ряду 30, а в междурядьях – 50 см. После 5 сентября посадками не занимаюсь.

Многоярусный лук можно размножать и прикорневыми луковицами, которые, кстати, тоже употребляют в пищу. Но луковицы эти рыхлые и плохо хранятся. Многоярусный лук очень зимостойкий.
Шнитт, слизун и душистый у меня не болели и не подвергались нападениям вредителей. Последние два лука не повреждались и личинками луковой мухи. Шнитт можно использовать и как декоративное растение. У меня он занимает место возле раннего красного пиона.

Полезность многолетних луков на этом не кончается. Обладая коротким периодом относительного покоя, эти луки и в комнатных условиях продолжают давать зелень с осени. Срезаю ее несколько раз. Многолетние луки не очень претендуют на свет и тепло: понемножку того и другого – и лучок “постарается”. Не надо только забывать о поливе да о подкормке мочевиной после срезки (на 10 л воды 1 спичечный коробок). Срезать следует примерно на высоте 3 см от земли.

В октябре перед сильными заморозками кусты нужно выкопать. За 3–4 года они образуют мощную корневую систему, особенно шнитт. Поместите на хранение в подвал и по мере надобности доставайте и ставьте на светлый подоконник в ящиках, кастрюлях, бачках. Можно разделить кусты на отдельные дернинки, можно и не делить, кому как нравится. Если не запасли с осени питательной земли, не отчаивайтесь! Плотно сдвигайте дернинки друг к другу в ящике и не забывайте поливать. Земли между корешками достаточно. Я же запасаю землю с осени: ведро проветренного торфа, ведро плодородной черной земли кротового выброса, ведро перепревшей дернины из-под груды двухлетнего перегноя и, наконец, два ведра огородной земли. Еще добавляю стакан древесной золы и все тщательно перелопачиваю. Получается весьма структурная почвенная смесь. Луки растут на ней замечательно, особенно шнитт.

В посуде, которая используется для выгонки зелени, делаю отверстия и обязательно насыпаю 50-сантиметровый слой битого кирпича для дренажа. На дренаж насыпаю почвенную смесь, уплотняю ее и ставлю на выгонку лук. При дренаже лук растет лучше.

Слизун не делил, так кустом и посадил в 18-литровый бачок, а шнитт и душистый разделил на три части. Очень удивил слизун. Пролежав в подвале два месяца, он сумел отрастить при нулевой температуре и в темноте зеленые листья длиной 6–8 см. Бачок со слизуном я поставил на кухне у самой двери. Мой железобетонный домик, надо сказать, теплом не балует. Ночью у двери температура бывает ниже 10 °С. Несмотря на это, через 25 дней длина листьев достигла 25–30 см. Листья были сочные, нежные. А вот шнитт в этих условиях рос плохо. Сообразил водрузить его на высоту около двух метров и поближе к печке, где температура была от 16 до 30 °С. Лучок быстро отозвался на тепло, за 25 дней отдельные перья вымахали на полметра, да и другие не намного меньше. А перьев в дернинке (диаметром 20 см) более 50. Чтобы крайние перья у шнитта не падали, я надел на весь куст целлофановый тонкий пакет без дна. Верх загнул немножко книзу, а низ – кверху. И стал лук расти “в шубе”, но с открытой “головой”. А чтобы весь куст не клонился долу, воткнул четыре скобочки из алюминиевой проволочки, которые по мере роста куста можно поднимать. Душистый лук тоже требователен к теплу, в хороших условиях он за 25 дней вытянулся на 30–35 см. А вот с многоярусным луком не повезло. Я выкопал его тоже осенью, одновременно с другими луками, разделил гнездо на отдельные луковицы и положил без земли в подвал. И лук подвял. Дал перья, но слабоватые. Оказывается, нужно хранить целым гнездом и в земле. Занимаюсь выгонкой в комнате также многозачатковых репчатых луков (Ростовский, Бессоновский) и шалота.

В заключение замечу: хорошее это дело – выращивать многолетние луки! Получается что-то вроде бесконечного конвейера острой зелени. Ходи с ножницами, стриги каждый лук по очереди, радуясь витаминному гостинцу”.

Лук в кулинарии применим практически для всех видов блюд, кроме сладких.

Салат из зеленого лука с перцем. Зеленый лук и очищенные от семян плоды сладкого перца, взятые в равном количестве, мелко нарезать и перемешать, добавить соль и черный перец по вкусу, приправить 3 %-ным раствором уксуса и залить сметаной. К салату можно добавить мелко нарезанный чеснок.

Пирожки с начинкой из зеленого лука. Берут 250 г муки, 1 яйцо, 1/2 столовой ложки масла, соду и соль по вкусу. Когда замешанное тесто подойдет, его раскатывают на пласт толщиной 1 мм и нарезают квадратиками 7х7 или 8х8 мм. В каждый квадратик кладут по 2 чайные ложки начинки. Для ее приготовления берут 2–3 розетки лука, режут и тушат, добавив 1 столовую ложку масла. Когда лук будет готов, кладут 1/2 стакана растертой брынзы, 1/2 часть яйца и черный перец по вкусу. Подготовленные пирожки обжаривают в масле. Подают к мясному бульону.

Омлет с луком. Зеленый лук из расчета по 2 розетки на порцию мелко нарезать и обжарить сначала отбеленную часть листьев, затем зеленую. Как только листья станут мягкими, добавить мелко нарезанную зелень петрушки и черный перец по вкусу. Смешать все со взбитыми яйцами и пожарить еще. Готовый омлет свернуть вдвое и подать на стол в горячем виде.


Мелисса

Веселит сердце мелисса

Планируя, что сажать на огороде, не забудьте о мелиссе лекарственной. Ее мелко нарезанные свежие листья, добавленные в салат, обогащают его ароматами, придают особый привкус. Мелиссой ароматизируют супы, вторые блюда, компоты, напитки, уксус. Для этих целей траву срезают до цветения. Незаменима мелисса также при консервировании огурцов, патиссонов и помидоров, придает им несравненные вкус и аромат.

Полюбилась эта трава пчеловодам. Она не только дает мед, но и издавна служит для “усмирения” пчел. Водным настоем травы с сахаром без труда можно соединить и примирить две пчелиные семьи. Стоит лишь сбрызнуть таким раствором пчел разных семей, и они перестанут враждовать, недаром мелиссу называют пчеляком.

Употребляли мелиссу и в народной медицине. Средневековые лекари утверждали: настой из свежих цветков мелиссы “наполняет сердце радостью и весельем”. В составе растения обнаружены эфирное масло лимонного запаха, органические кислоты, дубильные вещества, витамин С. Мелисса обладает успокаивающим действием, возбуждает аппетит, оказывает благотворное влияние на пищеварительную систему. Лекарственное сырье – листья и верхушки побегов, их собирают во время цветения. Естественно, лекарственные растения применяют только по совету врача.

О том, как выращивать мелиссу, может рассказать пензенский огородник Юрий Михайлович Стоволосов: “На приусадебных участках Пензенской области из трав-приправ обычно встречается лишь укроп. Между тем ассортимент этих овощных растений достаточно разнообразен. Взять, к примеру, мелиссу лекарственную, называемую в народе лимонной мятой, а также медовой травой, роевником. Я охотно ее выращиваю и рекомендую другим".

Мелисса – ароматичное растение с ветвистым стеблем. Цветет в нашей местности в июле – сентябре, достигая 50–70 см в высоту. Нередко начинающие огородники за мелиссу ошибочно принимают котовник кошачий, известный еще как шандра душистая, или кошачья мята. Внешне они схожи до цветения, но, когда зацветут, разницу явно видно.

Цветки шандры душистой мельче цветков мелиссы, собраны на концах ветвей в метельчатые соцветия. У мелиссы мутовки цветков размещаются на стебле в пазухах верхних листьев. Венчик цветка мелиссы беловатый или розоватый. Семена у обоих растений коричнево-черные; только у мелиссы – удлиненно-овальные с белым пятнышком на суженном конце; у котовника семя чуть покороче, овально-округлое с двумя белыми черточками на конце.

Лимонную мяту люди возделывают с античных времен, добавляя в еду для возбуждения аппетита. Но слово “мелисса” в переводе с греческого означает пчела, мед. Стоит потереть стенки улья этой травой, как пчелы слетаются в него, словно по волшебству. Их привлекает лимонный запах (когда растение отцветает, он утрачивается). Ловушки, натертые мелиссой, пчеловоды развешивают на пасеках и в лесах для прививания роев. Пчелы не ужалят, если смочить руки настоем из листьев этого растения. Ну а медовой травой ее величают за высокую медопродуктивность. С гектара цветущей мелиссы пчелы собирают около 150 кг нежного, светлого меда.

Как эфиромасличное и лекарственное растение мелисса исстари получила признание во многих европейских странах. У нас она тоже известна давно. Правда, распространена неравномерно: больше на юге и меньше в Нечерноземье. Усилиями овощеводов-любителей мелисса начинает занимать подобающее ей место.

Листья мелиссы богаты эфирным маслом, обладающим лимонным запахом. Из-за этого и попало растение в ряд пряно-вкусовых. Не без основания числится мелисса и в составе целебной флоры: ее листья и верхушки побегов, собранные во время цветения и засушенные в тени на воздухе, помогают при заболеваниях десен и зубной боли (отваром полощут рот). Измельченной сухой травой, обваренной в кипятке и завернутой в марлю, успокаивают воспаленные и ушибленные места.

Сухие листья мелиссы, положенные в платяной шкаф, не позволят плодиться моли.
Из свежих цветков мелиссы готовят приятный чай, которой пьют остуженным как освежающий напиток. Еще вкуснее будет чай, если заварка состоит из равных частей мелиссы, зверобоя и сушеного липового цвета.

Свежие молодые листья и цветочные почки мелиссы или порошок из них после сушки – отличная приправа к мясным и рыбным блюдам, а также к салату и супам. Ими ароматизируют уксус, вина, домашние квасы и компоты. Пряную зелень кладут в блюда за 1–2 мин до подачи на стол, порошком заправляют мясные и рыбные блюда за 3 мин до готовности.

Если в 300 г отварного картофеля добавить 40 г нарезанного лука зеленого, посыпать салат 40 г измельченной мелиссы, заправить 40 г сметаны и дать по вкусу соли – получится простое и вместе с тем изысканное блюдо. Для заправки готовых супов можно использовать смесь из 100 г порошка крапивы и 50 г сухого порошка мелиссы. При засолке огурцов и помидоров каждый слой (10–15 см) переложите сухими веточками мелиссы вместе с листьями вишни и дуба. Огурцы приобретут особенно аппетитный вкус.

Возделывать мелиссу несложно, но при этом требуется аккуратность. В начале апреля семена высевают в ящик с почвой, который ставят на подоконник (растение светолюбивое). Семена заделывают на глубину 0,5 см. При более глубокой заделке всходы появляются неодновременно. Поддерживают нормальный водный, воздушный, температурный и световой режим. В конце мая достаточно развившуюся рассаду высаживают на грядку. Промежутки 60 см между рядами и 30 см – в ряду. Когда необходимо, выпалывают сорняки, после поливов рыхлят почву. Подкормка готовится из расчета 20 г нитроаммофоски на ведро воды. Иногда подкармливают настоем перегноя (1:20), но делают это задолго до цветения, чтобы растения не “жировали” и успели к осени обзавестись полноценными семенами.

Мелиссу нетрудно размножить делением старого корневища. Делают это весной. Если в июне пришпиливать побеги взрослого растения, посыпая их смесью перегноя, почвы и часто увлажняя, то получите посадочный материал – отводки. Весной следующего года их можно высаживать на постоянное место.
Размножают мелиссу и черенками в ящике с питательной почвой. Но размножение мелиссы таким способом – занятие кропотливое.

Семена мелиссы созревают неравномерно и легко осыпаются. Семенники срезают, когда цветки лишь на концах ветвей, а нижние коробочки побурели. Связывают в небольшие снопики и дозаривают на чердаке, подостлав клеенку. Через месяц обмолачивают. Глубокой осенью участок под лимонной мятой укрывают слоем древесных листьев. Так пряное овощное растение зимует хорошо.


Одуванчик

“Профессии” одуванчика

Оказывается, жизнь одуванчиков - отражение глубоких процессов на Солнце. Всплески развития их приходятся на второй год максимума солнечной активности. В эти годы они заполняют все лужайки и цветут на радость себе и многочисленным полчищам насекомых, собирающих нектар и пыльцу.

Присмотритесь, как “засыпают” одуванчики. Двести цветочков закрываются в единой корзиночке. Затем только, чтобы источник новой жизни - пыльца была защищена от сырости. Созрели плоды-семена - одуванчик прячет от влаги парашютики, на которых должны улететь к новой жизни их семена. В сухое утро одуванчики раскрываются, парашюты расправляются, и ласковый ветерок разносит “десант” этого прекрасного растения. Приземлится семечко удачно, парашют отпадет, и ждите новое желтое солнышко скромного весеннего цветка.

Стебель у взрослого растения такой короткий, что листья, кажется, отходят прямо от корня и на земле лежит зеленая розетка с желобком посередине каждого листа. Дождевая и росная вода используется с большой экономией - стекает к корню растения. Одуванчик сам себя поливает.
Корень одуванчика мощный, стержневой, идет глубоко, добираясь до воды. Поэтому бесстрашно растет он на сухих утоптанных местах, на выгонах.

Одуванчик богат неоценимыми запасами биологически активных соединений (инулина - до 40 процентов, сахарозы - до 15), жирных масел, белковых веществ, солей калия и кальция, горького гликозида тараксантина. Только за это он мог бы заслужить особые привилегии в растительном мире.

В зеленой аптеке одуванчик значится давно. Еще Авиценна (980 - 1037) пользовался соком одуванчика при застоях в системе воротной вены. Современная медицина использует его корни, меньше листья. Общепризнанно: одуванчик улучшает деятельность пищеварительного тракта, возбуждает аппетит, является хорошим желчегонным и легким слабительным средством.

Пищевой авторитет этого лекарственного растения - международный: возделывают его на огородах и плантациях в Австрии, Голландии, Франции, ФРГ, Индии, Японии, США. Из молодых листьев делают салаты.
Готовят из одуванчика и пюре. Блюдо, как считают врачи, очень полезно при заболеваниях печени, так как вызывает выделение желчи. Многие любители этого овощного растения варят из него супы и щи. Следует отметить, что в листьях одуванчика фосфора намного больше, чем в привычных листовых овощах. Есть железо, марганец, витамины В и С. А в пыльце целый набор микроэлементов: бор, кобальт, марганец, медь, молибден, никель, так необходимые человеку для поддержания нормальной жизнедеятельности организма. Очень полезен деликатес - маринованные цветочные почки в солянках, винегретах. Любители-сладкоежки варят мед из цветков одуванчика.

Рвут их до цветениия корзинок, то есть в первых числах мая. В салатах такой дар весны вполне заменяет шпинат. Горечь отбивают двумя способами: обваркой или отбеливанием. Обварка сама по себе никакой сложности не представляет, просто собранные листья обдают два раза крутым кипятком. Для отбеливания же одуванчик прямо на корню прикрывают от солнца досками или соломой. Листья этого растения исключительно богаты полезными микроэлементами и обычно рекомендуются малокровным, а также истощенным людям. Замаринованные бутоны одуванчика – утонченная приправа к мясным блюдам, заменяют каперсы.

Есть и еще одна профессия у этого растения. Оно может защитить сад и огород от вредителей. В пору обильного плодоношения в молодом яблоневом саду Кустанайской сельскохозяйственной опытной., станции старший научный сотрудник отдела плодоовощеводства Н. Ф. Ушаков практиковал в качестве задернения междурядий культуру одуванчика. Это давало возможность привлекать в сад очень полезных насекомых-энтомофагов, и кустанайцы, может быть, впервые, в стране обходились в саду без химических обработок против вредителей и болезней плодовых, лакомясь абсолютно чистой продукцией сада.

Многочисленным садоводам-любителям и огородникам прежде, чем замахнуться на одуванчик, стоит подумать: а может быть, он не такой уж и вредный?


Огород на опушке

Родник здоровья

А теперь осмотрим “огород на опушке”, воспользуемся дикорастущей съедобной зеленью.

Издавна с нетерпением ожидают зеленую весну люди. Ведь майский день знатен не одними земледельческими трудами, славится он и щедротами. И пусть неказисты его гостинцы, зато ко времени приходятся. Майская витаминная зелень бывает кстати к любому застолью, потому что она оздоравливает организм, делает человека бодрым и сильным. Вот почему рачительные хозяйки никогда не отказываются от пищевого подспорья, доступного в зеленой кладовой весны, не гнушаются съедобными дикорастущими травами. В народном календаре выделялся даже особый день: Мавра – зеленые щи (16 мая нового стиля), когда в старину на многих крестьянских и даже господских столах появлялось аппетитное блюдо, сваренное из нежной зелени луговых и лесных трав.

“Да полноте, – скажут скептики, – зачем жевать травы, коль не переводятся огородные овощи?” Правильно, свежие овощи люди умеют хранить до нового урожая. Но ведь не секрет, что при длительном сбережении и капуста, и свекла, и морковь, и лук теряют значительную часть живительных витаминов. Поэтому весенние съедобные растения надо рассматривать не как соперников огородных овощей, а как дополнение к ним, как витаминную и вкусовую добавку.

С точки зрения гигиены питания такая добавка весьма желательна для человека. Вспомним, что растения снабжают организм не только необходимыми ингредиентами питания – белками, жирами, углеводами, но они являются также источником минеральных солей и уникальным резервуаром витаминов. Растительная пища поддерживает в нас щелочной баланс крови, а ведь как раз щелочная артериальная кровь – обладательница иммунных сил, которые защищают человека от недугов. Продукты сада, огорода и дикорастущая зелень, поставляя щелочные радикалы, как бы исключают вредное воздействие кислотных радикалов, поставщиками которых является пища животного происхождения и частично продукты поля – зерновые. Вот почему еще в “Изборнике Святослава” – древнерусском памятнике письменности (XI в.) – сказано: “В овоще силы велики”. В этой фразе, надо полагать, подразумеваются не только продукты огорода, ведь их набор в ту пору был скуден, а и овощная дикорастущая зелень, известная людям еще с эпохи собирательства. Так что пища Святого Антония, оказывается, не так уж необязательна в рационе, если же учесть долгожительство вегетарианцев, то и совсем легко понять склонность знатоков питания считаться с травными блюдами. Весеннюю съедобную зелень не зря величают родником здоровья.

Свое знакомство с дикорастущей пищевой флорой начнем с двудомной крапивы. Растение это известно всем, потому что селится рядом с жильем. Когда почва только что начнет прогреваться, крапива первой возвысится над жухлой прошлогодней ветошью. Продолговатые темно-зеленые листья на четырехгранных побегах и есть тот самый лакомый гостинец мая, за которым стоит сходить в подсохшие ольшанники, в укромные уголки сада, на задворки села. Крапива любит жирные земли, поэтому как бы жмется поближе к унавоженным землям. Попадается ее много и в прирусловых поймах, где после паводка остается тучный слой плодородного наилка.

Рвут двудомную крапиву, само собой, в перчатках, иначе сильно острекаешь руки. Причем брать стараются лишь сочную, свежую зелень листьев и молоденьких стеблей. Из такой крапивы легко приготовить и щи, и борщ, и начинку для пирогов. Более старые листья можно засаливать впрок, как капусту. При неурожаях когда-то русские крестьяне добавляли сухую размолотую зелень крапивы в хлеб из расчета на одну часть муки крапивной четыре части зерновой. Научила нужда есть и семена этого растения – их подсыпали к крупе или к картофелю. И хотя крапивные семена весьма питательны, но широкого применения не находили, так как появлялись в то время, когда уже поспевали более сытные продукты. Ныне их собирают разве что для кормления певчих птиц.

Другое дело – крапивные листья: 30 г зелени обеспечивают человека на сутки каротином и витамином С! В зеленой кладовой природы не так уж много трав, обладающих подобными ценностями. Оттого-то крапиву полезно и самим есть, и скармливать домашним животным, нуждающимся в питательной, витаминной зелени. Для поросят, например, ее рубят и запаривают, для кур – мельчат и добавляют в мешанки.

Не намного от двудомной отстает жгучая крапива. Правда, листья ее меньше и сама она худородней, но пищевыми достоинствами эти стрекающие сестрицы наделены почти одинаково. Вот почему к столу их рвут, не различая. К слову, крапивные листья собирают и для других целей: они отличное сырье для выработки зеленой краски. Заготавливают сырье в пору цветения растения.

В борах май уже с первых чисел порадует кислицей – низенькой травкой с тройчатыми светло-зелеными листочками и белыми цветками. Собирать ее неспоро – слишком мала, зато и горсточка-другая запомнится надолго. Кладите кислицу в пресный салат, заправляйте ею щи и похлебку, ешьте просто так, пока не набьете оскомину. На вкус свежая кисличка напоминает лимон, разве что еще приятнее и нежнее. Любители лесных странствий заваривают кислицей чай, уверяя, будто он отменно утоляет жажду. Что ж, это, пожалуй, верно. Заметьте, кислица зимует под снегом, и листья, которые мы рвем весной, – подарок прошлого года.

На зеленом лугу, на выгоне совсем нередка встреча с кислым щавелем. Крупные, сочные листья на длинных черешках, высокая негрубая стрелка – все это съедобно и представляет немалый интерес при весеннем собирательстве. Молодые свежие листья дикого щавеля подходят как нельзя лучше для щей, супов и на соусы. Майская зелень в ботвинье со щавелем будет еще аппетитней и краше. Растение это вполне восполнит нехватку шпината, который не все семьи любят и умеют разводить. Не зазорно весной и взрослому полакомиться только что набранным щавелем. Особенно вкусны молодые стрелки: ломай и ешь! Значительное содержание белков, Сахаров и минеральных веществ выдвигает кислый щавель в общем-то в необширный ряд зеленных овощей-целителей. Недаром же мастера гряд возделывают его как шпинатное растение. Характерный привкус этому дикому овощу придает щавелевокислая соль, обильно содержащаяся в листьях и нежном стебле.

На склоне весны и в почин лета местами щавеля бывает так много, что сметливые хозяева запасают его даже впрок. Срок заготовки невелик, поэтому сразу же стараются побольше набрать травы, засолить ее наподобие капусты. Солят щавель в кадке, для этого зелень очищают, моют и, складывая в кадку, пересыпают солью (на ведро травы – стакан соли). Наполненную емкость покрывают кружком и сверху пригнетают грузом. Когда щавель осядет и кружок несколько опустится, в кадку загружают новую порцию свежих листьев. Хранят такой продукт в погребе или в непромерзающем подвале. Перед употреблением соленый щавель моют, рубят и незадолго перед едой кладут в кипящий бульон.

Заготавливают щавель на зиму и в виде пюре. Для этого его очищают, моют в холодной воде, затем пропускают через мясорубку и складывают вместе с солью в стеклянные банки. Закупоривают их после кипячения. Еще легче сушить щавель: рассыпают тонким слоем под навесом, а потом складывают сухой лист в ящик, обложенный бумагой.

Рассказывая о кислом щавеле, таком обыкновенном в русском разнотравье, упомянем и о его зеленых собратьях: малом и конском щавелях. Малый щавелек приземист, листья у него похожи на копья, метелки стебельков скудны и жестки. Рвут у него лишь свежие листочки, менее кислые, чем у щавеля обыкновенного. Конский щавель почитается больше за лекарственное средство. Молодые листья его можно добавлять в мучные изделия.

Совсем рядом с жильем человека произрастает еще одна отменная съедобная трава – сныть. С каждой весной буйно трогаются в рост ее тройчатые листья. Сады, парки, перелески местами бывают сплошь забиты темно-зелеными зарослями. И непонятно, почему многим невдомек, что сваренные из сныти щи по вкусу не уступают капустным. Кстати, наши пращуры готовили из сныти не только щи, но и похлебки, ботвинью. Собирают молодые неразвернувшиеся листья и черешки. Нежные стебли тоже подойдут для стола, только с них надо снять кожицу. Черешки и стебли неплохо положить в салат – придадут пикантный привкус, к тому ж и полезны очень.

Когда заросли сныти станут украшаться зонтами соцветий, листья этого многолетника начнут грубеть, а дудки стебля и вовсе перерастут. Но и тогда сныть съедобна. Заквашенные листья окажутся зимой оригинальным продуктом для зеленых щей и уж во всяком случае будут некоторое время соперничать с королевой кухонь – капустой. Интересно, что наша обыкновенная сныть выручала людей в суровые военные годы. Московские старожилы, наверное, помнят, как весной и летом 1942-го, а затем и 1943 г. в столичных столовых широко пользовались листьями сныти. Целыми коллективами выезжали пищевики в пригородные леса, чтоб заготовить на зиму этой травы. Сныть рубили и солили, как капусту, ее протирали в пюре и хранили долгие месяцы. Дикая зелень была важна как питательный и витаминный продукт, избавляющий людей от мучительных последствий недоедания.

Есть в зеленой кладовой природы и такие съедобные травы, “родственники” которых и на огородах встречаются. Вот, к примеру, тмин, местное название козелец. Дикая форма растет на лугах, полянах. Кто из деревенских ребятишек не пробовал по весне его сочные, пахучие стебельки! Наломают пучок зеленых стрелок – и едят вдоволь. Щавель и в сравнение не идет: от него сразу и оскомина, козелец же не кислый, а пряный. Растет он на лугах и полянах. Сперва появляются перистые листья, вроде морковных, потом зеленый стебелек (он-то и годится для приправы салата), а уж в полное лето – белые цветки, собранные в зонтики. В августе тмин плодоносит, его семена собирают для ароматизации хлеба, а также для отдушки солений и квашении. Молодую траву можно посушить на воздухе и спрятать в банке на зиму.

В Сибири издавна лакомятся очищенными стеблями борщевика – имеет сладковатый, приятный. вкус. Растение за лето достигает таких размеров, что трубчатые, несколько шерстистые стебли скрывают и всадника. Но по весне борщевик нежен и у него съедобны не только стебли, а и разворачивающиеся листья. Чтобы уменьшить острый запах, зелень борщевика ошпаривают и только после этого кладут в борщ или ставят тушить. Впрок борщевик хорошо мариновать, но тоже после предварительной ошпарки. Очищенные от кожицы стебли идут как на жаркое с мукой и маслом, так и в засолку. За раннее отрастание весной и за приятный вкус борщевик пользуется у знатоков питательной зелени большой популярностью. Трава эта селится на влажных лугах.

Круг ранневесенних съедобных трав так широк, что приходится останавливаться на главных, на тех, что с пользой применяются опытными людьми. Присмотримся еще к нескольким интересным растениям. Вот, например, хвощ полевой. И кто только летом не узнает его “в лицо”? Как есть крохотная елочка! Но в фазе елочки он не для стола. Хвощ пригоден в пищу весной, когда спороносные молодые побеги стрелами торчат по залежам, мокрым лугам с глинистой или песчаной почвой. Побеги хвоща едят в запеканках, пирожках или обваренными, а то и в сыром виде. Столетиями был в почете на крестьянском столе. К слову, земляные орешки хвоща (клубеньки на корневищах) также съедобны: едят печеными и вареными.

Неплохо ранней весной отведать витаминный салат из листьев первоцвета (баранчиков), медуницы, дягиля и полевой сурепки. Все эти травы отрастают так рано, а сурепка и вообще из-под снега зеленой выходит, что обрадуют витаминной пищей задолго до появления огородных овощей – спаржи, шпината и редиски. Особо пытливые искатели родников здоровья могут попробовать суп из юных побегов папоротника орляка. Такие побеги поддаются сушке и могут храниться круглый год.

И уж не следует отворачиваться от лебеды – известного шпинатного растения. Ее тонкие треугольные листья с мучным налетом так богаты каротином, что три-четыре щепотки зелени восполняют суточную потребность человека в этом необходимом провитамине. Листья белой лебеды хороши для салатов, щей и супов. Спелые семена раньше запасали как подспорье хлебу.

У этой травы два наименования: в народе называют ее лебедой, а как марь белая она известна лишь ботаникам. Латинское название лебеды означает “гусиная лапа” – листья треугольного очертания. Весьма сходно и русское прозвище травы – гусья лапка.

Бесполезной лебеду не назовешь. Ранней весной ее нежные побеги кладут в мясную похлебку, добавляют эту зелень в ботвинью и салаты, а “будучи варена с рыбою или мясом, заступается у некоторых крестьян место кислой капусты”,– читаем о лебеде в старинной ботанике. На кушанья даже пробовали разводить эту траву по огородам, да соперничать с овощами она не смогла. Однако люди старшего поколения помнят военное лихолетье, когда лебеду ели не только в зеленых супах, но и в черном хлебе, и в оладьях. В хлеб примешивали не зелень, разумеется, а маревую муку. Добывали ее так. Теплыми сентябрьскими днями лебеду жали, сушили в рядках, затем обмолачивали. Таким образом запасались семенами, мелкими, черными, вроде маковых. Умолот ссыпали в мешки и расходовали по мере надобности. Чтобы лебеда была подспорьем хлебу, семена пропаривали, сушили, размалывали и только потом подсыпали к муке, делая из этой смеси замес. Неразмолотая лебеда организмом не усваивается, к тому же вызывает разного рода кишечные расстройства. В прошлом веке русские крестьяне пробовали из семян лебеды получить крупу вроде манки; судя по описаниям, опыт удался. Очищенные от оболочек семена давали нежное, съедобное ядро. Но надо сказать, лебеда съедобна лишь в ограниченном количестве. От продолжительного употребления мари люди худеют, теряют много азота.

Зато в корм скоту лебеду можно добавлять без ограничений. Летом этой травой подкармливают коров и свиней, на зиму марь белую либо силосуют со злаком, либо сушат вместе с другими сорняками: с вьюнком, осотом, щирицей и чистецом. В одном центнере засилосованной мари содержится 30 кормовых единиц и три с лишним килограмма переваримого белка. От такой еды не отвернутся зимой ни овцы с ягнятами, ни телка и корова. Насыщаются лебедой и кролики, подбирая все листочки и стебельки. Даже цыплятам полезна лебеда: прибавка одного процента муки в рацион спасает птичий молодняк от авитаминоза.

Семена белой мари – концентрированный корм, который питательнее зерновых отрубей. Нельзя только забывать пропаривать его перед размалыванием, иначе корм будет горьким, тяжелым.

Биология лебеды такова, что ее всходы появляются на протяжении всего лета. Сплошь и рядом среди крупных растений мари увидишь подгон из молодых побегов, а еще ниже и совсем всходы. Такая ступенчатость придает сорняку исключительную живучесть. В почве, особенно на засоренном участке, накоплено столько семян лебеды, что они исчисляются тысячами на квадратном метре. Каждое второе семя в земле принадлежит мари. Вот и дожидаются эти невидимые полчища удобной поры, чтобы взойти и сформировать плодоносящие растения. Для некоторых семян удобная пора наступает только через пять, а то и через шесть лет, а до того времени они пребывают в земле, не утрачивая своей всхожести. В воде семена лебеды сохраняют свежесть 32 месяца, ведь их оболочка водонепроницаема. Плодовитость лебеды огромна. Одно растение дает до 100 тыс. семян общим весом всего 85 г, а с гектара можно собрать 4–6 ц. Чтобы лебеда не засоряла посевы, особенно на участках изреженных, необходимы прополка или скашивание сорняка до его цветения. Полезно применять и такие агроприемы, как лущение и рыхление жнивья весной, предпосевная культивация зяби, боронование посевов. Для искоренения нахлебников урожая весьма желательны черные и ранние чистые пары.

Разумеется, повсеместно уничтожать лебеду нельзя. Сорняки ведь тоже нуждаются в охране, хотя бы потому, что необходимы для поддержания нормальной экологической обстановки. Вот та же лебеда. Без ее цветочной пыльцы (перги) у пчел начались бы перговые голодовки. По весне крылатые труженицы снимают пергу с орешника, ив, кленов, вязов и дубов. А летом? Летом пчел в основном выручают цветущие лебеда, эспарцет и василек.

В народной медицине марь применяли от ангины и при “болях в животе”. А.Т. Болотов в одной из своих работ писал, что трава “доброго Генриха”, как он называл марь, “будучи зеленою приложена, залечивает всякие старые дурные и гниючие раны, а сверх того имеет свойство чистить кожу на теле, утоляет боль и лом, изгоняет коросту и пятна с тела”. Коренные жители Америки – индейцы пережигали стебли лебеды на соль.
Такова наша однолетняя трава с невзрачными зелеными цветками. Распространена она во всех зонах страны, кроме крайних арктических районов.

Весенняя дикорастущая зелень требует соблюдения некоторых правил обработки. Так, травы нельзя долго варить, иначе самые ценные в них витамины разрушатся. Потому-то когда готовят суп или щи на зеленой основе, то очищенную, промытую в холодной воде, травянистую продукцию рубят и кладут в бульон лишь перед концом варки. Лучше варить зелень на пару. Приготовленную пищу используют сразу же; остывшее, стоялое блюдо невкусно и бесполезно. Травы в салат собирают по вкусу, чем зелень разнообразнее, тем она лучше. Конечно, такой салат не забывают сдобрить солью, сметаной или маслом, а то и перцем, горчицей – кому как нравится. Если из весенних трав готовят пюре, то для этого сбор – щавель, крапиву, сурепку, лебеду – перебирают, промывают, затем варят в небольшом количестве воды (опять-таки лучше на пару), а когда станет мягкой–протирают через сито. Пюре подправляют мукой, маслом и сливками, затем солят и после подогрева подают на стол. Вода из-под зелени окажется полезной и для супа, и для щей. Нельзя варить и хранить травы в железной или медной посуде, поскольку эти металлы губительны для витаминов.

Дикорастущих съедобных “травок” из природной кладовой даже не десятки, а сотни. Только в Краснодарском крае ученые испытали и описали 200 видов! Об этом можно прочесть в книге Г.С. и Э. А. Гикало “Дикорастущие овощные растения Краснодарского края”, выпущенной Кубанским сельскохозяйственным институтом в 1984 г.

Вот некоторые сведения из этого труда.

Бодяк полевой. Корневища бодяка (осота полевого) имеют вкус топинамбура и в вареном виде представляют пищевую ценность. Молодые листья и стебли до цветения, пока они нежные, с нежесткими шипиками-ресничками, в сыром виде используют для приготовления салатов и супов. Наличие горечи устраняют термической обработкой, поэтому перед приготовлением салатов листья опускают на 1–2 мин в кипящую воду. Из листьев бодяка в смеси со щавелем или крапивой готовят зеленые щи. Листья также сушат и используют зимой для заправки супов.

Горчица полевая. На Кубани ее называют сурепкой. Съедобны листья и стебли. Листья потребляют в свежем виде как салат. Нецветущие стебли также едят свежими, но предварительно снимают кожицу. После цветения ткани грубеют и в связи с большим накоплением горчичных масел становятся несъедобными. Содержит каротин, витамин С, витамины группы В, щелочные соли. А теперь подумаем, не отведать ли нам дикой редьки? Это многолетнее растение семейства капустных правильнее назвать свербигой восточной. Своим вкусом она несколько напоминает редьку и хрен одновременно. Едят же у свербиги сочные побеги.

Стоит раз посмотреть на дикую редьку, и, считай, запомнилась эта трава – так характерен ее облик. Отрастающие кустики по весне примечательны темной зеленью. Стебель достигает внушительной высоты, 80 см. На нем видны продольные тяжи-ребра и небольшие бородавки. Цветки дикой редьки желтые, соцветие кисточкой.

Потом свербига обзаводится плодами, похожими на удлиненные орешки, в которых созревают семена. Одно растение способно дать от 200 до 5000 семян. Размножается свербига семенами и обрывками корней.
Растение это издавна используется в пищу.

Как же приготовить блюда из свербиги? Вот несколько опробованных рецептов.

Салат из зелени дикой редьки. Молодые стебли очистить и измельчить вместе с листьями, положить на дольки отваренного картофеля, заправить маслом, специями. Так же готовят салат с яйцом.
150 г свербиги, 100 г картофеля, 1/2 вареного яйца, 15 г растительного масла, соль, перец, уксус по вкусу.

Пюре из свежей зелени. Стебли и листья свербиги пропустить через мясорубку, добавить соль, перец, уксус по вкусу. Использовать в качестве приправы к мясным, рыбным и овощным блюдам.

Пюре из пасты свербиги с луком. Зеленые свежие листья измельчить на мясорубке, перемешать с луком и мукой, обжарить в течение 10 мин и подать в виде гарнира к мясным и рыбным блюдам.
10 г пасты, 20 г лука, 10 г муки, 20 г масла.

Закуска из корней свербиги. Промытые корни свербиги измельчить на мясорубке, добавить сахар, соль, уксус, перемешать и оставить в холодильнике на 2–3 дня. Подавать к мясным и рыбным блюдам и как самостоятельное блюдо (с майонезом или сметаной).
500 г корней свербиги, 15 г сахара, 1 чайная ложка соли, 2 столовые ложки уксуса.

Икра из свербиги с хреном. Промытые стебли свербиги измельчить на мясорубке, добавить хрен, посолить по вкусу и перед подачей заправить сметаной.
200 г свежей свербиги, 500 г тертого хрена, 20 г сметаны, соль по вкусу.

Суп картофельный со свербигой. В кипящий бульон опустить картофель, пассированные овощи, варить 15 мин, после чего положить промытые и нарезанные стебли свербиги с листьями и варить до готовности. Яйцо и сметану положить в тарелки при раздаче.
140 г картофеля, 20 г моркови, 80 г свербиги, 20 г масла сливочного, 20 г сметаны, 1 яйцо, 1/2 луковицы.

Чабрец. Нередко можно увидеть, как песчаный склон холма густо усеян мелкими розовато-лиловыми цветочками. Ползучие стебельки плотно прижались к земле, и только веточки, несущие головки соцветий, немного приподняты. Да это же чабрец, по-другому тимьян ползучий, богородская трава – несравненный степняк с вечнозелеными продолговатыми листочками!

Душистей чабреца травы не сыскать. Его запах будто вобрал в себя обаяние суходольных трав, их сильное благоухание перед редкими, но грозными ливнями. Пучок богородской травы надолго обрадует очарованием роскошного аромата, неброским, зато милым обликом. Недаром в языческую старину наши предки именно чабрецом воскуряли фимиам своим идолам, бросая пахучие стебли на малиновые угли костра.

Тимьян ползучий деревянист – его жесткие, тонкие стебли прочны, суховаты. Неспроста и волосисты они: так растению легче выдерживать летний зной. Листочки чабреца – маленькие, тощие, иначе этого степняка замучила б жестокая жажда. Реснички по краям округлых пластинок, железки с лицевых сторон кожистых листьев – все это придает чабрецу жаровыносливость, стойкость к засушливой погоде. Потому-то он в лесной зоне и предпочитает затягивать сухие пески и селиться в душном бору, карабкаясь на самый солнцепек.

Соцветие богородской травы – головчатое, убористое. Состоит из розовых или лилово-красных цветков. Сияет чабрец в продолжение лета, затем лепестковая краска блекнет, наступает плодоношение. Каждый плод тимьяна состоит из четырех сплющенных, весьма мелких орешков. Растение это дает обилие расщепляющихся помесей, что значительно затрудняет определение видов. И все-таки во всем разнообразии тимьянов выделяют несколько сот видов. Остановимся же мы только на тимьяне ползучем, том самом поселенце суходолов и душных боров, который так симпатичен своим роскошным запахом и по-настоящему оригинален, полезен.

Как и все его ближайшие родственники, чабрец богат эфирными маслами, нашедшими широкое признание у парфюмеров и фармацевтов. Но особое место он занимает в народной медицине. Тимьяновыми чаями и настоями издавна снимают завалы горла, укрощают кашель и коклюш; теплыми выжимками травы, приложенными снаружи, снижают боль, вызванную радикулитом. Широко применяли тимьян для ароматических ванн (50 г травы на ведро кипятка): помогают при нарушенном обмене веществ.

В крестьянском обиходе чабрец, или, как его еще называли, щебрец, чабор, приносили в избы для запаха. Шел он и на отдушку питий. В одном из памятников славянской письменности XII века читаем: “Брашна... с зелием, яко с кропом и чабором”. Интересно описана богородская трава и в старых ботанических руководствах. Например, А.Т. Болотов в одной из работ, относящейся к 1781 г., указывал: “Она имеет свойство укреплять желудок, голову и сердце, унимать рвоту и резь в животе, исправляет всякую дурноту в желудке, производит аппетит, прогоняет спячку и дурноту из головы, острит и укрепляет зрение... При наружном употреблении разгоняет она опухоли, тугости и шишки. И помогает от шума и звона в ушах...” Конечно, свойства травки здесь значительно преувеличены, а то и просто она захвалена. В настоящее время тимьян ползучий используется в аптекарском деле для приготовления препарата от кашля.

Собирают траву только в пору цветения. Для этого серпом нажинают головчатые соцветия, которые и рассыпают под железной крышей нетолстым слоем. При частом перемешивании сбор можно сушить и под навесом.
Когда сырье высохнет, его обмолачивают в материи, а затем вскруживают на решете, чтоб отделить грубые стебли от смеси листьев, цветков и тонких веточек. Вкус сырья горьковато-пряный, слегка жгучий, при растирании чувствуется приятный запах.

“Охотятся” за чабрецом как на песчаных холмах, так и в разреженных сосновых лесах, по суходольным лугам, вдоль полян и опушек. На чистые заросли полагаться не приходится, поскольку тимьян ползучий чаще всего лишь пятнами вскраплен в низкорослое разнотравье. И открывается сборщикам не вдруг, а после тщательного поиска.
В небольших дозах сушеная зелень дикорастущего чабреца применяется как приправа к мясным супам, жареной рыбе, рыбным фаршам. Вместе с эстрагоном иногда используют при засолке грибов.

Полыни. Их встречают везде. На молодых залежах, в лугах, на выпасах, бросовых землях и даже в посевах. Но ежели в лесной зоне полыни попадаются мелкими зарослями, то в степях, особенно в пустынях, они составляют основу травостоя. На сероземах там господствуют полусухие и развесистые полыни. Позднюю полынь можно встретить в горах.

Полынные степи – богатейшие сенные угодья. Скошенное сено душисто, питательно, дешево, в скирдах годами хранится без ущерба. Кстати, по питательности оно превосходит злаковое сено, ведь полыни весьма богаты белками – до 21 % к сухому весу. А как же горечь? Оказывается, при сушке она заметно ослабевает.

Из-под копыта овцы и зимой вдосталь набирается питательного корма: схваченная заморозками полынь становится слаще, вкуснее. Потому-то глубокой осенью и зимой на ней в пустынях хорошо жируют огромные отары. В этом отношении особенно благодатна полынь Лерха, по весне она поедается даже лощадьми.

Что же за растение полынь?
Обыкновенно это многолетние высокие травы, с толстым деревянистым корнем и прямыми грубыми стеблями, соцветия – корзинки. Цветки полыней, которые можно рассмотреть лишь под увеличением, собраны в многорядные корзинки. Плод – гладкая семянка. Листья полыней лапчатые, многократно рассеченные, тонкие дольки как бы слегка посеребрены. Самые крупные перистые листья у основания стебля, вверху они мельче и проще.

Обширен род полыней, но для средней полосы России наиболее характерны обыкновенная, горькая, метельчатая и полевая.

Полынь обыкновенная, или чернобыльник, имеет рослый, хорошо облиственный, буровато-фиолетовый стебель. Листья у основания стебля черешковые, сероватые, паутинисто-войлочные, верхние – зеленые и голые. Продолговатые цветочные корзинки собраны в плотные метельчатые соцветия. Цветет в июле – августе, плодоносит в сентябре. Пряный запах этой полыни приятен, на вкус трава слегка горчит. Растет на залежах, около жилья, по оврагам, берегам рек, на пойменных лугах, среди кустарников и в разреженном хвойно-лиственном лесу.

Молодой чернобыльник поедается скотом. Не отказываются от него также бобры, сурки, суслики. Исстари вареные листья и молодые побеги этой полыни употребляли для приправы жирных блюд, особенно жареной гусятины: вызывает аппетит и усиливает пищеварение.

Седые заросли полыни терпко пахнут и на корню. Наломанные же ветки подавно обдадут горьчайшим духом – крепким, стойким. Горше полынной нет горечи. Недаром полынь прозвали “вдовьей травой”. Горькая полынь воспета в песнях, о ней – самые выразительные пословицы.

Горькая полынь идет на ароматизацию абсента и вермута – горьчайшее из горьчайших растений, рядом с которым не уживаются даже самые неприхотливые травы. Эта полынь распознается легко. Она вся как бы серебрится – покрыта короткими, прилегающими волосками. Стебель травянистый, прямостоячий, наверху с метельчатым соцветием. Стеблевые листья беловато-зеленоватые, многократно и глубоко рассеченные, на ощупь шелковистые. У основания стебля попадаются бесплодные побеги с длинными черешковыми листьями. Корень вертикальный, толстый, многолетний. Цветочные корзинки шаровидные, поникшие. Излюбленные места обитания – межи и паровые поля, выбитые пастбища. На выгуле горькую полынь скот избегает, но бывает, что ранней весной, когда травостой еще не густ, коровы нет-нет да и наедятся ее. От такого корма молоко приобретает горечь и полынный запах. Засоряет она и хлебные поля.

Размножается полынь семенами, хотя способна давать и вегетативную поросль. Осеменяется материнская особь лишь на третьем году жизни. В первый год горькая полынь формирует почки на корневой шейке, на второй – из почек развиваются побеги, которые в этот год и приносят огромное количество семян. Горечь полыни обусловлена наличием абсинтиина, артемизина, эфирных масел и некоторых полынных алкалоидов – бетаина и холина. За горечь она и ценится людьми. Известно, что европейцы ее разводили в монастырских садах еще в IX веке и употребляли для ароматизации абсента, вермута и пива. Горькая полынь издавна славится и целебными свойствами.

На Руси ее издревле считали лекарственным средством. Отварами и настоями полыни наши предки лечились от ревматизма, малярии, при заболевании печени и желчного пузыря, потере сна, аппетита, а также применяли против гельминтов. Шла эта полынь еще на веники в крестьянские избы, ее подкладывали под рогожи, чтоб унять клопов и блох. Сейчас из нее изготовляют полынные капли, придающие аппетит, гонят эфирное масло для нужд ликеро-водочной промышленности. Сено запасают только для кроликов – они охотно поедают сухие полыни.

Просвирники. Травы эти селятся на обжитых местах, в придорожье и вдоль лесных троп. Особенно привольны заросли просвирников по заглохшим садам, на пустошах и в полосах отчуждения за скотными дворами. Прилепясь где-нибудь к обуви и копытам, мелкие, живучие семена переносятся на подходящую почву, прорастают, выкидывая наружу округлые листочки. А уж коли такой новосел явился, он не отступит перед зелеными соперниками. Пройдет несколько лет, и однородная густель просвирника затянет теплые проплешины задворок, где так покойно все лето.

Но и с людного придорожья не исчезнет упрямая трава. Только тут волокнистые ее стебельки не смыкаются в плотные кущи, а полегают, изреживаются. По просвирнику ходят, ездят в телегах, гоняют стадо, а ему вроде бы все нипочем. До самой осени он цветет и почти все лето плодоносит. На одном и том же кустике отыщутся и плоды, и цветы.

Впрочем, по плодам просвирник и узнают в быту. Малюсенькой пышечкой-просвиркой, белым калачиком запрятаны они в пазухах листьев. И съедобны, вкусны – срывай и ешь. От просвирки, по-другому просфорки, и слывет трава просвирняком, в научной литературе – просвирником.

В нашей стране наиболее распространен просвирник приземистый. Так зовут простертый кустик, принадлежащий интереснейшему семейству мальвовых. Ведь в семействе том числятся всемирные знаменитости – хлопчатник и... баобаб. И хотя северянин наш намного скромнее, все-таки и у него имеется ряд достоинств, например пищевое. Речь идет не о плодах-пышечках, детской забаве, а о молодых побегах и листьях. Именно просвирники украшали живительной зеленью обеды античных греков и римлян. Послабляющую траву ели и в свежем виде, и вареную: обилие сахаров и слизи придает ей вкус нежный, пикантный. Гесиод и Гораций в своих творениях неспроста восхваляли мальву как источник здоровья.

Столетиями просвирник оставался первейшей зеленой продукцией. Одни его собирали где придется, к другим он попадал с грядок, возделанный по всем правилам огородного искусства. Овощная слава просвирника не тускнела до самого средневековья, пока крестоносцы не занесли в Европу из походов в Малую Азию семена салата и шпината. В наши дня для стола просвирник разводят лишь в Египте и Китае.

Дольше, чем кулинары, пользовались просвирником самобытные лекари. В старинном ботаническом пособии читаем об этой траве: “Она имеет вкус слизкий, клейкий и силу смягчительную и слабительную; ее полезно в отваре с горячею водою пить от запору мочи, от внутреннего запаления, от болей в груди и животе остротою соков причиняемых, наипаче с медом и селитрою. Она запаление в груди и в кишках прохлаждает, едкие и острые цинготные соки в теле притупляет и потому в грудной чахотке, в запалении во рту, от жабы и от сухого и острого кашлю очень полезна”. Отварами приземистого просвирника не только полоскали горло при воспалениях, но и примачивали язвы и опухоли на теле, лечили геморрой. Толченые свежие или сваренные листья прикладывали к мозолям – просвирник размягчал их и лечил. Чтоб похудеть, рыхлым полным людям прописывали отвар корней этой мальвы.

Цветки приземистого просвирника беловатые, с пятью сросшимися лепестками. Красуются с июня до осени. Стеблей один или несколько, листья очередные, у основания “сердечком”. Корни стержневые, волокнистые (из них даже пробовали делать зубные щетки). Народные названия – калачики, проскурки, лапышки, свиная репа, слизь-трава, грудишник – отражают пищевые или лекарственные свойства этого растения, о которых русские крестьяне были хорошо осведомлены.

С приземистым просвирником весьма схож просвирник пренебреженный. Когда-то их даже принимали за один вид. Правда, еще К. Линней отмечал, что пренебреженный просвирник селится южнее своего зеленого двойника, да и внешне у них есть некоторые отличия: северянин с беловатыми лепесточками, южанин – с розовыми. Плодоносит во второй половине лета, когда каждый калачик распадается на 12 и более плодиков. Семена бурые, вроде крошечных почек, 100 семян весят около 2 г. Ютится просвирник пренебреженный по огородам, у заборов, на бросовых и сорных землях. Хорошо поедается скотом. Вся ботва просвирника богата переваримым белком, что и определяет ее высокую кормовую ценность.

Любители оригинальных салатов не пропускают случая полакомиться сочной зеленью растения: срывают нежные листья и молодые побеги. В листьях просвирника найдены аскорбиновая кислота и каротин.

Очень красив и не менее ценен просвирник лесной, или зинзивер. Это уже не мелкая трава, а растение-богатырь, его стебли бывают почти в рост человека. Листья зинзивера поделены на пять лопастей, к волокнистым стеблям крепятся длинными черешками. Цветки клубочками, вырастают по нескольку штук из пазух листьев, окраской малиновые, на засушенных образцах – лиловые. Медонос. Встреча с таким просвирником нередка в светлом лесу, зарослях кустарника, на окраинах полей и возле дорог. В пустынях зинзивер прячется по саксаульникам.

Лекарственные и пищевые достоинства зинзивера известны с глубокой древности. Благодаря обилию слизи водный настой травы слыл превосходным средством при обременительном сухом кашле. Сушеные цветки и листья подмешивали в грудной чай, составленный из мать-и-мачехи, кошачьей лапки и цветов мака. Ботву зинзивера, растертую в кашицу, прикладывали к язвам и ожогам – действовала как мягчительная припарка.

Собирают цветы и листья в начале лета. Хранят в жестяных коробках. В пищу годятся молодые листья и побеги. Эта шпинатная зелень до сих пор в почете у кавказских горцев.


Перец

Перец на окне

О жгучем перце интересно поведает Т. Ф. Пшеничников, житель Ивановской области. Он рассказывает: “Некоторые мои знакомые красный жгучий перец выращивают на окне, там он и вместо цветка, и пользу дает явную. Посеют в марте семена в горшок с землей и к зиме получают с одного растения с десяток стручков.

Такая отдача растения меня не удовлетворила. Наблюдая за развитием перца, я понял, что ему недостает тепла и света за наше короткое северное лето. Замечательные, наполненные ярким солнцем апрельские и майские дни растение использует для роста. А ведь в этот светлый период времени, когда обновляется природа, надо бы естественную энергию направить на налив и созревание плодов. Короче, требуется сдвиг сроков посева.

Для опыта попробовал сеять перец под осень. Создал ему такие условия, чтобы он не успел зацвести до Нового года, не истощил своих запасов в самые глухие темные зимние дни, когда растение может излишне вытянуться. А как дни начали прибывать, поставил перец на светлое окно. Вскоре растение зацвело, и уже в мае я получил 10 красных стручков. Да таких богатырей, каких я не получал и под осень.

После того как снял урожай, растение выбросило еще два новых энергичных побега и к тому же зацвело вторично. К половине сентября созрел второй урожай, причем из 19 плодов только три были менее 5 см длиной. Таким образом, за лето с одного куста снял 29 стручков, что выше обычного урожая в 5–б раз. Основной секрет высокой урожайности перца заключается в том, что к моменту первого цветения (первые числа февраля) перец летне-осеннего посева успевает развить мощную корневую систему и надземную часть. Время, обильное солнцем, начиная с марта и кончая половиной сентября, перец использует на завязывание и налив плодов.

Можно поступить и иначе. Осенью отплодоносившее растение не выбрасывать, а пустить под зиму. В первых числах января пересадить его в новую землю, обрезать наполовину старые побеги, горшок поставить на светлое окно. Такое растение в иные годы может дать 3 урожая за весну и лето. Для поддержки созревающих плодов поставить подпорку. Землю для посадки беру дерновую, с добавкой в нее одной трети речного песка.

Перец – многолетник, один и тот же куст стоит на окне целых 5 лет. Можно вырастить на окне и сладкий перец. Одно удовольствие наблюдать, как наливается спелый плод, когда за окном валит снег”.


Петрушка

Петрушка: и вершки, и корешки

Среди главных трав-приправ огородная петрушка всегда на виду. Она украшает стол в любое время года, причем высокими вкусовыми достоинствами обладают у нее как листья, так и корни. Щепотка накрошенной петрушки великолепно сдабривает ароматным наваром горячие кушанья – щи, супы, бульоны, борщи; придает привкус овощным маринадам и консервам. В почете у хозяек и сушеная петрушка – ее листья и корни. Заготовленная про запас пряность надолго сохраняет свой натуральный цвет и душистый запах.

Огородники разводят две разновидности петрушки – листовую, или курчавую, и корневую. У листовой петрушки съедобны только листья – в молодом возрасте они особенно приятны; корни же ее, мелкие и ветвистые, не для употребления. Курчавая петрушка в нашей стране совсем непопулярна, хотя могла бы снабжать кухню нежной, ароматной продукцией. Курчавой петрушкой заправляют гарниры к мясным и рыбным блюдам, хороша она также в супах и бульонах.

Зато повсеместное признание у нас получила корневая петрушка. Да это и немудрено, ведь она весьма продуктивна – дает много съедобной зелени и весомые корни. Различают два сорто-типа корневой петрушки – ранний и поздний.

Ранний наливает укороченный, но достаточно толстый корнеплод, наиболее подходящий для сушки; поздний сортотип отличается позднеспелостью, его корни длинны (до 40 см), лежки при хранении. Иногда корневую петрушку называют еще сахарной из-за некоторой сладости белых, чуть морщинистых корней. Полагают, что на мелких почвах, особенно в местах северных, лучше разводить раннюю петрушку, а в средней полосе России, на почвах черноземных, – позднюю, дающую длинные корнеплоды.

Листья сахарной петрушки рассечены на более крупные дольки, чем это бывает у петрушки курчавой. Сверху они блестящие, темно-зеленые. В пищу годятся только листовые пластинки, без длинных и грубых черешков. Ботва листовой петрушки достигает метровой высоты, у корневой она бывает ниже, но стебель разрастается толстым, сильно ветвистым. Относится петрушка к тому же семейству зонтичных, что и морковь, поэтому в их облике и есть некоторое сходство. Да и строение корня, с хорошо выраженной сердцевиной, сходно. Как и морковь, петрушка дает семена лишь на второй год, когда ее стебель начинает отводиться, подергиваясь поверху зеленовато-желтыми цветками. Цветки собраны в многолучевые сложные зонтики. Ближе к осени растение обзаводится мелкими серовато-зелеными, запашистыми семенами. Срок всхожести их – три года.

Зелень петрушки чрезвычайно хладостойка. Она даже не побивается зимними морозами. Бывает, откроется по весне грядка от снега и видишь – пряная зелень как была по осени свежей, такой и осталась после перезимовки. Рви тогда живую ботву, клади в блюда для вкуса. Можно в апреле набрать с грядки и ароматных корней, если их предусмотрительно не выкопали осенью. Ведь корни петрушки, как и зелень, не боятся морозов, если растения были укрыты снегом и грядки не заливались водой. На высоком участке такой эксперимент вполне возможен.
Весной корни стараются быстрее выкопать, иначе петрушка погонит цветушный стебель и корнеплод попортится, станет несъедобным.

Всем надземным частям петрушки, равно как и ее корням, свойствен специфический запах, источник которого – эфирное масло. Именно за аромат и полюбилась эта пряность людям. Но недавними биохимическими исследованиями доказано, что в петрушке имеются еще и жизненно важные витамины, и полезные минеральные соли. Выходит, польза, получаемая нами от огородной травки, многосторонняя для организма. Петрушка возбуждает аппетит и улучшает пищеварение. К тому же она бодрит человека, пособляет его доброму самочувствию.

Сортимент петрушки крайне беден. Самая популярная петрушка Бордовикская. Сорт среднепозд-ний, лежкий. Корнеплод похож на веретено, окраска поверхности серовато-белая, на разрезе сердцевина бледно-желтая. Корни предназначены для осеннего и зимнего потребления, часть из них пускают на выгонку зелени. Эта петрушка созревает поздно, период ее вегетации – 140 дней.

Более скороспел сорт петрушки Сахарная. Используют ее летом и осенью. Корнеплод имеет укороченный, сильно сбежистый. Хорошо удается даже на тяжелых и мелких почвах. Листья сахарной петрушки темно-зеленые, сверху блестящие, снизу матовые. Сердцевина корня крупная, белая, со светло-желтой каймой.

Из листовых петрушек у нас выращивают лишь сорт Обыкновенная. Сорт этот скороспелый, обладает сильной розеткой желто-зеленых, многократно рассеченных, ароматных листьев. Немалый интерес для огородников представляет гибрид между листовой и корневой петрушками. Гибридный сорт (называется он Слава Эрфурта) наделен красивой кудрявой листвой и великолепно выполненным корнеплодом. На любительских грядках диковинный сорт пока что встречается редко.

Родина огородной петрушки – побережье Средиземного моря, где она и поныне встречается в диком виде. Растет на каменистых почвах, поблизости от воды. Весьма охотно занимает наносный грунт, зачастую глубокий и плодородный.

“Приручена” людьми давно, уже в античные века петрушку возделывали в Греции. Постепенно очаги этой культуры ширились, и к средним векам пряный овощ был обыденным во всей Западной Европе. С весьма отдаленных времен “петросилева трава” известна и в России, правда, у нас ее поначалу разводили для лекарственных нужд.

В огороде петрушка удается лишь на плодородных, глубоко разрыхленных, влажноватых почвах. Для нее полезна легкая затененность, участок с такой особенностью в саду отыскать нетрудно.
На сырой почве петрушка сбавляет урожайность, а те корни, что все же вырастают, получаются пятнистыми, негодными для хранения. В условиях сухих и плотных почв овощ также худороден и невыгоден. Кому нужны тонкие, уродливые корешки? В овощеводческих хозяйствах петрушку сеют в поймах рек, на перегнойных супесях и суглинках. Разумеется, плантацию надо держать чистой от сорняков, чтобы не забивали посевов, не истощали понапрасну плодородных земель.

Сеют петрушку в два срока: ранней весной, как только оттает почва, и осенью – в октябре. Поскольку семена этого овоща твердые и всходят туго, при весеннем севе их следует замочить и прорастить. В противном случае всходы появятся с опозданием на две-три недели. Для подзимнего посева семена не проращивают: отлежав свое в земле, они по весне рано трогаются в рост, вовремя захватывая паводковую влагу, ласковое весеннее солнце и чистые от сорняков места. Норма высева – 4–б кг семян на гектар. Чтобы вырастить ровные, гладкие корни, остерегайтесь под петрушку вносить свежий, неперепревший навоз. Кто этим правилом пренебрегает – получит не корни, а ветвистые, негодные корешки. Произойдет ненужная трата усилий и потеря выгодных возможностей. В плодосмене петрушку пускают после огурцов или капусты.

Уход за участком с петрушкой сводится к ряду простых операций. При подзимнем посеве участок весной пропалывают, затем рыхлят (малой цапкой).
Позже прополку посевов сочетают с прорывкой и разреживанием самого овоща. Собранную молодую петрушку связывают в пучки для реализации. Понятно, при прорывке выдергивают растения, которые послабей и помельче; крупные, сильные оставляют на грядке. Окончательные промежутки между растениями – 5–10 см.

Медленно наливает корнеплод петрушка. Но процесс этот можно ускорить, если в августе с каждого куста оборвать по четыре нижних листа. Кстати, нижние листья к той поре начнут желтеть, и потеря их никакого ущерба растению не нанесет. При уборке с петрушки высоко срезают все листья, кроме срединных, самых нежных.

Собранные сырые листья хранятся плохо, поэтому их реализуют как можно быстрее. Что касается вновь отрастающей ботвы, то ее используют по мере спроса. Иногда отавный лист остается до выборки корней из земли.

Выбирают петрушку из гряд до заморозков. Копают корни с помощью вил или лопаты, стараясь не повредить сочные корни. Выкопанные корни очищают от земли, старые листья обламывают, оставляя только молодые, срединные. Хранят петрушку в погребе, подобно моркови. Конечно, про запас оставляют наиболее здоровые, крупные корни; травмированные и уродливые обычно выбраковывают.

Неплохо петрушку и засолить. Для этого измельченные листья перемешивают с солью (на 1 кг зелени 200 г соли) и массу плотно укладывают в стеклянные банки. Сверху петрушку посыпают солью, затем банку покрывают пергаментом или целлофаном и завязывают. Некоторые хозяйки предпочитают сушить петрушку. Операция сводится к следующему: листья освобождают от стеблей, моют, режут на кусочки, рассыпают тонко на ткань или фанеру и, перемешивая, просушивают под навесом в тени. Досушку листа ведут в духовке при 50–60 °С. Первые 10–15 мин дверцу духовки держат приоткрытой. В жаркие дни обходятся без духовки – лист досохнет и на воздухе. Сушеную петрушку насыпают в стеклянные банки, которые ставят в темное помещение. Этой пряностью приправляют супы, соусы и гарниры.

При небольшом навыке можно сушить не только листья, но и корни петрушки. Для этого их режут на пластины и ставят на противнях в русскую печь. Усыхают корни по массе в 8 раз. Продукт получается душистым и белым, как бумага; сохраняет пряные свойства длительное время.


Портулак

Портулак на огороде

Портулак в диком виде попадается на Северном Кавказе и Украине. В культуре же его выращивают в основном в Средней Азии и Закавказье. К почвам неприхотлив, но все же предпочитает плодородные участки.

Стебли портулака сочные, ползучие, радиально расходящиеся в разные стороны, длиной до 60 см. Листья мелкие, мясистые, собраны в розетку. Цветет портулак в июне–сентябре. Цветки желтые, расположены одиночно по 2–3 в пазухах листьев и в основаниях разветвления стеблей. Семена темные, почти черные. Зрелые коробочки лопаются, семена рассыпаются. Сеют семена в прогретую почву (в начале мая), соблюдая промежуток в междурядье 50–60 см. Глубина заделки посевного материала 1–1,5 см. Всходы портулака прореживают.

Не забывают и о рыхлении междурядий, прополке и поливах. Зелень срезают почти полностью. За сезон проводят 2–3 срезки (первую через 20–30 дней после посадки). В пищу идут листья и верхушки стеблей, можно использовать и цветки. Портулак съедобен в сыром виде в салатах, вкусен он и вареный в супах и соусах. Зелень неплохо замариновать впрок. Маринованный портулак – отменная приправа к мясным блюдам.

Издавна портулак считается целебным при заболевании почек, печени и при сахарном диабете. В народной медицине листья портулака применяли как ранозаживляющее средство. Конечно, применять препараты портулака в лечебных целях можно лишь по совету врача.

Портулак быстро дичает. Семена в почве сохраняют всхожесть несколько лет, и ежели не убирать растительные остатки вовремя, портулак способен быстро засорить соседние грядки. Поэтому-то и нужна при работе с ним осмотрительность.

Любитель огородных культур Артем Давыдов, живущий на Кубанском хуторе, вспоминал: “Одно время я у себя на участке считал портулак сорняком, причем сорняком злостным. Потом, узнал, что это растение может быть полезным: годится и в супы, и в салаты. Попробовал – понравилось. На вкус – слегка кислит, ощущается слабая жгучесть, вроде как от овощного перца. Понюхаешь – запашист.
Внешне портулак напоминает медвежье ухо, но цветы сидят по-другому, глубже. Семена черные, мельче маковых”.

Так что не спешите вступать в борьбу с неизвестным растением. Приглядитесь к нему, посоветуйтесь со знатоками, может, и вам повезет...


Рута

Рута-спасительница

Что же это за таинственная рута, понаслышке вроде бы многим известная, а практически?.. И все-таки расскажем все по порядку. В давние времена листья и семена этого растения служили лекарственным средством, помогавшим, как считалось, против разных болезней, отравлений и “злых духов”. Не случайно само название “рута” произошло от греческого слова, означающего спасать, помогать.

Рута обыкновенная, или садовая, представляет собой многолетний полукустарник, имеющий прямостоячий, разветвленный стебель высотой 40– 80 см. Листья перисто-рассеченные, сверху темно-зеленые, снизу сероватые. Цветет рута желтыми цветами.
Родина этого растения – Средиземноморье. Попадается в диком виде еще в странах Южной и Средней Европы, в Крыму, на Кавказе...

Листья руты обладают сильными фитонцидными свойствами. У многих народов рута до сих пор популярна как целебное растение: применяют при нервных заболеваниях и каменно-почечной болезни; входит в сбор трав, на которых готовят ванны при рахите и золотухе.

Рута нетребовательна к условиям произрастания, однако она предпочитает места солнечные, защищенные от холодных ветров, а землю плодородную, обеспеченную влагой. Размножают это растение через рассаду. Семена высевают в парники с таким расчетом, чтобы в середине мая, когда угроза заморозков отпадет, высадить в грунт. Грядку под руту готовят с осени – вскапывают на глубину 28–30 см. Перед рыхлением обязательно вносят перегной (2 кг на 1 м2). По весне почву разрыхляют боронкой или граблями, чтобы закрыть влагу, перед посадкой еще раз перекапывают на глубину 15–18 см. Рассаду высаживают по схеме 60х60 или 70х70 см. Уход сводится к периодическим рыхлениям междурядий и прополкам в ряду. Полив по мере надобности. На одном месте рута растет б–8 лет.

Листья начинают брать со второго года жизни растений. Для стола их срывают в течение всего лета, но на лекарство и для технических целей – дважды за сезон: в июне и осенью перед наступлением заморозков. В более северных районах растения необходимо укрывать на зиму, чтобы избежать подмерзания и гибели.

Молодые листья кладут в салаты, маринады и соления – от этого они становятся аппетитнее. Однако надо заметить, что как приправу листья руты надо брать в очень небольших количествах. Добавляют их к баранине, вареной рыбе, грибам и шпинату, можно также ароматизировать уксус, коктейль и чай. Хорошо гармонируют со своеобразным вкусом руты бутерброды из черного хлеба с сыром и клюквенные напитки.


Сельдерей

Свежие овощи зимой

Зимой трудно создать дома нормальные условия для роста овощей: нужны определенная освещенность, влажность воздуха, температура. Вот почему в такую пору лучше использовать менее прихотливые выгоночные и зеленные скороспелые культуры. В домашнем огороде можно получить ревень, спаржу, щавель, цикорный салат (витлуф), зелень лука, петрушки, сельдерея.

Заготавливают корневища и корнеплоды для зимней выгонки в конце сентября и в продолжение октября, до наступления морозов. Петрушку, сельдерей, цикорный салат выкапывают, срезают листья на высоте 2–3 см над головкой корнеплода, укладывают в ящики с влажным песком или полиэтиленовые пакеты, которые затем ставят в хранилище или подвал.

Многолетние растения для выгонки выкапывают в конце октября. Корневища спаржи и щавеля помещают в подвал или хранилище, а ревень оставляют в ящиках или пакетах на участке до морозов. Промораживание его корней только ускорит отдачу урожая при выгонке. Многолетние луки (шнитт, батун, слизун), выкопанные в октябре, можно сразу же ставить в помещение на выгонку.

Другие культуры начинают выгонять в начале декабря: ревень, спаржу, цикорный салат – в темноте, а щавель, петрушку, сельдерей и луки – на свету. Корневища ревеня и спаржи можно поместить в полиэтиленовые пакеты и присыпать землей. Корнеплоды салатного цикория с диаметром головки 3–5 см и корневища щавеля помещают в ящики почти вплотную. Корнеплоды сельдерея и петрушки кладут в борозды глубиной 8–12 см (петрушку – наклонно) на расстоянии 6х3 см. После посадки все культуры обильно поливают. В помещении поддерживают температуру сначала 10–12, затем 14–16°С.

Первую продукцию домашнего огорода можно получить через 20–25 дней. Нежные красные черешки ревеня, достигшие 20–25 см, осторожно выламывают и используют в свежем виде. Срезанные побеги спаржи отваривают или тушат. Выращенные в темноте нежные хрустящие кочанчики цикорного салата едят свежими или отварными со сметаной, майонезом, растительным маслом, уксусом, добавляя соль и сахар. После срезки цикорного салата корнеплоды заменяют другими.

Листья петрушки и сельдерея срезают постепенно, оставляя нетронутыми верхушечные почки. У выгоночных культур, кроме витлуфа, урожай снимают в 2–3 приема, поэтому после каждой срезки растения подкармливают азотными удобрениями (10–15 г на 10л воды), обильно поливают, но без переувлажнения почвы. После окончания выгонки истощенные корневища заменяют другими, которые до этого хранились в прохладном помещении.

Самое доступное в домашних условиях – получение зелени из репчатого лука, который в течение всей зимы можно высаживать в землю, воду или питательный раствор. При посадке в октябре – ноябре луковицы замачивают в теплой воде (35 °С) в течение 12–15 ч, затем обрезают по плечико или делают сверху крестообразный надрез. Высаживают лук плотно друг к другу.


Шафран

Шафран посевной, крокус, – многолетнее травянистое растение высотой от 10 до 30 см. Из чешуйчатой клубнелуковицы вырастают узкие линейные, снизу обернутые перепончатыми пленками листья и укороченный стебель, который заканчивается крупным красивым светло-фиолетовым цветком. В отличие от весеннего декоративного шафрана посевной крокус цветет с сентября до ноября.

Шафран – одно из древнейших растении, известных человечеству, его знали в Древней Ассирии и Древнем Египте за несколько тысяч лет до нашей эры.

Собирают рыльца, вырезая их из цветков, и быстро сушат. Сырье обладает острым запахом и пряным вкусом. Употребляется в качестве пряности и для окрашивания разных пищевых продуктов в желтый цвет.

Тонкий аромат шафрана и его способность окрашивать блюда в красивый желто-золотистый цвет применяются в кондитерском тесте (кексы, куличи, бабы), в пловах (для подкрашивания риса), в ухе, фаршированной и отварной рыбе.

Вносится в очень малых дозах перед готовностью блюда в виде спиртового раствора, предварительно приготовленного настоем рыльцев шафрана. На 1 л жидкости или 1 кг продукта достаточно б–7 капель шафранной спиртовой настойки, разведенной перед внесением в чайной ложке воды.


Тимьян

Это небольшое многолетнее растение с ветвистыми, стелющимися по земле стеблями. Стебель пушистый, ползучий, деревенеющий, с вертикальными веточками высотой 10–15 см. Листья мягкие, супротивные, сидячие, на краях завернутые. Мелкие, лиловато-розовые или красные цветки собраны в головки. Цветет с мая по сентябрь. Тимьян обладает пряным запахом и вкусом. Он содержит до 12 % эфирного масла, главной частью которого является тимол – редкое, высокобактерицидное вещество, подобное ментолу. Ведь научное название рода – тимус – происходит от слова “сила”. В свежем и сушеном виде тимьян используют как приправу к жаркому, соусам, маринованной рыбе, овощам и салатам. Подобно майорану, он хорош и для приготовления блюд из гороха и фасоли, при засолке огурцов и помидоров, при изготовлении колбас.

В природе встречаются дикие формы тимьяна (чабрец). А для выращивания на огороде следует подобрать плодородные, легкие, свободные от сорняков почвы. Тимьян размещают после пропашных культур, на второй год после внесения навоза. В открытый фунт семена высевают ранней весной или под зиму с расстоянием между рядами 45–50 см. Убирают тимьян несколько раз за сезон, срезая верхние части цветущих побегов и связывая их в пучки. При заготовке зелени впрок ее сушат в тени под навесом или на чердаке. Семена собирают на второй год.


Тмин

Растет ли у вас тмин?

Тмин одно из древнейших растении, его обнаружили в свайных постройках каменного века. Еще в средние века тмин использовали при выпечке хлеба, с ним варили супы и тушили мясо.

Рано весной тмин дает первую зелень, богатую витамином С. Из нее готовят салаты, овощные пряные блюда. Наибольшую ценность представляют семена, обладающие приятным ароматом. Эфирное масло, дубильные вещества, которые содержатся в семенах, придают им аромат и жгучий, горьковато-пряный вкус. Издавна запасают их для ароматизации хлебобулочных и кондитерских изделий, для отдушки сыров, используют и как специи при консервировании и засолке огурцов, томатов, капусты и в парфюмерии. Кроме того, семена тмина обладают лечебными свойствами. В народной медицине настой семян дают кормящим матерям для усиления молокоотделения. Тминный жмых скармливают коровам.

В нашей стране тмин в диком виде встречается на лугах, вдоль дорог, по опушкам и сорным местам, почти повсеместно.
В первый год жизни это пряное растение семейства сельдерейных формирует мясистый слабоветвистый корнеплод светло-бурой окраски и розетку перистых листьев. На второй год жизни быстро вырастает крупная розетка листьев и выбрасывается ветвистый стебель высотой до 90 см.

Цветет тмин в июле. Плод – удлиненная двусемянка. Семена мелкие, ребристые. В молодых листьях, содержится 38–44 % аскорбиновой кислоты. В корнеплодах накапливаются сахара.
Растение это холодостойкое и морозостойкое, отлично перезимовывает в грунте. Семена прорастают уже при б–8 °С. Тмин требователен к свету, увлажнению и питательным веществам почвы. Его лучше всего возделывать на рыхлых черноземных, супесчаных и легких суглинистых почвах, имеющих достаточно перегноя.

С осени на участок, отведенный под тмин, советуем внести в расчете на 1 м2 2,5 кг перегноя, 45 г суперфосфата и 15 г калийной соли. Почву перекопать на глубину 28–30 см. В зимнее время желательно здесь накапливать снег. Весной под мелкую перекопку внести 15 г на 1 м2 мочевины. Перед посевом почву прикатать.

Высевают тмин густо на глубину 2–2,5 см, расстояние между рядами – 30–45 см. При прореживании растения в ряду оставляют на расстоянии 20 см одно от другого. На 1 м2 высевают 1 г семян. Так как семена тмина прорастают медленно – всходы появятся лишь на 14–20-й день – желательно к ним добавлять семена салатов; они будут так называемой маячной культурой. Это поможет провести борьбу с сорняками и коркой до всходов. Поначалу тмин растет медленно, от всходов до появления настоящего листа проходит две недели.

Уход за посевами состоит из регулярных рыхлении междурядий, прополок в ряду и подкормок.
Если тмин выращивают ради пряных листьев и корнеплодов, то рекомендуем провести подкормку в период нарастания листовой массы, когда формируется корнеплод. При этом на 1 м2 вносят 15 г мочевины, 10 г калийной соли и 10 г суперфосфата. Желая получить семена, огородник должен дать еще одну подкормку – под последнее осеннее рыхление. Во вторую подкормку вносят 30 г суперфосфата и 15 г калийной соли на 1 м2. Тмин хорошо реагирует на окучивание, оно способствует образованию дополнительных корней.

На семена оставляют наиболее сильные, хорошо развитые растения. Уход за растениями второго года жизни сводится к рыхлениям междурядий и прополкам до смыкания рядков.

Семена тмина осыпаются быстро, поэтому со сбором не опаздывают: убирают, когда 70–75 % семян побуреет. Срезанные растения связать в сноп и поставить на дозаривание, затем обмолотить. При хорошей густоте стояния с 1 м2 можно получить 100–150 г семян.

Семена тмина хранят в плотно закрытой посуде, иначе не избежать испарения эфирных веществ и потери аромата.
Сортов тмина мало. Наиболее распространен сорт Хмельницкий, выращиваемый на Украине.


Травы-приправы

Травами-приправами мы часто называем зелень петрушки, укропа, кинзы, не задумываясь над тем, что растения эти относятся к овощам, а их – множество разновидностей. Овощи – древнейшая пища человека. С первобытных времен люди собирали съедобные растения, распознавали их полезные и питательные свойства. В разных частях света при обыденных, а порой и невероятных обстоятельствах открывали новые виды овощных растений. Постепенно съестную сокровищницу пополняли, направленно улучшали, и к исторически обозримым векам она сложилась в тот незаменимый пищевой фонд, которым так дорожат народы и в наши дни.

Конечно, переделка овощей практиками и селекционерами сильнейшим образом преобразила их облик и биологическую структуру. Во всяком случае, многие теперешние огородные культуры лишь отдаленно напоминают своих диких предков. К тому же в пределах рода и даже вида появились выведенные разновидности и формы, иной раз даже мало похожие друг на друга.

Скажем, спаржевая капуста брокколи почти не похожа на листовую или брюссельскую (мелко-кочешковую) капусту. А всего капуст – 250 разновидностей! Богато представлены в мировом огородничестве и луки. Порей, батун, репка, многоярусный – каких только луков нет! Но людям этого мало, переделка природы овощей продолжается. Каждый год ученые пополняют сортимент важнейших огородных культур-кормильцев. Не остаются без внимания и редкие овощи – пряные и вкусовые, ими не пренебрегает ни одна национальная кухня.

Как-то специалисты подсчитали, что в растительном царстве овощными свойствами обладают не менее 1200 видов. Какой обширнейший выбор питательных и диетических продуктов, какая фантастическая вкусовая гамма! И люди в меру уменья и традиций пользуются этой богатейшей кладовой. Огородники всех стран мира возделывают 600 видов овощей. Для японцев, например, нет ничего необычного, если к столу подают нежные корни лопуха, побеги папоротника-орляка и бамбука. Англичане кладут в салат бутоны люцерны, мексиканцы едят жареные цветы юкки – волокнистого растения семейства лилейных. Французы не гнушаются отбеленными листьями одуванчика, используя их как зеленую продукцию; они же из фиалок готовят ароматное и вкусное желе.

Более скромен набор овощных растений у нас. В силу климатических особенностей и традиций отечественные огородники возделывают лишь 80 видов овощных культур. Да десятка с три преимущественно пряных трав отыскивают любители душистых яств по лугам и лесам. Вот и все наши обиходные овощи, собранные от южных до северных широт! Разумеется, овощи первой необходимости – капуста, лук, перец, баклажаны, морковь, тыква, чеснок, репа, редис и некоторые другие у нас в почете и на виду. Но взять такие малораспространенные овощи, как эстрагон, мелисса, базилик, фенхель, бораго, артишоки, физалис, спаржа, – многие ль огородники занимаются ими? Надо шире использовать в пищу и дикорастущие травы-приправы, искони почитаемые народами за помощников аппетита, за спутников добрых снедей. Мята, полынь, анис, щавель, чабрец, душица, кипрей – много их, этих трав-приправ, в изобилии произрастает в лесной и степной стороне. Кто больше ест разнообразных овощей, того меньше старят годы, он более жизнерадостен и работоспособен.


Укроп

Пучок укропа в награду

Это зонтичное однолетнее растение – непременная пряность при засолке огурцов, помидоров и грибов. Переложенные укропом огурцы становятся и душистей, и приятней на вкус; в крепком рассоле остаются аппетитными до нового урожая. Но укроп – не только добавка к разносолам, он съедобен и сам по себе. Особенно отменна за столом молодая зелень – кружевные листья и юные побеги. Их кладут в окрошку, ботвинью, супы, салаты, ко вторым блюдам, а присоленными едят и отдельно.

Ботва укропа богата ценными веществами, в частности каротином, обостряющим зрение. К тому же каротин способствует росту и, стало быть, весьма полезен детям. Кто много ест укропа, тот реже страдает желудочно-кишечными расстройствами. Полезны и семена этого овоща, укропные капли широко используют для отдушки хлебных изделий, печенья, чая, уксуса и маринадов.

Интересно, что укроп не всегда считали овощным растением. В Древней Греции, например, его выращивали для украшения цветочных букетов.

Пучки укропа дарили доблестным воинам, ажурной зеленью награждали за благородный поступок. В быту отваром растения лечились от некоторых болезней, применяли его и против насекомых-паразитов. Как овощная культура укроп был признан лишь в средние века.

Высевают укроп весной или осенью, преимущества раннего посева очевидны: кусты развиваются быстро, хорошо облиственны, обильно плодоносят. В солку употребляют ботву в начале созревания семян. Про запас овощ хранят как засоленным, так и засушенным.

Если потребность в укропе небольшая, то специальной площади под него не отводят, а сеют вместе с низкорастущими овощами: редисом, салатом, огурцами.
Осенью старый укроп с цветочными зонтиками и семенами срезают на высоте 3–4 см от земли и используют для маринования и засолки разных овощей.


Наши груши - не для них! Что ж ты, миленький, притих...

Грушевые

Обыкновенная грушевая листоблошка

Сравнительно мелкие (2.5-3 мм) сосущие насекомые. Могут летать и прыгать. Высасывают соки из зеленых органов растений, после чего последние корчутся и помирают. Дерево от этого может взять, и ослабнуть. У этих вредителей есть яйца. Они овальные и совсем маленькие (0.3 мм). А ихние личинки (нимфы) плоские и малоподвижные. Зато у этих личинок сладковатые экскременты в виде светло-серых шариков ("медвяная роса" - их, оказывается, кто-то пробовал...), на которых растут сажистые грибки (от них потом все дерево чернеет). Сволочи.

Взрослые особи зимуют под опавшей листвой и в щелях коры. Весной эти падлы выползают из щелей и начинают на все класть яйца (иногда - в виде цепочек, иногда - группами по 20-30 штук). Плодовитость самок очень высокая - до 1200 яиц. И если им яйца не раздавить, то они могут развиться в несколько слоев - одно поколение поверх другого.

Грушевый клоп

Повреждает, кроме груши, айву и косточковые породы. Водится все больше на югах, хотя и к нам иногда забирается, сукин сын. Клопы зимуют под опавшими листьями, в траве, иногда - в трещинах корыю Весной, после цветения деревьев, самки откладывают до 400 яиц группами по 15-20 штук в мякоть нижней стороны листьев (какое низкое коварство). Через две-три недели после этого отрождаются личинки, которые примерно через месяц превращаются во взрослых насекомых второго - более многочисленного поколения.

Кушая, клопы и личинки высасывают соки из листьев и загрязняют их нижнюю поверхность своими липкими какашками, имеющими вид блестящих черных точек. В результате этого ихнего кушания и какания на листьях образуются белесые пятна, которые затем приобретают ржаво-бурый цвет. При сильном повреждении листья засыхают, плоды мельчают, преждевременно осыпаются, закладывается меньшее количество плодовых почек... Кранты, короче, нашим грушам.

Калифорнийская щитовка

Про щитовок вообще можно прочитать в разделе про пожирателей яблочков, а про калифорнийскую щитовку можно сказать вот что. Эта скотина повреждает более 200 видов лиственных деревьев и кустарников. Наибольший вред наносит яблоне, груше, черешне, сливе, алыче и смородине. Живет на югах. Иногда забирается в Калмыкию к Юлимжинову и на Дальний Восток.

Зимуют личинки первого возраста на коре; весною, с наступлением теплых дней, они возобновляют питание и вскоре переходят во второй возраст, а затем превращаются в самок и самцов первого поколения. Примерно через месяц самки начинают плодить бродяжек, которые начинают бродить по всему дереву, как орды Атиллы по Европе. Ведут они себя при этом не лучше - пьют соки тканей коры, плодов и листьев. А часть вообще прыгает (с помощью ветра) на соседние деревья.

Через несколько часов после рождения личинки образуют над собой белый щиток, который потом сереет, а у тех личинок, которые собираются зимовать - и вовсе чернеет. Весь цикл развития одного поколения продолжается около двух месяцев.

А дерево в результате повреждения тканей мучается - у него растрескивается и отмирает кора, преждевременно осыпаются листья, гибнут тонкие, а иногда - и скелетные ветви. А на плодах появляются характерные красноватые пятна, после чего есть их становится противно.

Букарка

Про долгоносиков вообще (именно к ним относится эта сине-зеленая скотина) можно прочитать в разделе про сливы - очень пакостные это, оказывается, зверюги. А букарки живут в основном на югах - редко-редко доходят до Московской, например, области.

Жуки эти мерзопакостные зимуют в почве - на глубине 10-15 см. Весной, когда потеплеет и распустятся почки, они вылазят на деревья и начинают грызть почки, бутоны и цветки. Самая ихняя гнусность состоит в том, что ихние самки выгрызают углубление в черешке или центральной жилке листа и отклвдываю туда свое одно яйцо. После чего подгрызают черешок. И так сто раз.

Отродившиеся личинки питаются тканями листьев, которые вскоре вянут и отваливаются нахрен (обычно - в начале июня. Личинки заканчивают развитие в опавших листьях и уходят в почву на 3-6 см для окукливания. Часть личинок при неблагоприятных условиях (недостаток влаги) превращается в куколок и жуков только осенью следующего года.

А дерево в результате повреждения тканей мучается - у него растрескивается и отмирает кора, преждевременно осыпаются листья, гибнут тонкие, а иногда - и скелетные ветви. А на плодах появляются характерные красноватые пятна, после чего есть их становится противно.

Восточный майский хрущ

Крупное насекомое длиной до 3 см. Повреждает различные лиственные и хвойные породы. При случае и грушу загрызет. Личинки особенно опасны в молодых садах и питомниках. Распространен повсеместно. Даже в Сибири попадается.

Личинки и жуки зимуют в почве и жутко мерзнут. Зуки появляются во время распускания листьев березы. По вечерам они летают взад-вперед, а ночью и днем сидят в кронах деревьев, питаясь листьями. Вскоре, подзалетев, самка откладывает в почву на глубину 10-30 см до 70 яиц, предпочитая для этого злодеяния участки с рыхлой песчаной почвой. В течение первого года жизни личинки питаются гумусом, а после перезимовки грызут корни различных растений, чем и наносят наибольший вред народному хозяйству.

Личинки живут в почве 4-5 лет, там же окукливаются и превращаются в жуков.

Златогузка

Ночная бабочка снежно-белого цвета с золотистым пучком густых волосков на конце брюшка, в размахе крыльев достигает 40 мм. ЕСТ ВСЕ - даже то, чем мы брезгуем. Хорошо, что живет все больше на югах.

Гусеницы третьего возраста зимуют в гнездах из 5-7 листьев, плотно прикрепленных к развилкам веточек паутинками. Ранней весной они выедают набухшие почки, а затем уничтожают распустившиеся листья. Период питания продолжается полтора-два месяца.

Примерно через две недели после окончания цветения яблони гусеницы превращаются в куколок. Эта стадия продолжается около 20 дней. середине лета появляются бабочки, которые откладывают яйца в виде узких длинных валиков, покрытых золотистым пушком. В каждой яйцекладке насчитывается 300 и более яиц.

Через 15-20 дней отрождаются гусеницы, которые скелетируют листья с верхней стороны и постепенно стягивют их в гнезда для зимовки.

Боярышница

Дневная бабочка, достигающая в размахе крыльев до 6,5 см. Есто все - особенно яблоню и грушу. Распространена везде, но больше всего вредничает на югах.

Гусеницы второго и третьего возрастов зимуют в гнездах из поврежденных листьев, скрепленных паутинками и висящих на тонких ветвях. Гнезда хорошо заметны после листопада среди голых ветвей. В каждом гнезде находится от 10 до 70 гусениц, покрытых плотными белыми коконами.

Ранней весной, во время распускания почек, перзимовавшие гусеницы начинают питаться набухшими почками, а затем уничтожают листья и цветки. Первое время они держатся скученно, а затем расползаются и питаются поодиночке. Через 7-10 дней после цветения яблони гусеницы окукливаются на ветвях и стволах деревьев, а также на заборах и строениях в саду. Бабочки появляются в середине лета и вскоре откладывают яйца на верхнюю сторону листьев однослойными кучками по 40-150 штук в каждой яйцекладке. Плодовитость самок - до 500 яиц.

Отродившиеся гусеницы питаются листьями, объедая их с верхней стороны, а через 20-25 дней делают зимние гнезда. Боярышница дает вспышки размножения периодически, через несколько лет.

Непарный шелкопряд

Крупная ночная бабочка с размахом крыльев у самок 8 см, самцов - 4,5 см. Ест все - и не только плодовые деревья. Распространен повсеместно, но особенно на югах. Зимуют яйца на коре деревьев, чаще у основания стволов, на пнях, внизу заборов и строений. Яйцекладки плотно покрыты волосками и имеют вид желтовато-серых подушечек диаметром 2-3 см. В каждом из них находится до 600 яиц.

Весной, одновременно с распусканием почек плодовых деревьев, отрождаются мелкие темные гусеницы, покрытые очень длинными волосками. Они легко разносятся ветром на большие расстояния. К началу лета взрослые гусеницы достигают в длину 6-7 см, тело их покрыто бородавочками с пучками черных волосков. Гусеницы очень прожорливы, каждая из них может уничтожить до 35 листьев.

В начале лета гусеницы покрывают себя не матом, но редкими паутинными коконами, прикрепляя их к стволам, веткам и листьям, и превращаются в куколок. Через две-три недели начинается лёт бабочек. Каждая самка откладывает до 1200 яиц.

В отдельные годы непарный шелкопряд размножается особенно сильно и может уничтожить на деревьях почти все листья.

Грушевая плодожорка

Бабочки темно-серого цвета, размах крыльев до 21 мм. Повреждает только грушу. Распространена все больше на югах и центрах нашей необъятной родины.

Зимуют эти сволочи в блестящих черных коконах в почве на глубине 5-10 см. Лёт бабочек и откладка яиц начинаются примерно через месяц после окончания цветения деревьев. Вышедшие из яиц гусеницы вбуравливаются внутрь плодов, проделывая прямой ход до семенной камеры, и выедают семена. Период питания продолжается около месяца, после чего эти падлы вылезают из груш и уходят в почву на коконирование.

Развивается в одном поколении. И слава богу.


Счас не время для речей - бейте этих сволочей!

Вредители фруктовых деревьев

Грушевые Яблоневые Сливовые Вишневые

А здесь - все вместе:

Запомни сам и расскажи товарищам!

Акациевая ложнощитовка.
Боярышница.
Букарка.
Вишневая муха.
Вишневая тля.
Вишневый долгоносик.
Вишневая побеговая моль.
Вишневый слизистый пилильщик.
Восточный майский хрущ.
Грушевый клоп.
Грушевая плодожорка.
Древесница въедливая.
Западный непарный короед.
Зеленая яблонная тля.
Зимняя пяденица.
Златогузка.
Казарка.
Калифорнийская щитовка.
Кольчатый шелкопряд.
Красногалловая яблонная тля.
Кровяная тля.
Минирующие и чехликовые моли.
Морщинистый заболонник.
Непарный шелкопряд.
Обыкновенная грушевая листоблошка.
Оленка.
Плодовая моль.
Почковая листовертка.
Почковый долгоносик.
Пяденица-обдирало.
Розанная листовертка.
Рябинная моль.
Сливовая опыленная тля.
Сливовая плодожорка.
Черный сливовый пилильщик.
Яблонная галлица.
Яблонная запятовидная щитовка.
Яблонная медяница.
Яблонная моль.
Яблонная моль-листовертка.
Яблонная стеклянница.
Яблонный пилильщик.
Яблонная плодожорка.
Яблонный цветоед.

Оглавление


Чтобы вырос урожай - бей животных, не плошай!

Яблоневые

Яблонная медяница

Сравнительно мелкие (2.5-3 мм) сосущие насекомые. Могут летать и прыгать. Высасывают соки из зеленых органов растений, после чего последние корчутся и помирают. Дерево от этого может взять, и ослабнуть. У этих вредителей есть яйца. Они овальные и совсем маленькие (0.3 мм). А ихние личинки (нимфы) плоские и малоподвижные. Зато у этих личинок сладковатые экскременты в виде светло-серых шариков ("медвяная роса" - их, оказывается, кто-то пробовал...), на которых растут сажистые грибки (от них потом все дерево чернеет).

У этой сволочи яйца зимуют в щелях коры у основания плодовых почек и в поперечных морщинках и складочках плодовых веточек. Весной из всей этой гадости вылезают личинки и забираются внутрь плодовых почек. И все там едят. А потом (через 10-14 дней после цветения) улетают на травку. А в конце лета с травки - снова на дерево. Яйца класть.

Зеленая яблонная тля

Тли - это такие мелкие (2.5-3 мм) повсеместно встречающиеся сосущие наши деревья насекомые. Они сосут листья, которые после этого скручиваются, деформируются и полностью или частично отмирают. Концы побегов искривляются и прекращают рост. У тлей тоже есть яйца. Они овальные, черные и блестящие. Их яйца относительно длинны (0.5 мм).

Весной, во время распускания почек, появляются личинки, которые потом превращаются в самок-основательниц. Каждая такая самка без оплодотворения (жизнь не удалась) порождает до 80 личинок, создавая новую колонию бескрылых тлей.

Летом появляются крылатые самки-расселительницы, перелетающие на другие растения. В конце лета они дают поколение крылатых самок-полоносок, которые развиваются в половое поколение тлей. После оплодотворения (значит, и самцы есть. А о них - ни слова) самки откладывают по несколько штук яиц, остающихся на зиму.

Что касается зеленой яблонной тли (эта дрянь, кстати, ела мои кактусы. А еще она не побрезгует рябиной, грушей, айвой, мушмулой - это даже я не ел - иргой, кизильником и боярышником), то она и живет везде и не мигрирует при этом. То есть сидит на одном месте и все жрет и жрет. Особенно молодые сады любит. За год дает от 8 до 17 поколений (как погода сложится). Зимует на молодых приростах и порослевых волчках. Места повреждений часто покрываются сажистым налетом - и их всякий моджет заметить и облить напалмом.

Красногалловая яблонная тля

Про тлю вообще можно прочитать выше, а эта красногалловая сволочь ест, в основном, только яблони. У нее зимуют яйца на коре, что после зайцев непоедена растет и на толстых ветках - лед не мешает этим гадам. Им лишь этого и надо. Поврежденные листья скручиваются и краснеют (иногда - розовеют, иногда - вишневеют). И все такими пупурышками покрываются.

Эта... тля бывает мигрирующая и немигрирующая. У мигрирующей формы окрыленное второе поколение перелетает на травку (щавель, купырь и прочее), и лишь в сентябре-октябре снова лезет на деревья. А немигрирующие формы сидят как дураки на одном дереве.

Кровяная тля

Про тлю вообще опять можно прочитать выше, а эта из этой скотины, ежели ее раздавить, вытекает красная жидкость, похожая на кровищу. Правда, эта жуткая зверюга живет только на югах, но зато такая дрянь...

Личинки этой тли зимуют на корнях и в щелях коры у штамба. Ранней весной вся эта кодла забирается наверх и начинает питаться соками коры молодых побегов и ветвей. При проколах тля вводит внутрь растения выделения слюнных желез, которые вызывают плазмоз клеток (хрен его знает, что это такое) и превращение крахмала в сахар. Целое дерево от этого может опухнуть и помереть - особенно молодое.

Эти тли размножаются партеногенетическим способом (ого!) и дают за лето до 17 поколений. Заселяя дерево, эти сволочи образуют хорошо заметные колонии, похожие на хлопья ваты. Этакая тля - вредитель карантинный. Ежели ее заметил - надо бежать и кричать караул!

Яблонная запятовидная щитовка

Щитовки - это такие широко распространенные мелкие сосущие насекомые длиной 0.5-9 мм (гусары, молчать!). Тело самок щитовок плоское, овальной или удлиненной формы без крыльев, ног, рук, пальцев и многого другого, совершенно необходимого приличному живому существу. И несмотря на явную убогость, они все равно сволочи. Самцы, прада, бывают с крыльями и потому не такие вредные.

Почти всю свою жизнь щитовки проводят взаперти - под прикрытием плотного воскообразного щитка из шкурок, сброшенных личинками при линьках и скрепленных особыми затвердевшими выделениями.

Тело ложнощитовок выпуклое, без щитка, неприятного вкуса. Во время откладки яиц спинная поверхность самок уплотняется и твердеет, образуя тот самый "ложнощиток" из-за которого этих гадов так и прозвали.

Обладая способностью плодиться быстрее тараканов, щитовки и ложнощитовки обычно сплошным слоем покрывают кору ветвей и стволов. И всем этим плотным слоем сосут соки из растений, от чего уменьшается годовой прирост, листья падают на землю, деревья уродуются и могут помереть.

Личинки старших возрастов и самки щитковок, а также самки ложнощитовок ведут неподвижный образ жизни. Личинки первого возраста могут активно передвигаться, от чего их называют бродяжками.

Яблочная запятовидная щитовка, кроме яблони, с садистской жестокостью повреждает грушу, сливу, абрикос, терн, боярышник, кизильник и многие другие породы. Щитки ее самок изогнуты и вытянуты наподобие запятой.

Яйца этой мерзкой зверюги тоже зимуют. Под щитками отмерших самок на коре. Весной, в конце цветения яблонь, из яиц появляются личинки, которые вскоре покрываются щитками, а через 40-50 дней превращаются в самок. Каждая самка откладывает 50-100 яиц и помирает. От большой и чистой любви, наверное. Самцы встречаются крайне редко, потому этот вид размножается без оплодотворения. До чего загадочна мать природа - и никаких проблем с контрацепцией.

Яблонная галлица

Ест наши яблоки. По всей европейской территории. Зимует в верхнем слое почвы. Лёт весеннего поколения происходит во время распускания листьев яблони (в средней полосе - в середине мая). Самки откладывают яйца на верхнюю сторону еще не развернувшийся листовой пластинки. Появившиеся личинки начинают интегсивно сосать сок из молодых листьев, в результате чего края последних скручиваются, уплотняются и превращаются в красноватые валики, внутри которых находятся колонии личинок (от 9 до 130 штук). Личинки старшего возраста покидают листья и окукливаются в вершних слоях почвы на глубине 5 см.

Развивается в трех поколениях, наслаивающихся друг на друга; наиболее многочисленны - второе и третье. Развитие каждого поколения продолжается 30-40 дней.

Яблонный цветоед

Больше всего любит яблоки. Вернее - яблоню. Реже повреждает груши. Распространен повсеместно в европейской части СССР. Наиболее сильно вредит в лсной и лесостепной зонанах, а еще - в Крыму и на Кавказе.

Эти, с позволения сказать, жуки, зимуют в трещинах коры, дуплах, в листовой подстилке и других укромных местах сада и садозащитных насаждений. Рано весной, при среднесуточной температуре воздуха +6, жуки входят из мест зимовки и залазят на деревья. Первое время эти гнусные сволочи питаются почками, в которых выгрызают узкие глубокие отверстия, напоминающие уколы иглой. Из ранок после этого выделяются капельки прозрачного сока, которые медленно стекают. Это явление называется "плачем почек".

В период появления бутонов самки выгрызают в них небольшие углубления и откладывают по одному яйцу. Плодовитость самки - 50-100 яиц. Отродившиеся личинки выедают внутреннюю часть бутонов и склеивают своими экскрементами нераспустившиеся лепестки, которые засыхают, образуя коричневые колпачки. Развитие личинок продолжается 15-20 дней, стадия куколки - до 11 дней.

Жуки нового поколения прогрызают в колпачках круглые отверстия и выходят наружу. Некоторое время они повреждают листья, выедая небольшие "оконца", затем расселяются по саду, прячутся в трещинах коры и других укромных местах, а осенью перебираются в места зимовки.

Яблонный пилильщик

Эта скотина ест только зеленые яблоки... Взрослые насекомые длиной 6-7 мм напоминают маленьких пчел, но меды не приносят. За то повреждают наши яблони. Распространен в европейской части бывшего СССР. А еще много яблок съедает в Крумы, на Кавказе и в Поволжье.

Личинки, как это водится у всяких сволочей, зимуют в почве. Лёт пилильщиков начинается за 3-5 дней до зацветания ранних сортов яблони. Самки откладывают яйца по одному в ткани околоцветника, в бутоны или цветки. А самцы и вовсе яиц не откладывают. Плодовитость самок - до 80 яиц. Плодовитость самцов - 0 яиц. Отродившиеся личинки, более известные в народе как ложногусеницы - бело-желтые, с пятью парами ног и пятью парами рук. Эти суки пахнут клопами. И какашки у них влажные и пачкаются.

Так вот... Вся эта дрянь выгрызает извилистые ходы (мины) под кожицей завязей, затем минируют ходы до семят и все семечки съедают. Каждая личинка может съесть четыре зеленых яблока. После чего яблоки падают. Примерно через месяц после цветения ложногусеницы уходят в почву.

Яблонная стеклянница

Эта дрянь, когда размахнет крыльями, занимает 2 сантиметра. Кроме яблони, может укусить и грушу. Цикл развития - двухлетний. Живет все больше в средней плосе и на югах.

Гусеницы и первого и второго года зимуют в ходах под корой. Летом взрослые гусеницы окукливаются и превращаются в куколок, ясное дело. А потом обабиваются - и превращаются в бабочек. Самки откладывают яйца на кору штамбов и толстых ветвей в трещины, места механических повреждений, морозобоины и т.д. Плодовитость самки - до 250 яиц.

Появившиеся гусеницы вгрызаются под кору деревьев до живой ткани и, питаясь, проделывают извилистые ходы. Суки.

Розанная листовертка

Эта сволочуга ест все - и деревья и ягодные кустарники... И живет почти везде - даже в Сибири, хотя никто ее туда не посылал. Яйцекладки, имеющие вид плоских закругленных щитков, в которых черепицеобразно расположены яйца (по 20-150 штук) зимуют. Яйцекладки размещаются на гладкой поверхности коры стволов и основных ветвей деревьев, а также у оснований наиболее толстых веток ягодных кустарников.

Во время цветения косточковых и обнажения соцветий семечковых появляются гусеницы, которые в течение 30-40 дней скручивают листья и съедают их. А еще они уничтожают цветки повреждают плоды. Поврежденные плоды приобретают уродливую форму. Иногда падают.

Окукливаются гусеницы в листьях. Примерно через 10 дней появляются бабочки, которые вскоре начинают откладывать яйца, остающиеся на зиму.

Почковая листовертка

Распространена везде, ест все. Но больше всего - яблони. Зимуют гусеницы третьего возраста в белых плотных паутинных коконах около почек, в трещинах и складках коры. Рано весной, когда температура достигнет 8-10 градусов, гусеницы начинают выгрызать почки, а позднее стягивают поутинкаит листья и соцветия в комок. Вскоре после цветения появляются куколки, а в конце мая - начале июня - бабочки.

Гусеницы нового поколения объедают листья, скрепляя их попарно, и выедают в плодах неглубокие ямки. В южных районах эиа дрянь может развиться в двух поколениях. В конце лета гусеницы покидают листья и уходят на зимовку.

Минирующие моли

Свое название эти мелкие бабочки (размах крыльев 4-8 мм) получили в связи с тем, что их гусеницы делают внутри листьев, не повреждая кожицы, ходы, назывемые "минами". Массовое появление вредителей отмечено за последнее время у грузин, молдаван, азербайджанцев, и на Северном Кавказе. Ну и ладно. И пускай у них съедят все яблоки. Это потому что не наши яблоки.

Этих бабочек целая куча - верхнесторонняя плодовая моль, нижнесторонняя яблонная моль-пестрянка, яблонная извилистая моль-крошка (моль-малютка), яблонная минирующая моль, чехликовая моль и, может, кто еще. Все эти моли примерно одинаковы и по образу жизни и по поражающим факторам.

Ихние гусеницы или куколки зимуют в верхнем слое почвы или в опавшей листве. Весной, примерно во время распускания листьев или чуть позже. За лето эти сволочи успевают народиться в 3-5 поколениях. И все это время они едят листья наших деревьев...

Яблонная моль

Размах крыльев бабочек 18-20 мм. Едят только яблоню. Причем везде. Гусеницы первого возраста зимуют под небольшими коричневыми щитками (диаметром 3-4 мм) из затвердевших выделений бабочек. Щитки располагаются на гладкой коре молодых веточек, под каждым находится 20-80 яиц или гусениц.

Весной, через несколько дней после распускания почек, гусеницы выходят из-под цитков, проникают внутрь молодых листьев и начинают выедать мякоть, не повреждая при этом кожицы. Края и вершины листьев в местах повреждений буреют и становятся хороше заметнми. Тгда как в другое время их практически невозможно разглядеть.

Перед цветением яблони подросшие гусеницы выходят на поверхность листьев и объедают их снаружи, оплетая паутиной. Чтобы мама не заметила. При массовом появлении они часто уничтожают почти все листья, покрывая оголенные ветки паутинными гнездами. Период питания продолжается до 40 дней, после чего гусеницы, не выходя из гнезд, плетут белые, плотные, веретенообразные коконыЮ располагая их группами. В них и окукливаются.

Примерно через месяц после окончания цветения яблони появляются бабочки, лёт которых длится около двух месяцев. Самка при этом откладывает яйца, располагая их на коре черепицеобразно и покрывая слизистыми выделениями. Вся эта сволочь развивается в одном поколении...

Яблонная моль-листовертка

Сравнительно небольшая бабочка с размахом крыльев до 12 мм. Ест яблоню и грушу. Живет везде. Зимует в укромных местах. Весной откладывает яйца. По 10 штук. Каждая.

Гусеницы вначале скелетируют листья с нижней стороны, затем перебираются на верхнюю и, продолжая питпться, стягивают кончики соседних листьев паутинкой. Окукливаются гусеницы в коконах, прикрепленных к центральной жилке с верхней стороны листьев, реже - к черешкам плодов.

На севере и в центре страны развивается в одном-двух поколениях. На юге - в трех. Развитие каждого поколения продолжается от одного до полутора месяцев.

Яблонная плодожорка

Небольшая бабочка с размахом крыльев до 18 мм. Это самая большая и опасная сволочь для наших яблок! Бейте и убивайте ее с особой тщательностью, товарищи!

Взрослые гусеницы зимуют в плотных шелковистых коконах в трещинах коры, на штамбах и в других укромных местах. Весной, в начале цветения семечковых, гусеницы начинают окукливаться, а после оцветания появляются следующие бабочки. Так как гусеницы зимуют в разных интересных местах, период окукливания и вылета бабочек бывают растянуты, а их лёт продолжается полтора-два месяца.

Вскоре после цветения и пахнуния, самки начинают откладывать яйца (до 180 штук) по одному на гладкую сторону листьев, а в дальнейшем - и на плоды. Яйца ихние маленькие - дай бог, если 1 мм в диаметре (не дай бог никому такие яйца). Тем более, что они еще и на капельки воска похожи. Гусеницы обычно появляются через 15-20 дней после окончания цветения ранних сортов яблонь. Они внедряются в ряды плодов, постепенно прокладывая ходы (червоточины) в мякоти, достигают семенной камеры и выедают два0три семечка, затем выходят наружу и перебираются на соседний плод. Период питания гусениц первого поколения продолжается около месяца.

Поврежденные плоды начинают как бы преждевременно созревать, большая часть их опадает, часто вместе с гусеницами. Взрослые гусеницы, получив при падении сотресение мозгов, уползают в места коконирования. И остаются там до весны (а на югах иногда и во второе поколение вылезают, суки)...

Рябинная моль

Небольшая бабочка (в размахе крыльев размахивается на 11-13 мм). Обычно ест рябину и боярышник, но когда сильно расплодится, и есть ей станет нечего, нападает на яблоки.

Зимуют куколки в поверхностном слое почвы, в опавших листьях, траве, мусоре. Бабочки появляются во время цветения яблони. Вскоре после вылета, самка откладывает яйца на завязи и плоды яблони и рябины. Большая часть кладок встречается в верхних и средних ярусах кроны Плодовитость самки - до 80 яиц.

Отродившиеся гусеницы внедряются в плоды, проделывая узкие извилистые ходы в различных направлениях, как бы ныряя в мякоти, поэтому рябинную моль в ряде мест называют "нырком". Ходы со временем приобретают ржавую окраску. Из червоточин выступает сок в виде мелких прозрачных или беловатых постепенно подсыхающих капель. В местах повреждений появляются темноватые пятна отмирающей ткани, мякоть плодов приобретает горький привкус.

Период питания продолжается около месяца, после этого гусеницы покидают плоды, уходя в места зимовки и окукливаются.


Тех, кто выпьет сок из слив мы погрузим в мутный слив!

Сливовые

Сливовая опыленная тля

Тли - это такие мелкие (2.5-3 мм) повсеместно встречающиеся сосущие наши деревья насекомые. Они сосут листья, которые после этого скручиваются, деформируются и полностью или частично отмирают. Концы побегов искривляются и прекращают рост. У тлей тоже есть яйца. Они овальные, черные и блестящие. Их яйца относительно длинны (0.5 мм).

Весной, во время распускания почек, появляются личинки, которые потом превращаются в самок-основательниц. Каждая такая самка без оплодотворения (жизнь не удалась) порождает до 80 личинок, создавая новую колонию бескрылых тлей.

Летом появляются крылатые самки-расселительницы, перелетающие на другие растения. В конце лета они дают поколегте крылатых самок-полоносок, которые развиваются в половое поколение тлей. После оплодотворения (значит, и самцы есть. А о них - ни слова) самки откладывают по несколько штук яиц, остающихся на зиму.

А сливовая тля ест все, что с косточками - сливу, персик, абрикос, терн и миндаль. Первые личинаки распускаются вместе с почками. Вот тут их и надо мочить. Эта дрянь размножается в огромных количествах. Колонии тлей сплошным плотным слоем покрывают нижнюю сторону листьев, которые приобретают ложкообразную форму и отсыхают нахрен. А плоды в это время становятся уродливыми и гниют. А все дерево на глазах слабеет. А еще на какашках этих тлей размножаются сажистые грибки.

Акациевая ложнощитовка

Тело ложнощитовок выпуклое, без щитка, неприятного вкуса. Во время откладки яиц спинная поверхность самок уплотняется и твердеет, образуя тот самый "ложнощиток" из-за которого этих гадов так и прозвали.

Обладая способностью плодиться быстрее тараканов, щитовки и ложнощитовки обычно сплошным слоем покрывают кору ветвей и стволов. И всем этим плотным слоем сосут соки из растений, от чего уменьшается годовой прирост, листья падают на землю, деревья уродуются и могут помереть.

А акациевая ложнощитовка такая дрянь! Она ест все... Плодовые, ягодные, лесные и декоративные лиственные породы. Особенно любит сливу, смородину и крыжовник. Распространена повсеместно.

Ейные личинки второго возраста зимуют на коре, весной они питаются соками тканей коры. В мае появляются самки, обладающие большой плодовитостью (до 2000 яиц). Вышедшие из яиц личинки питаются соками невинных листьев, а потом, наевшись, сваливают нахрен. К местам зимовки.

Почковый долгоносик

Долгоносики - это такие небольшие жучки (3-9 мм), которые едят почки, бутоны, плоды, сформировавшиеся листья, молодые побеги, ногти, волосы, шерсть и кожу. Чтобы выяснить, есть на дереве долгоносик, или нет, надо рано утром ранней весной долбануть по дереву чем-либо тяжелым. Все долгоносики упадут. Можно, также, научить деревья прыгать по утрам. Тогда произойдет самострях всех вредителей.

Почковый долгоносик ест все, что найдет. Всегда без спроса, никогда не моет руки и не благодарит хозяев. На Северо-Западе России почти не встречается - а то бы все съел. Эти гады, к счастью, не могут летать. Может, потому до нас еще и не добрались. Встречаются очагами поражения, как атомные взрывы. Зимуют в почве. Весной, во время распускания почек, выходят из берлог и начинают есть, выгоызая почки. На ночь отправляются спать на холодную землю.

Такой спартанский образ жизни позволяет самкам успешно откладывать яйца вскоре после окончания цветения яблони. Кладет яйца самка кучками по 10-40 штук в кучке. А кучки эти складываются на листьях. Когда личинка рождается, она падает на землю и получает сотрясения мозгов и сдуру зарывается на 40-60 см. Так как на такой глубине почек и листьев нет, эти тварюги начинают жрать, что попадется - корни, в первую очередь. И так два года. Только после этого личинки превращаются в куколок - следующей осенью. Появившиеся жуки остаются на зиму в почве и весной начинают все по новой.

Казарка

Больше всего любит сливу, абрикос и яблоню. Все остальное - меньше. Хорошо, что обитает все больше на югах и выше Курска и Воронежа забредает редко. Жуки зимуют под листовой подстилкой и в щелях коры. Весной, как это всегда бывает, вся эта скотская братия вылазит наружу и начинает есть наши деревья. Сначала они съедают почки. Потом - плоды, выедая в них узкие ямки, которые затягиваются пробковой тканью. В местах повреждения образуются характерные бугорки.

Вскоре после окончания цветения, самка выгрызает в мякоти молодых плодов (во дура - они же кислые) небольшую камеру глубиной 2-3 мм, откладывает в эту камеру яйца (когда одно, а когда - и несколько), заделывает вход своими какашками (экскрементами). Потом отгрызает плодоножку и плод отпадает (что, в общем то, првильно - ибо ому захочется есть обгаженный плод). И так 200 раз. Но это еще не все. При откладке яиц самка заносит в плоды споры плодовой гнили, которые прорастают и вызывают загнивание мякоти (вот такое вот комбинированное поражение). А в гнилых плодах личинки казарки чувствуют себя весьма хорошо.

Спустя месяц, личинки уходят в уходят в почву, где устраивают "колыбельку" и окукливаются. Окукливание начинается в середине лета и продолжается до поздней осени. Жуки нового поколения появляются в конце лета или осенью, часть из них остается в почве до весны следующего года, но многие выходят на поверхность и интенсивно питаются, повреждая плодовые почки. С наступлением холодов они уходят на зимовку.

При неблагоприятных условиях часть личинок впадает в диапаузу. И их превращение в жуков происходит лишь осенью следующего года.

Черный сливовый пилильщик

Повреждает сливу. Распространен в европейской части бывшего СССР. Личинки, что характерно, зимуют в почве. Лёт пилильщика начинается за 5-6 дней до начала цветения сливы. Самка откладывает до 30 яиц в чашечки бутонов или полуоткрытых цветков. Вначале личинки питаются мякотью завязей, позднее выедают центральную часть плодов, которые вскоре опадает. Развитие личинок продолжается 21-28 дней, после чего они уходят в почву и окукливаются.

Нашу сливу еще ест желтый сливовый пилильщик - очень похожий на описанную выше дрянь.

Древесница въедливая

Грызет все подряд плодовые деревья. И при все при этом еще и большая - размах крыльев у самки достигает 7 см (у самца - 5. Мельчают, сволочи). Больше всего вредит на югах, хотя и к нам залетает.

Зимуют гусеницы первого и второго года жизни. Бабочки появляются в июне-июле. Лёт т откладка яиц продолжается до середины августа. Каждая самка откладывает до 1000 яиц, размещая их по одному или кучками на ветках. Отродившиеся гусеницы, покрытые длинными волосками, подхватываются ветром и переносятся на значительные расстояния. Часть из них попадает на деревья, вгрызается в молодые побеги, вызывая их отмирание. Листья, расположенные выше мест повреждения, буреют и резко выделяются на фоне зеленой кроны.

В конце лета подросшие гусеницы переходят на двух-трех летние ветви и прогрызают в древесине ходы. Обнаружить места повреждений можно по кучкам экскрементов, выпадающих из отверстий ходов. После перезимовки гусеницы переселяются в еще более толстые ветви и вторично зимуют. В следующем году, в начале весны, появляются сначала куколки, а затем и бабочки.

Плодовая моль

Ест сливу, абрикос, терн, вишню. Грушу и яблоню тоже ест, но реже. Расапростанена в Европе и Средней Азии. В отличие от яблонной моли, описанной в соответствующем разделе, гусеницы плодовой моли в течение всего периода развития живут открыто - коконы располагаются в гнездах поодиночно и беспорядочно

Вот в такой беспорядочной жизни эта дрянь развивается в одном поколении...

Кольчатый шелкопряд

Ночная бабочка коричневато-желтого цвета, размах крыльев достигает 4 см. Ест все - даже дубы и березы (таким образом эта скотина еще и наш березовый сок пьет). Живет везде.

Сформировавшиеся гусеницы зимуют внутри оболочек яиц, которые расположены на тонких веточках в виде колечек, похожих на бисер. В каждой яйцекладке насчитывается от 100 до 400 яиц. Перед цветением яблони гусеницы выходят из яиц и питаются распустившимися почками и листьями. Ночью, в тухляка. Собираясь колониями, они сплетают в развилках ветвей паутинные гнезда, называемые зеркалами, куда собираются на день.

Окукливаются гусеницы в плотных шелковистых коконах - по одной в свернутом листе. В июне-июле вылетают бабочки и давай откладывать яйца!

Зимняя пяденица

Самцы и самки резко отличаются друг от друга. У самцов это есть - два, а у самок нет ни одного. У самцов их размпх достигает 3 см. И поэтому они могут летать. Потому что это - крылья! Однако несмотря на значительные противоречия между самцами и самками и самками, едят они не друг друга, а наши деревья. Я бы даже сказал - мои деревья. Сам видел. И живет эта скотина все больше на нашем родном Северо-Западе.

Зимуют яйца в трещинках коры веток, обычно около почек, одиночно или небольшими кучками. Весной перед цветением яблони отрождаются гусеницы, которые сначала питаются почками и бутонами, затем переходят на листья и объедают их, оставляя только главные жилки. Повреждаемые части растения оплетаются паутиной. Обычно гусеницы ныкаются между двумя листьями, скрепленными паутинками. Где и жрут наши яблоки. С месяц где-то.

В отличие от других видов, гусеница пяденицы имеет пять пар ного. Передвинаясь, она вытягивается вперед и, ухватившись передними ногами, подтягивает заднюю часть тела, высоко поднимая его в виде петли.

К началу лета гусеницы уходят в почву, где на глубине 5-13 см устраивают "колыбельки" и окукливаюся. Стадия куколки продлолжается около четырех месяцев. В сентчбре в северных областях и в октябре в центральных районах появляются бабочки. Свмки заползают в кроны деревьев и каждая откладывает до 350 яиц за 30 дней.

Пяденица-обдирало

Ест все - в том числе и липу с рябиной. Распространена везде. Очень похожа на зимнюю пяденицу (выше), только делает все на 10-15 дней раньше...

Сливовая плодожорка

Серовато-коричневая бабочка длиной 5-8 мм, размах крыльев до 17 мм. Повреждает сливу, терн, алычу, абрикос, пэрсик. Распространена в Европе. Особенно - у Черного моря.

Гусеницы зимуют в плотных паутинных коконах, большая часть которых находится под отставшей корой, в трещинах коры на нижней части штамбов и реже - в верхних слоях почвы.

Бабочки появляются вскоре после окончания цветения сливы и откладывают яйца на плоды. Отродившиеся гусеницы вгрызаются в плоды, проделывая в мякоти ходы по направлению к плодоножке. Рост поврежденных плодов прекращается, они приобретают фиолетовую окраску и опадают. Период питания гусениц продолжается около 30 дней.

В южных районах эта дрянь развивается в 2-3 поколениях.


Вишни мы спасем сейчас от сосущих их зараз!

Вишневые

Вишневая тля

Тли - это такие мелкие (2.5-3 мм) повсеместно встречающиеся сосущие наши деревья насекомые. Они сосут листья, которые после этого скручиваются, деформируются и полностью или частично отмирают. Концы побегов искривляются и прекращают рост. У тлей тоже есть яйца. Они овальные, черные и блестящие. Их яйца относительно длинны (0.5 мм).

Весной, во время распускания почек, появляются личинки, которые потом превращаются в самок-основательниц. Каждая такая самка без оплодотворения (жизнь не удалась) порождает до 80 личинок, создавая новую колонию бескрылых тлей.

Летом появляются крылатые самки-расселительницы, перелетающие на другие растения. В конце лета они дают поколегте крылатых самок-полоносок, которые развиваются в половое поколение тлей. После оплодотворения (значит, и самцы есть. А о них - ни слова) самки откладывают по несколько штук яиц, остающихся на зиму.

Вишневая тля лопает нашу вишню и черешню! Особенно любит молодые деревья. Живет везде. У нее яйца зимуют. На вершинах концевых побегов около почек. Личинки вылазят из яиц в начале распускания почек. И до самой осени эти редкостные сволочи сосут соки из молодых листьев, особенно на верхушках побегов. А в конце лета они перелезают на корневые отпруски вишни и на подмаренник, откуда осенью снова залазят на деревья.

Поврежденные листья мельчают, скручиваются, чернеют, засыхают, отваливаются, падают на землю, противно шуршат под ногами, гниют и плохо пахнут. Ослабленные побеги подмерзают и превращаются в отморозков.

Этих противных тлей часто разводят и защищают муравьи, которые питаются их выделениями.

Вишневый долгоносик

Эта дрянь ет нашу вишню и черешню - и гораздо реже - нашу сливу, за что ей отдельное спасибо от всех слив. Распространен на югах. Тепло люби, сука. Зимуют эти жуки, как водится, в верхнем слое почвы. И вылезают с зимовки в пору цветения вишни. Выходят они из зимовки несколько дольше, чем другие виды долгоносиков. Тормоза, короче. В самом начале жуки питаются почками, цветками и молодыми листьями, позднее переходят на завязи.

Примерно через две недели после цветения самки выгрызают в мякоти плодов яйцевидные камеры, доходящие до косточки. Затем, проделав в косточке ямку, откладывают яйцо и закрывают камеры пробочкой из экскрементов и огрызков. Плодовитость самки - до 150 яиц.

Через 7-8 дней отрождаются личинки, которые проникают внутрь еще неокрепшей косточки и выедают ее сожержимое. Примерно через месяц личинки выбираются из плодов и уходят в почву на глубину 5-14 см, где делают "колыбельку" и в конце лета - начале осени окукливаются, а затем превращаются в жуков, остающихся в почве до весны следующего года. Часть личинок впадает в диапаузу и превращается в куколок и жуков лишь осенью следующего года.

Морщинистый заболонник

Повреждает все плодовые культыры, особенно - косточковые. Распространен повсеместно. Зимуют личинки в ходах, переходах, тоннелях и подкопах под корой, где весной окукливаются. Во время цветения плодовых деревьев появляются жуки. Самки (бедные женщины) вгрызаются в кору сучьев и ветвей и прокладывают под этой самой корой маточные ходы длиной 1-3 см и откладывают в них 12-120 яиц. Появившиеся личинки прогрызают ходы в обе стороны от маточного. По мере роста личинок ходы удлиняются, расширяются и переплетаются между собой. Заканчиваются они колыбельками, в которых личинки окукливаются и превращаются в жуков.

На югах эта сука развивается в двух поколениях. Лёт жуков второго поколения происходит в июле, их личинки остаются в ходах на зимовку. Заболонник грызет преимущественно ослабленные деревья. Плодовые деревья повреждает также плодовый заболонник - почти такая же дрянь.

Западный непарный короед

Ест все - в том числе и плодовые деревья. Если попадется под руку - может съесть и вишню и сосну. Или, например, съест сосну - она упадет на вишню и обтрясят нежные цветы изящного дерева. Живет тоже везде, кроме Восточной Сибири и Приморья.

Зимуют жуки в старых маточных ходах. Лет происходит весной и в начале леиа. В отличие от морщинистого заболонника, эта дрянь нападает на здоровые молодые и средневозростные деревья. Личинки непарного короеда сами деревья не дырявят и не едят - эти коварные падлы питаются мицелием (грибницей) гриба Monilia, который развивается в маточных ходах при обильном сокодвижении в дереве. Споры гриба сохраняются в кишечнике жуков и всячески им разносятся. Какое низкое коварство.

Нападая на деревья, самки прогрызают прямые ходы в древесине на глубину 6 см, затем делают несколько ответвлений, идущих по годичным кольцам. Эти суки развиваются в одном поколении.

Оленка

Довольно крупный жук, длиной дл 12 мм. Повреждает плодовые деревья (сука), виноград (дрянь), зерновые (гнида) и другие полевые культуры (использованное противозачаточное средство). Распространен в Среднем и Нижнем Поволжье и на Кавказе.

Жуки, как всегда, зимуют в почве. Появляются ранней весной и питаются цветами первоцветов (мать-твою-мачехи). После зацветания плодовых деревьев завязывают есть траву и перелетают в сады, где питаются тычинками, пестиками и лепестками наших будущих яблок. На ночь и в холодную погоду прячутся в почву на глубину 4-5 см в пределах приствольного круга.

После цветения плодовых культур жуки перекочевывают на поля. Яйца свои кладут в почву, богатую гумусом, на глубину 3-5 см. Личинки питаются растительными останками.

Вишневая муха

Размер взрослого насекомого 4-5 мм. Дети, подростки и юноши с девушками уступают в размерах взрослым особям. Кроме вишни, ест черешню, жимолость и барбарис. У нас на Северо-западе тоже живет.

Куколки зимуют в ложнококонах в верхнем слое почвы в пределах приствольного круга. Весной, через 10-15 дней после окончания цветения черешни (в мае - начале июня) вылетают мухи. И жужжат, суки. Самка откладывает до 150 яиц, обычно по одному-два под кожицу плода.

Отродившиеся личинки питаются мякотью плодов, которые от этого загнивают и опадают. Взрослые личинки выходят из них (из упавших плодов, обратите внимание), падают на землю, зарываются в почву и окукливаются.

Вишневый слизистый пилильщик

Небольшое перепончатокрылое насекомое длиной 4-6 мм. Живет везде, ест все. Личинки у него зимуют в почве на глубине 2-5 см (ежеле на юге) или 10-15 см (ежели не севере). Личинки окукливаются поздней весной. В начале лета появляются взрослые насекомые. Самки пропиливают яйцекладом нижнюю кожицу листа и откладывают в ткань по одному яйцу. Плодовитость самки - до 50 яиц.

Личинки похожи на жирные запятые, покрытые слизистыми выделениями (и совсем не похожи на двоеточия и точки с запятой). Питаются они мякотью листьев, оставляя лишь жилки и прозрачную пленку нижней кожицы. Поврежденные листья подсыхают, сильно пострадавшие деревья кажутся обожженными. Выкормившиеся личинки уходят в почву.

В северной и средней зонах плодоводства пилильщик развивается в одном поколении, ибо размножаться на морозе холодно. На юге, естественно, в двух. Личинки второго поколения, в таком случае, появляются в начале августа.

Вишневая побеговая моль

Бабочка в размахе крыльев достигает 12 мм. Повреждает только вишню. Живет в основном в лесной зоне плодоводства. При массовом появлении уничтожает почти полностью почки, цветки и значительное количество листьев. Зимуют сформировавшиеся гусеницы внутри яиц, которые поштучно размещены в трещинках коры около плодовых почек и на тонких ветвях.

Вышедшие из яиц гусеницы вгрызаются в набухшие почки, проделывая небольшие отверстия золотисто коричневого цвета. Выеденные почки вскоре засыхают, а гусеницы переселяются внутрь розеток распускающихся листьев и в бутоны, обгрызают их, оставляю в местах повреждений тонкую паутинку с мелкими экскрементами. Иногда они вбуравливаются внутрь молодых побегов, которые засыхают и обламываются.

Гусеницы первых возрастов светло-серые с черной головой, старшего возраста - зеленовато-желные с коричневой головой, переднегрудными и анальными щитками. В конце цветения гусеницы заканчивают питание, уходят в верхние слои почвы в пределах приствольного круга и вскоре окукливаются. Примерно через месяц (в июне-июле) вылетают бабочки и откладывают яйца.

Повреждения, причиняемые вишневой молью, довольно часто приписывают подмерзанию... Маскируются, суки.


Посев

Подготовка почвы.
Ранний посев.
Посев крупносеменных культур.
Посадка картофеля.

Одна из основных весенних работ на огороде - посев. Прямой посев в почву - очень важная операция, которая сильно влияет на окончательный уражай. Важно правильно выбрать сроки и глубину посева, правильно подготовить и обработать почву.

Подготовка почвы.

Для того чтобы начать посев нужно определить готовность почвы. Есть несколько методов позволяющих это сделать.
Для чернозёмов можно определить по подсыханию пахоты. Почва с осени должна быть перекопана крупными комьями, и весной должна быть неровной. Почва готова если холмики подсохшие, а углубления ещё мокрые.
Можно определить при вскапывании. Если ком земли вынутый лопатой при повторном несильном ударе легко рассыпается, то земля готова для обработке. Если ком деформируется как пластилин, значит она ещё слишком влажная; если он уже твёрдый и, для его разрушения необходимо приложить усилия, значит почва уже пересохшая.
Как уже было сказано почва с осени должна быть глубоко обработанной и оставаться до весны гребенистой. Для задержания влаги ранней весной желательно провести поверхностное рыхление.
На лёгких, рыхлых почвах сразу после боронования можно приступить к посадке ранних холодостойких культур. В таких условиях почва сохраняет структуру и влага долгое время удерживается в поверхностном слое. Одним словом глубокая обработка для ранней посадки не нужна.
На более тяжелых почвах через некоторое время необходима перекопка на туже глубину, что и осенью. После этого нужно вновь обработать землю граблями и приступить к посадке.

2.Ранний посев.

Кое что о раннем посеве уже расказывалось в статье "Первый выезд на дачу", и я возможно повторюсь.
Целый ряд овощных культур требуют как можно ранней посадки, и их рекомендуют высаживать при первой же возможности. Это прежде всего однолетний и двулетний лук (чернушка), морковь (для раннего потребления), свекла, редис, горох. Если лук-чернушку и раннюю морковь бесспорно нужно высаживать при первом выходе на огород, то остальные культуры имеют некоторые особенности: горох без проблем вырастет и при более поздней посадке, в случае сильных заморозков после высадки свекла и редис могут пойти в стрелку. В районах с засушливым климатом при первой же возможности сеют не только раннюю морковь, но и позднюю, потому как даже при небольшом опоздании с посевом влаги для прорастания может не хватить, не смотря на то, что часть её пойдёт в стрелку.
Практически ранняя посадка моркови, редиса, редьки, свеклы, лука, укропа одинакова. Почва должна быть обработана, как сказано выше, и поверхность её взрыхлена, измельчена, освобождена от камней и выровнена. Только такое её состояние позволяет высевать мелкие семена на одинаковую глубину. Если почва слишком влажная, то её очень сложно как следует обработать и, следовательно, посев семян будет некачественный. Семена сеют не по-штучно, а насыпом, или раскладывают ленты, если дома был произведён посев на ленты. Глубина ранневесеннего посева на лёгких почвах - 3 - 4 см, на тяжелых - 1 - 2 см. На тяжелых почвах поверх семян укладывают торф или перегной, или хотя бы песок с землёй. Это сделать очень желательно чтобы на грядках не образовывалась корка, которая сильно ухудшает всхожесть, а может и оставить семена вообще не взошедшими. После посева почву лучше слегка уплотнить, чтобы улучшить прижатие семян к почве. Но если до появления всходов будут сильно заливать дожди то утрамбовка может только навредить(к сожалению это трудно предвидеть заранее).
В следующий выезд на дачу, если корка образовалась её аккуратно разбивают граблями.

3.Посев крупносеменных культур

Из крупносеменных культур можно перечислить: горох, фасоль, огурец, арбуз, дыню, кабачки, тыкву, кукурузу, подсолнечник.
Все крупные семена обычно имеют хорошую всхожесть и, в следствие своих больших размеров менее требовательны к качеству почвы. Но это не означает, что её надо плохо готовить.
Большинство из этих культур теплолюбивые(пожалуй кроме гороха), а значит сажать их надо позже, когда в почве уже меньше влаги. Поэтому их сажают на большую глубину: 3 - 4 см на тяжелых почвах, 5 - 6 см на лёгких. Возможности прорасти с большой глубины способствуют крупные размеры и высокая энергия прорастания семян.
Любые семена можно сажать тремя способами: сухими, намоченными или проросшими. Трудно дать ответ, какой из способов лучше.
При посеве сухими семенами время от посева до всхода самое большое - семенам надо ещё набухнуть. В почве всегда есть хотя бы немного влаге, и семена слегка набухают до первого дождя, а потом начинают рост. Если Вы сеете сухими семенами, то и поливать не желательно. Такой метод лучше применять, когда Вы не можете обеспечить своевременный полив в последующие после посева дни.
Посев намоченными и проросшими семенами всегда требует полива как во время посадки, так и в последующие дни(если нет дождя). Кроме этого их обязательно надо сажать во влажную почву. Поддеживать почву влажной после посадки обязательно, потому как при пересыхании уже проросшие семена гибнут. Естественно при таком методе семена всходят быстрее.
Иногда сеют различными методами ещё и для того чтобы подстраховаться в случае заморзков. Если пророщенные заранее семена взойдут раньше и попадут под мороз, то сухие спокойно перенесут похолодание.

4.Посадка картофеля.

Существует несколько технологий посадки картофеля. Многие уделяют этому процессу особое внимание. Именно с посадкой некоторые связывают фантастические урожаи картофеля.
Перед высадкой клубни желательно прорастить. Недели за две до посадки их раскладывают на полу в светлом месте слоем в одну - две картошины, предварительно обломав белые тонкие ростки. После проращивания ростки должны быть не обязательно большими, но толстыми и, желательно зелёными.
Классическая "русская" технология всем хорошо известна. Сажают вдвоём: один копает лунки на расстоянии штыка лопаты друг от друга, вслед за ним идёт "сажающий" и кладёт клубни, добавляя удобрения - навоз, мочевину или силитру. Глубина залегания клубней - 10 - 15 см. Этод метод экономит затраты труда и хорошо подходит для больших участков.
В последнее время у нас появилась и стала популярной "голландская" технология. По ней вырывается ров глубиной 15 - 20 см, в нём раскладываются клубни на расстоянии от 10 до 30 см друг от друга в зависимости от размера. Потом рядки закапывают. Расстояние между рядкам несколько больше обычного - 50 - 80 см.
Для посадки берутся клубни средних размеров массой 60 - 80 г. Можно сажать клубни и меньших размеров, но урожай из них будет маленьким. Клубни больших размеров разрезают пополам, обязательно оставив на каждой половине глазки.
Для ранней картошки ещё существует технология посадки на поверхности. На взрыхлённую поверхность кладут клубни и прикапывают их тяпкой или граблями.
О том когда сажать тоже ходит много мнений, кто-то стремиться высадить как можно раньше, кто-то - только когда почва хорошо прогреется. Действительно, особой разницы в развитии растений при разных сроках посадки нет(мнение автора), поэтому сажайте когда Вам удобнее.

Оглавление


Рассада арбуза, дыни

Выращивание рассады арбуза и дыни.

Арбуз и дыню выращивают через рассаду только в умеренном климате или для получения ранней продукции.
Семена перед посевом прогрейте в течение трёх часов при температуре +60*С и протравите в растворе марганцовки. Для повышения морозостойкости и ускорения роста набухшие и обсушенные семена на 8 - 10 часов поместите в снег или тающий лёд.
Семена высевайте прямо в стаканчики диаметром 8 - 10 см. Глубина заделки 1 - 2 см. Во время роста необходима достаточная освещённость, чтобы растения не получились вытянувшимися.
Высаживайте рассаду в почву в возрасте 25 - 30дней. Глубина посадки на 2 - 3 см глубже, чем в стаканчике.

Регион | Посев семян | Высадка в почву
Центральный регион | 10-20апреля | 15мая-1июня
Украина и Юг России | 1-15апреля | 1-15мая


Рассада капусты

Выращивание рассады капусты

Через рассаду можно выращивать капусту всех сроков созревания. Капусту выращивают как с пикировкой, так и без пикировки. Рассаду средней и поздней капусты можно выращивать в рассадниках открытого грунта.
Первой сажают раннюю капусту и кольраби. В случае с пикировкой её сажают в подносы или неглубокие ящики с расстоянием 1 - 2 см между семенами, глубина заделки семян около 1 см. При методе без пикировки семена сразу сеют в ящики глубиной не менее 5 см, расстояние между семенами 4 - 5 см. Период начального роста приходится на февраль - март, а в это время световой день короткий и много пасмурных дней. При недостатке света растения вытягиваются и погибают, поэтому, как только семена взошли, температуру воздуха снижают до 8 - 12 *С. Пикируют капусту, когда у неё сформируется 2 - 3 настоящих листка. Диаметр стаканчиков 4 - 7 см.
Перед высадкой растения необходимо хорошо закалить. Глубина посадки капусты в почву - по семядоли. Нельзя допускать, чтобы точка роста листьев была засыпана землёй.
Среднюю, позднюю и цветную капусту выращивают аналогично. Кроме этого её выращивают в рассадниках открытого грунта.
Делается это так. Вырывается небольшой ров глубиной 20 - 30 см, в него густо сеют семена (расстояние 2 - 4 см между семенами, заделки - 1 см). Затем слегка утрамбовывают, сверху мульчируют торфом, сухими листьями, или, хотя бы песком, хорошо поливают и накрывают стеклом или прозрачным укрывным материалом. На постоянное место высаживают, когда на рассаде сформируется 3 - 4 листка.

Ранняя капуста и кольраби:

Регион | Посев семян | Пикировка | Высадка в почву
Центральный регион | 20февраля- 10 марта | 20марта- 1апреля | 10апреля- 1мая
Украина и Юг России | 1-20февраля | 1-10марта | 20марта- 15апреля

Средняя и цветная капуста.

Регион | Посев семян | Пикировка | Высадка в почву
Центральный регион | 1-20 марта | 1-20апреля | 10-20мая
Украина и Юг России | 10февраля- 1марта | 10марта- 1апреля | 15апреля-1мая

Поздняя и брюссельская капуста.

Регион | Посев семян | Пикировка | Высадка в почву
Центральный регион | 20марта- 1апреля | 10-20апреля | 20мая- 1июня
Украина и Юг России | 1-15апреля | 1-10мая | 10мая- 10июня


Рассада лука

Выращивание рассады лука

Через рассаду выращивают только однолетний лук. Рассадный метод применяется редко, в основном для сладких и полуострых сортов, и в регионах, где для созревания лука за один год недостаточно тепла.
Сажают лук густо в ящики, расстояние между семенами может быть меньше 1 см, глубина заделки - 0.5 - 1 см. Глубина ящика не менее 4 см. Пикировка для лука не применяется. Рассаду высаживают в почву в возрасте 55 - 60 дней. Для лучшей приживаемости перед высадкой листья и корешки рассады необходимо обрезать на одну треть длины. Высаживают лук рано, заделывают не глубоко.

Регион | Посев семян | Высадка в почву
Центральный регион | 1-10 февраля | 1-10апреля
Украина и Юг России | 20-30января | 20-30марта


Рассада огурцов

Выращивание рассады огурца, кабачка, патиссона.

Через рассаду выращивают только часть огурцов или кабачков, предназначенную для раннего потребления.
Пикировка для огурцов не применяется. Семена высаживают прямо в стаканчики диаметром 5 - 7 см, на глубину 1 - 2 см. Температура во время роста рассады - 17 - 20*С. Огурец плохо приживается, если перерастёт, поэтому рассаду выращивают не так долго, как остальные культуры. Возраст рассады при высадке - 25 - 30 дней. Высаживают в стадии 2 - 3 настоящих листьев. В почву огурец васаживают на 1 - 2 см глубже уровня стаканчика.
Кроме этого огурцы и кабачки можно выращивать экзотическим методом - выращиваним сеянцев. Сеянцы - это семена проросшие до стадии раскрытых семядолей. Сеянцы пересаживают в почву, прикопав по семядоли. Во время укоренения необходим хороший полив.

Регион | Посев семян | Высадка в почву
Центральный регион | 10-20апреля | 10мая- 1июня
Украина и Юг России | 20-25марта | 20-30апреля


Рассада перца

Выращивание рассады перца

Перец невозможно вырастить безрассадным методом, потому что его семена прорастают очень долго - около двух недель. Перец медленно растет в начальной стадии роста, поэтому семена сеют довольно рано. Возраст рассады при пересадке в грунт должен быть 60-70 дней с момента высадки.
Семена сажают в подносы с растоянием 1-2см между ними. До всхода семян поднос накрывают стеклом чтобы почва не пересыхала.
Когда у ростков сформировались 2 - 3 настоящих листка их пикируют. Это происходит приблизительно через месяц.
Пикируют перец в стаканчики диаметром 6 - 7 см. Желательно сажать по два растения в один стаканчик. Перцы хорошо растут вдвоём.
Важно чтобы перец не перерос. Его нужно высаживать когда начинают формироваться бутончики цветов, растения высотой 25 - 30 см и у него 8 -12 листьев. Можно высадить перец и раньше, если позволяет погода. В почву заделывают перец на том же уровне, на котором он рос в стаканчике, этим он отличается от большинства культур, которые заделывают глубже.

Регион | Посев семян | Пикировка | Высадка в почву
Центральный регион | 1-20 марта | 1-20апреля | 20мая- 1июня
Украина и Юг России | 10февраля- 1марта | 10марта- 1апреля | 1-15мая


Рассада помидоров

Выращивание рассады помидоров

Помидор - наиболее популярная культура, выращиваемая через рассаду. В то же время, рассада помидоров наименее требовательна к условиям выращивания.
Рассаду помидоров сажают в несколько сроков: для получения ранней продукции и для массовых сроков созревания. Для осеннего сбора урожая помидоры выращивают прямым посевом в почву или через рассадники открытого грунта.
Раннюю рассаду выращивают с пикировкой. Семена сеют рано в подносы или ящики. Расстояние между семенами 1 - 2 см, глубина заделки 0.5 - 1 см. Температуру воздуха поддерживают на уровне 23 - 25*С. После появления всходов ящики раскрывают, улучшают световой режим (ставят ближе к свету), и в течение 5 - 7 дней температуру снижают до 14 - 18*С.
Рассада помидоров растёт быстро, поэтому уже черех две недели после посадки её пикируют. Производить пикировку надо в стадии 1 - 2 настоящих листков. Укорачивают треть корня, прикапывают под семядоли и слегка уплотняют почву. Слишком сильно уплотнять не надо - помидоры могут заболеть черной ножкой, после чего они гибнут. Пикируют по два растения в стаканчик, диаметр стаканчиков - 6 - 8 см.
В течение 1 - 3 суток после пикирования, для лучшей приживаемости рассаду ставят в тень. Перед высадкой в почву раннюю рассаду закаливают в течении 5 - 7 дней, выставляя их на ночь на улицу. В почву помидоры васаживают на 1 - 2 см глубже уровня стаканчика.
Рассаду массовых сроков высадки выращивают безгоршечным методом. Сначала семена тоже высевают в подносы, а затем пикируют в ящики. Расстояние между растениями 5 - 6 см. Во время роста грунт подсыпают на 1 - 2 см. За 12 - 15 дней до высадки на постоянное место почву между растениями прорезают ножом на глубину 10 - 15 см. Это способствует образаванию дополнительной корневой системы и оплетанию корнями кубиков земли, благодаря чему растения будет проще вынимать при пересадке.

Ранние помидоры:

Регион | Посев семян | Пикировка | Высадка в почву
Центральный регион | 10 марта - 1апреля | 20марта- 1апреля | 1-15мая
Украина и Юг России | 20февраля - 1марта | 10-15марта | 15апреля- 1мая

Средние помидоры.

Регион | Посев семян | Пикировка | Высадка в почву
Центральный регион | 20 марта- 10апреля | 1-20апреля | 10мая-1июня
Украина и Юг России | 1-20марта | 15марта- 1апреля | 1-15мая


Рассада

Выращивание рассады

1.Особенности выращивания рассады в квартире
2.Подготовка почвы
 3.В чем и как выращивать рассаду
4.Пикировка рассады
5.Закалка рассады.
6.Способы задержки роста рассады
7.Высадка рассады в открытый грунт.
8.Выращивание рассады в открытом грунте.

Выращивание рассады

  • Перца
  • Капусты
  • Лука
  • Помидора
  • Огурца, кабачка, патиссона
  • Арбуза, дыни

1.Особенности выращивания рассады в квартире.

Дачный сезон начинается с выращивания рассады. Цели выращивания рассады очевидны. Через рассаду можно увеличить период вегитации, получить ранний или более высокий урожай. Некоторые теплолюбивые овощи в отдельных регионах можно вырастить только через рассаду. Кроме этих причин через рассаду выращивают ценные сорта и гибриды, количество семян которых не велико. Полевая всхожесть семян низкая, как правило на 30 - 50 % меньше, чем в домашних условиях, а при неблагоприятных условиях в поле семена могут и вообще не взойти. Поэтому потребность дачников в рассаде не малая.

Почти каждый дачник выращивает рассаду дома сам , хотя городские квартиры совсем не приспособлены для этого. В квартире рассада выращивается, как правило на подоконниках, а это уже создаёт не малые проблемы:

  • холод от окна с одной стороны и тепло батареи с другой,
  • уменьшение количества света, по сравнению с открытой местностью, при и без того коротком световом дне.
  • ограниченная площадь при высокой потребности в рассаде.

Все эти недостатки можно частично устранить.

Щели окон долны быть хорошо заделаны, чтобы не было сквозняка. На батарею надо положить фанеру, картон или что-нибудь другое, чтобы оградить рассаду от прямых восходящих потоков тёплого и сухого воздуха.
Что касается света, то это вопрос сложный. Можно конечно, сделать подсветку, используя для этого лампы дневного света, которые экономичнее чем лампы накливания, и включать их на 2 - 3 часа после захода солнца ежедневно. Но такая конструкция довольно громоздка для квартиры. Поэтому я бы рекомендовал просто не спешить с высадкой рассады, подождать, когда продолжительность дня вырастет. Особенно это касается рассады капусты, в меньшей степени - перца и помидоров, если освещенность не достаточная, то растения получаться вытянутыми, тонкими и слабыми. Обычно продолжительность дня становиться достаточной во второй половине марта, к тому же к этому времени увеличиться количество солнечных дней. Если ваши окна освещаются прямыми солнечными лучами меньше 4 часов в сутки (в ясную погоду), то выращивание рассады становится рискованым.
Абсолютно качественную рассаду всё равно врядли удастся вырастить, но и из посредственной рассады тоже можно получить неплохой урожай. Поэтому и в вопросе освещения и в вопросе количества растений на подоконнике, можно немного смягчить требования. При использовании рекомендуемых размеров стаканчиков (их я приведу позже), на подоконнике вмещается очень мало растений, и решение уменьшить диаметр стаканчиков выглядит логичным. Ухудшая качество рассады вы увеличиваете количество, здесь главное не перестараться.

2.Подготовка почвы.

Если вы читали заметки на главной странице в октябре, то вы должны были вовремя заготовить торф и дерновую землю. Если не заготовили, то найти качественную землю и торф в феврале - марте, несколько проблематично. Во-первых землю желательно брать со своего участка, а выезд на дачу за землёй не целесообразен и не всегда возможен. Во-вторых с мокрой землей, взятой во время оттепелей очень сложно работать.
Состав почвосмеси зависит от культуры. Для большинства культур ( капуста, помидор, перец, баклажан, огурец, арбуз, лук) подойдёт следующий состав: земля - 25 - 30%, торф или перегной - 30 - 50%, песок - 25 - 30%.
Для капусты можно увеличить долю песка до 40%. Помидоры менее требовательны к качеству смеси - доля земли для них может достигать 70%, и даже выращивание помидоров в чистой земле даёт неплохие результаты.
Отличные результаты даёт выращивание всех культур в чистом торфе, в этом случае надо добавить золы или фосфорных и калиевых удобрений.
Во время выращивания рассады почва в стаканчиках значительно уплотняется. Для предотвращения этого можно применять "рыхлители" почвы - опилки или сухие листья (которые я, опять же, рекомендовал заготовить с осени).
Можно купить рассадную смесь и добавлять её, как указано в инструкции.

3. В чем и как выращивать рассаду.

Есть несколько методов выращивания рассады. Я бы перечислил следующие:

  • в торфоперегнойных горшочках
  • в стаканчиках, пакетиках
  • в специальных таблетках
  • в ящиках
  • в парниках открытого грунта
  • выращивание сеянцев

Я умышленно не упомянул теплицы и парники, так как страница ориентирована прежде всего на городских жителей.
Рассаду можно выращивать с пикировкой и без пикировки. Пикировка - это пересадка рассады во время роста из одной ёмкости в другую.
При методе с пикировкой семена на первом этапе высевают в подносы или ящики. В них насыпают слой почвы глубиной 2 - 3 см. Почва должна быть слегка влажной. Затем аккуратно раскладывают семена на расстоянии 1,5 - 2 см. После этого присыпают слоем почвы толщиной 0,5 - 1 см, слегка уплотняют ладонью и поливают водой из лейки, чтобы струя не размывала землю.
При наступлении определенного возраста растения пикируют.
Ёмкости для пересадки выбирайте исходя из ваших конкретных условий. Лучшим вариантом было бы использование специальных торфо-перегнойных горшочков. Их можно купить в магазинах. Но можно использовать и подручный материал: пластиковые стакачики из под молочных продуктов, полиэтиленовые пакетики и пр. Желательно сделать небольшое отверстие в дне стаканчика. Стаканчики можно склеить из бумаги, в этом случае отверстие делать не надо.
Можно пикировать в ящики. Это сэкономит место, но ухудшит приживаемость растений при пересадке в открытый грунт, так как корневая система будет повреждена. В ящики нежелательно пикировать перец и баклажаны, у них слабая корневая система.
После пикировки стаканчики или ящики необходимо в течении 2 суток держать в тени, большое количество света оказывает сильную нагрузку на корневую систему и рассада может завять.
Выращивание сеянцев - редкий метод, который можно отнести к выращиванию рассады. Сеянцы - это только что проросшие семена с раскрывшимися семядолям, но без листьев. Сеянцами можно выращивать огурцы, дыни, тыквы, кабачки. Семена не глубоко сеют в подносы с землей, и когда раскроются семядоли их пересаживают в открытый грунт. Во время укоренения сеянцев необходим хороший полив, так как корневая система ещё не сформирована.

4.Пикировка рассады.

Пикировка - это пересадка рассады во время роста из одной ёмкости в другую.
Пикировка - очень важный приём. Её применяют для того, чтобы обеспечить растениям достаточную площадь питания и "приучить" растения к пересадкам.
При избытке семян для пикировки отбирают лучшие, здоровые сеянцы. При выращивании ценных высокоурожайных гибридов надо использовать все взошедшие ростки, так как урожай со слабого растения может быть выше, чем с сильного растения невысокой урожайности.
За 2 часа до пересадки необходимо обильно полить рассаду тёплой водой, чтобы сеянцы вынимались легко и без повреждений. В заренее подготовленных ёмкостях с почвой пальцом или колышком делают углубления.
При пикировке растения аккуратно вынимают из почвы, обрывают треть корня и пересаживают в стаканчик, пакетик или ящик. Укорачивают корень для того, чтобы растения в дальнейшем развивали мочковую корневую систему. Это благоприятно сказывается при росте в стаканчике, и особенно при последующей пересадке в открытый грунт. После пересадки почву слегка уплотняют.
Глубина заделки сеянцев для большинства культур одинакова - практически под семядоли. Это компенсирует вытянутость рассады, появившуюся на первой стадии роста, и способствует образованию дополнительных корней. Исключением является перец, его надо сажать практически на ту глубину, на которой он рос и раньше или на 1 см глубже. Перец может болезненно перенести излишнее заглубление(кстати и вытягивается перец не так сильно, как другие культуры)

5.Закалка рассады.

Рассаду перед высадкой в почву обязательно закаливать. Высадка, как правило производиться, когда погода ещё не достаточно тёплая, и без закалки рассада может погибнуть. Закалять её начинают за две - три недели до высадки. Сначала растения выставляют на балкон по ночам, а за неделю до высадки её оставляют там постоянно, но при условии, что в это время нет мороза.
Есть ещё другие применения низких температур.
Если погода, подходящая для высадки рассады задерживается, а растения уже переростают, то низкая температура применяется для замедления роста рассады.
Если в начале роста рассады не достаточно света, то температуру воздуха нужно снизить. Растения не так сильно вытягиваются и растут более крепкими. Этот метод особо эффективен для капусты.

6.Способы задержки рассады в росте.

Не редко возникает ситуация, когда рассада переростает вследствие неверно разпланированных сроков посадки или неблагоприятных погодных условий.
Чтобы задержать рост растений применяют следующие приёмы: подрезка корневой системы на глубине 5 - 7 см за 8 - 10 дней до высадки рассады, прекращение поливов, счёсывание листьев(применяется для томатов), снижение температуры.
Подрезка корней способствует разрастанию корневой системы в верхнем слое почвы, что способствует укреплению кома земли на корнях и улучшает приживаемость растений при пересадке.
Прекращение поливов - самый простой способ, на практике не означает полное прекращение, а только уменьшение количества воды и частоты поливов. Надо быть внимательным и недопустить полного пересыхания почвы, особенно если рассада находиться на солнечном подоконнике, в таких условиях при отсутствии влаги и высокой температуре растение может засохнуть в течение дня.
Снижение температуры эффективно не только как метод задержки роста, но также как закалка рассады.

7.Высадка рассады в открытый грунт.

В случае выращивания рассады в отдельных стаканчиках перед её высадкой не требуется особой подкотовки. Растения должны быть умеренно политы, чтобы ком земли легко доставался из стакана и не рассыпался при выемке.
Если рассада выращивается безгоршечным методом, задача усложняется. Перед тем как извлекать растения из почвы нужно их хорошо полить. Растения выкапываются обязательно с комом земли и укладываются в подходящую посуду. Можно обработать корни специальными стимуляторами укоренения рассады. Нужно сократить время между извлечением и высадкой рассады.

Высаживать рассаду желательно в пассмурную погоду или вечером. Растения привыкшие к неполному световому дню не могут сразу приспособиться к яркому солнцу.

Почва перед высадкой должна быть хорошо обработана и увлажнена. Рядки должны быть прямыми, а растения располагаться на одинаковом расстоянии друг от друга.

Рассада в стаканчиках приживается хорошо. При использовании в качестве ёмкостей пластиковой, полиэтиленовой или иной посуды земля вместе с растением аккуратно, без разрушения извлекается из стаканчика или пакетика и переноситься в заранее заготовленную лунку. Если используются торфоперегнойные горшочки то растения сажаются вместе с ними. Сразу после высадки рассаду обильно поливают, а почву вокруг них мульчируют торфом, перегноем или, хотя бы сухой землёй. В таких условиях растения быстро восстанавливают корневую систему, а почва дольше остаёться влажной. При ранневесенней высадке горшечной рассады, когда почва насыщена влагой растения можно и не поливать после высадки.

8.Выращивание рассады в открытом грунте.

Часть овощей, особенно поздних сроков созревания можно выращивать через рассаду в открытом грунте.
Делается это так. Вырывается небольшой ров глубиной 20 - 30 см, в него густо сеют семена (расстояние 2 - 4 см между семенами, заделки - 1 см). Затем слегка утрамбовывают, сверху мульчируют торфом, сухими листьями, или, хотя бы песком, хорошо поливают и накрывают стеклом, или другим прозрачным укрывным материалом. После всхода семян удаляют соняки и снимают укрывной материал. На постоянное место высаживают, когда на рассаде сформируется 3 - 4 листка. Для пересадки желательно выбрать пасмурный день. Техника высаживания такая же, как и для безгоршечной рассады, выращенной дома. Таким методом можно выращивать все виды капусты и помидоры.

Оглавление


Семена

Приобретение семян
Какие семена выращивать, а какие покупать?
Обработка семян
Качество семян
Описание некоторых семян с фирменных упаковок

Высокий урожай можно получить только из хороших семян.

Приобретение семян.

Стремитесь выращивать районированные сорта, которые лучше приспособлены к местным условиям. О том, где приобретать стоит поговорить отдельно. Конечно качество товара зависит от города, в котором вы живете. В крупных городах работает много агрофирм, как иностранных так и отечественных, и как результат, свежие семена появляются вовремя, в достаточном ассортименте, высокого качества. На переферии (например в Луганске), как правило, можно встретить просроченные, нериализованные в Москве или Киеве семена, и выбор их не велик. Можно также купить нефирменные семена "стаканчиками из мешка". Тут всё зависит от везения, бывает что вы купите семена высшего качества и дёшево, а бывает и совсем несортовые, например кормрвую свеклу вместо столовой. Поэтому, что покупать, решайте сами. Ещё есть торговля "Семена почтой". Не исключено, что скоро с этой страницы вы сможете оформить заказ, всё зависит от желания агрофирм.

Сколько нужно семян для посева.

Прежде чем покупать или оставлять из выращенных вами семян, определитесь в их количестве. Вот таблица норм расхода семян на 10 кв м.

Культура | Масса. г.
Капуста белокачанная | 12-15
Капуста брюссельская, краснокачанная, савойская, цветная, кольраби | 2-3
Томат и перец | 2-3
Баклажан | 1,5-2
Огурец | 6-8
Кабачок и тыква | 3-4
Арбуз | 2-3
Дыня | 1,5-2
Лук репчатый(чернушка) | 8-10
Чеснок | 500-600
Морковь | 4-6
Петрушка | 8-10
Сельдерей | 0,6-0,8
Пастернак | 5-6
Свекла столовая | 10-12
Редис | 17-23
Картофель | 2,5-4кг
Горох | 150-200
Фасоль | 90-150
Укроп | 30-60

Какие семена выращивать, а какие покупать?

Не обязательно покупать все семена. Семена некоторых культур можно без проблем вырастить самим,о том как выращивать и отбирать семена - в последующих выпусках. А пока перечислим культуры, кототые следует выращивать и покупать.

  • покупать:
    Огурец (обязательно и только гибриды F1), капуста, свекла
  • выращивать:
    картофель, лук (чернушка), арбуз, дыня, кабачок, тыква, чеснок, фасоль, укроп
  • и покупать и выращивать:
    Редис, морковь, томат, перец, баклажан

У этих советов есть основания, причем у каждой культуры свои особенности.
Покупать:

Огурец. Выращенные самостоятельно семена должны пролежать два - три года, до того как будут высажены. В противном случае на растении огурца будет образовываться много мужских цветов(пустоцветов). Кроме того современные гибриды F1 очень скороспелые, урожайные, с подавляющим большинством женских цветков, многие из них совершенно без горечи даже в перезрелом состоянии. Вообщем преимущества гибридов F1 очевидны. Лучшим из них является Паркер.

Капуста. У капусты, как и у огурца также две причины по еоторым следует покупать семена, а не выращивать самому. Во первых во время цветения, цветы капусты перекрестно опыляются другими крестоцветными, такими как сурепка, редис, и в результате вы получите семена с сильно нарушенными сортовыми свойствами. Для того чтобы вырастить нормальные семена необходимо, чтобы в радиусе 10км не было ни одного крестоцветного, или во время цветения закрывать растения специальным материалом, чтобы на них не попадала пыльца. Но другая причина необходимости покупать семена, на мой взгляд ещё более веская: это все теже гибриды F1. Вот некоторые их особенности: сверхдлительное хранение поздней капусты, раннее созревание ранней, отличный вкус и механические свойства.

Выращивать:

Картофель. Его необходимо выращивать, потому что другого выхода нет, если вы, конечно сможете сохранить клубни до посадки в хорошем состоянии.

Лук. Вырастить семена лука проблем не состовляет. Если у вас какое-нибудь растение пошло в стрелку, оставьте его. Вызревшие семена соберите и можете сажать их на следующий год или в текущем году, озимым или подзимним методом. Главное точно знать какой у вас лук, однолетний или двухлетнмй, от этого зависит методика его дальнейшего выращивания.

Арбуз, дыня, кабачок, тыква. Эти представители таквенных наименее, как мне кажется, требовательны к сортовым качествам семян. Единственное, что я хотел бы заметить, так это то, что овощи должны быть максимально вызревшими и крупными. Желательно после сбора уражая дозаривать их дома, только не доводите их до гниения, вместе с мякотью могут сгнить и семена.

Фасоль и горох. Бобовые тоже не сложно вырастить. А вот сохранить посложнее. Большинсво семян заражены личинками, из которых зимой появляются жуки. Поэтому или обрабатывайте семенные растения инсектицидами во время роста, чтобы не допустить заражения, или храните при температуре близкой к 0.

И покупать и выращивать:

Редис. Как и у капусты цветы редиса перекрестно опыляются сурепкой. Поэтому качество семян резко снижается - многие растения на следующий год идут в стрелку. Но почему тогда, я рекомендую часть семян выращивать самим? Редис - культура ранняя и после него на том же месте можно сажать теплолюбивые культуры, поэтому под редис можно отводить большие площади. Естественно, это требует большое количество семян: небольшую часть можно засадить покупными(качество этих посевов должно быть высоким) , остальное - выращенными, сплошным посевом без рядков. Кроме этого редис используют как маячную культуру(см. Агротехнику выращивания), а для этих целей качество семян не играет никакой роли. Вот причины по которым необходимо заготовить не менее 50 грамм семян.
Томат, перец, баклажан. Почему семена этих культур можно и выращивать самим? Семена пасленовых получаются вполне хорошего качества, с сохранением сортовых качеств(если, конечно это не гибриды). Сохраняя семена понравившегося вам сорта вы не только заготовите их без особого труда на следующий год, но и можете улучшить их качество( если, например, семена были превезены из другого региона). Но многие огородники любят выращивать гибриды этих культур, они дают высокий урожай с оригинальными свойствами, поэтому покупать семена иногда бывает выгоднее.

Обработка семян.

Обработка семян применяется если вы их вырастили сами или вы купили необработанные семена. Выделим рсновные методы предпосевной обработки:

Калибровка
Обеззараживание
Замачивание
Прогрев
Закалка
Стимулирование микроэлементами

Калибровка. Это отбор наиболее прогодных для посева семян. Большую часть семян отбирают вручную, отбраковывая поврежденные, пустые и мелкие семена. Такой отбор не стоит делать для капусты и редиса, у которых внешне различные семена могут быть одинаково пригодными для посева.

Кроме этого в домашних условиях применяют калибровку в 3-5% растворе поваренной соли. В этот раствор высыпают семена, хорошо взбалтывают и дают отстоятся несколько часов. Хорошие полновесные семена тонут на дно, а пустые всплывают.

Обеззараживание. В домашних условиях наиболее часто применяют протравливание семян в 1% растворе марганцовки.
Ещё некоторые семена обеззараживают прогревом. Семена капусты прогревают при в воде температуры 50--60% в течении 20 минут, огурца - 2ч при той же температуре , фасоль - 6ч.

Замачивание. Намоченные семена прорастают раньше сухих на 4-7 дней. Лучше всего замачивать в талой воде, при температуре 15-20*С. По отношению к массе сухих семян берут воды %:
Культура | % воды
Кукуруза | 42
Огурец, дыня | 52
Лук, капуста, арбуз | 60
Томат | 75
Морковь, свекла, фасоль | 105
Горох | 107
Сначала семена заливают половиной воды, а после набухания доливают остальное.
Продолжительность замачивания:
Культура | время
Томат, лук, петрушка, свекла | 2 суток
Огурец, капуст, салат, редис, арбуз,дыня | 8-12ч
Горох, фасоль | 2ч

Прогрев. Хорошо реагируют на прогрев семена тыквенных: арбуза, дыни, огурца, кабачков и др. Кроме повышения всхожести прогрев ещё увеличивает количество женских плодоносных цветков. Прогревать можно сухие семена при температуре +60*С. Кроме этого можно их прогевать на батареях при температуре +35-+40*С в течении одного - двух месяцев.
Ещё можно прогревать купленные семена , на упаковках которых заперещается это делать. Так в одной из пачек огурца Атлантис F1 всхожесть семян была всего 40%. После прогрева она составила 100%.

Закалка. Самый простой способ закалки - промораживание набухших семян при температуре 0 ... -1*С в течении суток.
Закалка делает всходы не только более устойчивыми к низким температурам, но и повышает урожай.

Стимулирование микроэлементами. Чтобы обработать семена таким методом нужно иметь много различных веществ, которые я перечислять не стану. Эти вещества с успехом может заменить зола. Для приготовления вытяжки достаточно 10 - 20 грамм золы на литр воды. Её выдерживают 1 - 2 суток, затем настой сливают и на 4 - 6 часов замачивают в нём семена.

Качество семян.

Качество семян можно определить несколькими способами. Внешне семена должны быть полными, несморщенными(за исключением гороха и кукурузы). Цвет его должен быть характерным для данной культуры. У свежих семян цвет бывает ярким, у старых тусклым. Некоторые семена имеют характерный запах, его отсутствие может говорить о низком качестве. Так, например, сильный запах имеют семена моркови, петрушки, укропа. Если семена имеют гнилой запах, то , скорее всего они негодные.
Енергия проростания и всхожесть. Чтобы определить енергию проростания и всхожесть семян, его кладут на дно блюдца, на котором подстелена мокрая белая ткань. Блюдце становиться в место, где температура в пределах 20-25*С. Ведется запись наблюдений, когда семена заложены на проростание, ежедневно - количество проклюнувшихся семян. Для определения всхожести пользуются таблицей :

Культура | Количество дней, необходимых для определения всхожести. | Енергия проростания %
Капуста, редис, горох | 7 | 30
Огурец, дыня | 8 | 30
Свекла, фасоль | 8 | 40
Арбуз, тыква, кабачок, бобы | 10 | 30
Салат, морковь | 10 | 50
Лук | 12 | 50
Помидор | 12 | 60
Петрушка | 12 | 70
Балажан, перец | 14 | 70

Всхожесть определяется процентом взошедших семян на день, указанный в таблице.
Энергия проростания определяется процентом взошедших семян через количество дней, вдвое меньншее, чем для определения всхожести.

Описание некоторых семян с фирменных упаковок

Оглавление


Amateurs garden, Дача и огород

Описания семян

Здесь приведены описания семян сортов и гибридов взятых неосредственно с фирменных упаковок.
Представленна как отечественные так импортная продукция.
Каждая упаковка оценивается по 5-ти балльной системе.Оценка дается субъективная.Возможно семена были фальсифицированы или просрочены,поэтому,если Вы получили другие результаты - пишите - исправлю.

1.Арбуз Cremson Sweet
поставщик Nunhems (Holland)
представительство в Украине - Компания "Коуэл"
Описание:
Ультраскороспелый сорт.Плоды крупные с вкусной хрустящей сладкой сочной красной мякотью.
Высев: высадить рассаду когда минует угроза заморозков.
Сбор урожая : конец июня-июль

2.Баклажан Black Beauty
Производитель Royal Sluis(Holland)
Представительство Micos
Описание:
Посев в ящики для рассады. Появление всходов через 10-12 дней. Пикировка в ящики или торфоперегнойные горшочки.Рассада высаживается в теплое защищенное место.Растения нуждаются в подпорках и подвязке.
Дает средне -ранний урожай однородных , гладких плодов средней длинны.

3.Горох Scaut
Производитель Royal Sluis(Holland)
Представительство Micos
Описание:
Посев в хорошо культивированную почву.Появление всходов через 7-9 дней.
Скаут - очень урожайный сорт.Растение компактное (75см).Созревание среднее.

4.Дыня Колхозница
Призволители различные.
Описание:
Круглые небольшие плоды с сильнопотресканой кожей.Очень сладкий вкус.Можно выращивать в зоне умеренного климата

5.Капуста Dithmarscher Fruher (ранняя)
поставщик Nunhems (Holland)
представительство в Украине - Компания "Коуэл"
Описание:
Очень ранняя капуста с кочанами высокой потребительской ценности с хорошим однородным ростом.Пригодна к употреблению в июне - июле.

6.Капуста Turkis(поздняя) - Бирюза
производитель N.L.Chrestensen (Germany)
Описание:
Проростание - 6-8 дней при температуре 15-18*С
Высадка - Апрель-май 60х60см
Сбор урожая - Между высадкой и сборкой 130-165дней
Капуста для самого длительного хранения.Твердая, одинаковой величины, устойчива к растрескиванию.

7.Капуста Амтрак F1(поздняя)
Производитель bejo zaden
Представитель Наско
Позднеспелый гибрид для самого длительного хранения.Хорош для квашения и потребления в свежем виде.Кочаны округлые, очень плотные, средней массы 4-6 кг, имеют прекрасный товарный вид и вкусовые качества.Созревание дружное.Выращивают через месячную рассаду и высевом на постоянное место.Схема посадки 70х45 см.Семена высевают на глубину 1-1.5см в увлажненный грунт,после чего слегка уплотняют.При длительном отсутствие осадков требуется полив.Устойчив к фузариозу.

8.Капуста Copenhagen market
Производитель Royal Sluis(Holland)
Представительство Micos
Высеваются на рассаду в открыутый или защищенный грунт. Появление всходов через 10 дней. Для хорошего роста рекомендуется удобренная песчано- суглинистая почва.
Кочан серо-зеленого цвета, круглой формы, средний вес 4-6кг.

9.Капуста Galaxy F1
Производитель Royal Sluis(Holland)
Представительство Miсos
Высевают на рассаду, в открытый или защищенный грунт. Появление всходов через 6-10 дней. Для хорошего роста рекомендуется удобренная песчано-суглинистая или суглинистая почва.
Galaxy F1 - высокоурожайный гибрид с овально-округлым кочаном весом 4-6 кг, короткой кочерыжкой и хорошей внутренней структурой. Дозревает приблизительно через 145 дней после пересадки.
Galaxy F1 - хранится 12 месяцев.
Рекомендуется употреблять после двух - трёх месячного хранения.

10.Капуста Брюссельская
Производитель Агрофирма Сортцветовощ
Ценнейший диетический продукт. Возможно выращивание в рассадной и безрассадной форме. Высев семян на рассаду в апреле , высадка в грунт в мае. Схема посадки 50х60см. Высокий урожай даёт на плодородных почвах, богатых кальцием. Плодоносит до глубокой осени. Не боится заморозков.

11.Колраби Delicatess Blauwe
поставщик Nunhems (Holland)
представительство в Украине - Компания "Коуэл"
"Деликатес блу" - очень ранняя капуста кольраби, формирует большие плоды высокого потребительского качества, хорошо сохраняется.
Высев: высадить рассаду (1мес) в конце апреля по схеме 30х25см.
Сбор урожая начинается с нпчала июля.

12.Капуста цветная Fortados
Производитель Royal Sluis(Holland)
Представительство Micos
Высеваются на рассаду в открытый или защищенный грунт. Появление всходов через 6-7 дней. Для хорошего роста рекомендуется удобренная песчано- суглинистая почва.
Средне - ранний сорт. Пригоден для различных условий выращивание. Дает круглые и плотные головки.

13.Лук репчатый Rijnsburger 5
производитель Nunhems (Holland)
представительство в Украине - Компания "Коуэл"
"Ринзбургер" - округлые луковицы полуострого типа со светло-желтыми покровными чешуями. Очень урожайный, хорошо сохраняется.Посев:апрель, с междурядьями 25см. Проредить на 10см. Сбор урожая: август - октябрь. Перед закладкой на зимнее хранение хорошо просушить.

14.Огурец Parker F1
производитель Nunhems (Holland)
представительство в Украине - Компания "Коуэл"
Сверхранний, высокоурожайный пчёлоопыляемый гибрид с преимущественно женским типом цветения. Очень высокие товарные, вкусовые качества.Рекомендуется для открытого грунта и пленочных укрытий. Высев : конец апреля - май. Высадить 2-недельную рассаду по схеме 1,5х0,15м. Сбор урожая : через 25-30 дней после высадки рассады.

15.Огурец Остроконечный
производитель Sutton seeds (Англия)
Высокоурожайный, темнозеленый,15-20см длины.
Посадить в рассадник на подоконнике при 15-20*С, используя высококачественный компост. Идеально высадить в горшок 50мм. Высадить когда минует угроза заморозков. Покрыть семена 13мм земли. Возможна также прямая высадка на глубину 13мм. Во время засухи требуется регулярный полив.

16. Огурец Atlantis F1
Производитель bejo zaden
Представитель Наско
Раннеспелый гибрид с преимущественно женским типом цветения, в плодошения вступает на 45 день после высева. Плоды с высокими вкусовыми качествами, хороши для консервирования и засолки, совсем без горечи. Хорошо хранятся и транспортируются. Устойчив к настоящей и ложной мучнистой росе. Высокоурожайный. Семена высевают на глубину 2-3 см в увлажненный грунт, который после посева слегка уплотняют.

17.Перец California wonder
производители различные
Посев в ящики для рассады. Появление всходов через 10-12 дней. Пикировка в ящики или торфоперегнойные горшочки. Рассада высаживается в тёплое защищенное место.Растенмя нуждаются в подпорках и подвязке.Растения нуждаются в обильном поливе.Плоды квадратные с толстой оболочкой,зелено-красного цвета 8-10см.

18.Редис Sora
производитель Nunhems (Holland)
представительство в Украине - Компания "Коуэл"
Раннеспелый сорт с ярко-красной кожицей, высокими вкусовыми качествами белоснежной мякоти (без пустот) и небольшой ботвой. Всесезонный. Высев: в ряды с междурядьями 15см. При необходимости проредить на 4см. Сбор урожая : через 3 недели.

19.Редис Lanquette
Производитель Royal Sluis(Holland)
Представительство Micos
Посев в хорошо культивированную почву. Появление всходов через одну неделю, в зависимости от температуры воздуха. Всходы прореживаются.
Регулярный обильный полив позволяет избежать остроты вкуса. Выращивается в теплицах и в открытом грунте.

20.Редис Korund
производитель N.L.Chrestensen (Germany)
Средние, круглые корнеплоды хорошего качества.Хорошо применимы для возделывания на защищенном и открытом грунте. Для выращивания весной и осенью.
Потребности: рыхлые, плодородные почвы. Избегать густой посев. Необходим хороший водный режим.

21. Свекла Crimson Globe
Производитель Royal Sluis(Holland)
Представительство Micos
Посев в хорошо культивированную почву. Появление всходов через одну неделю, в зависимости от температуры воздуха. Всходы прореживаются.
Корнеплоды овальной формы. Предназначена для получения урожая летом и осенью. Листья корнеплодов обламывают, но не обрезают.Хронятся в прохладном темном месте.

22. Томат Lima
Производитель Royal Sluis(Holland)
Представительство Micos
Посев в ящики для рассады. Появление всходов через 10-12 дней. Пикировка в ящики или торфоперегнойные горшочки. Рассада высаживается в тёплое защищенное место.Плоды сливовидной формы. Созревание срелне-раннее. Сорт устойчив к неблагоприятным условиям, имеет хорошую устойчивость к фитофторозу.

23. Томат Ronko F1
Производитель bejo zaden
Представитель Наско
Среднеранний гибрид, выращивается в закрытом и открытом грунте. Детерминантныйтип, высота растения около 60 см. Устойчив к фузариозному увяданию и вертициллиозу. Плодоношение наступает на 110-115 день после посева семян. Очень долго хранят товарный вид. Высоко урожайный. Плоды округло-овальные, средней массой 90 гр. Прекрасные вкусовые качества. Семена высевают на глубину 1,5-2 см. Оптимальная температура для прорастания +23-+25*С. Схема посадки 50х50см.


Советы и хитрости

Как вырастить арбуз в умеренном климате?

Для жителей Украины не представляет особой трудности вырастить арбуз, на всей её территории достаточно тёплых дней в году для созревания. Арбуз, как известно требователен к теплу: он растёт при температуре не ниже 20*С, а при температуре ниже 3*C он может погибнуть.При умеренном климате,к примеру в Московской области арбузы обычно не вызревают. Но прибегнув к различным хитростям можно вырастить зрелый арбуз и здесь.

Прежде всего необходимо правильно выбрать сорт. Ни в коем случае не берите семена арбузов, привезённых из Кавказа, юга Украины и тем более средней Азии. Во первых семена как бы "привыкают" к жаркому климату и будут требовать такой же жары и от вас. Во вторых сорта выращиваемые там, как правило поздние - Астраханский, Мелитопольский и другие. Вам необходимо выбирать ранние сорта - это прежде всего Огонёк. Этот сорт отличается не только ранними сроками созревания, но и приятным очень сладким вкусом и тонкой кожей. Он необычайно популярен у дачников Украины, некоторые даже утверждают, что в условиях дачи можно вырастить только его (хотя я с успехом выращиваю также и Астраханские и Розу юго-востока). Для тех кто не знает как выглядит Огонёк объясню: он небольших размеров(как правило, не более 25см), темно-зелёная, почти равномерная окраска снаружи, алая "медовая" мякоть, мелкие рыжевато-коричневые семена. Если вы можете купить арбуз на рынке, спросите где он выращивался - чем севернее тем лучше. Нет необходимости говорить о том, что семена должны быть вызревшеми, а арбуз сладким. Считается, что арбуз должен быть большим. Но по моему опыту маленькие арбузы созревают быстрее(возможно я не прав).

Теперь перейдём к агротехнике.Чтобы увеличить период вегетации, арбуз можно выращивать через рассаду. Возраст рассады при высадке 3-4 недели. Высаживают, когла почва прогрелась до 10-15*С. После высадки растения необходимо накрыть полиэтиленом, котрый снимают при наступлении устойчивой тёплой погоды. Важную роль играют удобрения, особенно азотные. Во первых они позволяют легче переносить низкие температуры, во вторых арбузы очень отзывчивы к азоту. На протяжении всего периода вегитации арбуз не поливают, а в период созревания и вообще можно оградить от воды. Это ускоряет созревание и делает вкус арбузов более сладким. После появления первой завязи, при недостатке тепла прищипывают плодоносную плеть за третьим цветком после плода. Это ускоряет созревание на 2 недели, хотя размеры арбуза уменьшаются.
И наконец, как определить, что арбуз спелый? Лучший способ, по моему, это сжать арбуз и послушать - если арбуз "рэпит" -значит спелый. Но когда арбуз растёт и у него зелёные плети, то это нужно делать аккуратно, чтобы не оборвать и не перекрутить плети. Такой способ хорошо подходит для арбузов с тонкой кожей: Огонёк, Роза юго-востока, но не применим для толстокожих сортов, таких как Астраханский - спелый арбуз может вообще не звучать. Есть ещё способы, например, арбуз считается спелым, когда кончик плети пересыхает. Тут надо быть внимательным, многие путают и смотрят на кончик арбуза, которым он присоединяется к плети, если он пересох, то , как правило, арбуз перезрел или вообще испортился.

Как выращивать овощи при засухе

Сразу оговорюсь, что речь пойдёт не о чудо-урожае, а о том как не дать влаголюбивым растениям погибнуть и получить плоды. Этит советы пригодятся для юга России, Поволжья, юга и востока Украины, где годовое количество осадков недостаточно для многих культур.
Прежде всего надо делать упор на выращивании растений нетребовательных к влаге, в их число можно включить : морковь, свеклу, томат, горох, фасоль, арбуз, тыква. Кроме этого можно перечислить лук, чеснок, картофель, дыню, кабачки, брюссельскую капусту. Наиболее требовательны к влаге : белокачанная и цветная капуста, перец, редис, огурец. Исходя из этого и надо планировать посадки. Это не означает, что не стоит сажать влаголюбивые культуры, просто отведите под них меньшую площадь, чтобы вы могли им уделить больше внимания.

Растения не всегда нуждаются в большом количестве влаги. Весной, в начале роста, когда корневая система слабо развита, растения особенно чувствительны к недостатку воды. Поэтому в случае засушливой весны необходимо удалить осбое внимание поливу, причём в первую очередь культур наиболее требовательных к влаге. Если у вас прблемы с поливом, то надо поливать точно под корень, предварительно взрыхлив почву. После полива обязательно замульчировать почву торфом, компостом или хотя бы сухой землёй, это позволяет воде дольше задержаться в прикорневой области. Поливать лучше рано утром или вечером, когда испарение наименьшее. Во второй половине лета поливы менее эффективны, потому как корневая система больших размеров и требует большего количества воды, кроме того корни уже глубоко проникли в почву и достают до уровня влаги.

Подзимний посев.

Подзимние посевы практикуют мало,а зря. В основном у нас под зиму сажают чеснок, но редко другие культуры: лук, морковь, редис. Суть этого метода состоит в том, чтобы семена легли в почву на зиму, а рано весной, как только температура станет достаточной, прорасти. Семена всходят раньше, чем посеянные весной, набухшие и закаленные за зиму. Таким образом в начале роста растения получают больше весенней влаги. Это позволяет получить более ранний и высокий урожай.

Сроки. Сейчас нужно очень точно определить время посадки, чтобы семена не успели прорасти. Если среднесуточная температура выше +10*С , то семена редиса могут прорасти через неделю, моркови и лука - через две. Исходя из этого нужно выбрать день высадки. Лучше всего сажать за неделю до наступления морозов, но по морозу уже сажать не желательно.

Почва. Для подзимней посадки не пригодны участки, которые весной будут затоплены талыми водами. Желательно чтобы почва была легкой. Тяжелые почвы заиливаются весной, что резко ухудшает всхожесть. Чтобы избежать этого небходимо добавить песка, перегноя или торфа. Почву после посева не уплотняют. Наибольший эффект подзимний посев даёт при засушливом климате, где весной влага быстро уходит.

Некоторые рекомендации по хранению овощей.

Сохранить выращенные овощи в квартире не простая задача. Идеальными условиями для хранения были бы низкая влажность и постоянная температура в пределах 0 - +4*С. Но дома такие требования сложно выполнить. Поэтому приходится выдумывать различные хитрости. Рассмотрим некоторые советы по конкретным овощам.

  • Картофель лучше храниться вместе со свеклой
  • Морковь очень сложно сохранить, не допустив прорастания или подмерзания. Существует несколько способов зранения моркови. Можно ею набить 3х литровые банки, и при наступлении морозов закрыть крышкой; или в ящике пополам с песком. Второй способ очень эффективен, но несколько не удобен в условиях городской квартитры.
  • Лук можно хранить в холодном углу комнаты, при температуре ниже 18*С, Или на балконе, но главное чтобы температура была постоянной (то есть надо выбрать один из методов)
  • Позднюю капусту не сложно сохранить на балконе аж до апреля, но при очень сильных морозах, всё же придется заносить её в комнату.
  • Брюссельская капуста имеет оригинальный способ хранения. Кочанчики упаковывают в полиэтиленовые пакеты, которые плотно завязывают, и кладут в холодильник. Обычно качанчиков не бывает много, и поэтому места в холодильнике должно хватить.

 [ Страница 1 ]
  [ Страница 2 ]
  [ Страница 3 ]

Оглавление


Amateurs garden, Дача и огород

Советы и хитрости

Посев семян на бумажные ленты.

Посев семян на бумажные ленты это способ точно расположить семена для посадки дома, а не в поле. Этод метод применяют для мелкосеменных культур: моркови, лука, которые трудно точно посеять.
Для этого нарезают бумажные ленты длиной с вашу грядку и шириной 1 - 2 см. Можно использовать газетную бумагу. Присоединяют семена к ленте при помощи клейстера, его можно приготовить из муки. Затем размечают ленту и наклеивают семена, расстояние между семенами для моркови - 3 - 4 см, для лука - 5 - 8 см. В одну точку приклеивают по 2 - 3 семени.

В продаже есть семена уже наклееные на ленты, их также можно использовать. При посадке лент в грунт задача предельно упрощается. Просто в приготовленных рядках протяните ленты и присыпьте их землей с добавлением песка. Ленты надо располагать семенами вниз. Очень важным условием успеха при посеве является достаточное количество влаги во время прорастания семян.

Посев на бумажных лентах позволяет сэкономить семена, и не прорывать растения во время роста.

Выращивание картошки от Владимира Карасёва

Я буду ориентироваться на свои 2 сотки, в смысле количества всякого...

Работа с осени

1. С осени нужно было произвестковать, сделай это в следующий раз, не зависимо от того, растут всякие там хвощи или нет. Посыпь равномерно хотя бы ведер 20. (это один раз в 5-6 лет)

2. куриный навоз-10 мешков,если будет не перепревший, даже лучше. Все рассыпать равномерно.

3.Hитроаммофоска( розовенькие такие гранулы)-3 кг. Теперь все это перекапываем под зиму.Граблями хорошенько разравнивать не нужно, так земля лучше будет дышать. Hа зиму, на этой земле ставим несколько снегозадержателей, разные щиты, доски, чтоб побольше было снега. У нас в Сибири так всегда делалось на полях.

Весной

1. За месяц (!) до посадки, достаю с погреба картошку для прогревания. 2 недели она у меня в нараже, а после 2 недели дома.Держу ее не в мешке , а в ящиках, чтоб не отломать ростки.

2. По традиции начинаю садить 1 Мая. С утра картошку замачиваю в 4-х ведрах, в эту воду намешиваю гумус, я вот сейчас точно не знаю как он называется, просто нет под руками, он у меня на даче. Это такой черный мелкий порошок, продается в целофановом пакете размером 10х20 см.Кидаю его на полведра воды примерно столовую ложку, и еще вот 3 года как кидаю туда же таблетки, что-то вроде био..., беленькие такие, там еще написано, что стимулятор всхожести + микроэлементы. Они продаются в упаковке по 10 таблеток, стоят очень дешево. Я кидаю по 1 шт, но их надо размолоть сперва, а то они плохо растворяются. Эти полведра заливаю в насыпанное ведро семян. И так в каждое из 4-х ведер семян.Т.е. получается 2 ведра жидкости.

3. Землю посыпаю мочевиной. 3 кг. Это азотные удобрения. Hадо бы суперфосфата 3 кг еще, но у меня его нет, а покупать дорого. Я в свое время "хапнул" 2 больших 50 кг. мешка ( нитрофоски и мочевины) за 2 бутылки у мужиков в совхозе, вот и пользуюсь.

4 Копаю с женой 1 сотку до обеда, не сильно торопясь. В последние 2 года , правда мотокультиватором "Кротом". А после обеда садим настоявшиеся 4 ведра картошки.

5. Я размечаю рядки, специально сделанными для этого деревянными "граблями", а после делаю ямки, мои 2-е детей кидают по одной горсти навоза ( использую не навоз, а компост, который делается у меня в 3-х компостных кучах. 3-и кучи нужно, чтоб одна перегнивала 2 года, ну я уже писал об этом), а жена аккуратно ложит в ямку картошку, не повреждая ростки. Воду конечно же сливаем в другую тару, она еще пригодится для настаивания другой картошки. В этот день мы садим только 1 сотку. Hу нет просто смысла работать на износ.

6. 2 Мая мы отдыхаем ( просто у моей жены в этот день день рождения)
7. 3 Мая садим еще одну сотку. Hавоза таки образом уходит очень мало. Хорошо бы к этому навозу подмешать пару тройку ведер золы, но у меня она не всегда есть.

8. Как только взойдет картошка, пропалываем

9. Примерно через 2-3 недели окучиваем с прополкой конечно.

10. В июле, ну может в середине, как получится, пропалываем. Картошка не любит много травы.

11. От жука борьба, как обычно....

12. Копаем обычно либо в самом конце августа или до 5 сентября. Да, сорт, который я использую.... Синеглазка у меня плохо растет. Hемного "Hевской", а в основном "Голландская", это такая розовая. Она не сильно крупная, но зато не "щербатая", а гладенькая, хорошо чистится. Семена меняю мало. Беру у соседа 1 раз в 3 года ведро, а ему отдаю свое.
Владимир Алексеевич Карасёв

Первый выезд на дачу

Для тех кто использует дачу только в тёплое время года первый выезд всегда интересен и насыщен работой.

Первым делом конечно надо посмотреть как перезимовали деревья, клубника, что украли на даче за зиму... Но я этих вопросов касаться не буду. Тем более, что очень много работы с землёй.

Целый ряд овощных культур требуют как можно ранней посадки, и их рекомендуют высаживать при первой же возможности. Это прежде всего однолетний и двулетний лук (чернушка), морковь (для раннего потребления), свекла, редис, горох. Если лук-чернушку и раннюю морковь бесспорно нужно высаживать при первом выходе на огород, то остальные культуры имеют некоторые особенности: горох без проблем вырастет и при более поздней посадке, в случае сильных заморозков после высадки свекла и редис могут пойти в стрелку. В районах с засушливым климатом при первой же возможности сеют не только раннюю морковь, но и позднюю, потому как даже при небольшом опоздании с посевом влаги для прорастания может не хватить, не смотря на то, что часть её пойдёт в стрелку.

Для того чтобы начать посев нужно определить готовность почвы. Есть несколько методов позволяющих это сделать.

Для чернозёмов можно определить по подсыханию пахоты. Почва с осени должна быть перекопана крупными комьями, и весной должна быть неровной. Почва готова если холмики подсохшие, а углубления ещё мокрые.

Можно определить при вскапывании. Если ком земли вынутый лопатой при повторном несильном ударе легко рассыпается, то земля готова для обработке. Если ком деформируется как пластилин, значит она ещё слишком влажная; если он уже твёрдый и, для его разрушения необходимо приложить усилия, значит почва уже пересохшая.

Кроме посева нужно ещё произвести влагозадержание незасеянных площадей. Это делается разравниванием почвы граблями.

Сорта или гибриды?

При приобретении семян и планировании посадок на текущий год у многих дачников стоит вопрос: "Что покупать, сорта или гибриды?"

Сорта получены в результате селекции и у них выражены сортовые свойства. Гибриды F1, или гибриды первого поколения получены с помощью перекрёстного опыления для получения специальных свойств, таких как: повышенная урожайность, устойчивость к болезням, хороший вкус, необычная форма или однородность плодов. Несомненно возможности гибридов первого поколения превышают возможности чистых сортов. Кроме этого гибриды не сохраняют свои свойства в следующих поколениях.

Производство гибридов более трудоёмко чем сортов, поэтому их семена стоят намного дороже. Гибриды F1 любых культур лучше выращивать через рассаду чтобы не потерять ни одного семени из-за невысокой полевой всхожести.

Так всё таки, сорта или гибриды? В условиях дачи лучше выращивать гибриды овощей. При небольшой площади из них можно получить более высокий и качественный урожай. Многие гибриды огурца имеют большинство женских цветков и лишены горечи. Гибриды поздней капусты могут очень долго храниться (до 12 месяцев).

Но для некоторых культур, лучше выращивать сорта: лук, морковь, свекла, редис. Выращивание их гибридов слишком дорогостоящее и не даёт особых результатов.

[ Страница 1 ] [ Страница 2 ] [ Страница 3 ]


Amateurs garden, Дача и огород

Советы и хитрости

"Микропарник" из пластиковой бутылки.

Какие материалы только не используются на даче...

В последние годы широкое распространение у нас получили 1,5 и 2 литровые бутылки. Дачники и не только находят им самое разнообразное применение. Возможно кто-то уже пробовал делать из них "микропарник".

Бутылка разрезается пополам, и каждой из двух половин можно накрыть растение. Естественно, что большое растение им не накроешь. Их можно использовать для накрываниея небольших размеров рассады, ростков, или просто сеять под них семена.

Как показала практика, эти бутылки очень хорошо сохраняют тепло, защищая растения от возможных заморозков, сохраняют влагу, предохраняют от вредителей (к примеру капусту от крестоцветной блошки или даже зайца).

Очень удачно применение таких "микропарников" при выращивании огурцов. Как известно они очень боятся весенних заморозков. Рассаду огурцов не рекомендуется выращивать больших размеров, потому как она хуже приживается, а вот небольшая, с 2 - 3 листьями как раз поместится под колпак из половины бутылки. Можно использовать метод выращивания огурца через сеянцы - только что проросшие семена с раскрывшимися семядолями. Они требуют высокой влажности почвы, которую и в состоянии обеспечить "микропарник", если перед накрытием колпака её хорошенько полить.

И ещё небольшие замечания: надо использовать только белые прозрачные бутылки (ни в коем случае не зелёные), горлышко бутылки должно быть закручено пробкой.

Мульчирование - это очень важно.

Использование мульчирования при посеве - очень важно для обеспечения хорошей всхожести.

Мульчирование - это покрывание верхнего слоя почвы рыхлым материалом. Материалом может служить: торф, сухие листья, опилки, навоз, компост, солома, бумага и др. Основная цель мульчирования - предотвращение образования почвенной корки , растрескивания почвы и сохранение влаги. Если в качестве мульчи используются органические удобрения, то отпадает необходимость в подкормкак, так как питательные вещества поступают с вехнего слоя почвы вмесие с дождевой водой.

Мульчирование можно применять как при посеве семенами, так и при высадке рассады. При посеве важно следить, чтобы мульча не содержала семян сорняков. При высадке рассады, главное - сохранить как можно дольше влагу в прикорневой области для хорошей приживаемости рассады.

Посев огурцов от Владимира Карасёва.

Сажаю в 2 этапа. Под пленку и в открытый грунт.

1. Семена замачиваю в розовом растворе марганцовки на 20 мин.

2. Hа сутки замачиваю в несильном растворе борной кислоты.

3. Беру не сильно мелкие опилки, ошпариваю их и после остывания сажу туда семена. Всходят в 3 раза быстрее, но главное дают мощные корни.

4. Когда появляется 2-й листок пересаживаю в грунт, под пленку. Расстояние между растениями около 30 см. 2-й раз делаю то же самое, но в конце мая, чтоб высадить сразу в открытый грунт, без пленки. А поскольку по моим данным лето намечается в Московском регионе хорошее, то и урожай в открытом грунте будет нормальным. Hо я каждый год делаю половину под пленку, а половину в открытый грунт. В этот год решил под пленку не садить, поскольку хлопотно это, нужно часто ездить открывать и закрывать пленку, что крайне нейдобно мне. Семечки обычно прорастают на 2-3 день. Опилки конечно поливают, чтоб всегда были влажными. А когда высаживаешь в землю, то можно прямо с куском опилок.

5. Если есть многоразовые стаканчики, то можно посадить рассаду в них, чтоб после прямо с землей , а когда примутся, в открытый грунт. Hо нужно учесть, что огурцы не любят пересадок и садить их нужно прямо с рассадной землей.

Б.А.Говырин об инструменте.

Известно,что значительную часть летнего времени огородники тратят на изнурительную борьбу с сорняками, ползая между грядок в полуприсяде или согнувшись в три погибелию Вот уже более пяти лет я борюсь с сорняками не сгибаясь над грядками с меньшими затратами сил здоровья и времени. Достигается это за счет применеия оригинального тонколезвийного инструмента , изготовляемого из плющенной проволоки и закрепляемого на длинном древке. Наиболее удобны торцовые рыхлители , у которых рабочее узкое лезвие направлено вдоль древка. Мною испытаны различные конструкции торцовых рыхлителей и лучшим из низ я признал двухлезвийный рыхлитель со смещением рабочих лезвий на 50 мм по длине и 30 мм по высоте.

Вторая разновидность инсрументов это проходные рыхлители типа петля, у которых рабочее лезвие ориентировано перпендикулярно древку. Одна из кромок лезвия имеет прорези (по внешнему виду напоминает расческу). Рыхрителями этого типа удобно ухаживать за земляникой, прочесывать междурядия от сорняков и многое другое.

Неоценимиым помощником огородника является струна ( проволка диаметром 0,8-1мм натянутая между двумя проволочными (даметр 5 мм) крон штейнами, закрепленных на длинном древке. При прочесывании рыхленных междурядий струной при заглублении ее в грунт на глубину 2-3 см зачительная часть сорняков повисает на струне и из- влекаются из грядки

Более подробную информацию желающие могут прочитать по адресу http://peresvet.net/forum/mtr.cgi?master=bora_s

Говырин Б.А. (mailto:bora_s@go.ru)

[ Страница 1 ] [ Страница 2 ] [ Страница 3 ]


удобрения

Какие бывают удобрения.

Органические удобрения.
Минеральные удобрения.
Внешние признаки нехватки питательных веществ.

Наверное всем известно, что удобрения делятся на органические и минеральные.
Из органическтих можно перечислить: навоз, перегной, компост, птичий помёт, озёрный ил, золу, торф.
Минеральные по действию химических веществ делятся на азотные, фосфорные и калиевые. Кроме этого есть комплексные удобрения, которые включают в себя несколько сбалансированных действующих веществ.
Есть ещё садово-огородные смеси, которые представляют из себя удачные, по мнению производителей, смеси различных органических и минеральных удобрений.

Органические удобрения

При всём развитии химической промышленности врядли удастся создать удобрение способное по своим свойствам заменить навоз, перегной или торф.

Навоз для сельских жителей является незаменимым удобрением, которое вносится под овощные культуры ежегодно и в больших количествах. А вот дачникам, особенно имеющим дачу в крупных дачных массивах он не так легко доступен. Если же Вам удастся выторговать где-нибудь машину навоза, то его лучше вносить в почву с осени под перекопку. В навозе содержатся все наиболее ценные элементы питания: азот, фосфор, калий и некоторые микроэлементы. Ценность навоза не только в химическом составе - навоз продолжая разлагаться в почве обогащает её углекислым газом, обеспечивает подогрев, а соломообразная его структура улучшает механические свойства почвы. Внося навоз в качестве подкормки или перед посадкой надо не забывать, что многие овощи не переносят его свежим и получают ожоги, с таком случае лучше использовать перепревший навоз.

Особенно популярно у дачников такое удобрение, как компост. Он по своим свойствам превосходит навоз, является экологически чистым удобрением, потому как приготавливается из растительных остатков. Одна их часть разлагается и служит питанием для растений, другая - служит механической основой компоста и сохраняет в нём питательные вещества.
Для закладки компостной кучи выбирается тенистое место. Собственно это может быть куча, яма или больщой ящик. Органические и растительные отходы измельчаются и растилаются в рыхлом состоянии слоем около 30 см, предварительно добавив к ним 2 - 3% извести и золы. После этого слой хорошо увлажняется и пересыпается почвой толщиной 3 - 5 см. На следующий раз сверху кладётся такой же слой, если это куча, то к вершине ширина слоя должна сужаться. Если кача не готова, то её прикрывают соломой. Готовую кучу покрывают слоем почвы толщиной 10 - 15 см. Компост готов, когда его части образуют тёмную однородную массу. Обычно он готов через год.

Птичий помёт самое богатое питательными веществами удобрение. Кроме этого оно ещё быстродействующее. Азот очень быстро улетучивается из помёта, поэтому хранить его нужно в смеси с опилками или землёй. К сожалению помётом могут пользоватся только владельцы птиц и достать его не так просто.

Зола содержит много фосфора и калия, но особенно много в ней микроэлементов. В золе содержится практически вся таблица Менделеева. Зола так же применяется как антисептическое средство. Её применяют при борьбе со многими вредителями, хотя не всегда успешно.

Если у Вас по близости есть водоём, то Вы можете использовать ил - отличное полное органическое удобрение.

Дальше

Оглавление


Amateurs garden, Дача и огород

Минеральные удобрения.

Как уже было сказано ранее, минеральные удобрения бывают азотными, фосфорными, калиевыми, сложными и микроудобрениями. Они являются продукцией химического производства и содержат в себе одно или несколько питательных веществ в высокой концентрации.

Азотные удобрения
Аммиачная силитра - гранулы от белого до кремового цвета. Хорошо растворяются в воде. Силитра - сильнодействующее азотное удобрение, обычно содержит 33 - 34% азота. В следствие хорошей растворимости, при внесении в почву быстро растворяется и действует. Её хорошо применять во время засухи, так как она не образует в почве повышенной концентрации вещества.
Сульфат аммония - кристаллы белого цвета, хорошо растворимы в воде. Содержит до 20% азота. Вызывает подкисление почвы, поэтому не рекомендуется длительно его применять.
Карбамид(мочевина) - выпускается как в гранулах так и кристаллическим. Очень высокое содержание азота - до 46%. В последнее время карбамид стал наиболее распространённым азотным удобрением.

Фосфорные удобрения
Суперфосфат - наиболее распространённое фосфорное удобрение. Бывает порошкообразный и гранулированый, серого или белого цвета. Содержание фосфора у порошкообразного суперфосфата - от 14 - 20%, у гранулированого - 20 - 22%. Вносить его лучше осенью под перекопку или весной при посадке в рядки или лунки.

Калиевые удобрения
Хлорид калия - основное калиевое удобрение, содержит 50 - 60% калия, легко усваивается растениями. Белые или кремовые кристаллы с примесью красных и оранжевых. Его можно смешивать со всеми удобрениями, применять на всех почвах и под все культуры.
Сульфат калия - бесхлорное удобрения, содержит 45 - 50%и калия. По остальным свойствам мало отличается от хлорида калия.

Сложные удобрения
Сложные удобрения содержат несколько действующих веществ. Вот наиболее распространённые сложные удобрения:

  • амофос - 10 -12% азота, 40 - 45% фосфора
  • диамофос - 20 - 21% азота, 50 - 53% фосфора
  • нитрофоска - 12% азота, фосфора и калия
  • нитроамофоска - 17% азота, фосфора и калия

У всех этих удобрений хорошие физические свойства

Дальше


Amateurs garden, Дача и огород

Внешние признаки нехватки питательных веществ.

Внешние признаки нехватки азота.

У помидоров. Растения - слабые, стебли - тонкие, листья - мелкие, бледно-зелёные, при сильном голоде - с фиолетовой окраской. Соцветия - слабые, плоды - мелкие, корни буреют и отмирают.
У перца. Растения - слабые, рост - замедленный, листья - бледно-зелёные. Плоды - редкие, мелкие, с тонкими стенками.
У огурцов. Рост - замедленный, листья - бледно-желтые, при острой нехватке - плети желтые, тонкие, твёрдые. Плоды светлые.
У капусты. Растения - мелкие, молодые листья - бледно-зелёные, старые листья - ярко-оранжевые. Листья засыхают рано.
У лука. Рост - замедленный, листья - короткие, с верхушек начинают краснеть.
У картофеля. Растения - слабые, стебли - тонкие, прямостоящие, листья - мелкие, светло- и желто-зелёные, закручены вверх, кромки их начинают желтеть и сохнут, старые листья отмирают рано.

Внешние признаки нехватки фосфора.

У помидоров. Признаки те же, что и при нехватке азота, только листья закручиваются, становятся сине-зелёными или покрываются фиолетовыми и красноватыми пятнами, с фиолетовым оттенком по жилкам, края их подгибаются.
У капусты. Признаки те же, что и при нехватке азота, но растения имеют более интенсивную красновато-фиолетовую окраску.
У лука. Признаки фосфорного голодания проявляются поздно. Развитие растений угнетается, верхушки старых листьев увядают, чернеют и отмирают.
У картофеля. Признаки те же, что и при нехватке азота, а листья имеют тусклую окраску и буреют по краям. При разрезании клубней растений, не получивших достаточно фосфора, видны ржавые пятна.

Внешние признаки нехватки калия.

У помидоров. Рост слабый. Листья - сине-зелёные, а старые - бледно-серые или желтоватые по краям и между жилками, а позже выгоревшие, закручены наверх, молодые листья - морщинистые. Плоды поспевают неравномерно. Корни - бурые, слаборазвитые.
У огурцов. Кромки листьев бронзовеют и отмирают. Позже бронзоватость распространяется по всей пластинке листа между жилками.
У капусты. Листья тёмно-зелёные, бронзовеют по краям и между жилками. При остром недостатке калия кромка листьев высыхает и на пластинках появляются коричневые пятна.
У моркови. Растения отстают в росте. Листья - морщинистые, позже приобретают серовато-зелёный оттенок, с выгорающими краями.
У картофеля. Растения - с низкими стеблями, с короткими междоузлиями. Листья - сине-зелёные, более старые - желтоватые, бурые, бронзовые.

Оглавление


Арбуз

Арбуз - теплолюбивая и засухоустойчивая культура. При тёплом климате его выращивают безрассадным методом, рассаду рекомендуется использовать в умеренном климате или для получения ранней продукции. Рассада должна быть не менее чем 20-30 дневная. Семена перед посевом необходимо прогреть 2-3 часа при температуре 50 - 60*С. Потом протравить в растворе марганцовки и замочить до набухания в 2% растворе соды. Просохшие семена нужно закалить - на ночь оставить при температуре около 0. Это повысит устойчивость всходов к холоду и ускорит общий рост растения. Непосредственно перед посевом в почву или на рассаду на ночь замочите семена. При выращивании рассады очень важно чтобы было достаточное освещение и производилась регулярная закалка.

1.Сроки и способы посева. Семена арбуза высевают при повышении температуры почвы на глубине 10см до 6*С.Это приходится на 3 декаду апреля - 1декаду мая. Рассаду на гряды высаживают на 7-10 дней позже, чем семена. Раннеспелые сорта арбуза высевают по схемам 140х140 или 140х70, средне - и позднеспелые сорта 140х140, 210х180 и 210х210 в зависимости от обеспеченности почвы влагой. Некоторые огородники применяют и ленточные посевы по схемам 210+70х70 или 210+70х140. В лунку высевают по 3-4 семени. На тяжелых почвах при повышенной влажности семена мелкосемянных культур высевают на глубину 4-5см,а крупно- 5-6см.После посева лунки мульчируют перегноем, что позволяет получить более дружные всходы.

2.Сроки и способы выращивания рассады.Схема посадки 140х70см по 1 - 2 растения. Глубина посадки - на 2-3 см глубже поверхности горшочка.

3.Уход за посевами. С появлением всходов рыхлят междурядья на глубину 4-6см.В фазе образования первого настоящего листа растения прорывают оставляя 2-3 наиболее развитых. Второй раз прорывают в фазе 3-4листьев.Для хорошего созревания плодов плети прищипывают после 3-4 завязи оставляя после них 4-6 листков, и удаляют неплодоносные побеги. В нескольких местах присыпают влажной почвой.


Баклажан

Как и все пасленовые, баклажан отличается многообразием форм (сплюснутая, шаровидная, овальная, цилиндрическая, серповидная, змеевидная) и окраски (белая, фиолетовая, черная, полосатая). Наиболее часто встречается фиолетовая окараска, поэтому баклажаны называют ешё синенькими. Несмотря на невысокое содержание витаминов и питательных веществ ценится за приятный вкус.

В агротехнике выращивания баклажана есть много общего с перцем и томатом . По требованию к теплу баклажан превосходит все овощные культуры, поэтому уже при выращивании рассады необходимо следить, чтобы температура была +17 - +20*С . Выращивается только через рассаду, потому как семена, как и у перца всходят не раньше чем через 10 - 15 дней. Рассада выращивается только горшечным методом, у баклажана слабая корневая система.

Подготовка почвы примерна такая же, как и для перца или томата. Нельзя сажать там, где росли паслёновые: перец, помидоры, картофель, баклажаны. Обычно под баклажаны отводят небольшую, но хорошо подготовленную гряду. Гряда должна содержать торф, перегной, песок, перепревшие опилки - из расчета 1 ведро на 10 кв м.

Высаживать рассаду необходимо в возрасте 60 - 65 дней, после того, как минует угроза заморозков и почва прогреется. Междурядья для этой культуры 60 - 65 см и расстояние в ряду 30 - 35 см.

Баклажан также очень требователен к влаге, поэтому посадку необходимо производить в уже политые лунки, к тому же у баклажана слабая корневая система.

Самый опасный вредитель для баклажана - колорадский жук. Сразу после посадки, только что проснувшиеся жуки могут за три дня полностью уничтожить рассаду, поэтому при посадке нужно обрабатывать растения интексицидами. Позже жук полностью переходит на картошку. Но после того, как картофель отходит, жук снова возвращается на баклажаны.


Чеснок

Чеснок используют не только как преправу, но и как лечебное и антимикробное средство.

Встречаются два типа чеснока: стрелкующийся, который образует цветоносный стебель-стрелку с воздушными луковицами на верхушке, и нестрелкующийся, который стрелку не образует.

По срокам посадки чеснок бывает озимый (преимущественно стрелкующиеся формы, посев проводят осенью) и яровой (нестрелкующиеся формы, высеваются ранней весной).

Чеснок требует плодородной почвы, нельзя размещать его по свежему навозу. Не рекомендуется его выращивать после картофеля.

Целые луковицы следует заблаговременно разрушить на зубки. Для посадки лучше брать только наружные зубки, так как они лучше растут и дают более высокий урожай. Зубки желатнльно отсортировать по размерам, и каждую группу высевать отдельно, с различным растоянием между зубками : самые крупные - через 12 - 15 см, крупные - через 10 см, средние и мелкие - через 5 - 7 см.

Озимый чеснок имеет фиолетово-розовый окрас. Осенью чеснок высаживают в такие сроки, чтобы зубки успели до наступления заморозков укорениться, но не вышли на поверхность. Глубина заделки зубков 7 - 8 см. На зиму чеснок укрывают ботвой картофеля, томата или другим материалом, который позволяет задержать снег. Схема посадки : двухстрочные ленты с растоянием в ленте 20 см, а между лентами 50 см.

Весной, как только созреет почва укрытия снимают.

Яровой чеснок имеет чисто белый окрас, его сеют весной как можно раньше таким же способом, но глубина заделки - 2 - 3 см.

Стрелки регулярно убирайте в начале их образования. Убирают стрелкующийся чеснок при пожелтении листьев, нестрелкующийся - при полегании пера.

Воздушные луковички. Чеснок можно выращивать не только из зубков, но и их воздушных луковичек. Такой чеснок даёт урожай через два года. Весной сеют луковички в рядки, расстояние между которыми - 30 - 40 см, глубина заделки 4 - 5 см. В первый год вырастают луковицы-однозубки, на второй - многозубый чеснок. Весной второго года можно рассадить луговицы-однозубки на расстояние 8 - 10 см друг от друга.

Хранение. Один из лучших способов хранения чеснока - в косах. Для этого чеснок собирают вместе с ботвой, а потом плетут из него косы, которые потом вешают на гвоздь.


Фасоль

Как и другие бобовые, фасоль просто необходима на огороде, не только как ценный пищевой продукт, но и как растение, удобряющее почву азотом.

Фасоль по форме подраздедяется на вьющуюся и кустовую, а по строению плода - на лущильную, выращиваемую для получения семян , и сахарную (спаржевую), дающую зеленые бобы, закончившие рост, но ешё с недоразвитыми семенами.

Сахарная фасоль не получила у нас распространения. Но любителям крайне желательно иметь несколько кустов - она считается деликатесом и очень полезным продуктом. Сеять рядами через 40 см, а в ряду - через 10-15 см. Поливать только после появления первой завязи, более ранние поливы могут вызвать её осыпание.

Фасоль на лопатку собирайте через 7-10 дней после образования первой завязи. Сбор лопаток производите каждые 5-6 дней.

Очень интересна вьющаяся многоцветковая фасоль. У неё красивые красные и белые цветы, длинные вьющиеся стебли. Она переносит некотрое затенение. Размещая её возле стен, беседок, террас, можно сделать красивые декоративные композиции, а к осени получить крупные съедобные семена.


Горох

Есть две разновидности гороха - сахарный, который выращивается для получения молодых бобов, и лущильный, продукцией которого является зеленый горошек или зерно в полной зрелости. Высевать семена нужно как можно раньше, так как это дает ранний урожай и позволяет растениям уйти от поражения вредителями. При чистом посеве расстояние между рядами в ленте 20 - 30 см , в рядах - 10 -12 см, а между лентами - 50 см. Глубина заделки семян 5 - 6 см, их расход 250 - 300 г на кв м.

Уход включает прополки, 2 - 3 рыхления, подкормки и поливы. Желательно для гороха делать подпоры (тычины) или выращивать его на шпалере. Лопатку и бобы на зеленый горошек начинают собирать через 8 - 10 дней после цветения. В этот период в них содержится наибольшее количество сахара. Перезревшие бобы также нужно собирать, не оставляя на растения. так как они задерживают образование новых . Период плодоношения гороха 20 - 30 дней. Для осеннего потребления можно высевать ранние сахарные сорта в поздние сроки, но не позже середины - конца июля.

Горох также удобряет почву азотом, поэтому его выращивать необходимо.


Выращивание грибов на даче

Грибы

Выращивание грибов на даче - пока ещё экзотика, но в то же время это перспективный вид бизнеса для фермеров. В продаже найти грибницу шампиньонов, вешенки и опёнка уже не трудно, а вот с методикой выращивания труднее, поэтому я постараюсь расказать о ней.

Шампиньоны.

Они не требуют света. Их можно выращивать в прохладных и влажных помещениях : сараях землянках, погребах, шалашах, шахтах, каменоломнях. Ещё их можно выращивать в открытом грунте - в тени фруктовых деревьев. При выращивании в открытом грунте места роста надо накрыть плёнкой, которая будет предохранять грибницу как от пересыхания, так и от переувлажнения.

Лучший грунт для выращивания шампиньонов - конский навоз. Можно использовать и навоз крупного рогатого скота, добавив к нему 20 - 30 % соломы, листьев, картофельной или томатной ботвы. Подготовка субстрата начинается с укладки кучи, к 50 кг навоза добавляют: гипса - 12 - 13 кг, извети - 12 - 13 кг, мочевины - 1,5 кг. Кучу поливают, уплотняют и накрывают плёнкой. Подготовка субстрата длится 15 - 20 дней. Когда исчезает запах аммиака - его укладывают на постоянное место. Для приготовления субстрата можно использовать и другие различные органические отходы.

В закрытых помещениях грибы выращивают на стеллажах или в ящиках любых размеров. В открытом грунте можно делать гряды прямо на земле или в траншеях глубиной 20 - 30 см.

Грибница продаётся в различных упаковках и для её внесения нужно следовать инструкции.

Влажность воздуха в период разрастания навоза должна быть 50 - 55 %, при меньшей она плохо растёт, а при большей развивается только в верхнем слое, образуя мало плодовых тел и быстро отмирая. Температура воздуха должна быть 18 - 20 *С.

Через 14 - 20 дней грибница разрастается на 3 - 5 см, и часто на поверхности питательного грунта появляется белый налёт. В этот период поверх субстрата насыпают 2 - 4 см хорошей парниковой земли и слегка поливают по мере просыхания. Поливать нужно распылителем, чтобы земля не уплотнялась а только увлажнялась.

Плодоношенте начинается через 35 - 40 дней и длится 2 - 3 месяца. Грибы собирают, когда плёнка над пластинками натянулась, но не лопнула, а сами пластинки пледно-розового цвета. Нельзя допускать старения грибов, так как они истощают грбницу.

При сборе грибы осторожно выкручивают, другой рукой придерживая грунт, чтобы не допустить разрушения грибницы. Место, где был выкручен гриб присыпают землёй.


Untitled

Агротехника дачных культур

Овощи

      Арбуз
      Баклажан
      Горох
      Зелень
      Кабачки
      Капусты
      Картофель
      Лук
      Морковь
      Огурец
      Перец
      Помидор
      Редис
      Свекла
      Тыква
      Фасоль
      Чеснок
      Грибы

Кустарники

      Земляника
       Крыжовник
       Малина
      Смородина

Деревья

      Посадка дерева

Оглавление


Кабачки

Кабачки, патиссоны, крукнек

Эти растения относятся к овощной тыкве. В пищу пригодны молодые завязи: кабачка в возрасте 8 - 12 дней, а патиссона и крукнека - 3 - 5 дней. Плоды кабачка продолговатые, цилиндрические, в технической спелости длиной 14 - 16 см, а толщиной 7 - 1- см; патиссона - плоские, тарельчатой формы с зубчатыми краями. Крукнек, или кривошейка, имеет плоды булавовидной формы с утолщением на цветочном конце и часто - бородавчатую поверхность.

Как и все тыквенные, эти растения требовательны к условиям питания, хорошо отзываются на удобрения. Обработка почвы глубокая. Если она заплывшая, весной её перекапывают.

Для получения ранней продукции применяют рассадный способ (20 - 25-дневная рассада) в сочетании с паровыми грядами, кучами и пленочными укрытиями. Рассаду выращивают в горшочках.

Растения очень теплолюбивы, с высадкой в грунт спешить не следует. От посева до получения плодов проходит 60 - 70 дней. Размещать квадратным способом через 70 - 80 см. Глубина заделки семян на легких почвах 5 - 8, а на тяжелых 4 - 5 см. Хорошо реагируют на поливы и подкормки. Один из приемов ухода за растениями -- прищипка, цель которой усилить плодоношение. Её делают с появлением четвертого листа путём удаления верхушечной почки. Молодые завязи кабачки, патиссона, крукнека и цукини следует снимать регулярно, не допуская перезревания.


Amateurs garden, Дача и огород

Капусты

Белокочанная капуста

Капуста - один из главных овощей на огороде. Она требовательна к влаге. Белокочанная капуста по срокам созревания подразделяется на раннеспелую, среднеспелую и позднеспелую. Её выращивают как рассадным, так и безрассадным методом, в зависимости от сроков созревания и климата.

1.Ранняя капуста. Рассаду высаживают рано, сроки для соего региона смотрите в календаре. Схема - 40х40 см. Глубина высадки - по первый настоящий лист или на 1 - 2 см ниже горшочка, важно не присыпать землёй точку роста. При ранней высадке необходимо подкармливание азотом. Ранняя капуста наиболее требовательна к влаге, так как она очень быстро начинает формировать кочан, поэтому их необходимо поливать за год 6 - 7 раз. В начале образования кочана растения окучивают. После уборки можно оставить 1 - 2 пасынка, что дает второй урожай. Необходимо помнить, что ранняя капуста не хранится.

2.Средняя капуста. 50% средней капусты выращивают безгоршечным методом и высаживают сразу за ранней. 50% - в рассадниках открытого грунта. Схема - 50х60 см При первом сроке рассаду высаживают в 50 - 60 ,при втором 45 - 50 дневном возрасте во второй половине дня или в пасмурную погоду с поливом. Глубина посадки по первый настоящий лист. После полива мульчируют сухой землей.

3.Поздняя капуста. 40 - 50% высаживают безрассадным методом - в лунку высевают по 4-6 семян. Растения прорывают в фазе 2 - 3 или 4 - 6 листьев. Вырванные растения используют как рассаду. Возраст рассады 45 - 50 дней. Схема посадки 50х70см. Поздняя капуста менее требовательна к влаге из-за длительного периода вегетации, но резкий переход от засухи к переувлажнённости приводит к растрескиванию кочана, поэтому желательно обеспечивать равномерный полив. Убирают позднюю капусту поздно осенью перед наступлением устойчивых морозов. Она хорошо хранится, а некоторые сорта и гибриды рекомендуется употреблять не ранее, чем после 2 - 3х месячного хранения.

С появлением всходов или при высадке рассады проводят борьбу с крестоцветной блошкой, которая состоит из опыления смесью золы и табачной пыли в соотношении 1:5 , или опраскивания настоем этой смеси с добавлением мыла (для смачиваемости листьев). Надо учесть, что слабую рассаду блошка может уничтожить в считанные дни, поэтому, если предыдущий рецепт не помагает, надо провести обработку интексицидами(тоже с добавлением мыла).

Подкормки - действенное средство повышения урожайности капусты. Первую подкормку делают через 10 - 12 дней после высадки рассады раствором навозной жижи, разбавленной 4-5 частями воды; вторую - в начале завязывания кочанов таким же раствором, добавляя на ведро 30 - 40 г золы через 15 - 20 дней проводится третья подкормка в той же дозировке. Чтобы растения образовывали дополнительные корни и были более устойчивы , капусту , если она выращивается на орошении, можно подокучить. За 10 - 20 дней до созревания поливы следует прекратить, чтобы не было растрескивания кочанов.

Цветная капуста

Цветная капуста - однолетнее растение. В пищу используют головки - скученные цветоносные побеги. Чтобы иметь ранний урожай, рассаду готовят также, как и для ранней белокочанной капусты.

Первый срок высаживания рассады - средина марта. Второй через 20 дней: горшочки 6х8см возраст 45-50 дней (5-6 листочков).В дальнейшем выращивают в открытом грунте и высаживают в возрасте 40-45 дней. Можно выращивать и безрассадным способом как и белокочанную. Оптимальная температура для формирования урожая 16-8*С.При температуре выше 25*С и низкой влажности воздуха формируются мелкие рассыпчатые соцветия. Чтобы головки были высококачественными, необходимо предохранять их от прямых солнечных лучей, дождевой и поливной воды. Поэтому, когда головка достигает размером 5-10см,над ней подвязывают два-три ближних листа

Брюссельская капуста

Брюссельскую капусту выращивают для получения небольших кочанчиков величиной от грецкого ореха до куринного яйца, которые расположены в пазухах листьев.

Агротехника выращивания схожа с белокочанной капустой средних сортов. Рассаду высаживают в 50-60 дневном возрасте сразу за белокочанной раннеспелых сортов. При более поздних сроках урожайность снижается. Схема 70х60.Для ускорения созревания кочанчиков за 20-30 дней до конца вегетации верхушки растений прищипывают.

Брюссельская капуста очень холодостойкая ,убирать можно до декабря. Для зимнего потребления растения вырывают с корнем, обрезают боковые листья и прикапывают в погребе. В условиях квартиры кочанчики кладут в полиэтиленовые пакеты, плотно завязывают и хранят в холодильнике до 3-4 месяцев. Таким образом, свежие кочанчики можно иметь ко столу даже в марте.

Савойская капуста.

По виду и агротехнике очень похожа на белокочанную поздних сроков выращивания, но имеет более зелёную окраску и гофрированую поверхность. Содержит больше питательных веществ и витаминов по сравнению с белокочанной. Засухо- и морозоустойчива. Не пригодна для квашения.

Краснокочанная капуста.

Отличается от белокочанной только цветом. Лучше хранится зимой. Как правило кочан меньших размеров. Как и белокочанная бывает ранняя, средняя и поздняя.

Броколли

Броколли - разновидность цветной капусты. Агротехника также схожа с ней, но хуже удаётся в условиях летней жары. Для получения ранней продукции выращивают из 35 - 40 дневной рассады. Не допускайте вытягивания и перерастания сеянцев, так как у таких растений получаются мелкие головки.

Чтобы иметь конвеер броколли, рассаду выращивайте с промежутками 15 - 20 дней. От высадки рассады до получения товарной головки проходит 35 - 50 дней. Растения размещают с междурядьями 50 - 60 см, а в ряду 25 - 40 см. Нельзя посадки загущать, так как при этом не образуются головки.

Кольраби.

Кольраби - разновидность капусты у которой образуется стеблеплод. По вкусу стеблеплод напоминае кочерыжку, но только нежнее и слаще. Растение очень требовательно к влаге, так как стеблеплод при засухе быстро деревянеет и становится мало пригодным в пищу. Кольраби холодостойкая и скороспелая, поэтому выращивая через рассаду можно получить очень ранний урожай.


Картофель

Картофель - это второй хлеб.

По данным статистики, сейчас около 2/3 любительских огородов занято этой культурой.

Почва под картофель должна быть легкой, песчаной. Она должна быть вскопанной с осени на 25 - 30 см. Нельзя размещать картофель в затененных местах, так как это приводит к вытягиванию растений и образованию мелких клубней. Отбирать для семенных целей клубни весом 60 - 80 г . Такие клубни быстрее образуют корневую систему, растения раньше переходят к самостоятельному питанию и лучше переносят неблагоприятные условия.

Подготовку клубней к посадке следует начинать ещё с осени. Сразу после уборки или покупки их надо озеленить. В озелененных клубнях образуется соланин, который придает им устойчивость против гнилостных бактерий. Озеленять лучше всего отобранные клубни ранних сортов. Их укладывают в один - два слоя на открытой площадке в затененном месте. Срок озеленения 8 - 15 дней, за это время клубни два - три раза переворачивают. Озелененный картофель нельзя употреблять в пищу.

Перед посадкой клубни надо проращивать. Так как при хранении клубни теряют много воды, перед проращиванием их полезно в течение 10 - 12 ч держать в воде комнатной температуры. Это способствует лучшему прорастанию и повышению урожая картофеля. Выкладывать клубни на проращивание за 30 - 45 дней до высадки, разложив в светлом помещении в один слой на полу. В первую неделю семенной картофель держать при температуре +18 - +20*С , а в дальнейшем - при +10 - +15*С. Через каждые 6 - 10 дней клубни нужно просматривать, удаляя больные и с нитевидными отростками.

Высаживать картофель надо, когда распускаются листья берёзы. Начинать с раннеспелых сортов, клубни которых проращивались 60 - 75 дней, затем среднеспелые, с проращиванием 30 - 35 дней. Расстояние между рядами должно быть 60 - 70 см, а в ряду мелкие клубни (масса 15 - 20 г) раскладывать через 10 - 15 см, средние (25 - 30г) - через 18 - 20 см, с массой 50 - 90 г - через 25 - 30 см, а крупные - через 30 -35 см. Глубина заделки раннего картофеля - 6 - 8 см.

Уход за картофелем заключается в довсходовом и 2 - 3 кратном бороновании почвы граблями по всходам для разрушения корки и уничтожения сорняков.
В течении вегетационного периода нужны регулярные рыхления после дождей и поливов, удаления сорной растительности.

Окучивание полезно только на орошаемых участках. Окучивают два раза, лучше это делать после дождя, когда почва влажная. Первый раз при высоте 15 - 20 см, а второй через 12 - 15 дней после первого. Если у Вас ботва большая, а клубней нет - это избыток азота, в таком случае растения необходимо подкормить фосфорными и калийными удобрениями (300г суперфосфата и 150г сульфата калия на 10 кв.м).Поливать следует редко, но обильно, чтобы промочить слой почвы на глубину 40 - 50 см. При недостатке воды сделайте три полива : после появления всходов, во время бутонизации и после цветения.


Amateurs garden, Дача и огород

Крыжовник

Крыжовник - многолетний кустарник с сочными ягодам, которые по вкусу и содержанию веществ близки к винограду.

Кусты крыжовника рано трогаются в рост - при достижении минимальной температуры воздуха 3 - 4 *С, цветение совпадает с периодом усиленного роста побегов. Зимой крыжовник переносит морозы до -25 - 30*С. В целом надземная часть крыжовника менее зимостойка, чем у смородины, а корневая система более устойчива к морозам, чем у любой другой плодовой или ягодной культуры.

Крыжовник более засухоустойчив, чем смородина. На участках с близким залеганием грунтовых вод и в заболоченных местах насаждения погибают. Крыжовник более требователен к свету, чем смородина, рекомендуется выращивать его на отдельных участках.

Сажают крыжовник, как и другие кустарники, осенью или весной. В течение вегетационного периода производят прополки растений, а осенью глубокую перекопку почвы. Урожай снимают в один прием.


Лук

Лук выращивают как однолетнюю и двухлетнюю культуру.

Однолетняя культура возможна лишь в местностях с длительным летом. При этом есть два способа получения лука из семян в один год - путём непосредственного высева семян в грунт и с предварительным выращиванием рассады. Рано весной, как только сойдёт снег и созреет почва, высевают свежие семена (чернушку).

Предварительно желательно замочить или простратифицировать их и просушить до сыпучего состояния. Высевать можно рядовым (через 15-20см) или шестистрочным способом с расстоянием в строчках 15-20 см , а между лентами 45-50 см. Глубина заделки семян 1-1,5 см, расход их 8-10 г на кв м. Чтобы улучшить условия прорастания семян, всходы мульчировать небольшим слоем перегноя. Первое прореживание проведите после появление всходов, оставляя сеянцы на расстоянии 2-3 см друг от друга, второе - через 20-25 дней, удаляя растения так, чтобы они остались через 6-8 см. После каждого прореживания следует проводить подкормки. В засушливых районах обязательны 8-9 поливов. Поливы следует прекратить за 20-25 дней до уборки. К ней приступают после начала полегания ботвы.

Рассаду выращивают в парниках или в комнате (в ящике) и высаживают в возрасте 50-60 дней. Семена высаживают густо. Режим выращивания рассады обычный: лук неприхотлив к условиям. Для лучшей приживаемости перед высадкой листья и корешки рассады необходимо обрезать на одну треть длины. Высаживать следует рано, заделывать мелко. Уход за ними такой же, как и при выращивании из семян.

Двухлетняя культура получается выращиванием севка, и высаживанием его на следующий год. Севок даёт возможность выращивать лук без орошения, при малых затратах труда. Севок получают посевом семян (чернушки) в бороздки, расположенные через 5-7 см, или высевая их широкой (10см) полосой очень густо.

Убирают луковицы, когда на растениях появляются подсохшие, полегающие листья. Растения вырывают, просушивают на солнце в течение 8-10 дней, а затем отминают корни и ботву.

Хранят в сухом проветриваемом помещении при температуре 18 - 20*С . Севок, луковицы которого крупнее 1-2 см (в диаметре) при посадке может образовать стрелку. Поэтому такие луковицы отбирают и используют для выращивания лука на перо в зимне-весеннее время. Весной севок высаживают как можно раньше с расстоянием между строчками 15 - 18 см , а в ряду 4 - 6 см. При этом следят, чтобы луковицы располагались донцем вниз и были покрыты слоем почвы не более 1 - 1,5 см.


Amateurs garden, Дача и огород

Малина

Малина - кустарник, состоящий из многолетний корневой системы и надземной части в виде однолетних и двухлетних побегов. Корневая система малины представлена корневищем - подземных стеблем, от него на 1,5 - 2 м отходят боковые корешки и располагаются в поверхностном 10 - 50 см слое почвы. В глубину корни могут проникать до двух и более метров.

Сажать малину лучше осенью или весной. При осенней посадке кусты на зиму окучивают, весной разокучивают. Для посадки отбирают качественные саженцы с густой мочковатой корневой системой и вызревшей надземной частью. Саженец окунают в болтушку, ставят в яму и обильно поливают.

Распространены два способа выращивания малины - с сохранением индивидуальности куста и ленточный. При формировании куста на каждом посадочном месте к концу второго года оставляют 8 - 10 мощных побегов, остальные слабые приросты периодически удаляют. Ленточное размещение малины заключается в создании полосы растений. Для этого за пределами полосы регулярно удаляют все побеги, а в ленте лишние слабые побеги. Ленточный способ выращивания растений позволяет получать более высокие урожаи, а сама лента может служить живой изгородью. На дачных участках малину целесообразно выращивать на опорах. Это облегчает уход за ней и сбор урожая. Подвязанные побеги лучше освещаются, развивают большее количество соцветий, в результате дают больший урожай высокого качества.


Морковь

Морковь относится к так называемым желто-зелёным овощам, которые являются основным источником каротина. Морковь бывает ранних, средних и поздних сортов. Корнеплоды ранних сортов, как правило более короткие и сладкие, но они хуже сохраняются. Поздних сортов длинные заострённые, их урожайность значительно выше. Для моркови необходима легкая почва. Нельзя вносить свежый навоз, так как корнеплоды растрескиваются.

Морковь достаточно холодостойкая , минимальная температура проростания семян - 3 - 5*С, оптимальная 18 - 25*С. Всходы выдерживают заморозки до -4*С. Морковь засухоустойчива, однако высокие урожаи, однако високие урожаи даёт при равномерно увлажнённой почве на протяжении всего вегетационного периода. Резкий переход от засухи к высокой влажности приводит к растрескиванию корнеплодов. Особенно требовательна к влаге во время проростания семян и на первой стадии роста. Семена её набухают медленно из-за высокого содержания эфирных масел. Кстати, из-за них семена моркови имеют сильный характерный запах, отсутствие запаха означает, что семена не пригодны для посева.

Сроки и способы сева. Морковь высевают 2 - 3 раза. Для получения пучковой продукции семена высевают рано весной или под зиму. Рано весной их высевают для использования в осенний - зимний период. Для длительного хранения морковь лучше высевать в летний период - в конце мая первой половине июня. Высевают широкорядным способом с шириной междурядий 30 - 40 см. При посеве семян в недостаточно увлажненную почву всходов можно не получить. При подзимнем посеве семена высевают на глубину 0.5 - 1 см, рано весной 1 - 2, а более поздние сроки 2 - 3 см. При более глубоком посеве семенам не хватает питательных веществ выйти на поверхность. Для лучшего подтягивания влаги к семенам до и после посева почву слегка уплотняют. Полезно также мульчирование перегноем, торфом или плёнкой, которую снимают сразу после появления первых всходов.

Уход. Первый раз растения прорывают в фазе 1 - 2 листьев. Второй раз - когда корнеплоды достигнут 1,5 - 2 см в толщину. Нужно дать растениям также две подкормки, приурочивая их к окончанию прорывок.

Подкармливают раствором минеральных удобрений(на 10 л воды 20 - 25 г аммиачной селитры, столько же калийной соли и 30 - 40 г суперфосфата). В течении вегетации междурядья 4 - 5 раз рыхлят. На протяжении вегетации междурядия 4 - 5 раз рыхлят, совмещая с прополкой, лучше после дождя или полива. Поливать лучше вечером.

Сбор и хранение урожая. Позднюю морковь собирают осенью до наступления заморозков, так как подмороженная морковь плохо хранится. Корнеплоды подкапывают лопатой выбирают из почвы и сразу очищают от земли и обрезают ботву, если не сделать это сразу, то они вянут, что ухудшает их лёжкость. Сразу после сбора не следует закладывать морковь на хранение, а дать полежать в куче, пока температура не понизится до 2 - 4*С. Хранить морковь лучше в ящиках пересыпанную песком. Или в банках закрытых крышкой. В старину на Руси её хранили в мёде, может кто и попробует.


Огурец

Огурец - представитель семейства тыквенных, у которого в пищу употребляются незрелые плоды. Огурец практически не содержит витаминов и питательных веществ, но ценится из-за своего отличного вкуса.

Подготовка почвы. Желательно размещать огурец после картофеля, гороха, томата и кукурузы. Выносит небольшое затенение, можно выращивать под деревьями, особенно применяя шпалеру. Требователен к плодородию почвы, поэтому с осени вносить на 10 кв м 80-100 кг навоза, а если его нет, то по 250 г калийной соли, 400 г суперфосфата, а весной - 150-200 г аммиачной селитры. С осени глубоко перекопать, а ранней весной забороновать, тяжелую заплывшую почву перекопать.

Семена. Выращивайте только гибриды F1. Очень хорошо зарекомендовали себя голландские гибриды: Паркер F1, Атлантис F1, Фуракс F1, Микос F1, Маринда F1, Регина F1, Аякс F1, Октопус F1, Левина F1 и многие другие, все они сверхранние и высокоурожайные, лишены горечи даже когда перезревают, с подавляющим большинством женских цветков(т.е. нет пустоцветов) или самоопыляемые. На мой взгляд лучшим по прежнему остаётся Паркер F1. Он очень высокоурожайный, устойчив к ложно мучнистой росе, но имеет довольно жесткую кожицу.

Методы выращивания. Огурец выращивают разными способами, посевом в почву сухих, намоченых или проросших семян, через сеянцы, и через рассаду. Подробно о деталях посева можно почитать в разделе "Посев". При выращивании не дешевых гибридов, чтобы обеспечить максимальную всхожесть семян, лучше выращивать огурец через рассаду.

Сроки и схемы посадки. Лучшая схема посадки на огородах пунктирная, с размещением рядов через 70 см, а в ряду семена раскладывать через 10-15см. Огурец плохо переносит низкие температуры, в открытый грунт высевают семена, когда почва на глубине их заделки прогреется до +12...+15*С. Семена, лежащие в почве, могут попасть под длительное воздействие низких температур, тогда они могут загнить, с другой стороны замоченные семена могут попасть под засуху(если у Вас нет возможности обеспечить своевременный полив). Поэтому выбирайте метод исходя из своих условий и опыта, а если его нет, то используйте все методы. Обычно семена огурца заделывают на глубину 3 - 4см, но можно сажать в одну лунку на разные глубины от 2-3 до 6 - 8 см. Если верхний слой почвы пересыхает, то всходят углублённые семена, а если увлажнён - то верхние.

Уход. После появления всходов проведите рыхление, а после образования первого настоящего листа - прорывку, оставляя в рядке растения через 12-15см, а в лунках - по 3-4 растения. Высокий урожай огурца можно получить только при орошении. Поливать через 5-6дней, затрачивая по 400-450 л воды на 10 кв м.


Перец

Плоды перца - очень ценный продукт, в них содержится витамина С больше, чем в любом другом овоще. Перец требователен к теплу, а потому размещать его надо на хорошо прогреваемом, защищенном от ветра участка, желательно возле стены какого-нибудь здания. Нельзя под перец вносить свежий навоз и содержащие хлор удобрения. При избытке азотных удобрений растения образуют мощную вегетативную массу, резко снижая урожай плодов и их качество.

Перец выращивается только через рассаду, потому как его семена всходят от 10 до 21 дня, и медлено растёт на первых стадиях роста. Рассада в грунт высаживается в возрасте 60 - 65 дней.

Растения лучше выращивать в горшочках или стаканчиках, так как растения плохо переносят пересадку. Если же используется безгоршечная рассада, то нужно следить за тем, чтобы она высаживалась на ту же глубину, на какой растения находились в горшке или парнике. На орошаемых землях перец высаживать с междурядьями 50 - 60 см и расстоянием в ряду 20 - 25 см, размещая на 10 кв м по 70 - 90 растений. Острый перец можно садить гуще.

Поливайте перец при посадке, через 12 - 15 дней после неё, до периода массовых сборов - через 8 - 10 дней, а затем после каждого сбора. Первую подкормку проведите через 12 - 15 дней после высадки рассады, вторую - в период массового созревания плодов и третью - через 15 - 20 дней после второй. Необходимо производить регулярные рыхления почвы.

Плоды всех видов перца собирать в начале биологической спелости (начало покраснения). В этой фазе они накапливают наибольшее количество сахаров, витаминов и других питательных веществ. Но в пищу пригодны и ещё зелёные плоды в фазе технической спелости. Следует своевременно убирать плоды, не допуская их созревания, так как в этом случае не образуются новые завязи. Убирают крупные плоды, оставляя 3 - 5 мелких и средних. Плоды обязательно акуратно срезать ножом, а не обрывать, так как это может привести к загниванию растения.


Amateurs garden, Дача и огород

Помидор

Томат - теплолюбивое, устойчивое к воздушным засухам растение, хорошо удается на суглинистых и супесчаных почвах. Рассаду томата можно вырастить в комнате, используя ящики, стаканы, консервные банки. Ящики можно держать в комнате или парнике. Для закалки рассады днём ящики нужно ставить на веранде или в других прохладных помещениях. Чтобы получить здоровые сеянцы томата, всходы, не сбросившие семенную оболочку удаляют. Пикируют сеянцы в стаканчики 6х6см . Обычно рассаду ранних томатов выращивают до 50-60 дневного возраста.

Сроки высаживания рассады. Для высаживания в грунт годится рассада высотой 15 - 30 см, на ней может быть 6 - 10 настоящих листьев. Для получения особо ранней продукции используют ёмкости 10 х 10 см, в этом случае возраст рассады при высадке в почву может достигать 65 - 70 дней(с цветущей первой кистью). Для средних и поздних сортов возраст рассады при высадке - 40 - 50 дней.

Рассаду томата высаживают в грунт когда минет угроза весенних заморозков. Для раннего томата междурядья 50-60 см , а расстояние между растениями в рядах 30-35см; для среднепоздних расстояния между рядами и в рядах увеличивают на 10-15см. Рассаду высокорослых сортов высаживают по схеме 60Х60 см. После посадки растения обильно поливают и почву вокруг них засыпают перегноем или сухой землёй. В лунки рассаду следует высаживать на 2-3 см глубже, чем она росла до высадки в грунт.

Дальнейший уход состоит из рыхлений почвы, прополки сорняков, подкормок и поливов. Помидоры поливают редко, но большими дозами, чтобы не создавть повышенной влажности воздуха, которая способствует развитию фитофтороза - основного врага этой культуры. Для борьбы с ним растения опрыскивают 0,4-0,5% раствором медного купороса, предварительно собрав все плоды, в том числе и недозревшие. Чтобы усилить образование плодов и ускорить их созревание, на ранних сортах томата удаляйте пасынки - молодые побеги, образующиеся в пазухах листьев.

Безрассадный метод. В регионах с безморозным периодом 150 - 180 дней томат для массовых сборов в конце августа - сентябре рекомендуется выращивать безрассадным методом. Для этого лучше брать среднеранние и среднепоздние сорта, семена высевать в лунки, на глубину 2-3см. Сеять по 5-6 семян, в фазе 2-3 листьев прорывать. Установлено, что растения безрассадного томата формируют мощную корневую систему, а поэтому лучше усваивают почвенную влагу, меньше подвержены заболеваниям.


Amateurs garden, Дача и огород

Посадка деревьев

Саженцы плодовых деревьев лучше всего приобретать в специальных питомниках. Они должны быть здорвыми с хорошо развитой и не поврежденной корневой системой. Желательно сажать одно- или двухлетние саженцы. Высота надземной части должна быть 100 - 150 см. Саженцы должны быть без листьев и с корнями, упакованными в мох, опилки или хотя бы в полиэтиленовые пакеты.

Посадку плодовых культур производят как весной, так и осенью. В весенний период приживаемость деревьев и кустарников выше, но сроки посадки ограничены (от 3 до 5 недель). Осенью продолжительность посадки может длиться от 2 до 3 месяцев. Если вы только закладываете сад на вашем участке, то очень важно правильно разметить расположение деревьев. Нужно учесть, что если вы собираетесь выращивать еще и овощи, то большая часть участка должна остаться незатененной. Исходя из этого деревья желательно размещать на западной половине участка. Хорошие условия для роста деревьев обеспечивается расположением их в рядах, ряды лучше располагать с юга на север. Рекомендуется размещать растения на расстоянии 3 - 5 м друг от друга.

Размер ям для посадки: яблони и груши - диаметром 100 см, глубиной 60 см; косточковых пород - соответственно 80 и 40 см. Выкапывая яму верхний слой почвы отбрасываем по одну сторону ямы, нижний - по другую. Дно ямы рыхлим, затем делаем на нем холмик или воронку из плодородной почвы в зависимости от корневой системы саженца. Засыпаем корни вначале почвой из верхнего слоя, а затем почвой из нижнего. Чтобы пространство вокруг корней было заполнено землей, при посадке их необходимо постоянно встряхивать.

Посаженные деревья и кустарники хорошо заливают водой и привязывают к забитым рядом кольям. Утаптывать и утрамбовывать почву вокруг саженца не рекомендуется.


Редис

Редис ценится прежде всего, как ранняя культура. Отдельные особо скороспелые сорта достигают спелости уже через 18-30 дней после посева. Овощеводы-любители, как правило, для редиса не отводят специального участка, а высеивают в качестве предшественника теплолюбивых культур, ко времени высадки которых редис успевает дать урожай.

Сроки посева. Для равномерного поступления продукции редис высевают через 7-10 дней. Весной редис надо сеять как можно раньше, при первом выезде на дачу. Для подмосковья приблизительно с 20 апреля. Можно также практиковать подзимние посевы. Чтобы продукция была ранней, сочетайте ранние посевы с укрытием из полиэтиленовой пленки или размещайте с южной стороны строения, ставьте дополнительные щиты из камыша или других материалов.

Для получения редиса в конце сентября - начале октября его высевают в августе, а для зимнего хранения - в начале сентября. Растения летнего посева часто идут в стрелку. Чтобы избежать этого, необходимо сократить на несколько часов световой день. Сделайте каркас и установите его над грядкой. В семь часов вечера на этот каркас положите чёрную плёнку, брезент, толь. Утром часов в шесть - восемь укрытие снять. При таком режиме выращивания редис образует плотный сочный корнеплод.

Способы посева. Если вы используете качественные семена известной фирмы (голландские или отечественные, всё равно), а значит и качество семян гарантировано, то лучше их высевать в рядках по одному семени, через 3 - 5 см, междурядия - 15 - 20 см, глубина заделки семян 1.5 - 2 см. Если происхождение семян вызывает сомнение, то можно сеять широкорядным способом.

Причины образования стрелки(цветухи). На эту тему существует очень много мнений и рекомендаций. Все они не лишены смысла, но для каждого региона, климатических и почвенных условий существуют две три причины оказывающие наибольшее влияние. Вот полный список причин, которые приходилось встречать:

  • слишком ранний посев и попадание всходов под сильные заморозки
  • слишком поздний посев и длинный световой день
  • затенённость участка
  • низкая сортовая чистота семян
  • недозревшие семена
  • недостаток влаги и попадание всходов под засуху
  • слишком тяжелая, или плохо обработанная почва
  • загущённость посевов
  • нельзя рыхлить растения

Возможно, что это и не всё...

Дополнительное использование. Часто редис используют как маячную культуру, высевая небольшое его количество вместе с семенами лука, моркови и других культур, семена которых дают всходы лишь через 15-20 дней. Взошедшие семена редиса обозначают рядки основной культуры, дают возможность обрабатывать междурядья до появления всходов. Убирать редис при этом следует как можно раньше по мере созревания, чтобы он не мешал росту.


Amateurs garden, Дача и огород

Смородина

Смородина - одна из наиболее ценных ягодных культур. Широко распространены белая, красная и черная смородины. Черная смородина содержит очень много витамина С, по его содержанию она уступает только шиповнику.

Смородина черная, красная и белая - многолетние кустарники высотой 1 - 2 м Плодоносящий куст состоит из 15 - 20 ветвей. Плодоношение у черной смородины сосредоточено на однолетних и двулетних приростах ветвей, у красной и белой плодовые образования многолетние.

Посадка. Смородину сажают весной или осенью, но лучший срок посадки - осенний. Чаще всего смородину сажают в линию по границе участка. Густота посадки зависит от сорта - расстояние между кустами - 0,5 - 1,5 м. Корневая система саженца должна иметь не менее трех - пяти корней длиной 15 - 20 см в одревеневшем состоянии. У надземной части должно быть не менее одного - двух побегов длиной 30 - 40 см. Саженцы смородины сажают наклонно и чуть заглубленно - на 6 - 8 см выше корневища, после посадки поливают.

Уход. Для защиты от зимних повреждений высаженный саженец окучивают почвой на высоту 10 - 12 см. Весной почву возле куста рыхлят, удаляя сорняки. Для хорошего плодоношения нужно практиковать обрезку. У плодоносящего куста обрезают слабые прикорневые побеги и старые пяти - шести летние ветви. При обрезке также формируют внешний вид куста. Хорошо сформированный куст состоит из ветвей всех возрастов.


Свекла

Свекла - ценная овощная культура. Корнеплоды свеклы хорошо хранятся, поэтому их можно употреблять круглый год в свежем виде. Свекла относительно засухоустойчива, и не очень требовательна к плодородию почвы. Повышенная потребность во влаге - только в начальной стадии роста, до формирования листовой розетки. В то же время свекла не переносит переувлажнённости грунта - корнеплоды преобретают неприятный вкус, растения становятся склонными к заболеваниям.

Подготовка почвы.
С осени почву глубоко перекапывают, и в неё вносят 3 кг суперфосфата и 2 кг сульфата калия или золы. Весной почву неглубоко перекапывают. Свеклу следует размещать через 2-3 года после внесения свежего навоза или компоста.

Сроки и способы посева. Сеять можно в два срока - ранней весной для получения ранней продукции и летом для зимнего хранения.

Сеять, когда почва на глубине 10-12 см прогреется не менее чем на 7-10*С. Для ускорения прорастания, особенно если упущены сроки посева, семена свеклы намачивают. Нельзя сеять намоченными семенами в холодную или сухую почву. При чистом посеве рядки следует размещать лентами через 40-45 см, а между строчками - 20-25 см. Можно сеять в широкие бороздки (8-10 см), размещать их через 17-22 см. Глубина заделки семян 2-3 см.

Летом свеклу сеять не позже середины июля. Как при весенней так и при летней культуре в северных районах практикуют выращивание свеклы столовой из рассады. Рассада высаживается в возрасте 30 40 дней.

На приусадебном участке свеклу редко выращивают отдельной культурой - в большинстве случаев она высаживается как уплотнитель с огурцом, картофелем, по границам гряд и оросительных канав. Хорошо растёт свекла с морковью. При этом качество и вкус свеклы улучшаются.

Уход. Семена свеклы представляют собой соплодие (клубочки), образующие 4-5 ростков, и поэтому важно провести своевременную прорывку. Первую прорывку проводят в фазе первого настоящего листа, оставляя растения через 1-2 см, вторую при 4-5 листьях, чтобы растения размещались через 3-4 см. Через 25-30 дней окончательно прорвать их, оставив через 6-8 см. Оставляют самые сильные растения. При второй и третьей прорывке желательно сделать подкормку. Дальнейший уход состоит в прополке и рыхлении междурядий. Поливать только в случае наступления засушливой погоды.

Уборка и хранения. Корнеплоды убирают поздно осенью перед наступлением морозов. При уборке корнеплоды очищают от земли и обрезают листья. Следует не допускать повреждения головок, потому как они хуже хранятся.


Тыква

Плоды тыквы бывают самых различных форм и окрасок, а масса их колеблется от 15 - 20 г до 16 - 20 кг.

Тыква высевается довольно поздно, когда минует угроза заморозков. Тыква теневынослива, поэтому её можно сажать возле домов, беседок, заборов, совмещая и декоративные цели. Для плодов в таких случаях необходимо делать подпорки или подвешивать на сетках. Высевать 2 - 3 летние семена, заделывая на глубину 7 - 8 см.

Тыкву в северных районах часто возделывают в паровых кучах и ямах через горшечную рассаду.

Для ускорения плодоношения практикуют укорачивание первого побега после появления 5 - 6 листьев, в дальнейшем убирают слабые побеги до тех пор пока не завяжутся плоды. На растениях крупноплодных сортов оставляют 3 - 4 плода.

Тыква получается вкуснее, если она хорошо освещается солнцем.


Зелень

Салат

Салат ценится за скороспелость, неприхотливость в выращивании и как ценный витаминный продукт.
Качан бывает листовой, кочанный, полукочанный и спаржевой с сильно утолщенным стеблем. По способу возделывания различают выгоночные, летние и зимние сорта.
Размещать салат желательно на плодородной, удобренной почве. В открытый грунт высевается семенами как можно раньше, можно высевать под зиму. Для непрерывного потребления салат высевают через две недели. Листовой салат размещают с междурядьями 15 - 20 см, а в ряду - 5 - 10 см, кочанные формы: ранние по схеме 20 х 20 см, поздние - 25 х 25 см. Глубина заделки - 1 - 1,5 см. Уход заключается в регулярных рыхлениях, а в засушливый период - в поливах.
Убирать листовые формы надо по мере потребления вырывая все растения, кочаны срезать выборочно. В пищу не пригодны растения, начавшие стрелкование.

Щавель

Щавель ценится, прежде всего как ранний ценный витаминный продукт.
Щавель - многолетнее растение. Агротехника сравнительно проста. Сеять семена в открытый грунт можно практически в любое время, но обязательно, чтобы почва была достаточно влажной. Лучше высевать семена как можно раньше. Почву желательно заправить органическими удобрениями.
При посеве растояние между рядками 15 - 20 см, глубина заделки семян - 1 -1,5 см. Когда растения образуют 3 - 4 листка, сделать прорывку, оставив их на расстоянии 5 - 7 см друг от друга. Регулярно пропалывайте сорняки. Использовать в пищу можно начинать, когда большинство листьев достигает длины 8 - 10 см. После уборки подкармливать посевы азотными и фосфорными удобрениями. Чтобы ускорить получение ранней продукции, практикуют укрытия из пленки.

Укроп

Укроп - самая доступная и наиболее часто применяемая приправа.
Вырастить укроп как в открытом, так и в защищенном грунте сравнительно просто. Это растение можно сеять в тёплый период как отдельной культурой, так и в качестве уплотнителя. Чистые посевы размещают в 4 - 5 рядов с расстоянием между ними 30 - 40 см. Глубина заделки семян 2 - 3 см. После появления всходов регулярно рыхлите почву, удаляйте сорняки. Уборку можно начинать уже в первые фазы роста, прорывая и оставляя растения через 3 - 4 см. Для засолки нужно убирать укроа в период созревания, так как в это время растения и семена содержат наибольшее количество эфирных масел.

Петрушка

Существует несколько форм петрушки - корневая, кучерявая, и листовая.
Наиболее распространена - корневая: у неё можно употреблять в пищу листья и корни. У остальных - листья. Агротехника петрушки схожа с морковью.

Сельдерей

Культивируют три разновидности: корневой, листовой и черешковый. Широко распространён - корневой.
Все разновидности сельдерея имеют длительный период вегетации , поэтому его выращивают через 70 - 80 дневную рассаду. Высаживают её в грунт с наступлением устойчивой тёплой погоды. Ширина междурядий зависит от величины розетки и колеблется в пределах 40 - 60 см с расстоянием в ряду 15 - 20 см. Уход заключается в рыхлениях, частых поливах и двух трёх подкормках за вегетационный период.


Amateurs garden, Дача и огород

Земляника

Крупноплодная садовая земляника - многолетнее травянистое растение, растёт небольшим кустом. Часто ягоды земляники ошибочно называют клубникой. У клубники ягоды - меньших размеров, но зато обладают более высокими вкусовыми и ароматическими свойствами.

Земляника - культура влаголюбивая. В фазу цветения и плодоношения растения особенно нуждаются в воде. Однако повышенная влажность также не рекомендуется, земляника в таких условиях плохо растет, а ягоды поражаются серой гнилью.

Земляника светолюбива. При сильном затенении (под кронами деревьев) она хорошо растет, формируя мощные листья и много плетей. Однако количество ягод в тени невелико, а сами они практически не сладкие. Поэтому лучше всего сажать землянику на солнечых или на полузатененных участках(в междурядьях молодого сада).

Посадка земляники. Землянику можно пересаживать в течение всего года, но лучше ранней весной или осенью, когда в почве много влаги. В качестве рассады лучше использовать двухлетние кусты, так как однолетние не датут урожая в первый год. Сажают землянику обычно рядовым или ленточным способом, на расстоянии в ряду 15 - 20 см, а между рядами, в зависимости от сорта 60 см и более. При такой схеме растения меньше повреждаются болезнями и вредителями.

Уход за растениями. После посадки, через 6 - 8 дней, проверяют приживаемость растений. У растений которые посажены глубоко, освобождают от земли точку роста, высоко - подсыпают земли. Вместо погибших растений подсаживают новые. Через две - три не дели рыхлят междурядья. Когда начинают расти усы, их удаляют. Если на участке появились лысины, то усы направляют в нужное место и помогают им укорениться. Наибольший урожай земляника даст на 2 - 3 год. Лучше всего переносить посадки на новое место через 3 года, но можно растянуть и до 4 - 5 лет. В таком случае усы удаляют только частично, остальным помогают укорениться в выбранном месте. Также удаляют старые (более 3 лет кусты). При таком полудиком методе растения больше поражаются болезнями, но урожай компенсируется количеством ягод.